"Learn A Language" English-Dutch Speaking Bible - SpeakingBible by johnhurt.com

 Read the Bible in a Year

King James Version
Nederlands StatenVertalings 1715 Bijbel

"Learn A Language"
English-Dutch Speaking Bible

Book

Hoofdstuk

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numberi

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomium

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Jozua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Richtere

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1 Samuël

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Samuël

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 Koningen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 Koningen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Kronieken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Kronieken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemia

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalmen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Spreuken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Prediker

 1 2 3 4 5 6 7 8 9 10 11 12

Hooglied

 1 2 3 4 5 6 7 8

Jesaja

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Klaagliederen

 1 2 3 4 5

Ezechiël

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniël

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joël

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadja

 1

Jona

 1 2 3 4

Micha

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakuk

 1 2 3

Zefanja

 1 2 3

Haggaï

 1 2

Zacharia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Maleachi

 1 2 3 4

Mattheüs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Markus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Lukas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Johannes

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Handelingen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romeinen

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Corinthiërs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Corinthiërs

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galaten

 1 2 3 4 5 6

Efeziërs

 1 2 3 4 5 6

Filippenzen

 1 2 3 4

Colossenzen

 1 2 3 4

1 Thessalonicenzen

 1 2 3 4 5

2 Thessalonicenzen

 1 2 3

1 Timotheüs

 1 2 3 4 5 6

2 Timotheüs

 1 2 3 4

Titus

 1 2 3

Filémon

 1

Hebreeën

 1 2 3 4 5 6 7 8 9 10 11 12 13

Jakobus

 1 2 3 4 5

1 Petrus

 1 2 3 4 5

2 Petrus

 1 2 3

1 Johannes

 1 2 3 4 5

2 Johannes

 1

3 Johannes

 1

Judas

 1

Openbaring

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • How to Purchase this Software ($5.00)
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement
  • Start Page

SpeakingBible Software © 2001 by johnhurt.com


Genesis Chapter 1 King James Bible - Genesis Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

King James Bible - Nederlands StatenVertalings 1715 Bijbel

Revelation 22
Openbaring

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 1

In the beginning God created the heaven and the earth.

In den beginne schiep God den hemel en de aarde.

And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

De aarde nu was woest en ledig, en duisternis was op den afgrond; en de GeestGods zweefde op de wateren.

And God said, Let there be light: and there was light.

En God zeide: Daar zij licht! en daar werd licht.

And God saw the light, that it was good: and God divided the light from the darkness.

En God zag het licht, dat het goed was; en God maakte scheiding tussen het lichten tussen de duisternis.

And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

En God noemde het licht dag, en de duisternis noemde Hij nacht. Toen was hetavond geweest, en het was morgen geweest, de eerste dag.

And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

En God zeide: Daar zij een uitspansel in het midden der wateren; en dat makescheiding tussen wateren en wateren!

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

En God maakte dat uitspansel, en maakte scheiding tussen de wateren, die onderhet uitspansel zijn, en tussen de wateren, die boven het uitspansel zijn. En het wasalzo.

And God called the firmament Heaven. And the evening and the morning were the second day.

En God noemde het uitspansel hemel. En het was avond geweest, en het wasmorgen geweest, de tweede dag.

And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

En God zeide: Dat de wateren van onder de hemel in een plaats vergaderdworden, en dat het droge gezien worde! en het was alzo.

And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

En God noemde het droge aarde, en de vergadering der wateren noemde Hijzeeen; en God zag, dat het goed was.

And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

En God zeide: Dat de aarde uitschiete gras, kruid zaadzaaiende, vruchtbaargeboomte, dragende vrucht naar zijn aard, welks zaad daarin zij op de aarde! Enhet was alzo.

And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

En de aarde bracht voort grasscheutjes, kruid zaadzaaiende naar zijn aard, envruchtdragend geboomte, welks zaad daarin was, naar zijn aard. En God zag, dathet goed was.

And the evening and the morning were the third day.

Toen was het avond geweest, en het was morgen geweest, de derde dag.

And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

En God zeide: Dat er lichten zijn in het uitspansel des hemels, om scheiding temaken tussen den dag en tussen den nacht; en dat zij zijn tot tekenen en totgezette tijden, en tot dagen en jaren!

And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

En dat zij zijn tot lichten in het uitspansel des hemels, om licht te geven op deaarde! En het was alzo.

And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

God dan maakte die twee grote lichten; dat grote licht tot heerschappij des daags,en dat kleine licht tot heerschappij des nachts; ook de sterren.

And God set them in the firmament of the heaven to give light upon the earth,

En God stelde ze in het uitspansel des hemels, om licht te geven op de aarde.

And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

En om te heersen op den dag, en in den nacht, en om scheiding te maken tussenhet licht en tussen de duisternis. En God zag, dat het goed was.

And the evening and the morning were the fourth day.

Toen was het avond geweest, en het was morgen geweest, de vierde dag.

And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

En God zeide: Dat de wateren overvloediglijk voortbrengen een gewemel vanlevende zielen; en het gevogelte vliege boven de aarde, in het uitspansel deshemels!

And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

En God schiep de grote walvissen, en alle levende wremelende ziel, welke dewateren overvloediglijk voortbrachten, naar haar aard; en alle gevleugeldgevogelte naar zijn aard. En God zag, dat het goed was.

And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

En God zegende ze, zeggende: Zijt vruchtbaar, en vermenigvuldigt, en vervult dewateren in de zeeen; en het gevogelte vermenigvuldige op de aarde!

And the evening and the morning were the fifth day.

Toen was het avond geweest, en het was morgen geweest, de vijfde dag.

And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

En God zeide: De aarde brenge levende zielen voort, naar haar aard, vee, enkruipend, en wild gedierte der aarde, naar zijn aard! En het was alzo.

And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

En God maakte het wild gedierte der aarde naar zijn aard, en het vee naar zijnaard, en al het kruipend gedierte des aardbodems naar zijn aard. En God zag, dathet goed was.

And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

En God zeide: Laat Ons mensen maken, naar Ons beeld, naar Onze gelijkenis; endat zij heerschappij hebben over de vissen der zee, en over het gevogelte deshemels, en over het vee, en over de gehele aarde, en over al het kruipendgedierte, dat op de aarde kruipt.

So God created man in his own image, in the image of God created he him; male and female created he them.

En God schiep den mens naar Zijn beeld; naar het beeld van God schiep Hij hem;man en vrouw schiep Hij ze.

And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

En God zegende hen, en God zeide tot hen: Weest vruchtbaar, envermenigvuldigt, en vervult de aarde, en onderwerpt haar, en hebt heerschappijover de vissen der zee, en over het gevogelte des hemels, en over al het gedierte,dat op de aarde kruipt!

And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

En God zeide: Ziet, Ik heb ulieden al het zaadzaaiende kruid gegeven, dat op deganse aarde is, en alle geboomte, in hetwelk zaadzaaiende boomvrucht is; het zij utot spijze!

And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

Maar aan al het gedierte der aarde, en aan al het gevogelte des hemels, en aan alhet kruipende gedierte op de aarde, waarin een levende ziel is, heb Ik al hetgroene kruid tot spijze gegeven. En het was alzo.

And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Genesis 2 - Genesis 2

SpeakingBible Software © 2001-2004 by johnhurt.com


Genesis Chapter 2 King James Bible - Genesis Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 1
Genesis 1

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 2

Thus the heavens and the earth were finished, and all the host of them.

Alzo zijn volbracht de hemel en de aarde, en al hun heir.

And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

Als nu God op de zevende dag volbracht had Zijn werk, dat Hij gemaakt had,heeft Hij gerust op den zevende dag van al Zijn werk, dat Hij gemaakt had.

And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

En God heeft den zevende dag gezegend, en die geheiligd; omdat Hij opdenzelven gerust heeft van al Zijn werk, hetwelk God geschapen had, om tevolmaken.

These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Dit zijn de geboorten des hemels en der aarde, als zij geschapen werden; ten dageals de HEERE God de aarde en den hemel maakte.

And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

En allen struik des velds, eer hij in de aarde was, en al het kruid des velds, eer hetuitsproot; want de HEERE God had niet doen regenen op de aarde, en er wasgeen mens geweest, om den aardbodem te bouwen.

But there went up a mist from the earth, and watered the whole face of the ground.

Maar een damp was opgegaan uit de aarde, en bevochtigde den ganseaardbodem.

And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

En de HEERE God had den mens geformeerd uit het stof der aarde, en in zijnneusgaten geblazen de adem des levens; alzo werd de mens tot een levende ziel.

And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

Ook had de HEERE God een hof geplant in Eden, tegen het oosten, en Hij steldealdaar den mens, die Hij geformeerd had.

And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

En de HEERE God had alle geboomte uit het aardrijk doen spruiten, begeerlijkvoor het gezicht, en goed tot spijze; en den boom des levens in het midden vanden hof, en de boom der kennis des goeds en des kwaads.

And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

En een rivier was voortgaande uit Eden, om deze hof te bewateren; en werd vandaar verdeeld, en werd tot vier hoofden.

The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

De naam der eerste rivier is Pison; deze is het, die het ganse land van Havilaomloopt, waar het goud is.

And the gold of that land is good: there is bdellium and the onyx stone.

En het goud van dit land is goed; daar is ook bedolah, en de steen sardonix.

And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

En de naam der tweede rivier is Gihon; deze is het, die het ganse land Cuschomloopt.

And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

En de naam der derde rivier is Hiddekel; deze is gaande naar het oosten vanAssur. En de vierde rivier is Frath.

And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

Zo nam de HEERE God den mens, en zette hem in den hof van Eden, om dien tebouwen, en dien te bewaren.

And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

En de HEERE God gebood den mens, zeggende: Van allen boom dezes hofs zultgij vrijelijk eten;

But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

Maar van den boom der kennis des goeds en des kwaads, daarvan zult gij nieteten; want ten dage, als gij daarvan eet, zult gij den dood sterven.

And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

Ook had de HEERE God gesproken: Het is niet goed, dat de mens alleen zij; Ikzal hem een hulpe maken, die als tegen hem over zij.

And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

Want als de HEERE God uit de aarde al het gedierte des velds, en al hetgevogelte des hemels gemaakt had, zo bracht Hij die tot Adam, om te zien, hoehij ze noemen zou; en zoals Adam alle levende ziel noemen zoude, dat zou haarnaam zijn.

And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

Zo had Adam genoemd de namen van al het vee, en van het gevogelte deshemels, en van al het gedierte des velds; maar voor de mens vond hij geen hulpe,die als tegen hem over ware.

And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

Toen deed de HEERE God een diepen slaap op Adam vallen, en hij sliep; en Hijnam een van zijn ribben, en sloot derzelver plaats toe met vlees.

And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

En de HEERE God bouwde de ribbe, die Hij van Adam genomen had, tot eenvrouw, en Hij bracht haar tot Adam.

And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

Toen zeide Adam: Deze is ditmaal been van mijn benen, en vlees van mijn vlees!Men zal haar Manninne heten, omdat zij uit den man genomen is.

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

Daarom zal de man zijn vader en zijn moeder verlaten, en zijn vrouw aankleven;en zij zullen tot een vlees zijn.

And they were both naked, the man and his wife, and were not ashamed.

En zij waren beiden naakt, Adam en zijn vrouw; en zij schaamden zich niet.

Genesis 3 - Genesis 3


Genesis Chapter 3 King James Bible - Genesis Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 2
Genesis 2

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 3

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

De slang nu was listiger dan al het gedierte des velds, hetwelk de HEERE Godgemaakt had; en zij zeide tot de vrouw: Is het ook, dat God gezegd heeft:Gijlieden zult niet eten van allen boom dezes hofs?

And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

En de vrouw zeide tot de slang: Van de vrucht der bomen dezes hofs zullen wijeten;

But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

Maar van de vrucht des booms, die in het midden des hofs is, heeft God gezegd:Gij zult van die niet eten, noch die aanroeren, opdat gij niet sterft.

And the serpent said unto the woman, Ye shall not surely die:

Toen zeide de slang tot de vrouw: Gijlieden zult den dood niet sterven;

For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

Maar God weet, dat, ten dage als gij daarvan eet, zo zullen uw ogen geopendworden, en gij zult als God wezen, kennende het goed en het kwaad.

And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

En de vrouw zag, dat die boom goed was tot spijze, en dat hij een lust was voorde ogen, ja, een boom, die begeerlijk was om verstandig te maken; en zij nam vanzijn vrucht en at; en zij gaf ook haar man met haar, en hij at.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Toen werden hun beider ogen geopend, en zij werden gewaar, dat zij naaktwaren; en zij hechtten vijgeboombladeren samen, en maakten zich schorten.

And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

En zij hoorden de stem van den HEERE God, wandelende in den hof, aan dewind des daags. Toen verborg zich Adam en zijn vrouw voor het aangezicht vanden HEERE God, in het midden van het geboomte des hofs.

And the LORD God called unto Adam, and said unto him, Where art thou?

En de HEERE God riep Adam, en zeide tot hem: Waar zijt gij?

And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

En hij zeide: Ik hoorde Uw stem in den hof, en ik vreesde; want ik ben naakt;daarom verborg ik mij.

And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

En Hij zeide: Wie heeft u te kennen gegeven, dat gij naakt zijt? Hebt gij van dienboom gegeten, van welken Ik u gebood, dat gij daarvan niet eten zoudt?

And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

Toen zeide Adam: De vrouw, die Gij bij mij gegeven hebt, die heeft mij van dienboom gegeven, en ik heb gegeten.

And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

En de HEERE God zeide tot de vrouw: Wat is dit, dat gij gedaan hebt? En devrouw zeide: De slang heeft mij bedrogen, en ik heb gegeten.

And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

Toen zeide de HEERE God tot die slang: Dewijl gij dit gedaan hebt, zo zijt gijvervloekt boven al het vee, en boven al het gedierte des velds! Op uw buik zult gijgaan, en stof zult gij eten, al de dagen uws levens.

And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

En Ik zal vijandschap zetten tussen u en tussen deze vrouw, en tussen uw zaad entussen haar zaad; datzelve zal u de kop vermorzelen, en gij zult het de verzenenvermorzelen.

Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

Tot de vrouw zeide Hij: Ik zal zeer vermenigvuldigen uw smart, namelijk uwerdracht; met smart zult gij kinderen baren; en tot uw man zal uw begeerte zijn, enhij zal over u heerschappij hebben.

And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

En tot Adam zeide Hij: Dewijl gij geluisterd hebt naar de stem uwer vrouw, envan dien boom gegeten, waarvan Ik u gebood, zeggende: Gij zult daarvan nieteten; zo zij het aardrijk om uwentwil vervloekt; en met smart zult gij daarvan etenal de dagen uws levens.

Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

Ook zal het u doornen en distelen voortbrengen, en gij zult het kruid des veldseten.

In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

In het zweet uws aanschijns zult gij brood eten, totdat gij tot de aardewederkeert, dewijl gij daaruit genomen zijt; want gij zijt stof, en gij zult tot stofwederkeren.

And Adam called his wife's name Eve; because she was the mother of all living.

Voorts noemde Adam den naam zijner vrouw Heva, omdat zij een moeder allerlevenden is.

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

En de HEERE God maakte voor Adam en zijn vrouw rokken van vellen, en toogze hun aan.

And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

Toen zeide de HEERE God: Ziet, de mens is geworden als Onzer een, kennendehet goed en het kwaad! Nu dan, dat hij zijn hand niet uitsteke, en neme ook vanden boom des levens, en ete, en leve in eeuwigheid.

Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

Zo verzond hem de HEERE God uit den hof van Eden, om den aardbodem tebouwen, waaruit hij genomen was.

So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

En Hij dreef de mens uit; en stelde cherubim tegen het oosten des hofs van Eden,en een vlammig lemmer eens zwaards, dat zich omkeerde, om te bewaren denweg van den boom des levens.

Genesis 4 - Genesis 4


Genesis Chapter 4 King James Bible - Genesis Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 3
Genesis 3

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 4

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

En Adam bekende Heva, zijn huisvrouw, en zij werd zwanger, en baarde Kain,en zeide: Ik heb een man van de HEERE verkregen!

And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

En zij voer voort te baren zijn broeder Habel; en Habel werd een schaapherder,en Kain werd een landbouwer.

And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

En het geschiedde ten einde van enige dagen, dat Kain van de vrucht des landsden HEERE offer bracht.

And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

En Habel bracht ook van de eerstgeborenen zijner schapen, en van hun vet. En deHEERE zag Habel en zijn offer aan;

But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

Maar Kain en zijn offer zag Hij niet aan. Toen ontstak Kain zeer, en zijnaangezicht verviel.

And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

En de HEERE zeide tot Kain: Waarom zijt gij ontstoken, en waarom is uwaangezicht vervallen?

If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

Is er niet, indien gij weldoet, verhoging? en zo gij niet weldoet, de zonde ligt aande deur. Zijn begeerte is toch tot u, en gij zult over hem heersen.

And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

En Kain sprak met zijn broeder Habel; en het geschiedde, als zij in het veldwaren, dat Kain tegen zijn broeder Habel opstond, en sloeg hem dood.

And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

En de HEERE zeide tot Kain: Waar is Habel, uw broeder? En hij zeide: Ik weethet niet; ben ik mijns broeders hoeder?

And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

En Hij zeide: Wat hebt gij gedaan? daar is een stem des bloeds van uw broeder,dat tot Mij roept van den aardbodem.

And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

En nu zijt gij vervloekt van den aardbodem, die zijn mond heeft opengedaan, omuws broeders bloed van uw hand te ontvangen.

When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

Als gij den aardbodem bouwen zult, hij zal u zijn vermogen niet meer geven; gijzult zwervende en dolende zijn op aarde.

And Cain said unto the LORD, My punishment is greater than I can bear.

En Kain zeide tot den HEERE: Mijn misdaad is groter, dan dat zij vergevenworde.

Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

Zie, Gij hebt mij heden verdreven van den aardbodem, en ik zal voor Uwaangezicht verborgen zijn; en ik zal zwervende en dolende zijn op de aarde, en hetzal geschieden, dat al wie mij vindt, mij zal doodslaan.

And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

Doch de HEERE zeide tot hem: Daarom, al wie Kain doodslaat, zal zevenvoudiggewroken worden! En de HEERE stelde een teken aan Kain; opdat hem nietversloeg al wie hem vond.

And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

En Kain ging uit van het aangezicht des HEEREN; en hij woonde in het land Nod,ten oosten van Eden.

And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

En Kain bekende zijn huisvrouw, en zij werd bevrucht en baarde Henoch; en hijbouwde een stad, en noemde den naam dier stad naar den naam zijns zoons,Henoch.

And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

En aan Henoch werd Hirad geboren; en Hirad gewon Mechujael; en Mechujaelgewon Methusael; en Methusael gewon Lamech.

And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

En Lamech nam zich twee vrouwen; de naam van de eerste was Ada, en de naamvan de andere Zilla.

And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

En Ada baarde Jabal; deze is geweest een vader dergenen, die tentenbewoonden, en vee hadden.

And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

En de naam zijns broeders was Jubal; deze werd de vader van allen, die harpenen orgelen handelen.

And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

En Zilla baarde ook Tubal-Kain, een leermeester van allen werker in koper enijzer; en de zuster van Tubal-Kain was Naema.

And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

En Lamech zeide tot zijn vrouwen Ada en Zilla: Hoort mijn stem, gij vrouwen vanLamech! neemt ter ore mijn rede! Voorwaar, ik sloeg wel een man dood, ommijn wonde, en een jongeling, om mijn buile!

If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

Want Kain zal zevenvoudig gewroken worden, maar Lamech zeventigmaalzevenmaal.

And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

En Adam bekende wederom zijn huisvrouw, en zij baarde een zoon, en zijnoemde zijn naam Seth; want God heeft mij, sprak zij, een ander zaad gezet voorHabel; want Kain heeft hem doodgeslagen.

And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

En denzelven Seth werd ook een zoon geboren, en hij noemde zijn naam Enos.Toen begon men den naam des HEEREN aan te roepen.

Genesis 5 - Genesis 5


Genesis Chapter 5 King James Bible - Genesis Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 4
Genesis 4

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

Dit is het boek van Adams geslacht. Ten dage als God den mens schiep, maakteHij hem naar de gelijkenis Gods.

Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

Man en vrouw schiep Hij hen, en zegende ze, en noemde hun naam Mens, tendage als zij geschapen werden.

And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

En Adam leefde honderd en dertig jaren, en gewon een zoon naar zijn gelijkenis,naar zijn evenbeeld, en noemde zijn naam Seth.

And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

En Adams dagen, nadat hij Seth gewonnen had, zijn geweest achthonderd jaren;en hij gewon zonen en dochteren.

And all the days that Adam lived were nine hundred and thirty years: and he died.

Zo waren al de dagen van Adam, die hij leefde, negenhonderd jaren, en dertigjaren; en hij stierf.

And Seth lived an hundred and five years, and begat Enos:

En Seth leefde honderd en vijf jaren, en hij gewon Enos.

And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

En Seth leefde, nadat hij Enos gewonnen had, achthonderd en zeven jaren; en hijgewon zonen en dochteren.

And all the days of Seth were nine hundred and twelve years: and he died.

Zo waren al de dagen van Seth negenhonderd en twaalf jaren; en hij stierf.

And Enos lived ninety years, and begat Cainan:

En Enos leefde negentig jaren, en hij gewon Kenan.

And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

En Enos leefde, nadat hij Kenan gewonnen had, achthonderd en vijftien jaren; enhij gewon zonen en dochteren.

And all the days of Enos were nine hundred and five years: and he died.

Zo waren al de dagen van Enos negenhonderd en vijf jaren; en hij stierf.

And Cainan lived seventy years, and begat Mahalaleel:

En Kenan leefde zeventig jaren, en hij gewon Mahalal-el.

And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

En Kenan leefde, nadat hij Mahalal-el gewonnen had, achthonderd en veertigjaren; en hij gewon zonen en dochteren.

And all the days of Cainan were nine hundred and ten years: and he died.

Zo waren al de dagen van Kenan negenhonderd en tien jaren; en hij stierf.

And Mahalaleel lived sixty and five years, and begat Jared:

En Mahalal-el leefde vijf en zestig jaren, en hij gewon Jered.

And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

En Mahalal-el leefde, nadat hij Jered gewonnen had, achthonderd en dertig jaren;en hij gewon zonen en dochteren.

And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

Zo waren al de dagen van Mahalal-el achthonderd vijf en negentig jaren; en hijstierf.

And Jared lived an hundred sixty and two years, and he begat Enoch:

En Jered leefde honderd twee en zestig jaren, en hij gewon Henoch.

And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

En Jered leefde, nadat hij Henoch gewonnen had, achthonderd jaren; en hijgewon zonen en dochteren.

And all the days of Jared were nine hundred sixty and two years: and he died.

Zo waren al de dagen van Jered negenhonderd twee en zestig jaren; en hij stierf.

And Enoch lived sixty and five years, and begat Methuselah:

En Henoch leefde vijf en zestig jaren, en hij gewon Methusalach.

And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

En Henoch wandelde met God, nadat hij Methusalach gewonnen had,driehonderd jaren; en hij gewon zonen en dochteren.

And all the days of Enoch were three hundred sixty and five years:

Zo waren al de dagen van Henoch driehonderd vijf en zestig jaren.

And Enoch walked with God: and he was not; for God took him.

Henoch dan wandelde met God; en hij was niet meer; want God nam hem weg.

And Methuselah lived an hundred eighty and seven years, and begat Lamech:

En Methusalach leefde honderd zeven en tachtig jaren, en hij gewon Lamech.

And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

En Methusalach leefde, nadat hij Lamech gewonnen had, zevenhonderd twee entachtig jaren; en hij gewon zonen en dochteren.

And all the days of Methuselah were nine hundred sixty and nine years: and he died.

Zo waren al de dagen van Methusalach negenhonderd negen en zestig jaren; enhij stierf.

And Lamech lived an hundred eighty and two years, and begat a son:

En Lamech leefde honderd twee en tachtig jaren, en hij gewon een zoon.

And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

En hij noemde zijn naam Noach, zeggende: Deze zal ons troosten over ons werk,en over de smart onzer handen, vanwege het aardrijk, dat de HEERE vervloektheeft!

And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

En Lamech leefde, nadat hij Noach gewonnen had, vijfhonderd vijf en negentigjaren; en hij gewon zonen en dochteren.

And all the days of Lamech were seven hundred seventy and seven years: and he died.

Zo waren al de dagen van Lamech zevenhonderd zeven en zeventig jaren; en hijstierf.

And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

En Noach was vijfhonderd jaren oud; en Noach gewon Sem, Cham en Jafeth.

Genesis 6 - Genesis 6


Genesis Chapter 6 King James Bible - Genesis Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 5
Genesis 5

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

En het geschiedde, als de mensen op den aardbodem begonnen tevermenigvuldigen, en hun dochters geboren werden,

That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

Dat Gods zonen de dochteren der mensen aanzagen, dat zij schoon waren, en zijnamen zich vrouwen uit allen, die zij verkozen hadden.

And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

Toen zeide de HEERE: Mijn Geest zal niet in eeuwigheid twisten met den mens,dewijl hij ook vlees is; doch zijn dagen zullen zijn honderd en twintig jaren.

There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

In die dagen waren er reuzen op de aarde, en ook daarna, als Gods zonen tot dedochteren der mensen ingegaan waren, en zich kinderen gewonnen hadden; dezezijn de geweldigen, die van ouds geweest zijn, mannen van name.

And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

En de HEERE zag, dat de boosheid des mensen menigvuldig was op de aarde, enal het gedichtsel der gedachten zijns harten te allen dage alleenlijk boos was.

And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

Toen berouwde het de HEERE, dat Hij den mens op de aarde gemaakt had, enhet smartte Hem aan Zijn hart.

And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

En de HEERE zeide: Ik zal den mens, die Ik geschapen heb, verdelgen van denaardbodem, van den mens tot het vee, tot het kruipend gedierte, en tot hetgevogelte des hemels toe; want het berouwt Mij, dat Ik hen gemaakt heb.

But Noah found grace in the eyes of the LORD.

Maar Noach vond genade in de ogen des HEEREN.

These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

Dit zijn de geboorten van Noach. Noach was een rechtvaardig, oprecht man inzijn geslachten. Noach wandelde met God.

And Noah begat three sons, Shem, Ham, and Japheth.

En Noach gewon drie zonen: Sem, Cham en Jafeth.

The earth also was corrupt before God, and the earth was filled with violence.

Maar de aarde was verdorven voor Gods aangezicht; en de aarde was vervuldmet wrevel.

And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

Toen zag God de aarde, en ziet, zij was verdorven; want al het vlees had zijn wegverdorven op de aarde.

And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

Daarom zeide God tot Noach: Het einde van alle vlees is voor Mijn aangezichtgekomen; want de aarde is door hen vervuld met wrevel; en zie, Ik zal hen met deaarde verderven.

Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

Maak u een ark van goferhout; met kameren zult gij deze ark maken; en gij zultdie bepekken van binnen en van buiten met pek.

And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

En aldus is het, dat gij haar maken zult: driehonderd ellen zij de lengte der ark,vijftig ellen haar breedte, en dertig ellen haar hoogte.

A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

Gij zult een venster aan de ark maken, en zult haar volmaken tot een elle vanboven; en de deur der ark zult gij in haar zijde zetten; gij zult ze met onderste,tweede en derde verdiepingen maken.

And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

Want Ik, zie, Ik breng een watervloed over de aarde, om alle vlees, waarin eengeest des levens is, van onder den hemel te verderven; al wat op de aarde is, zalden geest geven.

But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Maar met u zal Ik Mijn verbond oprichten; en gij zult in de ark gaan, gij, en uwzonen, en uw huisvrouw, en de vrouwen uwer zonen met u.

And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

En gij zult van al wat leeft, van alle vlees, twee van elk, doen in de ark komen, ommet u in het leven te behouden: mannetje en wijfje zullen zij zijn;

Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

Van het gevogelte naar zijn aard, en van het vee naar zijn aard, van al hetkruipend gedierte des aardbodems naar zijn aard, twee van elk zullen tot ukomen, om die in het leven te behouden.

And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

En gij, neem voor u van alle spijze, die gegeten wordt, en verzamel ze tot u, opdatzij u en hun tot spijze zij.

Thus did Noah; according to all that God commanded him, so did he.

En Noach deed het; naar al wat God hem geboden had, zo deed hij.

Genesis 7 - Genesis 7


Genesis Chapter 7 King James Bible - Genesis Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 6
Genesis 6

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 7

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

Daarna zeide de HEERE tot Noach: Ga gij, en uw ganse huis in de ark; want uheb Ik gezien rechtvaardig voor Mijn aangezicht in dit geslacht.

Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

Van alle rein vee zult gij tot u nemen zeven en zeven, het mannetje en zijn wijfje;maar van het vee, dat niet rein is, twee, het mannetje en zijn wijfje.

Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

Ook van het gevogelte des hemels zeven en zeven, het mannetje en het wijfje, omzaad levend te houden op de ganse aarde.

For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

Want over nog zeven dagen zal Ik doen regenen op de aarde veertig dagen, enveertig nachten; en Ik zal van den aardbodem verdelgen al wat bestaat, dat Ikgemaakt heb.

And Noah did according unto all that the LORD commanded him.

En Noach deed, naar al wat de HEERE hem geboden had.

And Noah was six hundred years old when the flood of waters was upon the earth.

Noach nu was zeshonderd jaren oud, als de vloed der wateren op de aarde was.

And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

Zo ging Noach, en zijn zonen, en zijn huisvrouw, en de vrouwen zijner zonen methem in de ark, vanwege de wateren des vloeds.

Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

Van het reine vee, en van het vee, dat niet rein was, en van het gevogelte, en alwat op den aardbodem kruipt,

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

Kwamen er twee en twee tot Noach in de ark, het mannetje en het wijfje, gelijkals God Noach geboden had.

And it came to pass after seven days, that the waters of the flood were upon the earth.

En het geschiedde na die zeven dagen, dat de wateren des vloeds op de aardewaren.

In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

In het zeshonderdste jaar des levens van Noach, in de tweede maand, op dezeventiende dag der maand, op dezen zelfden dag zijn alle fonteinen des grotenafgronds opengebroken, en de sluizen des hemels geopend.

And the rain was upon the earth forty days and forty nights.

En een plasregen was op de aarde veertig dagen en veertig nachten.

In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

Even op dienzelfden dag ging Noach, en Sem, en Cham, en Jafeth, Noachszonen, desgelijks ook Noachs huisvrouw, en de drie vrouwen zijner zonen methem in de ark;

They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

Zij, en al het gedierte naar zijn aard, en al het vee naar zijn aard, en al hetkruipend gedierte, dat op de aarde kruipt, naar zijn aard, en al het gevogelte naarzijn aard, alle vogeltjes van allerlei vleugel.

And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

En van alle vlees, waarin een geest des levens was, kwamen er twee en twee totNoach in de ark.

And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

En die er kwamen, die kwamen mannetje en wijfje, van alle vlees, gelijk als hemGod bevolen had. En de HEERE sloot achter hem toe.

And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

En die vloed was veertig dagen op de aarde, en de wateren vermeerderden, enhieven de ark op, zodat zij oprees boven de aarde.

And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

En de wateren namen de overhand, en vermeerderden zeer op de aarde; en deark ging op de wateren.

And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

En de wateren namen gans zeer de overhand op de aarde, zodat alle hogebergen, die onder den ganse hemel zijn, bedekt werden.

Fifteen cubits upward did the waters prevail; and the mountains were covered.

Vijftien ellen omhoog namen de wateren de overhand, en de bergen werdenbedekt.

And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

En alle vlees, dat zich op de aarde roerde, gaf den geest, van het gevogelte, envan het vee, en van het wild gedierte, en van al het kruipend gedierte, dat op deaarde kroop, en alle mens.

All in whose nostrils was the breath of life, of all that was in the dry land, died.

Al wat een adem des geestes des levens in zijn neusgaten had, van alles wat ophet droge was, is gestorven.

And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

Alzo werd verdelgd al wat bestond, dat op den aardbodem was, van den mensaan tot het vee, tot het kruipend gedierte, en tot het gevogelte des hemels, en zijwerden verdelgd van de aarde; doch Noach alleen bleef over, en wat met hem inde ark was.

And the waters prevailed upon the earth an hundred and fifty days.

En de wateren hadden de overhand boven de aarde, honderd en vijftig dagen.

Genesis 8 - Genesis 8


Genesis Chapter 8 King James Bible - Genesis Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 7
Genesis 7

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

En God gedacht aan Noach, en aan al het gedierte, en aan al het vee, dat methem in de ark was; en God deed een wind over de aarde doorgaan, en dewateren werden stil.

The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

Ook werden de fonteinen des afgronds, en de sluizen des hemels gesloten, en deplasregen van den hemel werd opgehouden.

And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

Daartoe keerden de wateren weder van boven de aarde, heen en wedervloeiende, en de wateren namen af ten einde van honderd en vijftig dagen.

And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

En de ark rustte in de zevende maand, op den zeventiende dag der maand, op debergen van Ararat.

And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

En de wateren waren gaande, en afnemende tot de tiende maand; in de tiendemaand, op den eerste der maand, werden de toppen der bergen gezien.

And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

En het geschiedde, ten einde van veertig dagen, dat Noach het venster der ark,die hij gemaakt had, opendeed.

And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

En hij liet een raaf uit, die dikwijls heen en weder ging, totdat de wateren vanboven de aarde verdroogd waren.

Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

Daarna liet hij een duif van zich uit, om te zien, of de wateren gelicht waren vanboven den aardbodem.

But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

Maar de duif vond geen rust voor het hol van haar voet; zo keerde zij weder tothem in de ark; want de wateren waren op de ganse aarde; en hij stak zijn handuit, en nam haar, en bracht haar tot zich in de ark.

And he stayed yet other seven days; and again he sent forth the dove out of the ark;

En hij verbeidde nog zeven andere dagen; toen liet hij de duif wederom uit de ark.

And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

En de duif kwam tot hem tegen den avondtijd; en ziet, een afgebroken olijfbladwas in haar bek; zo merkte Noach, dat de wateren van boven de aarde gelichtwaren.

And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

Toen vertoefde hij nog zeven andere dagen; en hij liet de duif uit; maar zij keerdeniet meer weder tot hem.

And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

En het geschiedde in het zeshonderd en eerste jaar, in de eerste maand, op deneersten derzelver maand, dat de wateren droogden van boven de aarde; toendeed Noach het deksel der ark af, en zag toe, en ziet, de aardbodem wasgedroogd.

And in the second month, on the seven and twentieth day of the month, was the earth dried.

En in de tweede maand, op den zeven en twintigsten dag der maand, was deaarde opgedroogd.

And God spake unto Noah, saying,

Toen sprak God tot Noach, zeggende:

Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

Ga uit de ark, gij, en uw huisvrouw, en uw zonen, en de vrouwen uwer zonen metu.

Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

Al het gedierte, dat met u is, van alle vlees, aan gevogelte, en aan vee, en aan alhet kruipend gedierte, dat op de aarde kruipt, doe met u uitgaan; en dat zijovervloediglijk voorttelen op de aarde, en vruchtbaar zijn, en vermenigvuldigen opde aarde.

And Noah went forth, and his sons, and his wife, and his sons' wives with him:

Toen ging Noach uit, en zijn zonen, en zijn huisvrouw, en de vrouwen zijner zonenmet hem.

Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

Al het gedierte, al het kruipende, en al het gevogelte, al wat zich op de aarderoert, naar hun geslachten, gingen uit de ark.

And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

En Noach bouwde den HEERE een altaar; en hij nam van al het reine vee, en vanal het rein gevogelte, en offerde brandofferen op dat altaar.

And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

En de HEERE rook dien liefelijken reuk, en de HEERE zeide in Zijn hart: Ik zalvoortaan den aardbodem niet meer vervloeken om des mensen wil; want hetgedichtsel van 's mensen hart is boos van zijn jeugd aan; en Ik zal voortaan nietmeer al het levende slaan, gelijk als Ik gedaan heb.

While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Voortaan al de dagen der aarde zullen zaaiing en oogst, en koude en hitte, enzomer en winter, en dag en nacht, niet ophouden.

Genesis 9 - Genesis 9


Genesis Chapter 9 King James Bible - Genesis Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 8
Genesis 8

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

En God zegende Noach en zijn zonen, en Hij zeide tot hen: Zijt vruchtbaar envermenigvuldigt, en vervult de aarde!

And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

En uw vrees, en uw verschrikking zij over al het gedierte der aarde, en over al hetgevogelte des hemels; in al wat zich op den aardbodem roert, en in alle vissen derzee; zij zijn in uw hand overgegeven.

Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

Al wat zich roert, dat levend is, zij u tot spijze; Ik heb het u al gegeven, gelijk hetgroene kruid.

But flesh with the life thereof, which is the blood thereof, shall ye not eat.

Doch het vlees met zijn ziel, dat is zijn bloed, zult gij niet eten.

And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

En voorwaar, Ik zal uw bloed, het bloed uwer zielen eisen; van de hand van allegedierte zal Ik het eisen; ook van de hand des mensen, van de hand eensiegelijken zijns broeders zal Ik de ziel des mensen eisen.

Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

Wie des mensen bloed vergiet, zijn bloed zal door den mens vergoten worden;want God heeft den mens naar Zijn beeld gemaakt.

And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

Maar gijlieden, weest vruchtbaar, en vermenigvuldigt; teelt overvloediglijk voortop de aarde, en vermenigvuldigt op dezelve.

And God spake unto Noah, and to his sons with him, saying,

Voorts zeide God tot Noach, en tot zijn zonen met hem, zeggende:

And I, behold, I establish my covenant with you, and with your seed after you;

Maar Ik, ziet, Ik richt Mijn verbond op met u, en met uw zaad na u;

And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

En met alle levende ziel, die met u is, van het gevogelte, van het vee, en van allegedierte der aarde met u; van allen, die uit de ark gegaan zijn, tot al het gedierteder aarde toe.

And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

En Ik richt Mijn verbond op met u, dat niet meer alle vlees door de wateren desvloeds zal worden uitgeroeid; en dat er geen vloed meer zal zijn, om de aarde teverderven.

And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

En God zeide: Dit is het teken des verbonds, dat Ik geef tussen Mij en tussenulieden, en tussen alle levende ziel, die met u is, tot eeuwige geslachten.

I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

Mijn boog heb Ik gegeven in de wolken; die zal zijn tot een teken des verbondstussen Mij en tussen de aarde.

And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

En het zal geschieden, als Ik wolken over de aarde brenge, dat deze boog zalgezien worden in de wolken;

And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

Dan zal Ik gedenken aan Mijn verbond, hetwelk is tussen Mij en tussen u, entussen alle levende ziel van alle vlees; en de wateren zullen niet meer wezen toteen vloed, om alle vlees te verderven.

And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

Als deze boog in de wolken zal zijn, zo zal Ik hem aanzien, om te gedenken aanhet eeuwig verbond tussen God en tussen alle levende ziel, van alle vlees, dat opde aarde is.

And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

Zo zeide dan God tot Noach: Dit is het teken des verbonds, dat Ik opgericht hebtussen Mij en tussen alle vlees, dat op de aarde is.

And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

En de zonen van Noach, die uit de ark gingen, waren Sem, en Cham, en Jafeth;en Cham is de vader van Kanaan.

These are the three sons of Noah: and of them was the whole earth overspread.

Deze drie waren de zonen van Noach; en van dezen is de ganse aardeoverspreid.

And Noah began to be an husbandman, and he planted a vineyard:

En Noach begon een akkerman te zijn, en hij plantte een wijngaard.

And he drank of the wine, and was drunken; and he was uncovered within his tent.

En hij dronk van dien wijn, en werd dronken; en hij ontblootte zich in het middenzijner tent.

And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

En Cham, Kanaans vader, zag zijns vaders naaktheid, en hij gaf het zijn beidenbroederen daar buiten te kennen.

And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

Toen namen Sem en Jafeth een kleed, en zij legden het op hun beider schouderen,en gingen achterwaarts, en bedekten de naaktheid huns vaders; en hunaangezichten waren achterwaarts, gekeerd zodat zij de naaktheid huns vaders nietzagen.

And Noah awoke from his wine, and knew what his younger son had done unto him.

En Noach ontwaakte van zijn wijn; en hij merkte wat zijn kleinste zoon hemgedaan had.

And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

En hij zeide: Vervloekt zij Kanaan; een knecht der knechten zij hij zijn broederen!

And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

Voorts zeide hij: Gezegend zij de HEERE, de God van Sem; en Kanaan zij hemeen knecht!

God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

God breide Jafeth uit, en hij wone in Sems tenten! en Kanaan zij hem een knecht!

And Noah lived after the flood three hundred and fifty years.

En Noach leefde na den vloed driehonderd en vijftig jaren.

And all the days of Noah were nine hundred and fifty years: and he died.

Zo waren al de dagen van Noach negenhonderd en vijftig jaren; en hij stierf.

Genesis 10 - Genesis 10


Genesis Chapter 10 King James Bible - Genesis Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 9
Genesis 9

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

Dit nu zijn de geboorten van Noachs zonen: Sem, Cham, en Jafeth; en hunwerden zonen geboren na den vloed.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

De zonen van Jafeth zijn: Gomer, en Magog, en Madai, en Javan, en Tubal, enMesech, en Thiras.

And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

En de zonen van Gomer zijn: Askenaz, en Rifath, en Togarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

En de zonen van Javan zijn: Elisa, en Tarsis; de Chittieten en Dodanieten.

By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

Van dezen zijn verdeeld de eilanden der volken in hun landschappen, elk naar zijnspraak, naar hun huisgezinnen, onder hun volken.

And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

En de zonen van Cham zijn: Cusch en Mitsraim, en Put, en Kanaan.

And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

En de zonen van Cusch zijn: Seba en Havila, en Sabta, en Raema, en Sabtecha.En de zonen van Raema zijn: Scheba en Dedan.

And Cush begat Nimrod: he began to be a mighty one in the earth.

En Cusch gewon Nimrod; deze begon geweldig te zijn op de aarde.

He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

Hij was een geweldig jager voor het aangezicht des HEEREN; daarom wordtgezegd: Gelijk Nimrod, een geweldig jager voor het aangezicht des HEEREN.

And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

En het beginsel zijns rijks was Babel, en Erech, en Accad, en Calne in het landSinear.

Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

Uit ditzelve land is Assur uitgegaan, en heeft gebouwd Nineve, en Rehoboth, Ir,en Kalach.

And Resen between Nineveh and Calah: the same is a great city.

En Resen, tussen Nineve en tussen Kalach; deze is die grote stad.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

En Mitsraim gewon de Ludieten, en de Anamieten, en de Lehabieten, en deNaftuchieten,

And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

En de Pathrusieten, en de Casluchieten, van waar de Filistijnen uitgekomen zijn,en de Caftorieten.

And Canaan begat Sidon his firstborn, and Heth,

En Kanaan gewon Sidon, zijn eerstgeborene, en Heth,

And the Jebusite, and the Amorite, and the Girgasite,

En de Jesubiet, en de Amoriet, en de Girgasiet,

And the Hivite, and the Arkite, and the Sinite,

En de Hivviet, en de Arkiet, en de Siniet,

And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

En de Arvadiet, en de Tsemariet, en de Hamathiet; en daarna zijn de huisgezinnender Kanaanieten verspreid.

And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

En de landpale der Kanaanieten was van Sidon, daar gij gaat naar Gerar tot Gazatoe; daar gij gaat naar Sodom en Gomorra, en Adama, en Zoboim, tot Lasa toe.

These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

Deze zijn zonen van Cham, naar hun huisgezinnen, naar hun spraken, in hunlandschappen, in hun volken.

Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

Voorts zijn Sem zonen geboren; dezelve is ook de vader aller zonen van Heber,broeder van Jafeth, den grootste.

The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

Sems zonen waren Elam, en Assur, en Arfachsad, en Lud, en Aram.

And the children of Aram; Uz, and Hul, and Gether, and Mash.

En Arams zonen waren Uz, en Hul, en Gether, en Maz.

And Arphaxad begat Salah; and Salah begat Eber.

En Arfachsad gewon Selah, en Selah gewon Heber.

And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

En Heber werden twee zonen geboren; des enen naam was Peleg; want in zijndagen is de aarde verdeeld; en zijns broeders naam was Joktan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

En Joktan gewon Almodad, en selef, en Hatsarmaveth, en Jarach,

And Hadoram, and Uzal, and Diklah,

En Hadoram, en Usal, en Dikla,

And Obal, and Abimael, and Sheba,

En Obal, en Abimael, en Scheba,

And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

En Ofir, en Havila, en Jobab; deze allen waren zonen van Joktan.

And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

En hun woning was van Mescha af, daar gij gaat naar Sefar, het gebergte van hetoosten.

These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

Deze zijn zonen van Sem, naar hun huisgezinnen, naar hun spraken, in hunlandschappen, naar hun volken.

These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Deze zijn de huisgezinnen der zonen van Noach, naar hun geboorten, in hunvolken; en van dezen zijn de volken op de aarde verdeeld na den vloed.

Genesis 11 - Genesis 11


Genesis Chapter 11 King James Bible - Genesis Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 10
Genesis 10

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 11

And the whole earth was of one language, and of one speech.

En de ganse aarde was van enerlei spraak en enerlei woorden.

And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

Maar het geschiedde, als zij tegen het oosten togen, dat zij een laagte vonden inhet land Sinear; en zij woonden aldaar.

And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

En zij zeiden een ieder tot zijn naaste: Kom aan, laat ons tichelen strijken, en weldoorbranden! En de tichel was hun voor steen, en het lijm was hun voor leem.

And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

En zij zeiden: Kom aan, laat ons voor ons een stad bouwen, en een toren, welksopperste in den hemel zij, en laat ons een naam voor ons maken, opdat wij nietmisschien over de ganse aarde verstrooid worden!

And the LORD came down to see the city and the tower, which the children of men builded.

Toen kwam de HEERE neder, om te bezien de stad en den toren, die dekinderen der mensen bouwden.

And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

En de HEERE zeide: Ziet, zij zijn enerlei volk, en hebben allen enerlei spraak; endit is het, dat zij beginnen te maken; maar nu, zoude hun niet afgesneden wordenal wat zij bedacht hebben te maken?

Go to, let us go down, and there confound their language, that they may not understand one another's speech.

Kom aan, laat Ons nedervaren, en laat Ons hun spraak aldaar verwarren, opdatiegelijk de spraak zijns naasten niet hore.

So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

Alzo verstrooide hen de HEERE van daar over de ganse aarde; en zij hielden opde stad te bouwen.

Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

Daarom noemde men haar naam Babel; want aldaar verwarde de HEERE despraak der ganse aarde, en van daar verstrooide hen de HEERE over de ganseaarde.

These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

Deze zijn de geboorten van Sem: Sem was honderd jaren oud, en gewonArfachsad, twee jaren na den vloed.

And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

En Sem leefde, nadat hij Arfachsad gewonnen had, vijfhonderd jaren; en hijgewon zonen en dochteren.

And Arphaxad lived five and thirty years, and begat Salah:

En Arfachsad leefde vijf en dertig jaren, en hij gewon Selah.

And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

En Arfachsad leefde, nadat hij Selah gewonnen had, vierhonderd en drie jaren; enhij gewon zonen en dochteren.

And Salah lived thirty years, and begat Eber:

En Selah leefde dertig jaren, en hij gewon Heber.

And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

En Selah leefde, nadat hij Heber gewonnen had, vierhonderd en drie jaren, en hijgewon zonen en dochteren.

And Eber lived four and thirty years, and begat Peleg:

En Heber leefde vier en dertig jaren, en gewon Peleg.

And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

En Heber leefde, nadat hij Peleg gewonnen had, vierhonderd en dertig jaren; enhij gewon zonen en dochteren.

And Peleg lived thirty years, and begat Reu:

En Peleg leefde dertig jaren, en hij gewon Rehu.

And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

En Peleg leefde, nadat hij Rehu gewonnen had, tweehonderd en negen jaren; enhij gewon zonen en dochteren.

And Reu lived two and thirty years, and begat Serug:

En Rehu leefde twee en dertig jaren, en hij gewon Serug.

And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

En Rehu leefde, nadat hij Serug gewonnen had, tweehonderd en zeven jaren; enhij gewon zonen en dochteren.

And Serug lived thirty years, and begat Nahor:

En Serug leefde dertig jaren, en gewon Nahor.

And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

En Serug leefde, nadat hij Nahor gewonnen had, tweehonderd jaren; en hijgewon zonen en dochteren.

And Nahor lived nine and twenty years, and begat Terah:

En Nahor leefde negen en twintig jaren, en gewon Terah.

And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

En Nahor leefde, nadat hij Terah gewonnen had, honderd en negentien jaren; enhij gewon zonen en dochteren.

And Terah lived seventy years, and begat Abram, Nahor, and Haran.

En Terah leefde zeventig jaren, en gewon Abram, Nahor en Haran.

Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

En deze zijn de geboorten van Terah: Terah gewon Abram, Nahor en Haran; enHaran gewon Lot.

And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

En Haran stierf voor het aangezicht zijns vaders Terah, in het land zijner geboorte,in Ur der Chaldeen.

And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

En Abram en Nahor namen zich vrouwen; de naam van Abrams huisvrouw wasSarai, en de naam van Nahors huisvrouw was Milka, een dochter van Haran,vader van Milka, en vader van Jiska.

But Sarai was barren; she had no child.

En Sarai was onvruchtbaar; zij had geen kind.

And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

En Terah nam Abram, zijn zoon, en Lot, Harans zoon, zijns zoons zoon, en Sarai,zijn schoondochter, de huisvrouw van zijn zoon Abram, en zij togen met hen uitUr der Chaldeen, om te gaan naar het land Kanaan; en zij kwamen tot Haran, enwoonden aldaar.

And the days of Terah were two hundred and five years: and Terah died in Haran.

En de dagen van Terah waren tweehonderd en vijf jaren, en Terah stierf te Haran.

Genesis 12 - Genesis 12


Genesis Chapter 12 King James Bible - Genesis Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 11
Genesis 11

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 12

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

De HEERE nu had tot Abram gezegd: Ga gij uit uw land, en uit uw maagschap,en uit uws vaders huis, naar het land, dat Ik u wijzen zal.

And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

En Ik zal u tot een groot volk maken, en u zegenen, en uw naam groot maken; enwees een zegen!

And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

En Ik zal zegenen, die u zegenen, en vervloeken, die u vloekt; en in u zullen allegeslachten des aardrijks gezegend worden.

So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

En Abram toog heen, gelijk de HEERE tot hem gesproken had; en Lot toog methem; en Abram was vijf en zeventig jaren oud, toen hij uit Haran ging.

And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

En Abram nam Sarai, zijn huisvrouw, en Lot, zijns broeders zoon, en al hun have,die zij verworven hadden, en de zielen, die zij verkregen hadden in Haran; en zijtogen uit, om te gaan naar het land Kanaan, en zij kwamen in het land Kanaan.

And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

En Abram is doorgetogen in dat land, tot aan de plaats Sichem, tot aan heteikenbos More; en de Kanaanieten waren toen ter tijd in dat land.

And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

Zo verscheen de HEERE aan Abram, en zeide: Aan uw zaad zal Ik dit landgeven. Toen bouwde hij aldaar een altaar den HEERE, Die hem aldaarverschenen was.

And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

En hij brak op van daar naar het gebergte, tegen het oosten van Beth-El, en hijsloeg zijn tent op, zijnde Beth-El tegen het westen, en Ai tegen het oosten; en hijbouwde aldaar den HEERE een altaar, en riep den naam des HEEREN aan.

And Abram journeyed, going on still toward the south.

Daarna vertrok Abram, gaande en trekkende naar het zuiden.

And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

En er was honger in dat land; zo toog Abram af naar Egypte, om daar als eenvreemdeling te verkeren, dewijl de honger zwaar was in dat land.

And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

En het geschiedde, als hij naderde, om in Egypte te komen, dat hij zeide tot Sarai,zijn huisvrouw: Zie toch, ik weet, dat gij een vrouw zijt, schoon van aangezicht.

Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

En het zal geschieden, als u de Egyptenaars zullen zien, zo zullen zij zeggen: Dat iszijn huisvrouw; en zij zullen mij doden, en u in het leven behouden.

Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

Zeg toch: Gij zijt mijn zuster; opdat het mij wel ga om u, en mijn ziel om uwentwilleve.

And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

En het geschiedde, als Abram in Egypte kwam, dat de Egyptenaars deze vrouwzagen, dat zij zeer schoon was.

The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

Ook zagen haar de vorsten van Farao, en prezen haar bij Farao; en die vrouwwerd weggenomen naar het huis van Farao.

And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

En hij deed Abram goed, om harentwil; zodat hij had schapen, en runderen, enezelen, en knechten, en maagden, en ezelinnen, en kemelen.

And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

Maar de HEERE plaagde Farao met grote plagen, ook zijn huis, ter oorzake vanSarai, Abrams huisvrouw.

And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

Toen riep Farao Abram, en zeide: Wat is dit, dat gij mij gedaan hebt? waaromhebt gij mij niet te kennen gegeven, dat zij uw huisvrouw is?

Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

Waarom hebt gij gezegd: Zij is mijn zuster; zodat ik haar mij tot een vrouw zoudegenomen hebben? en nu, zie, daar is uw huisvrouw; neem haar en ga henen!

And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

En Farao gebood zijn mannen vanwege hem, en zij geleidden hem, en zijnhuisvrouw, en alles wat hij had.

Genesis 13 - Genesis 13


Genesis Chapter 13 King James Bible - Genesis Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 12
Genesis 12

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

Alzo toog Abram op uit Egypte naar het zuiden, hij en zijn huisvrouw, en al wat hijhad, en Lot met hem.

And Abram was very rich in cattle, in silver, and in gold.

En Abram was zeer rijk, in vee, in zilver, en in goud.

And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

En hij ging, volgens zijn reizen, van het zuiden tot Beth-El toe, tot aan de plaats,waar zijn tent in het begin geweest was, tussen Beth-El, en tussen Ai;

Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

Tot de plaats des altaars, dat hij in het eerst daar gemaakt had; en Abram heeftaldaar den Naam des HEEREN aangeroepen.

And Lot also, which went with Abram, had flocks, and herds, and tents.

En Lot, die met Abram toog, had ook schapen, en runderen, en tenten.

And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

En dat land droeg hen niet, om samen te wonen; want hun have was vele, zodatzij samen niet konden wonen.

And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

En er was twist tussen de herders van Abrams vee, en tussen de herders van Lotsvee. Ook woonden toen de Kanaanieten en Ferezieten in dat land.

And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

En Abram zeide tot Lot: Laat toch geen twisting zijn tussen mij en tussen u, entussen mijn herders en tussen uw herders; want wij zijn mannen broeders.

Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

Is niet het ganse land voor uw aangezicht? Scheid u toch van mij; zo gij delinkerhand kiest, zo zal ik ter rechterhand gaan; en zo gij de rechterhand, zo zal ikter linkerhand gaan.

And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

En Lot hief zijn ogen op, en hij zag de ganse vlakte der Jordaan, dat zij die geheelbevochtigde; eer de HEERE Sodom en Gomorra verdorven had, was zij als dehof des HEEREN, als Egypteland, als gij komt te Zoar.

Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

Zo koos Lot voor zich de ganse vlakte der Jordaan, en Lot trok tegen het oosten;en zij werden gescheiden, de een van den ander.

Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

Abram dan woonde in het land Kanaan; en Lot woonde in de steden der vlakte,en sloeg tenten tot aan Sodom toe.

But the men of Sodom were wicked and sinners before the LORD exceedingly.

En de mannen van Sodom waren boos, en grote zondaars tegen den HEERE.

And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

En de HEERE zeide tot Abram, nadat Lot van hem gescheiden was: Hef uw ogenop, en zie van de plaats, waar gij zijt noordwaarts en zuidwaarts, en oostwaartsen westwaarts.

For all the land which thou seest, to thee will I give it, and to thy seed for ever.

Want al dit land, dat gij ziet, zal Ik u geven, en aan uw zaad, tot in eeuwigheid.

And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

En Ik zal uw zaad stellen als het stof der aarde, zodat, indien iemand het stof deraarde zal kunnen tellen, zal ook uw zaad geteld worden.

Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

Maak u op, wandel door dit land, in zijn lengte en in zijn breedte, want Ik zal hetu geven.

Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

En Abram sloeg tenten op, en kwam en woonde aan de eikenbossen van Mamre,die bij Hebron zijn; en hij bouwde aldaar den HEERE een altaar.

Genesis 14 - Genesis 14


Genesis Chapter 14 King James Bible - Genesis Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 13
Genesis 13

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

En het geschiedde in de dagen van Amrafel, de koning van Sinear, van Arioch, dekoning van Ellasar, van Kedor-Laomer, de koning van Elam, en van Tideal, denkoning der volken;

That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

Dat zij krijg voerden met Bera, koning van Sodom, en met Birsa, koning vanGomorra, Sinab, koning van Adama, en Semeber, koning van Zeboim, en dekoning van Bela, dat is Zoar.

All these were joined together in the vale of Siddim, which is the salt sea.

Deze allen voegden zich samen in het dal Siddim, dat is de Zoutzee.

Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

Twaalf jaren hadden zij Kedor-Laomer gediend; maar in het dertiende jaar vielenzij af.

And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

Zo kwam Kedor-Laomer in het veertiende jaar, en de koningen, die met hemwaren, en sloegen de Refaiten in Asteroth-Karnaim, en de Zuzieten in Ham, en deEmieten in Schave-Kiriathaim;

And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

En de Horieten op hun gebergte Seir, tot aan het effen veld van Paran, hetwelkaan de woestijn is.

And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

Daarna keerden zij wederom, en kwamen tot En-Mispat, dat is Kades, ensloegen al het land der Amalekieten, en ook den Amoriet, die te Hazezon-Thamarwoonde.

And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

Toen toog de koning van Sodom uit, en de koning van Gomorra, en de koningvan Adama, en de koning van Zeboim, en de koning van Bela, dat is Zoar; en zijstelden tegen hen slagorden in het dal Siddim,

With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

Tegen Kedor-Laomer, den koning van Elam, en Tideal, den koning der volken,en Amrafel, den koning van Sinear, en Arioch, den koning van Ellasar; vierkoningen tegen vijf.

And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

Het dal nu van Siddim was vol lijmputten; en de koningen van Sodom enGomorra vluchtten, en vielen aldaar; en de overgeblevenen vluchtten naar hetgebergte.

And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

En zij namen al de have van Sodom en Gomorra, en al hun spijze, en trokkenweg.

And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

Ook namen zij Lot, den zoon van Abrams broeder, en zijn have, en trokken weg;want hij woonde in Sodom.

And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

Toen kwam er een, die ontkomen was, en boodschapte het aan Abram, denHebreer, die woonachtig was aan de eikenbossen van Mamre, den Amoriet,broeder van Eskol, en broeder van Aner, welke Abrams bondgenoten waren.

And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

Als Abram hoorde, dat zijn broeder gevangen was, zo wapende hij zijnonderwezenen, de ingeborenen van zijn huis, driehonderd en achttien, en hijjaagde hen na tot Dan toe.

And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

En hij verdeelde zich tegen hen des nachts, hij en zijn knechten, en sloeg ze; en hijjaagde hen na tot Hoba toe, hetwelk is ter linkerhand van Damaskus.

And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

En hij bracht alle have weder, en ook Lot zijn broeder en deszelfs have bracht hijweder, als ook de vrouwen, en het volk.

And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

En de koning van Sodom toog uit, hem tegemoet (nadat hij wedergekeerd wasvan het slaan van Kedor-Laomer, en van de koningen, die met hem waren), tothet dal Schave, dat is, het dal des konings.

And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

En Melchizedek, koning van Salem, bracht voort brood en wijn; en hij was eenpriester des allerhoogsten Gods.

And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

En hij zegende hem, en zeide: Gezegend zij Abram Gode, de Allerhoogste, Diehemel en aarde bezit!

And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

En gezegend zij de allerhoogste God, Die uw vijanden in uw hand geleverd heeft!En hij gaf hem de tiende van alles.

And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

En de koning van Sodom zeide tot Abram: Geef mij de zielen; maar neem de havevoor u.

And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

Doch Abram zeide tot den koning van Sodom: Ik heb mijn hand opgeheven totden HEERE, den allerhoogste God, Die hemel en aarde bezit;

That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

Zo ik van een draad aan tot een schoenriem toe, ja, zo ik van alles, dat het uwe is,iets neme! opdat gij niet zegt: Ik heb Abram rijk gemaakt!

Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Het zij buiten mij; alleen wat de jongelingen verteerd hebben, en het deel dezermannen, die met mij getogen zijn, Aner, Eskol en Mamre, laat die hun deelnemen! Genesis 15

Genesis 15 - Genesis 15


Genesis Chapter 15 King James Bible - Genesis Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 14
Genesis 14

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

Na deze dingen geschiedde het woord des HEEREN tot Abram in een gezicht,zeggende: Vrees niet, Abram! Ik ben u een Schild, uw Loon zeer groot.

And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

Toen zeide Abram: Heere, HEERE! wat zult Gij mij geven, daar ik zonderkinderen heenga en de bezorger van mijn huis is deze Damaskener Eliezer?

And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

Voorts zeide Abram: Zie, mij hebt Gij geen zaad gegeven, en zie, de zoon vanmijn huis zal mijn erfgenaam zijn!

And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

En ziet, het woord des HEEREN was tot hem, zeggende: Deze zal uw erfgenaamniet zijn; maar die uit uw lijf voortkomen zal, die zal uw erfgenaam zijn.

And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

Toen leidde Hij hem uit naar buiten, en zeide: Zie nu op naar den hemel, en tel desterren, indien gij ze tellen kunt; en Hij zeide tot hem: Zo zal uw zaad zijn!

And he believed in the LORD; and he counted it to him for righteousness.

En hij geloofde in den HEERE; en Hij rekende het hem tot gerechtigheid.

And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

Voorts zeide Hij tot hem: Ik ben de HEERE, Die u uitgeleid heb uit Ur derChaldeen, om u dit land te geven, om dat erfelijk te bezitten.

And he said, Lord GOD, whereby shall I know that I shall inherit it?

En hij zeide: Heere, HEERE! waarbij zal ik weten, dat ik het erfelijk bezitten zal?

And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

En Hij zeide tot hem: Neem Mij een driejarige vaars, en een driejarige geit, en eendriejarige ram, en een tortelduif, en een jonge duif.

And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

En hij bracht Hem deze alle, en hij deelde ze middendoor, en hij legde elks deeltegen het andere over; maar het gevogelte deelde hij niet.

And when the fowls came down upon the carcases, Abram drove them away.

En het wild gevogelte kwam neder op het aas; maar Abram joeg het weg.

And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

En het geschiedde, als de zon was aan het ondergaan, zo viel een diepe slaap opAbram; en ziet, een schrik, en grote duisternis viel op hem.

And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

Toen zeide Hij tot Abram: Weet voorzeker, dat uw zaad vreemd zal zijn in eenland, dat het hunne niet is, en zij zullen hen dienen, en zij zullen hen verdrukkenvierhonderd jaren.

And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

Doch Ik zal het volk ook rechten, hetwelk zij zullen dienen; en daarna zullen zijuittrekken met grote have.

And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

En gij zult tot uw vaderen gaan met vrede; gij zult in goeden ouderdom begravenworden.

But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

En het vierde geslacht zal herwaarts wederkeren; want de ongerechtigheid derAmorieten is tot nog toe niet volkomen.

And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

En het geschiedde, dat de zon onderging en het duister werd, en ziet, daar waseen rokende oven en vurige fakkel, die tussen die stukken doorging.

In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

Ten zelfden dage maakte de HEERE een verbond met Abram, zeggende: Aan uwzaad heb Ik dit land gegeven, van de rivier van Egypte af, tot aan die grote rivier,de rivier Frath:

The Kenites, and the Kenizzites, and the Kadmonites,

Den Keniet, en den Keniziet, en den Kadmoniet,

And the Hittites, and the Perizzites, and the Rephaims,

En den Hethiet, en den Fereziet, en de Refaieten,

And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

En den Amoriet, en den Kanaaniet, en den Girgaziet, en den Jebusiet.

Genesis 16 - Genesis 16


Genesis Chapter 16 King James Bible - Genesis Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 15
Genesis 15

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

Doch Sarai, Abrams huisvrouw, baarde hem niet; en zij had een Egyptischedienstmaagd, welker naam was Hagar.

And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

Zo zeide Sarai tot Abram: Zie toch, de HEERE heeft mij toegesloten, dat ik nietbare; ga toch in tot mijn dienstmaagd, misschien zal ik uit haar gebouwd worden.En Abram hoorde naar de stem van Sarai.

And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

Zo nam Sarai, Abrams huisvrouw, de Egyptische Hagar, haar dienstmaagd, teneinde van tien jaren, welke Abram in het land Kanaan gewoond had, en zij gafhaar aan Abram, haar man, hem tot een vrouw.

And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

En hij ging in tot Hagar, en zij ontving. Als zij nu zag, dat zij ontvangen had, zowerd haar vrouw veracht in haar ogen.

And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

Toen zeide Sarai tot Abram: Mijn ongelijk is op u; ik heb mijn dienstmaagd in uwschoot gegeven; nu zij ziet, dat zij ontvangen heeft, zo ben ik veracht in haar ogen;de HEERE rechte tussen mij en tussen u!

But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

En Abram zeide tot Sarai: Zie uw dienstmaagd is in uw hand; doe haar, wat goedis in uw ogen. En Sarai vernederde haar, en zij vluchtte van haar aangezicht.

And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

En de Engel des HEEREN vond haar aan een waterfontein in de woestijn, aan defontein op den weg van Sur.

And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

En hij zeide: Hagar, gij, dienstmaagd van Sarai! van waar komt gij, en waar zultgij heengaan? En zij zeide: Ik ben vluchtende van het aangezicht mijner vrouwSarai!

And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

Toen zeide de Engel des HEEREN tot haar: Keer weder tot uw vrouw, enverneder u onder haar handen.

And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

Voorts zeide de Engel des HEEREN tot haar: Ik zal uw zaad grotelijksvermenigvuldigen, zodat het vanwege de menigte niet zal geteld worden.

And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

Ook zeide des HEEREN Engel tot haar: Zie, gij zijt zwanger, en zult een zoonbaren, en gij zult zijn naam Ismael noemen, omdat de HEERE uw verdrukkingaangehoord heeft.

And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

En hij zal een woudezel van een mens zijn; zijn hand zal tegen allen zijn, en dehand van allen tegen hem; en hij zal wonen voor het aangezicht van al zijnbroederen.

And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

En zij noemde den Naam des HEEREN, Die tot haar sprak: Gij, God desaanziens! want zij zeide: Heb ik ook hier gezien naar Dien, Die mij aanziet?

Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

Daarom noemde men dien put, den put Lachai-Roi; ziet, hij is tussen Kades entussen Bered.

And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

En Hagar baarde Abram een zoon; en Abram noemde den naam zijns zoons, dieHagar gebaard had, Ismael.

And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

En Abram was zes en tachtig jaren oud, toen Hagar Ismael aan Abram baarde.

Genesis 17 - Genesis 17


Genesis Chapter 17 King James Bible - Genesis Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 16
Genesis 16

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

Als nu Abram negen en negentig jaren oud was, zo verscheen de HEERE aanAbram, en zeide tot hem: Ik ben God, de Almachtige! Wandel voor Mijnaangezicht, en zijt oprecht!

And I will make my covenant between me and thee, and will multiply thee exceedingly.

En Ik zal Mijn verbond stellen tussen Mij en tussen u, en Ik zal u gans zeervermenigvuldigen.

And Abram fell on his face: and God talked with him, saying,

Toen viel Abram op zijn aangezicht, en God sprak met hem, zeggende:

As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

Mij aangaande, zie, Mijn verbond is met u; en gij zult tot een vader van menigteder volken worden!

Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

En uw naam zal niet meer genoemd worden Abram; maar uw naam zal wezenAbraham; want Ik heb u gesteld tot een vader van menigte der volken.

And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

En Ik zal u gans zeer vruchtbaar maken, en Ik zal u tot volken stellen, en koningenzullen uit u voortkomen.

And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

En Ik zal Mijn verbond oprichten tussen Mij en tussen u, en tussen uw zaad na uin hun geslachten, tot een eeuwig verbond, om u te zijn tot een God, en uw zaadna u.

And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

En Ik zal u, en uw zaad na u, het land uwer vreemdelingschappen geven, hetgehele land Kanaan, tot eeuwige bezitting; en Ik zal hun tot een God zijn.

And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

Voorts zeide God tot Abraham: Gij nu zult Mijn verbond houden, gij, en uw zaadna u, in hun geslachten.

This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

Dit is Mijn verbond, dat gijlieden houden zult tussen Mij en tussen u, en tussen uwzaad na u: dat al wat mannelijk is, u besneden worde.

And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

En gij zult het vlees uwer voorhuid besnijden; en dat zal tot een teken zijn van hetverbond tussen Mij en tussen u.

And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

Een zoontje dan van acht dagen zal u besneden worden, al wat mannelijk is in uwgeslachten: de ingeborene van het huis, en de gekochte met geld van allenvreemde, welke niet is van uw zaad;

He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

De ingeborene van uw huis, en de gekochte met uw geld zal zekerlijk besnedenworden; en Mijn verbond zal zijn in ulieder vlees, tot een eeuwig verbond.

And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

En wat mannelijk is, de voorhuid hebbende, wiens voorhuids vlees niet zalbesneden worden, dezelve ziel zal uit haar volken uitgeroeid worden; hij heeftMijn verbond gebroken.

And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

Nog zeide God tot Abraham: Gij zult den naam van uw huisvrouw Sarai, nietSarai noemen; maar haar naam zal zijn Sara.

And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

Want Ik zal haar zegenen, en u ook uit haar een zoon geven; ja, Ik zal haarzegenen, zodat zij tot volken worden zal: koningen der volken zullen uit haarworden!

Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

Toen viel Abraham op zijn aangezicht, en hij lachte; en hij zeide in zijn hart: Zaleen, die honderd jaren oud is, een kind geboren worden; en zal Sara, dienegentig jaren oud is, baren?

And Abraham said unto God, O that Ishmael might live before thee!

En Abraham zeide tot God: Och, dat Ismael mocht leven voor Uw aangezicht!

And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

En God zeide: Voorwaar, Sara, uw huisvrouw, zal u een zoon baren, en gij zultzijn naam noemen Izak; en Ik zal Mijn verbond met hem oprichten, tot een eeuwigverbond zijn zade na hem.

And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

En aangaande Ismael heb Ik u verhoord; zie, Ik heb hem gezegend, en zal hemvruchtbaar maken, en hem gans zeer vermenigvuldigen; twaalf vorsten zal hijgewinnen, en Ik zal hem tot een groot volk stellen;

But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

Maar Mijn verbond zal Ik met Izak oprichten, die u Sara op dezen gezetten tijd inhet andere jaar baren zal.

And he left off talking with him, and God went up from Abraham.

En Hij eindigde met hem te spreken, en God voer op van Abraham.

And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

Toen nam Abraham zijn zoon Ismael, en al de ingeborenen van zijn huis, en allegekochten met zijn geld, al wat mannelijk was onder de lieden van het huis vanAbraham, en hij besneed het vlees hunner voorhuid, even ten zelfden dage, gelijkals God met hem gesproken had.

And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

En Abraham was oud negen en negentig jaren, als hem het vlees zijner voorhuidbesneden werd.

And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

En Ismael, zijn zoon, was dertien jaren oud, als hem het vlees zijner voorhuidbesneden werd.

In the selfsame day was Abraham circumcised, and Ishmael his son.

Even op dezen zelfden dag werd Abraham besneden, en Ismael, zijn zoon.

And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

En alle mannen van zijn huis, de ingeborenen des huizes, en de gekochten metgeld, van den vreemde af, werden met hem besneden.

Genesis 18 - Genesis 18


Genesis Chapter 18 King James Bible - Genesis Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 17
Genesis 17

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

Daarna verscheen hem de HEERE aan de eikenbossen van Mamre, als hij in dedeur der tent zat, toen de dag heet werd.

And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

En hij hief zijn ogen op en zag; en ziet, daar stonden drie mannen tegenover hem;als hij hen zag, zo liep hij hun tegemoet van de deur der tent, en boog zich teraarde.

And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

En hij zeide: Heere! heb ik nu genade gevonden in Uw ogen, zo gaat toch niet aanUw knecht voorbij.

Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

Dat toch een weinig waters gebracht worde, en wast Uw voeten, en leunt onderdezen boom.

And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

En ik zal een bete broods langen, dat Gij Uw hart sterkt; daarna zult Gijvoortgaan, daarom omdat Gij tot Uw knecht overgekomen zijt. En zij zeiden: Doezo als gij gesproken hebt.

And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

En Abraham haastte zich naar de tent tot Sara, en hij zeide: Haast u; kneed driematen meelbloem, en maak koeken.

And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

En Abraham liep tot de runderen, en hij nam een kalf, teder en goed, en hij gaf hetaan den knecht, die haastte, om dat toe te maken.

And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

En hij nam boter en melk, en het kalf, dat hij toegemaakt had, en hij zette het hunvoor, en stond bij hen onder dien boom, en zij aten.

And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

Toen zeiden zij tot hem: Waar is Sara, uw huisvrouw? En hij zeide: Ziet, in detent.

And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

En Hij zeide: Ik zal voorzeker weder tot u komen, omtrent dezen tijd des levens;en zie, Sara, uw huisvrouw, zal een zoon hebben! En Sara hoorde het aan de deurder tent, welke achter Hem was.

Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

Abraham nu en Sara waren oud, en wel bedaagd; het had Sara opgehouden tegaan naar de wijze der vrouwen.

Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

Zo lachte Sara bij zichzelve, zeggende: Zal ik wellust hebben, nadat ik oudgeworden ben, en mijn heer oud is?

And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

En de HEERE zeide tot Abraham: Waarom heeft Sara gelachen, zeggende: Zouik ook waarlijk baren, nu ik oud geworden ben?

Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

Zou iets voor den HEERE te wonderlijk zijn? Ter gezetter tijd zal Ik tot uwederkomen, omtrent dezen tijd des levens, en Sara zal een zoon hebben!

Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

En Sara loochende het, zeggende: Ik heb niet gelachen; want zij vreesde. En Hijzeide: Neen! maar gij hebt gelachen.

And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

Toen stonden die mannen op van daar, en zagen naar Sodom toe; en Abrahamging met hen, om hen te geleiden.

And the LORD said, Shall I hide from Abraham that thing which I do;

En de HEERE zeide: Zal Ik voor Abraham verbergen, wat Ik doe?

Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

Dewijl Abraham gewisselijk tot een groot en machtig volk worden zal, en allevolken der aarde in hem gezegend zullen worden?

For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

Want Ik heb hem gekend, opdat hij zijn kinderen en zijn huis na hem zoudebevelen, en zij den weg des HEEREN houden, om te doen gerechtigheid engerichte; opdat de HEERE over Abraham brenge, hetgeen Hij over hemgesproken heeft.

And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

Voorts zeide de HEERE: Dewijl het geroep van Sodom en Gomorra groot is, endewijl haar zonde zeer zwaar is,

I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

Zal Ik nu afgaan en bezien, of zij naar hun geroep, dat tot Mij gekomen is, hetuiterste gedaan hebben, en zo niet, Ik zal het weten.

And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

Toen keerden die mannen het aangezicht van daar, en gingen naar Sodom; maarAbraham bleef nog staande voor het aangezicht des HEEREN.

And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

En Abraham trad toe, en zeide: Zult Gij ook den rechtvaardige met dengoddeloze ombrengen?

Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

Misschien zijn er vijftig rechtvaardigen in de stad; zult Gij hen ook ombrengen, ende plaats niet sparen, om de vijftig rechtvaardigen, die binnen haar zijn?

That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

Het zij verre van U, zulk een ding te doen, te doden den rechtvaardige met dengoddeloze! dat de rechtvaardige zij gelijk de goddeloze, verre zij het van U! zoude Rechter der ganse aarde geen recht doen?

And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

Toen zeide de HEERE: Zo Ik te Sodom binnen de stad vijftig rechtvaardigen zalvinden, zo zal Ik de ganse plaats sparen om hunnentwil.

And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

En Abraham antwoordde en zeide: Zie toch; ik heb mij onderwonden te sprekentot den Heere, hoewel ik stof en as ben!

Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

Misschien zullen aan de vijftig rechtvaardigen vijf ontbreken; zult Gij dan om vijfde ganse stad verderven? En Hij zeide: Ik zal haar niet verderven, zo Ik er vijf enveertig zal vinden.

And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

En hij voer voort nog tot Hem te spreken, en zeide: Misschien zullen aldaarveertig gevonden worden! En Hij zeide: Ik zal het niet doen om der veertigen wil.

And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

Voorts zeide hij: Dat toch de Heere niet ontsteke, dat ik spreke; misschien zullenaldaar dertig gevonden worden! En Hij zeide: Ik zal het niet doen, zo Ik aldaardertig zal vinden.

And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

En hij zeide: Zie toch, ik heb mij onderwonden te spreken tot de Heere; misschienzullen er twintig gevonden worden! En Hij zeide: Ik zal haar niet verderven om dertwintigen wil.

And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

Nog zeide hij: Dat toch de Heere niet ontsteke, dat ik alleenlijk ditmaal spreke:misschien zullen er tien gevonden worden. En Hij zeide: Ik zal haar niet verdervenom der tienen wil.

And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Toen ging de HEERE weg, als Hij geeindigd had tot Abraham te spreken; enAbraham keerde weder naar zijn plaats.

Genesis 19 - Genesis 19


Genesis Chapter 19 King James Bible - Genesis Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 18
Genesis 18

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

En die twee engelen kwamen te Sodom in den avond; en Lot zat in de poort teSodom; en als Lot hen zag, stond hij op hun tegemoet, en boog zich met hetaangezicht ter aarde.

And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

En hij zeide: Ziet nu, mijne heren! keert toch in ten huize van uw knecht, envernacht, en wast uw voeten; en gij zult vroeg opstaan, en gaan uws weegs. En zijzeiden: Neen, maar wij zullen op de straat vernachten.

And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

En hij hield bij hen zeer aan, zodat zij tot hem inkeerden, en kwamen in zijn huis;en hij maakte hun een maaltijd, en bakte ongezuurde koeken, en zij aten.

But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

Eer zij zich te slapen legden, zo hebben de mannen dier stad, de mannen vanSodom, van den jongste tot den oudste toe, dat huis omsingeld, het ganse volk,van het uiterste einde af.

And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

En zij riepen Lot toe, en zeiden tot hem: Waar zijn die mannen, die deze nacht totu gekomen zijn? breng hen uit tot ons, opdat wij ze bekennen.

And Lot went out at the door unto them, and shut the door after him,

Toen ging Lot uit tot hen aan de deur, en hij sloot de deur achter zich toe;

And said, I pray you, brethren, do not so wickedly.

En hij zeide: Mijn broeders! doet toch geen kwaad!

Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

Ziet toch, ik heb twee dochters, die geen man bekend hebben; ik zal haar nu tot uuitbrengen, en doet haar, zoals het goed is in uw ogen; alleenlijk doet dezenmannen niets; want daarom zijn zij onder de schaduw mijns daks ingegaan.

And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

Toen zeiden zij: Kom verder aan! Voorts zeiden zij: Deze ene is gekomen, om alsvreemdeling hier te wonen, en zoude hij alleszins rechter zijn? Nu zullen wij umeer kwaads doen, dan hun. En zij drongen zeer op den man, op Lot, en zijtraden toe om de deur open te breken.

But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

Doch die mannen staken hun hand uit, en deden Lot tot zich inkomen in het huis,en sloten de deur toe.

And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

En zij sloegen de mannen, die aan de deur van het huis waren, met verblindheden,van den kleinste tot aan den grootste, zodat zij moede werden, om de deur tevinden.

And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

Toen zeiden die mannen tot Lot: Wien hebt gij hier nog meer? een schoonzoon, ofuw zonen, of uw dochteren, en allen, die gij hebt in deze stad, breng uit dezeplaats;

For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

Want wij gaan deze plaats verderven, omdat haar geroep groot geworden is voorhet aangezicht des HEEREN, en de HEERE ons uitgezonden heeft, om haar teverderven.

And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Toen ging Lot uit, en sprak tot zijn schoonzonen, die zijn dochteren nemenzouden, en zeide: Maakt u op, gaat uit deze plaats; want de HEERE gaat dezestad verderven. Maar hij was in de ogen zijner schoonzonen als jokkende.

And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

En als de dageraad opging, drongen de engelen Lot aan, zeggende: Maak u op,neem uw huisvrouw, en uw twee dochteren, die voorhanden zijn, opdat gij in deongerechtigheid dezer stad niet omkomt.

And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

Maar hij vertoefde; zo grepen dan die mannen zijn hand, en de hand zijner vrouw,en de hand zijner twee dochteren, om de verschoning des HEEREN over hem; enzij brachten hem uit, en stelden hem buiten de stad.

And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

En het geschiedde als zij hen uitgebracht hadden naar buiten, zo zeide Hij: behoudu om uws levens wil; zie niet achter u om, en sta niet op deze ganse vlakte;behoud u naar het gebergte heen, opdat gij niet omkomt.

And Lot said unto them, Oh, not so, my Lord:

En Lot zeide tot hen: Neen toch, Heere!

Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

Zie toch, Uw knecht heeft genade gevonden in Uw ogen, en Gij hebt Uwweldadigheid groot gemaakt, die Gij aan mij gedaan hebt, om mijn ziel tebehouden bij het leven; maar ik zal niet kunnen behouden worden naar hetgebergte heen, opdat mij niet misschien dat kwaad aankleve, en ik sterve!

Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

Ziet toch, deze stad is nabij, om derwaarts te vluchten, en zij is klein; laat mij tochderwaarts behouden worden (is zij niet klein?) opdat mijn ziel leve.

And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

En Hij zeide tot hem: Zie, Ik heb uw aangezicht opgenomen ook in deze zaak, datIk deze stad niet omkere waarvan gij gesproken hebt.

Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

Haast, behoud u derwaarts; want Ik zal niets kunnen doen, totdat gij daarheneningekomen zijt. Daarom noemde men den naam dezer stad Zoar.

The sun was risen upon the earth when Lot entered into Zoar.

De zon ging op boven de aarde, als Lot te Zoar inkwam.

Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

Toen deed de HEERE zwavel en vuur over Sodom en Gomorra regenen, van denHEERE uit den hemel.

And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

En Hij keerde deze steden om, en die ganse vlakte, en alle inwoners dezer steden,ook het gewas des lands.

But his wife looked back from behind him, and she became a pillar of salt.

En zijn huisvrouw zag om van achter hem; en zij werd een zoutpilaar.

And Abraham gat up early in the morning to the place where he stood before the LORD:

En Abraham maakte zich deszelven morgens vroeg op, naar de plaats, waar hijvoor het aangezicht des HEEREN gestaan had.

And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

En hij zag naar Sodom en Gomorra toe, en naar het ganse land van die vlakte; enhij zag, en ziet, er ging een rook van het land op, gelijk de rook eens ovens.

And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

En het geschiedde, toen God de steden dezer vlakte verdierf, dat God aanAbraham gedacht, en Hij leidde Lot uit het midden dezer omkering, in hetomkeren dier steden, in welke Lot gewoond had.

And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

En Lot toog op uit Zoar, en woonde op den berg, en zijn twee dochters met hem;want hij vreesde binnen Zoar te wonen. En hij woonde in een spelonk, hij en zijntwee dochters.

And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

Toen zeide de eerstgeborene tot de jongste: Onze vader is oud, en er is geen manin dit land, om tot ons in te gaan, naar de wijze der ganse aarde.

Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

Kom, laat ons onze vader wijn te drinken geven, en bij hem liggen, opdat wij vanonze vader zaad in het leven behouden.

And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

En zij gaven dien nacht haar vader wijn te drinken; en de eerstgeborene kwam, enlag bij haar vader, en hij werd het niet gewaar in haar nederliggen, noch in haaropstaan.

And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

En het geschiedde des anderen daags, dat de eerstgeborene zeide tot de jongste:Zie, ik heb gisteren nacht bij mijn vader gelegen; laat ons ook dezen nacht hemwijn te drinken geven; ga dan in, lig bij hem, opdat wij van onzen vader zaad inhet leven behouden.

And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

En zij gaven haar vader ook dien nacht wijn te drinken, en de jongste stond op,en lag bij hem. En hij werd het niet gewaar in haar nederliggen, noch in haaropstaan.

Thus were both the daughters of Lot with child by their father.

En de twee dochters van Lot werden bevrucht van haar vader.

And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

En de eerstgeborene baarde een zoon, en noemde zijn naam Moab; deze is devader der Moabieten, tot op dezen dag.

And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

En de jongste baarde ook een zoon, en noemde zijn naam Ben-Ammi; deze is devader der kinderen Ammons, tot op dezen dag.

Genesis 20 - Genesis 20


Genesis Chapter 20 King James Bible - Genesis Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 19
Genesis 19

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

En Abraham reisde van daar naar het land van het zuiden, en woonde tussenKades en tussen Sur; en hij verkeerde als vreemdeling te Gerar.

And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

Als nu Abraham van Sara, zijn huisvrouw, gezegd had: Zij is mijn zuster, zo zondAbimelech, de koning van Gerar, en nam Sara weg.

But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

Maar God kwam tot Abimelech in een droom des nachts, en Hij zeide tot hem:Zie, gij zijt dood om der vrouwe wil, die gij weggenomen hebt; want zij is met eenman getrouwd.

But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

Doch Abimelech was tot haar niet genaderd; daarom zeide hij: Heere! zult Gij danook een rechtvaardig volk doden?

Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

Heeft hij zelf mij niet gezegd: Zij is mijn zuster? en zij, ook zij heeft gezegd: Hij ismijn broeder. In oprechtheid mijns harten en in reinheid mijner handen, heb ik ditgedaan.

And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

En God zeide tot hem in den droom: Ik heb ook geweten, dat gij dit inoprechtheid uws harten gedaan hebt, en Ik heb u ook belet van tegen Mij tezondigen; daarom heb Ik u niet toegelaten, haar aan te roeren.

Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

Zo geef dan nu dezes mans huisvrouw weder; want hij is een profeet, en hij zalvoor u bidden, opdat gij leeft; maar zo gij haar niet wedergeeft, weet, dat gijvoorzeker sterven zult, gij, en al wat uwes is!

Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

Toen stond Abimelech des morgens vroeg op, en riep al zijn knechten, en sprakal deze woorden voor hun oren. En die mannen vreesden zeer.

Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

En Abimelech riep Abraham, en zeide tot hem: Wat hebt gij ons gedaan? en watheb ik tegen u gezondigd, dat gij over mij en over mijn koninkrijk een grote zondegebracht hebt? gij hebt daden met mij gedaan, die niet zouden gedaan worden.

And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

Voorts zeide Abimelech tot Abraham: Wat hebt gij gezien, dat gij deze zaakgedaan hebt?

And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

En Abraham zeide: Want ik dacht: alleen is de vreze Gods in deze plaats niet,zodat zij mij om mijner huisvrouw wil zullen doden.

And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

En ook is zij waarlijk mijn zuster; zij is mijns vaders dochter, maar niet mijnermoeder dochter; en zij is mij ter vrouwe geworden.

And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

En het is geschied, als God mij uit mijns vaders huis deed dwalen, zo sprak ik tothaar: Dit zij uw weldadigheid, die gij bij mij doen zult; aan alle plaatsen waar wijkomen zullen, zeg van mij: Hij is mijn broeder!

And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

Toen nam Abimelech schapen en runderen, ook dienstknechten endienstmaagden, en gaf dezelve aan Abraham; en hij gaf hem Sara zijn huisvrouwweder.

And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

En Abimelech zeide: Zie, mijn land is voor uw aangezicht; woon, waar het goed isin uw ogen.

And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

En tot Sara zeide hij: Zie, ik heb uw broeder duizend zilverlingen gegeven; zie, hijzij u een deksel der ogen, allen, die met u zijn, ja, bij allen, en wees geleerd.

So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

En Abraham bad tot God; en God genas Abimelech, en zijn huisvrouw, en zijndienstmaagden, zodat zij baarden.

For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Want de HEERE had al de baarmoeders van het huis van Abimelech ganselijktoegesloten, ter oorzake van Sara, Abrahams huisvrouw.

Genesis 21 - Genesis 21


Genesis Chapter 21 King James Bible - Genesis Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 20
Genesis 20

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

En de HEERE bezocht Sara, gelijk als Hij gezegd had; en de HEERE deed aanSara gelijk als Hij gesproken had.

For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

En Sara werd bevrucht, en baarde Abraham een zoon in zijn ouderdom, tergezetter tijd, dien hem God gezegd had.

And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

En Abraham noemde den naam zijns zoons, dien hem geboren was, dien hemSara gebaard had, Izak.

And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

En Abraham besneed zijn zoon Izak, zijnde acht dagen oud, gelijk als hem Godgeboden had.

And Abraham was an hundred years old, when his son Isaac was born unto him.

En Abraham was honderd jaren oud, als hem Izak zijn zoon geboren werd.

And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

En Sara zeide: God heeft mij een lachen gemaakt; al die het hoort, zal met mijlachen.

And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

Voorts zeide zij: Wie zou Abraham gezegd hebben: Sara heeft zonen gezoogd?want ik heb een zoon gebaard in zijn ouderdom.

And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

En het kind werd groot, en werd gespeend; toen maakte Abraham een grotenmaaltijd op den dag, als Izak gespeend werd.

And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

En Sara zag den zoon van Hagar, de Egyptische, dien zij Abraham gebaard had,spottende.

Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

En zij zeide tot Abraham: Drijf deze dienstmaagd en haar zoon uit; want de zoondezer dienstmaagd zal met mijn zoon, met Izak, niet erven.

And the thing was very grievous in Abraham's sight because of his son.

En dit woord was zeer kwaad in Abrahams ogen, ter oorzake van zijn zoon.

And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

Maar God zeide tot Abraham: Laat het niet kwaad zijn in uw ogen, over denjongen, en over uw dienstmaagd; al wat Sara tot u zal zeggen, hoor naar haarstem; want in Izak zal uw zaad genoemd worden.

And also of the son of the bondwoman will I make a nation, because he is thy seed.

Doch Ik zal ook den zoon dezer dienstmaagd tot een volk stellen, omdat hij uwzaad is.

And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

Toen stond Abraham des morgens vroeg op, en nam brood, en een fles water, engaf ze aan Hagar, die leggende op haar schouder; ook gaf hij haar het kind, enzond haar weg. En zij ging voort, en dwaalde in de woestijn Ber-seba.

And the water was spent in the bottle, and she cast the child under one of the shrubs.

Als nu het water van de fles uit was, zo wierp zij het kind onder een van destruiken.

And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

En zij ging en zette zich tegenover, afgaande zo verre, als die met de boogschieten; want zij zeide: Dat ik het kind niet zie sterven; en zij zat tegenover, enhief haar stem op, en weende.

And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

En God hoorde de stem van den jongen; en de Engel Gods riep Hagar toe uit denhemel, en zeide tot haar: Wat is u, Hagar? Vrees niet; want God heeft naar desjongens stem gehoord, ter plaatse, waar hij is.

Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

Sta op, hef den jongen op, en houd hem vast met uwe hand; want Ik zal hem toteen groot volk stellen.

And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

En God opende haar ogen, dat zij een waterput zag; en zij ging, en vulde de flesmet water, en gaf den jongen te drinken.

And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

En God was met den jongen; en hij werd groot, en hij woonde in de woestijn, enwerd een boogschutter.

And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

En hij woonde in de woestijn Paran; en zijn moeder nam hem een vrouw uitEgypteland.

And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

Voorts geschiedde het ter zelfder tijd, dat Abimelech, mitsgaders Pichol, zijnkrijgsoverste, tot Abraham sprak, zeggende: God is met u in alles, wat gij doet.

Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

Zo zweer mij nu hier bij God: Zo gij mij, of mijn zoon, of mijn neef liegen zult!naar de weldadigheid, die ik bij u gedaan heb, zult gij doen bij mij, en bij het land,waarin gij als vreemdeling verkeert.

And Abraham said, I will swear.

En Abraham zeide: Ik zal zweren.

And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

En Abraham berispte Abimelech ter oorzake van een waterput, die Abimelechsknechten met geweld genomen hadden.

And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

Toen zeide Abimelech: Ik heb niet geweten, wie dit stuk gedaan heeft; en ookhebt gij het mij niet aangezegd, en ik heb er ook niet van gehoord, dan heden.

And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

En Abraham nam schapen en runderen, en gaf die aan Abimelech; en die beidenmaakten een verbond.

And Abraham set seven ewe lambs of the flock by themselves.

Doch Abraham stelde zeven ooilammeren der kudde bijzonder.

And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

Zo zeide Abimelech tot Abraham: Wat zullen hier deze zeven ooilammeren, die gijbijzonder gesteld hebt?

And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

En hij zeide: Dat gij de zeven ooilammeren van mijn hand nemen zult, opdat hetmij tot een getuigenis zij, dat ik dezen put gegraven heb.

Wherefore he called that place Beersheba; because there they sware both of them.

Daarom noemde men die plaats Ber-seba, omdat die beiden daar gezworenhadden.

Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

Alzo maakten zij een verbond te Ber-seba. Daarna stond Abimelech op, enPichol, zijn krijgsoverste, en zij keerden wederom naar het land der Filistijnen.

And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

En hij plantte een bos in Ber-seba, en riep aldaar den Naam des HEEREN, deseeuwigen Gods, aan.

And Abraham sojourned in the Philistines' land many days.

En Abraham woonde als vreemdeling vele dagen in het land der Filistijnen.

Genesis 22 - Genesis 22


Genesis Chapter 22 King James Bible - Genesis Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 21
Genesis 21

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

En het geschiedde na deze dingen, dat God Abraham verzocht; en Hij zeide tothem: Abraham! En hij zeide: Zie, hier ben ik!

And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

En Hij zeide: Neem nu uw zoon, uw enige, dien gij liefhebt, Izak, en ga heen naarhet land Moria, en offer hem aldaar tot een brandoffer, op een van de bergen,dien Ik u zeggen zal.

And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

Toen stond Abraham des morgens vroeg op, en zadelde zijn ezel, en nam tweevan zijn jongeren met zich, en Izak zijn zoon; en hij kloofde hout tot hetbrandoffer, en maakte zich op, en ging naar de plaats, die God hem gezegd had.

Then on the third day Abraham lifted up his eyes, and saw the place afar off.

Aan den derden dag, toen hief Abraham zijn ogen op, en zag die plaats van verre.

And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

En Abraham zeide tot zijn jongeren: Blijft gij hier met den ezel, en ik en de jongenzullen heengaan tot daar; als wij aangebeden zullen hebben, dan zullen wij tot uwederkeren.

And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

En Abraham nam het hout des brandoffers, en legde het op Izak, zijn zoon; en hijnam het vuur en het mes in zijn hand, en zij beiden gingen samen.

And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

Toen sprak Izak tot Abraham, zijn vader, en zeide: Mijn vader! En hij zeide: Zie,hier ben ik, mijn zoon! En hij zeide: Zie het vuur en het hout; maar waar is het lamtot het brandoffer?

And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

En Abraham zeide: God zal Zichzelven een lam ten brandoffer voorzien, mijnzoon! Zo gingen zij beiden samen.

And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

En zij kwamen ter plaatse, die hem God gezegd had; en Abraham bouwde aldaareen altaar, en hij schikte het hout, en bond zijn zoon Izak, en legde hem op hetaltaar boven op het hout.

And Abraham stretched forth his hand, and took the knife to slay his son.

En Abraham strekte zijn hand uit, en nam het mes om zijn zoon te slachten.

And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

Maar de Engel des HEEREN riep tot hem van den hemel en zeide: Abraham,Abraham! En hij zeide: Zie, hier ben ik!

And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

Toen zeide Hij: Strek uw hand niet uit aan den jongen, en doe hem niets! want nuweet Ik, dat gij God vrezende zijt, en uw zoon, uw enige, van Mij niet hebtonthouden.

And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

Toen hief Abraham zijn ogen op, en zag om, en ziet, achter was een ram in deverwarde struiken vast met zijn hoornen; en Abraham ging, en nam dien ram, enofferde hem ten brandoffer in zijns zoons plaats.

And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

En Abraham noemde den naam van die plaats: De HEERE zal het voorzien!Waarom heden ten dage gezegd wordt: Op den berg des HEEREN zal hetvoorzien worden!

And the angel of the LORD called unto Abraham out of heaven the second time,

Toen riep de Engel des HEEREN tot Abraham ten tweeden male van den hemel;

And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

En zeide: Ik zweer bij Mijzelven, spreekt de HEERE; daarom dat gij deze zaakgedaan hebt, en uw zoon, uw enige, niet onthouden hebt;

That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

Voorzeker zal Ik u grotelijks zegenen, en uw zaad zeer vermenigvuldigen, als desterren des hemels, en als het zand, dat aan den oever der zee is; en uw zaad zalde poorten zijner vijanden erfelijk bezitten.

And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

En in uw zaad zullen gezegend worden alle volken der aarde, naardien gij Mijnstem gehoorzaam geweest zijt.

So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

Toen keerde Abraham weder tot zijn jongeren, en zij maakten zich op, en zijgingen samen naar Ber-seba; en Abraham woonde te Ber-seba.

And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

En het geschiedde na deze dingen, dat men Abraham boodschapte, zeggende:Zie, Milka heeft ook Nahor, uw broeder, zonen gebaard:

Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

Uz, zijn eerstgeborene, en Buz, zijn broeder, en Kemuel, de vader van Aram,

And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

En Chesed, en Hazo, en Pildas, en Jidlaf, en Bethuel;

And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

(En Bethuel gewon Rebekka) deze acht baarde Milka aan Nahor, den broedervan Abraham.

And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

En zijn bijwijf, welker naam was Reuma, diezelve baarde ook Tebah, en Gaham,en Tahas, en Maacha.

Genesis 23 - Genesis 23


Genesis Chapter 23 King James Bible - Genesis Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 22
Genesis 22

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

En het leven van Sara was honderd zeven en twintig jaren; dit waren de jaren deslevens van Sara.

And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

En Sara stierf te Kiriath-Arba, dat is Hebron, in het land Kanaan; en Abrahamkwam om Sara te beklagen, en haar te bewenen.

And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

Daarna stond Abraham op van het aangezicht van zijner dode, en hij sprak tot dezonen Heths, zeggende:

I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

Ik ben een vreemdeling en inwoner bij u; geef mij een erfbegrafenis bij u, opdat ikmijn dode van voor mijn aangezicht begrave.

And the children of Heth answered Abraham, saying unto him,

En de zonen Heths antwoordden Abraham, zeggende tot hem:

Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

Hoor ons, mijn heer! gij zijt een vorst Gods in het midden van ons; begraaf uwdode in de keure onzer graven; niemand van ons zal zijn graf voor u weren, dat gijuw dode niet zoudt begraven.

And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

Toen stond Abraham op, en boog zich neder voor het volk des lands, voor dezonen Heths;

And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

En hij sprak met hen, zeggende: Is het met uw wil, dat ik mijn dode begrave vanvoor mijn aangezicht; zo hoort mij, en spreekt voor mij bij Efron, den zoon vanZohar,

That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

Dat hij mij geve de spelonk van Machpela, die hij heeft, die in het einde van zijnakker is, dat hij dezelve mij om het volle geld geve, tot een erfbegrafenis in hetmidden van u.

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

Efron nu zat in het midden van de zonen Heths; en Efron de Hethiet antwoorddeAbraham, voor de oren van de zonen Heths, van al degenen, die ter poorte zijnerstad ingingen, zeggende:

Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

Neen, mijn heer! hoor mij; den akker geef ik u; ook de spelonk, die daarin is, diegeef ik u; voor de ogen van de zonen mijns volks geef ik u die; begraaf uw dode.

And Abraham bowed down himself before the people of the land.

Toen boog zich Abraham neder voor het aangezicht van het volk des lands;

And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

En hij sprak tot Efron, voor de oren van het volk des lands, zeggende: Trouwens,zijt gij het? lieve, hoor mij; ik zal het geld des akkers geven; neem het van mij, zozal ik mijn dode aldaar begraven.

And Ephron answered Abraham, saying unto him,

En Efron antwoordde Abraham, zeggende tot hem:

My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

Mijn heer! hoor mij; een land van vierhonderd sikkelen zilvers, wat is dat tussenmij en tussen u? begraaf slechts uw dode.

And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

En Abraham luisterde naar Efron; en Abraham woog Efron het geld, waarvan hijgesproken had voor de oren van de zonen Heths, vierhonderd sikkelen zilvers,onder den koopman gangbaar.

And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

Alzo werd de akker van Efron, die in Machpela was, dat tegenover Mamre lag,de akker en de spelonk, die daarin was, en al het geboomte, dat op den akkerstond, dat rondom in zijn ganse landpale was gevestigd,

Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

Aan Abraham tot een bezitting, voor de ogen van de zonen Heths, bij allen, dietot zijn stadspoort ingingen.

And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

En daarna begroef Abraham zijn huisvrouw Sara in de spelonk des akkers vanMachpela, tegenover Mamre, hetwelk is Hebron, in het land Kanaan.

And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Alzo werd die akker, en de spelonk die daarin was, aan Abraham gevestigd toteen erfbegrafenis van de zonen Heths.

Genesis 24 - Genesis 24


Genesis Chapter 24 King James Bible - Genesis Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 23
Genesis 23

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

Abraham nu was oud, en wel bedaagd; en de HEERE had Abraham in allesgezegend.

And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

Zo sprak Abraham tot zijn knecht, den oudste van zijn huis, regerende over alles,wat hij had: Leg toch uw hand onder mijn heup,

And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

Opdat ik u doe zweren bij den HEERE, den God des hemels, en den God deraarde, dat gij voor mijn zoon geen vrouw nemen zult van de dochteren derKanaanieten, in het midden van welke ik woon;

But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

Maar dat gij naar mijn land, en naar mijn maagschap trekken, en voor mijn zoonIzak een vrouw nemen zult.

And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

En die knecht zeide tot hem: Misschien zal die vrouw mij niet willen volgen in ditland; zal ik dan uw zoon moeten wederbrengen in het land, waar gij uitgetogenzijt?

And Abraham said unto him, Beware thou that thou bring not my son thither again.

En Abraham zeide tot hem: Wacht u, dat gij mijn zoon niet weder daarheenbrengt!

The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

De HEERE, de God des hemels, Die mij uit mijns vaders huis en uit het landmijner maagschap genomen heeft, en Die tot mij gesproken heeft, en Die mijgezworen heeft, zeggende: Aan uw zaad zal Ik dit land geven! Die Zelf zal ZijnEngel voor uw aangezicht zenden, dat gij voor mijn zoon van daar een vrouwneemt.

And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

Maar indien de vrouw u niet volgen wil, zo zult gij rein zijn van dezen mijn eed;alleenlijk breng mijn zoon daar niet weder heen.

And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

Toen legde de knecht zijn hand onder de heup van Abraham, zijn heer, en hijzwoer hem over deze zaak.

And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

En die knecht nam tien kemelen van zijns heren kemelen, en toog heen; en al hetgoed zijns heren was in zijn hand; en hij maakte zich op, en toog heen naarMesopotamie, naar de stad van Nahor.

And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

En hij deed de kemelen nederknielen buiten de stad, bij een waterput, desavondtijds, ten tijde, als de putsters uitkwamen.

And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

En hij zeide: HEERE! God van mijn heer Abraham! doe haar mij toch hedenontmoeten, en doe weldadigheid bij Abraham, mijn heer.

Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

Zie, ik sta bij de waterfontein, en de dochteren der mannen dezer stad zijnuitgaande om water te putten;

And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

Zo geschiede, dat die jonge dochter, tot welke ik zal zeggen: Neig toch uw kruik,dat ik drinke; en zij zal zeggen: Drink, en ik zal ook uw kemelen drenken; diezelvezij, die Gij Uw knecht Izak toegewezen hebt, en dat ik daaraan bekenne, dat Gijweldadigheid bij mijn heer gedaan hebt.

And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

En het geschiedde, eer hij geeindigd had te spreken, ziet, zo kwam Rebekka uit,welke aan Bethuel geboren was, de zoon van Milka, de huisvrouw van Nahor, debroeder van Abraham; en zij had haar kruik op haar schouder.

And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

En die jonge dochter was zeer schoon van aangezicht, een maagd, en geen manhad haar bekend; en zij ging af naar de fontein, en vulde haar kruik, en ging op.

And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

Toen liep die knecht haar tegemoet, en hij zeide: Laat mij toch een weinig watersuit uw kruik drinken.

And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

En zij zeide: Drink, mijn heer! en zij haastte zich en liet haar kruik neder op haarhand, en gaf hem te drinken.

And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

Als zij nu voleindigd had van hem drinken te geven, zeide zij: Ik zal ook voor uwkemelen putten, totdat zij voleindigd hebben te drinken.

And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

En zij haastte zich, en goot haar kruik uit in de drinkbak, en liep weder naar denput om te putten, en zij putte voor al zijn kemelen.

And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

En de man ontzette zich over haar, stilzwijgende, om te merken, of de HEEREzijn weg voorspoedig gemaakt had, of niet.

And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

En het geschiedde, als de kemelen voleindigd hadden te drinken, dat die man eengouden voorhoofdsiersel nam, welks gewicht was een halve sikkel, en tweearmringen aan haar handen, welker gewicht was tien sikkelen gouds.

And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

Want hij had gezegd: Wiens dochter zijt gij? geef het mij toch te kennen; is er ookten huize uws vaders plaats voor ons, om te vernachten?

And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

En zij had tot hem gezegd: Ik ben de dochter van Bethuel, de zoon van Milka, diezij Nahor gebaard heeft.

She said moreover unto him, We have both straw and provender enough, and room to lodge in.

Voorts had zij tot hem gezegd: Ook is er stro en veel voeders bij ons, ook plaatsom te vernachten.

And the man bowed down his head, and worshipped the LORD.

Toen neigde die man zijn hoofd, en aanbad den HEERE;

And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

En hij zeide: Geloofd zij de HEERE, de God van mijn heer Abraham, Die Zijnweldadigheid en waarheid niet nagelaten heeft van mijn heer; aangaande mij, deHEERE heeft mij op dezen weg geleid, ten huize van mijns heren broederen.

And the damsel ran, and told them of her mother's house these things.

En die jonge dochter liep, en gaf ten huize harer moeder te kennen, gelijk dezezaken waren.

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

En Rebekka had een broeder, wiens naam was Laban; en Laban liep tot die mannaar buiten tot de fontein.

And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

En het geschiedde, als hij dat voorhoofdsiersel gezien had, en de armringen aande handen zijner zuster; en als hij gehoord had de woorden zijner zuster Rebekka,zeggende: Alzo heeft die man tot mij gesproken, zo kwam hij tot dien man, enziet, hij stond bij de kemelen, bij de fontein.

And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

En hij zeide: Kom in, gij, gezegende des HEEREN! waarom zoudt gij buitenstaan? want ik heb het huis bereid, en de plaats voor de kemelen.

And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

Toen kwam die man naar het huis toe, en men ontgordde de kemelen, en men gafden kemelen stro en voeder; en water om zijn voeten te wassen, en de voeten dermannen, die bij hem waren.

And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

Daarna werd hem te eten voorgezet; maar hij zeide: Ik zal niet eten, totdat ik mijnwoorden gesproken heb. En hij zeide: Spreek!

And he said, I am Abraham's servant.

Toen zeide hij: Ik ben een knecht van Abraham;

And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

En de HEERE heeft mijn heer zeer gezegend, zodat hij groot geworden is; en Hijheeft hem gegeven schapen, en runderen, en zilver, en goud, en knechten, enmaagden, en kemelen, en ezelen.

And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

En Sara, de huisvrouw van mijn heer, heeft mijn heer een zoon gebaard, nadat zijoud geworden was; en hij heeft hem gegeven alles, wat hij heeft.

And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

En mijn heer heeft mij doen zweren, zeggende: Gij zult voor mijn zoon geen vrouwnemen van de dochteren der Kanaanieten, in welker land ik wone;

But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

Maar gij zult trekken naar het huis mijns vaders, en naar mijn geslacht, en zultvoor mijn zoon een vrouw nemen!

And I said unto my master, Peradventure the woman will not follow me.

Toen zeide ik tot mijn heer: Misschien zal mij de vrouw niet volgen.

And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

En hij zeide tot mij: De HEERE, voor Wiens aangezicht ik gewandeld heb, zalZijn Engel met u zenden, en Hij zal uw weg voorspoedig maken, dat gij voor mijnzoon een vrouw neemt, uit mijn geslacht en uit mijns vaders huis.

Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

Dan zult gij van mijn eed rein zijn, wanneer gij tot mijn geslacht zult gegaan zijn; enindien zij haar u niet geven, zo zult gij rein zijn van mijn eed.

And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

En ik kwam heden aan de fontein; en ik zeide: O, HEERE! God van mijn heerAbraham! zo Gij nu mijn weg voorspoedig maken zult, op welke ik ga;

Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

Zie, ik sta bij de waterfontein; zo geschiede, dat de maagd, die uitkomen zal omte putten, en tot welke ik zeggen zal: Geef mij toch een weinig waters te drinkenuit uw kruik;

And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

En zij tot mij zal zeggen: Drink gij ook, en ik zal ook uw kemelen putten; dat dezedie vrouw zij, die de HEERE aan den zoon van mijn heer heeft toegewezen.

And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

Eer ik geeindigd had te spreken in mijn hart, ziet, zo kwam Rebekka uit, en hadhaar kruik op haar schouder, en zij kwam af tot de fontein en putte; en ik zeide tothaar: Geef mij toch te drinken!

And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

Zo haastte zij zich en liet haar kruik van zich neder, en zeide: Drink gij, en ik zalook uw kemelen drenken; en ik dronk, en zij drenkte ook de kemelen.

And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

Toen vraagde ik haar, en zeide: Wiens dochter zijt gij? En zij zeide: De dochtervan Bethuel, den zoon van Nahor, welken Milka hem gebaard heeft. Zo legde ikhet voorhoofdsiersel op haar aangezicht, en de armringen aan haar handen;

And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

En ik neigde mijn hoofd, en aanbad de HEERE; en ik loofde den HEERE, denGod van mijn heer Abraham, Die mij op den rechten weg geleid had, om dedochter des broeders van mijn heer voor zijn zoon te nemen.

And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

Nu dan, zo gijlieden weldadigheid en trouw aan mijn heer doen zult, geeft het mijte kennen; en zo niet, geeft het mij ook te kennen, opdat ik mij ter rechterhand ofter linkerhand wende.

Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

Toen antwoordde Laban en Bethuel, en zeiden: Van den HEERE is deze zaakvoortgekomen; wij kunnen kwaad noch goed tot u spreken.

Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

Zie, Rebekka is voor uw aangezicht; neem haar en trek henen; zij zij de vrouwvan den zoon uws heren, gelijk de HEERE gesproken heeft!

And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

En het geschiedde, als Abrahams knecht hun woorden hoorde, zo boog hij zichter aarde voor den HEERE.

And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

En de knecht langde voort zilveren kleinoden, en gouden kleinoden, en klederen,en hij gaf die aan Rebekka; hij gaf ook aan haar broeder en haar moederkostelijkheden.

And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

Toen aten en dronken zij, hij en de mannen, die bij hem waren; en zij vernachtten,en zij stonden des morgens op, en hij zeide: Laat mij trekken tot mijn heer!

And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

Toen zeide haar broeder, en haar moeder: Laat de jonge dochter enige dagen, oftien, bij ons blijven; daarna zult gij gaan.

And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

Maar hij zeide tot hen: Houdt mij niet op, dewijl de HEERE mijn wegvoorspoedig gemaakt heeft! laat mij trekken, dat ik tot mijn heer ga.

And they said, We will call the damsel, and enquire at her mouth.

Toen zeiden zij: Laat ons de jonge dochter roepen, en haar mond vragen.

And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

En zij riepen Rebekka, en zeiden tot haar: Zult gij met deze man trekken? En zijantwoordde: Ik zal trekken.

And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

Toen lieten zij Rebekka, hun zuster, en haar voedster trekken, mitsgadersAbrahams knecht en zijn mannen.

And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

En zij zegenden Rebekka, en zeiden tot haar: O, onze zuster! wordt gij totduizenden millioenen, en uw zaad bezitte de poort zijner haters!

And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

En Rebekka maakte zich op met haar jonge dochteren, en zij reden op kemelen,en volgden den man; en die knecht nam Rebekka, en toog heen.

And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

Izak nu kwam, van daar men komt tot den put Lachai-Roi; en hij woonde in hetzuiderland.

And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

En Izak was uitgegaan om te bidden in het veld, tegen het naken van den avond;en hij hief zijn ogen op en zag toe, en ziet, de kemelen kwamen!

And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

Rebekka hief ook haar ogen op, en zij zag Izak; en zij viel van den kemel af.

For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

En zij zeide tot den knecht: Wie is die man, die ons in het veld tegemoet wandelt?En de knecht zeide: Dat is mijn heer! Toen nam zij den sluier, en bedekte zich.

And the servant told Isaac all things that he had done.

En de knecht vertelde aan Izak al de zaken, die hij gedaan had.

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

En Izak bracht haar in de tent van zijn moeder Sara; en hij nam Rebekka, en zijwerd hem ter vrouw, en hij had haar lief. Alzo werd Izak getroost na zijnermoeders dood. Genesis 25

Genesis 25 - Genesis 25


Genesis Chapter 25 King James Bible - Genesis Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 24
Genesis 24

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 25

Then again Abraham took a wife, and her name was Keturah.

En Abraham voer voort, en nam een vrouw, wier naam was Ketura.

And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

En zij baarde hem Zimran en Joksan, en Medan en Midian, en Jisbak en Suah.

And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

En Joksan gewon Seba en Dedan; en de zonen van Dedan waren de Assurieten,en Letusieten, en Leummieten.

And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

En de zonen van Midian waren Efa en Efer, en Henoch en Abida, en Eldaa. Dezeallen waren zonen van Ketura.

And Abraham gave all that he had unto Isaac.

Doch Abraham gaf aan Izak al wat hij had.

But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

Maar aan de zonen der bijwijven, die Abraham had, gaf Abraham geschenken; enzond hen weg van zijn zoon Izak, terwijl hij nog leefde, oostwaarts naar het landvan het Oosten.

And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

Dit nu zijn de dagen der jaren des levens van Abraham, welke hij geleefd heeft,honderd vijf en zeventig jaren.

Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

En Abraham gaf den geest en stierf, in goede ouderdom, oud en des levens zat,en hij werd tot zijn volken verzameld.

And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

En Izak en Ismael, zijn zonen, begroeven hem, in de spelonk van Machpela, inden akker van Efron, den zoon van Zohar, den Hethiet, welke tegenover Mamreis;

The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

In den akker, dien Abraham van de zonen Heths gekocht had, daar is Abrahambegraven, en Sara, zijn huisvrouw.

And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

En het geschiedde na Abrahams dood, dat God Izak, zijn zoon, zegende; en Izakwoonde bij de put Lachai-Roi.

Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

Dit nu zijn de geboorten van Ismael, den zoon van Abraham, dien Hagar, deEgyptische, dienstmaagd van Sara, Abraham gebaard heeft.

And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

En dit zijn de namen der zonen van Ismael, met hun namen naar hun geboorten.De eerstgeborene van Ismael, Nabajoth; daarna Kedar, en Adbeel, en Mibsam,

And Mishma, and Dumah, and Massa,

En Misma, en Duma, en Massa,

Hadar, and Tema, Jetur, Naphish, and Kedemah:

Hadar en Thema, Jetur, Nafis en Kedma.

These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

Deze zijn de zonen van Ismael, en dit zijn hun namen, in hun dorpen en paleizen,twaalf vorsten naar hun volken.

And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

En dit zijn de jaren des levens van Ismael, honderd zeven en dertig jaren; en hijgaf den geest, en stierf, en hij werd verzameld tot zijn volken.

And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

En zij woonden van Havila tot Sur toe, hetwelk tegenover Egypte is, daar gij gaatnaar Assur; hij heeft zich nedergeslagen voor het aangezicht van al zijn broederen.

And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

Dit nu zijn de geboorten van Izak, den zoon van Abraham: Abraham gewon Izak.

And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

En Izak was veertig jaren oud, als hij Rebekka, de dochter van Betuel, denSyrier, uit Paddan-Aram, de zuster van Laban, den Syrier, zich ter vrouw nam.

And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

En Izak bad den HEERE zeer in de tegenwoordigheid van zijn huisvrouw; want zijwas onvruchtbaar; en de HEERE liet zich van hem verbidden, zodat Rebekka,zijn huisvrouw, zwanger werd.

And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

En de kinderen stieten zich samen in haar lichaam. Toen zeide zij: Is het zo?waarom ben ik dus? en zij ging om den HEERE te vragen.

And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

En de HEERE zeide tot haar: Twee volken zijn in uw buik, en twee natien zullenzich uit uw ingewand van een scheiden; en het ene volk zal sterker zijn dan hetandere volk; en de meerdere zal den mindere dienen.

And when her days to be delivered were fulfilled, behold, there were twins in her womb.

Als nu haar dagen vervuld waren om te baren, ziet, zo waren tweelingen in haarbuik.

And the first came out red, all over like an hairy garment; and they called his name Esau.

En de eerste kwam uit, ros; hij was geheel als een haren kleed; daarom noemdenzij zijn naam Ezau.

And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

En daarna kwam zijn broeder uit, wiens hand Ezau's verzenen hield; daaromnoemde men zijn naam Jakob. En Izak was zestig jaren oud, als hij hen gewon.

And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

Als nu deze jongeren groot werden, werd Ezau een man, verstandig op de jacht,een veldman; maar Jakob werd een oprecht man, wonende in tenten.

And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

En Izak had Ezau lief; want het wildbraad was naar zijn mond; maar Rebekka hadJakob lief.

And Jacob sod pottage: and Esau came from the field, and he was faint:

En Jakob had een kooksel gekookt; en Ezau kwam uit het veld, en was moede.

And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

En Ezau zeide tot Jakob: Laat mij toch slorpen van dat rode, dat rode daar, wantik ben moede; daarom heeft men zijn naam genoemd Edom.

And Jacob said, Sell me this day thy birthright.

Toen zeide Jakob: Verkoop mij op dezen dag uw eerstgeboorte.

And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

En Ezau zeide: Zie, ik ga sterven; en waartoe mij dan de eerstgeboorte?

And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

Toen zeide Jakob: Zweer mij op dezen dag! en hij zwoer hem; en hij verkochtaan Jakob zijn eerstgeboorte.

Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

En Jakob gaf aan Ezau brood, en het linzenkooksel; en hij at en dronk, en hijstond op en ging heen; alzo verachtte Ezau de eerstgeboorte.

Genesis 26 - Genesis 26


Genesis Chapter 26 King James Bible - Genesis Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 25
Genesis 25

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

En er was honger in dat land, behalve den eerste honger, die in de dagen vanAbraham geweest was; daarom toog Izak tot Abimelech, de koning derFilistijnen, naar Gerar.

And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

En de HEERE verscheen hem en zeide: Trek niet af naar Egypte; woon in hetland, dat Ik u aanzeggen zal;

Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

Woon als vreemdeling in dat land, en Ik zal met u zijn, en zal u zegenen; want aanu en uw zaad zal Ik al deze landen geven, en Ik zal den eed bevestigen, dien IkAbraham uw vader gezworen heb.

And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

En Ik zal uw zaad vermenigvuldigen, als de sterren des hemels, en zal aan uwzaad al deze landen geven; en in uw zaad zullen gezegend worden alle volken deraarde,

Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

Daarom dat Abraham Mijn stem gehoorzaam geweest is, en heeft onderhoudenMijn bevel, Mijn geboden, Mijn inzettingen en Mijn wetten.

And Isaac dwelt in Gerar:

Alzo woonde Izak te Gerar.

And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

En als de mannen van die plaats hem vraagden van zijn huisvrouw, zeide hij: Zij ismijn zuster; want hij vreesde te zeggen, mijn huisvrouw; opdat mij misschien,zeide hij, de mannen dezer plaats niet doden, om Rebekka; want zij was schoonvan aangezicht.

And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

En het geschiedde, als hij een langen tijd daar geweest was, dat Abimelech, dekoning der Filistijnen, ten venster uitkeek, en hij zag, dat, ziet, Izak was jokkendemet Rebekka zijn huisvrouw.

And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

Toen riep Abimelech Izak, en zeide: Voorwaar, zie, zij is uw huisvrouw! hoe hebtgij dan gezegd: Zij is mijn zuster? En Izak zeide tot hem: Want ik zeide: Dat ik nietmisschien om harentwil sterve.

And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

En Abimelech zeide: Wat is dit, dat gij ons gedaan hebt? Lichtelijk had een vandit volk bij uw huisvrouw gelegen, zodat gij een schuld over ons zoudt gebrachthebben.

And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

En Abimelech gebood het ganse volk, zeggende: Zo wie deze man of zijnhuisvrouw aanroert, zal voorzeker gedood worden!

Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

En Izak zaaide in datzelve land, en hij vond in datzelve jaar honderd maten; wantde HEERE zegende hem.

And the man waxed great, and went forward, and grew until he became very great:

En die man werd groot, ja, hij werd doorgaans groter, totdat hij zeer grootgeworden was.

For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

En hij had bezitting van schapen, en bezitting van runderen, en groot gezin; zodathem de Filistijnen benijdden.

For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

En al de putten, die de knechten van zijn vader, in de dagen van zijn vaderAbraham, gegraven hadden, die stopten de Filistijnen, en vulden dezelve metaarde.

And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

Ook zeide Abimelech tot Izak: Trek van ons; want gij zijt veel machtigergeworden, dan wij.

And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

Toen toog Izak van daar, en hij legerde zich in het dal van Gerar, en woondealdaar.

And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

Als nu Izak wedergekeerd was, groef hij die waterputten op, die zij ten tijde vanAbraham, zijn vader, gegraven, en die de Filistijnen na Abrahams doodtoegestopt hadden; en hij noemde derzelver namen naar de namen, waarmede zijnvader die genoemd had.

And Isaac's servants digged in the valley, and found there a well of springing water.

De knechten van Izak dan groeven in dat dal, en zij vonden aldaar een put vanlevend water.

And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

En de herders van Gerar twistten met Izaks herders, zeggende: Dit water hoortons toe! Daarom noemde hij de naam van die put Esek, omdat zij met hemgekeven hadden.

And they digged another well, and strove for that also: and he called the name of it Sitnah.

Toen groeven zij een andere put, en daar twistten zij ook over; daarom noemdehij deszelfs naam Sitna.

And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

En hij brak op van daar, en groef een andere put, en zij twistten over dien niet;daarom noemde hij deszelfs naam Rehoboth, en zeide: Want nu heeft ons deHEERE ruimte gemaakt, en wij zijn gewassen in dit land.

And he went up from thence to Beersheba.

Daarna toog hij van daar op naar Ber-seba.

And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

En de HEERE verscheen hem in denzelven nacht, en zeide: Ik ben de God vanAbraham, uw vader; vrees niet; want Ik ben met u; en Ik zal u zegenen, en uwzaad vermenigvuldigen, om Abrahams, Mijns knechts, wil.

And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

Toen bouwde hij daar een altaar, en riep den Naam des HEEREN aan. En hijsloeg aldaar zijn tent op; en Izaks knechten groeven daar een put.

Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

En Abimelech trok tot hem van Gerar, met Ahuzzat, zijn vriend, en Pichol, zijnkrijgsoverste.

And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

En Izak zeide tot hen: Waarom zijt gij tot mij gekomen, daar gij mij haat, en hebtmij van u weggezonden?

And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

En zij zeiden: Wij hebben merkelijk gezien, dat de HEERE met u is; daaromhebben wij gezegd: Laat toch een eed tussen ons zijn, tussen ons en tussen u, enlaat ons een verbond met u maken:

That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

Zo gij bij ons kwaad doet, gelijk als wij u niet aangeroerd hebben, en gelijk alswij bij u alleenlijk goed gedaan hebben, en hebben u in vrede laten trekken! Gijzijt nu de gezegende des HEEREN!

And he made them a feast, and they did eat and drink.

Toen maakte hij hun een maaltijd, en zij aten en dronken.

And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

En zij stonden des morgens vroeg op, en zwoeren de een den ander; daarna lietIzak hen gaan, en zij togen van hem in vrede.

And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

En het geschiedde ten zelfde dage, dat Izaks knechten kwamen, en boodschaptenhem van de zaak des puts, dien zij gegraven hadden, en zij zeiden hem: Wijhebben water gevonden.

And he called it Shebah: therefore the name of the city is Beersheba unto this day.

En hij noemde denzelven Seba; daarom is de naam dier stad Ber-seba, tot opdezen dag.

And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

Als nu Ezau veertig jaren oud was, nam hij tot een vrouw Judith, de dochter vanBeeri, den Hethiet, en Basmath, de dochter van Elon, den Hethiet.

Which were a grief of mind unto Isaac and to Rebekah.

En deze waren voor Izak en Rebekka een bitterheid des geestes.

Genesis 27 - Genesis 27


Genesis Chapter 27 King James Bible - Genesis Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 26
Genesis 26

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

En het geschiedde, als Izak oud geworden was, en zijn ogen donker gewordenwaren, en hij niet zien kon; toen riep hij Ezau, zijn grootsten zoon, en zeide tothem: Mijn zoon! En hij zeide tot hem: Zie, hier ben ik!

And he said, Behold now, I am old, I know not the day of my death:

En hij zeide: Zie nu, ik ben oud geworden, ik weet den dag mijns doods niet.

Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

Nu dan, neem toch uw gereedschap, uw pijlkoker en uw boog, en ga uit in hetveld, en jaag mij een wildbraad;

And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

En maak mij smakelijke spijzen, zo als ik die gaarne heb, en breng ze mij, dat ikete; opdat mijn ziel u zegene, eer ik sterve.

And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

Rebekka nu hoorde toe, als Izak tot zijn zoon Ezau sprak; en Ezau ging in hetveld, om een wildbraad te jagen, dat hij het inbracht.

And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

Toen sprak Rebekka tot Jakob, haar zoon, zeggende: Zie, ik heb uw vader totEzau, uw broeder, horen spreken, zeggende:

Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

Breng mij een wildbraad, en maak mij smakelijke spijzen toe, dat ik ete; en ik zalu zegenen voor het aangezicht des HEEREN, voor mijn dood.

Now therefore, my son, obey my voice according to that which I command thee.

Nu dan, mijn zoon! hoor mijn stem in hetgeen ik u gebiede.

Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

Ga nu heen tot de kudde, en haal mij van daar twee goede geitenbokjes; en ik zaldie voor uw vader maken tot smakelijke spijzen, gelijk als hij gaarne heeft.

And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

En gij zult ze tot uw vader brengen, en hij zal eten, opdat hij u zegene voor zijndood.

And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

Toen zeide Jakob tot Rebekka, zijn moeder: Zie, mijn broeder Ezau is een harigman, en ik ben een glad man.

My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

Misschien zal mij mijn vader betasten, en ik zal in zijn ogen zijn als een bedrieger;zo zoude ik een vloek over mij halen, en niet een zegen.

And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

En zijn moeder zeide tot hem: Uw vloek zij op mij, mijn zoon! hoor alleen naarmijn stem, en ga, haal ze mij.

And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

Toen ging hij, en hij haalde ze, en bracht ze zijn moeder; en zijn moeder maaktesmakelijke spijzen, gelijk als zijn vader gaarne had.

And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

Daarna nam Rebekka de kostelijke klederen van Ezau, haar grootsten zoon, diezij bij zich in huis had, en zij trok ze Jakob, haar kleinsten zoon, aan.

And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

En de vellen van de geitenbokjes trok zij over zijn handen, en over de gladdigheidvan zijn hals.

And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

En zij gaf de smakelijke spijzen, en het brood, welke zij toegemaakt had, in dehand van Jakob, haar zoon.

And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

En hij kwam tot zijn vader, en zeide: Mijn vader! En hij zeide: Zie, hier ben ik;wie zijt gij, mijn zoon?

And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

En Jakob zeide tot zijn vader: Ik ben Ezau uw eerstgeborene; ik heb gedaan,gelijk als gij tot mij gesproken hadt; sta toch op, zit, en eet van mijn wildbraad,opdat uw ziel mij zegene.

And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

Toen zeide Izak tot zijn zoon: Hoe is dit, dat gij het zo haast gevonden hebt, mijnzoon? En hij zeide: Omdat de HEERE uw God dat heeft doen ontmoeten voormijn aangezicht.

And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

En Izak zeide tot Jakob: Nader toch, dat ik u betaste, mijn zoon! of gij mijn zoonEzau zelf zijt, of niet.

And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

Toen kwam Jakob bij, tot zijn vader Izak, die hem betastte; en hij zeide: De stemis Jakobs stem, maar de handen zijn Ezau's handen.

And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

Doch hij kende hem niet, omdat zijn handen harig waren, gelijk zijns broedersEzau's handen; en hij zegende hem.

And he said, Art thou my very son Esau? And he said, I am.

En hij zeide: Zijt gij mijn zoon Ezau zelf? En hij zeide: Ik ben het!

And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

Toen zeide hij: Stel het nabij mij, dat ik van het wildbraad mijns zoons ete, opdatmijn ziel u zegene. En hij stelde het nabij hem, en hij at; hij bracht hem ook wijn,en hij dronk.

And his father Isaac said unto him, Come near now, and kiss me, my son.

En zijn vader Izak zeide tot hem: Kom toch bij, en kus mij, mijn zoon!

And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

En hij kwam bij, en hij kuste hem; toen rook hij de reuk zijner klederen, enzegende hem; en hij zeide: Zie, de reuk mijns zoons is als de reuk des velds,hetwelk de HEERE gezegend heeft.

Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

Zo geve u dan God van de dauw des hemels, en de vettigheid der aarde, enmenigte van tarwe en most.

Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

Volken zullen u dienen, en natien zullen zich voor u nederbuigen; wees heer overuw broederen, en de zonen uwer moeder zullen zich voor u nederbuigen!Vervloekt moet hij zijn, wie u vervloekt; en wie u zegent, zij gezegend!

And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

En het geschiedde, als Izak voleindigd had Jakob te zegenen, zo geschiedde het,toen Jakob maar even van het aangezicht van zijn vader Izak uitgegaan was, datEzau, zijn broeder, van zijn jacht kwam.

And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

Hij nu maakte smakelijke spijzen toe, en bracht die tot zijn vader; en hij zeide totzijn vader: Mijn vader sta op en ete van het wildbraad zijns zoons, opdat uw zielmij zegene.

And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

En Izak, zijn vader, zeide tot hem: Wie zijt gij? En hij zeide: Ik ben uw zoon, uweerstgeborene, Ezau.

And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

Toen verschrikte Izak met zeer grote verschrikking, gans zeer, en zeide: Wie is hijdan, die het wildbraad gejaagd en tot mij gebracht heeft? en ik heb van allesgegeten, eer gij kwaamt, en heb hem gezegend; ook zal hij gezegend wezen.

And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

Als Ezau de woorden zijns vaders hoorde, zo schreeuwde hij met een groten enbitteren schreeuw, gans zeer; en hij zeide tot zijn vader: Zegen mij, ook mij, mijnvader!

And he said, Thy brother came with subtilty, and hath taken away thy blessing.

En hij zeide: Uw broeder is gekomen met bedrog, en heeft uw zegenweggenomen.

And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

Toen zeide hij: Is het niet omdat men zijn naam noemt Jakob, dat hij mij nu tweereizen heeft bedrogen? mijn eerstgeboorte heeft hij genomen, en zie, nu heeft hijmijn zegen genomen! Voorts zeide hij: Hebt gij dan geen zegen voor mijuitbehouden?

And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

Toen antwoordde Izak, en zeide tot Ezau: Zie, ik heb hem tot een heer over ugezet, en al zijn broeders heb ik hem tot knechten gegeven; en ik heb hem metkoorn en most ondersteund; wat zal ik u dan nu doen, mijn zoon?

And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

En Ezau zeide tot zijn vader: Hebt gij maar dezen enen zegen, mijn vader? Zegenmij, ook mij, mijn vader! En Ezau hief zijn stem op, en weende.

And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

Toen antwoordde zijn vader Izak en zeide tot hem: Zie, de vettigheden der aardezullen uw woningen zijn, en van den dauw des hemels van boven af zult gijgezegend zijn.

And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

En op uw zwaard zult gij leven, en zult uw broeder dienen; doch het zalgeschieden, als gij heersen zult, dan zult gij zijn juk van uw hals afrukken.

And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

En Ezau haatte Jakob om dien zegen, waarmede zijn vader hem gezegend had; enEzau zeide in zijn hart: De dagen van den rouw mijns vaders naderen, en ik zalmijn broeder Jakob doden.

And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

Toen aan Rebekka deze woorden van Ezau, haar grootsten zoon, geboodschaptwerden, zo zond zij heen, en ontbood Jakob, haar kleinsten zoon, en zeide tothem: Zie, uw broeder Ezau troost zich over u, dat hij u doden zal.

Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

Nu dan, mijn zoon! hoor naar mijn stem, en maak u op, vlied gij naar Haran, totLaban, mijn broeder.

And tarry with him a few days, until thy brother's fury turn away;

En blijf bij hem enige dagen, totdat de hittige gramschap uws broeders kere;

Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

Totdat de toorn uws broeders van u afkere, en hij vergeten hebbe, hetgeen gijhem gedaan hebt; dan zal ik zenden, en u van daar nemen; waarom zoude ik ookvan u beiden beroofd worden op een dag?

And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

En Rebekka zeide tot Izak: Ik heb verdriet aan mijn leven vanwege de dochterenHeths! Indien Jakob een vrouw neemt van de dochteren Heths, gelijk deze zijn,van de dochteren dezes lands, waartoe zal mij het leven zijn?

Genesis 28 - Genesis 28


Genesis Chapter 28 King James Bible - Genesis Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 27
Genesis 27

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

En Izak riep Jakob, en zegende hem; en gebood hem, en zeide tot hem: Neemgeen vrouw van de dochteren van Kanaan.

Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

Maak u op, ga naar Paddan-Aram, ten huize van Bethuel, den vader uwermoeder, en neem u van daar een vrouw, van de dochteren van Laban, uwermoeders broeder.

And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

En God almachtig zegene u, en make u vruchtbaar, en vermenigvuldige u, dat gijtot een hoop volken wordt.

And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

En Hij geve u den zegen van Abraham; aan u, en uw zaad met u, opdat gij erfelijkbezit het land uwer vreemdelingschappen, hetwelk God aan Abraham gegevenheeft.

And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

Alzo zond Izak Jakob weg, dat hij toog naar Paddan-Aram, tot Laban, den zoonvan Bethuel, den Syrier, den broeder van Rebekka, Jakobs en Ezau's moeder.

When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

Als nu Ezau zag, dat Izak Jakob gezegend, en hem naar Paddan-Aramweggezonden had om zich van daar een vrouw te nemen; en als hij hem zegende,dat hij hem geboden had, zeggende: Neem geen vrouw van de dochteren vanKanaan;

And that Jacob obeyed his father and his mother, and was gone to Padanaram;

En dat Jakob zijn vader en zijn moeder gehoorzaam geweest was, en naarPaddan-Aram getrokken was;

And Esau seeing that the daughters of Canaan pleased not Isaac his father;

En dat Ezau zag, dat de dochteren van Kanaan kwaad waren in de ogen vanIzak, zijn vader;

Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

Zo ging Ezau tot Ismael, en nam zich tot een vrouw boven zijn vrouwen,Mahalath, de dochter van Ismael, den zoon van Abraham, de zuster vanNebajoth.

And Jacob went out from Beersheba, and went toward Haran.

Jakob dan toog uit van Ber-seba, en ging naar Haran.

And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

En hij geraakte op een plaats, waar hij vernachtte; want de zon was ondergegaan;en hij nam van de stenen dier plaats, en maakte zijn hoofdpeluw, en legde zich teslapen te dierzelver plaats.

And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

En hij droomde; en ziet, een ladder was gesteld op de aarde, welker opperste aande hemel raakte; en ziet, de engelen Gods klommen daarbij op en neder.

And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

En ziet, de HEERE stond op dezelve en zeide: Ik ben de HEERE, de God van uwvader Abraham, en de God van Izak; dit land, waarop gij ligt te slapen, zal Ik aanu geven, en aan uw zaad.

And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

En uw zaad zal wezen als het stof der aarde, en gij zult uitbreken in menigte,westwaarts en oostwaarts, en noordwaarts en zuidwaarts; en in u, en in uw zaadzullen alle geslachten des aardbodems gezegend worden.

And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

En zie, Ik ben met u, en Ik zal u behoeden overal, waarheen gij trekken zult, en Ikzal u wederbrengen in dit land; want Ik zal u niet verlaten, totdat Ik zal gedaanhebben, hetgeen Ik tot u gesproken heb.

And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

Toen nu Jakob van zijn slaap ontwaakte, zeide hij: Gewisselijk is de HEERE aandeze plaats, en ik heb het niet geweten!

And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

En hij vreesde, en zeide: Hoe vreselijk is deze plaats! Dit is niet dan een huisGods, en dit is de poort des hemels!

And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

Toen stond Jakob des morgens vroeg op, en hij nam dien steen, dien hij tot zijnhoofdpeluw gelegd had, en zette hem tot een opgericht teken, en goot daar olieboven op.

And he called the name of that place Bethel: but the name of that city was called Luz at the first.

En hij noemde den naam dier plaats Beth-El; daar toch de naam dier stad tevoren was Luz.

And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

En Jakob beloofde een gelofte, zeggende: Wanneer God met mij geweest zal zijn,en mij behoed zal hebben op dezen weg, dien ik reize, en mij gegeven zal hebbenbrood om te eten, en klederen om aan te trekken;

So that I come again to my father's house in peace; then shall the LORD be my God:

En ik ten huize mijns vaders in vrede zal wedergekeerd zijn; zo zal de HEERE mijtot een God zijn!

And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

En deze steen, dien ik tot een opgericht teken gezet heb, zal een huis Godswezen, en van alles, wat Gij mij geven zult, zal ik U voorzeker de tienden geven!

Genesis 29 - Genesis 29


Genesis Chapter 29 King James Bible - Genesis Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 28
Genesis 28

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 29

Then Jacob went on his journey, and came into the land of the people of the east.

Toen hief Jakob zijn voeten op, en ging naar het land der kinderen van hetOosten.

And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

En hij zag toe, en ziet, er was een put in het veld; en ziet, er waren drie kuddenschapen nevens dien nederliggende; want uit dien put drenkten zij de kudden; ener was een grote steen op den mond van dien put.

And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

En derwaarts werden al de kudden verzameld, en zij wentelden den steen van denmond des puts, en drenkten de schapen, en legden den steen weder op den mondvan dien put, op zijn plaats.

And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

Toen zeide Jakob tot hen: Mijn broeders! van waar zijt gij? En zij zeiden: Wij zijnvan Haran.

And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

En hij zeide tot hen: Kent gij Laban, den zoon van Nahor? En zij zeiden: Wijkennen hem.

And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

Voorts zeide hij tot hen: Is het wel met hem? En zij zeiden: Het is wel; en zie,Rachel, zijn dochter, komt met de schapen.

And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

En hij zeide: Ziet, het is nog hoog dag, het is geen tijd, dat het vee verzameldworde; drenkt de schapen, en gaat heen, weidt dezelve.

And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

Toen zeiden zij: Wij kunnen niet, totdat al de kudden samen zullen vergaderd zijn,en dat men den steen van den mond des puts afwentele, opdat wij de schapendrenken.

And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

Als hij nog met hen sprak, zo kwam Rachel met de schapen, die haar vadertoebehoorden; want zij was een herderin.

And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

En het geschiedde, als Jakob Rachel zag, de dochter van Laban, zijner moedersbroeder, en de schapen van Laban, zijner moeders broeder, dat Jakob toetrad,en wentelde den steen van den mond des puts, en drenkte de schapen van Laban,zijner moeders broeder.

And Jacob kissed Rachel, and lifted up his voice, and wept.

En Jakob kuste Rachel; en hij hief zijn stem op en weende.

And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

En Jakob gaf Rachel te kennen, dat hij een broeder van haar vader, en dat hij dezoon van Rebekka was. Toen liep zij heen, en gaf het aan haar vader te kennen.

And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

En het geschiedde, als Laban die tijding hoorde van Jakob, zijner zusters zoon, zoliep hij hem tegemoet, en omhelsde hem, en kuste hem, en bracht hem tot zijnhuis. En hij vertelde Laban al deze dingen.

And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

Toen zeide Laban tot hem: Voorwaar, gij zijt mijn gebeente en mijn vlees! En hijbleef bij hem een volle maand.

And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

Daarna zeide Laban tot Jakob: Omdat gij mijn broeder zijt, zoudt gij mij derhalveom niet dienen? verklaar mij, wat zal uw loon zijn?

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

En Laban had twee dochters: de naam der grootste was Lea; en de naam derkleinste was Rachel.

Leah was tender eyed; but Rachel was beautiful and well favoured.

Doch Lea had tedere ogen; maar Rachel was schoon van gedaante, en schoonvan aangezicht.

And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

En Jakob had Rachel lief; en hij zeide: Ik zal u zeven jaren dienen, om Rachel, uwkleinste dochter.

And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

Toen zeide Laban: Het is beter, dat ik haar aan u geve, dan dat ik haar aan eenanderen man geve; blijf bij mij.

And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

Alzo diende Jakob om Rachel zeven jaren; en die waren in zijn ogen als enigedagen, omdat hij haar liefhad.

And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

Toen zeide Jakob tot Laban: Geef mijn huisvrouw, want mijn dagen zijn vervuld,dat ik tot haar inga.

And Laban gathered together all the men of the place, and made a feast.

Zo verzamelde Laban al de mannen dier plaats, en maakte een maaltijd.

And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

En het geschiedde des avonds, dat hij zijn dochter Lea nam, en bracht haar tothem; en hij ging tot haar in.

And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

En Laban gaf haar Zilpa, zijn dienstmaagd, aan Lea, zijn dochter, tot eendienstmaagd.

And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

En het geschiedde des morgens, en ziet, het was Lea. Daarom zeide hij tot Laban:Wat is dit, dat gij mij gedaan hebt; heb ik niet bij u gediend om Rachel? waaromhebt gij mij dan bedrogen?

And Laban said, It must not be so done in our country, to give the younger before the firstborn.

En Laban zeide: Men doet alzo niet te dezer onzer plaatse, dat men de kleinsteuitgeve voor de eerstgeborene.

Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

Vervul de week van deze; dan zullen wij u ook die geven, voor den dienst, diengij nog andere zeven jaren bij mij dienen zult.

And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

En Jakob deed alzo; en hij vervulde de week van deze. Toen gaf hij hem Rachel,zijn dochter, hem tot een vrouw.

And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

En Laban gaf aan zijn dochter Rachel zijn dienstmaagd Bilha, haar tot eendienstmaagd.

And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

En hij ging ook in tot Rachel, en had ook Rachel liever dan Lea; en hij diende bijhem nog andere zeven jaren.

And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

Toen nu de HEERE zag, dat Lea gehaat was, opende Hij haar baarmoeder; maarRachel was onvruchtbaar.

And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

En Lea werd bevrucht, en baarde een zoon, en zij noemde zijn naam Ruben; wantzij zeide: Omdat de HEERE mijn verdrukking heeft aangezien, daarom zal mijnman mij nu liefhebben.

And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

En zij werd wederom bevrucht, en baarde een zoon, en zeide: Dewijl de HEEREgehoord heeft, dat ik gehaat was, zo heeft Hij mij ook dezen gegeven; en zijnoemde zijn naam Simeon.

And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

En zij werd nog bevrucht, en baarde een zoon, en zeide: Nu zal zich ditmaal mijnman bij mij voegen, dewijl ik hem drie zonen gebaard heb; daarom noemde zijzijn naam Levi.

And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

En zij werd wederom bevrucht, en baarde een zoon, en zeide: Ditmaal zal ik denHEERE loven; daarom noemde zij zijn naam Juda. En zij hield op van baren. Genesis 30

Genesis 30 - Genesis 30


Genesis Chapter 30 King James Bible - Genesis Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 29
Genesis 29

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

Als nu Rachel zag, dat zij Jakob niet baarde, zo benijdde Rachel haar zuster; enzij zeide tot Jakob: Geef mij kinderen! of indien niet, zo ben ik dood.

And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

Toen ontstak Jakobs toorn tegen Rachel, en hij zeide: Ben ik dan in plaats vanGod, Die de vrucht des buiks van u geweerd heeft?

And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

En zij zeide: Zie, daar is mijn dienstmaagd Bilha, ga tot haar in; dat zij op mijnknieen bare, en ik ook uit haar gebouwd worde.

And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

Zo gaf zij hem haar dienstmaagd Bilha tot een vrouw; en Jakob ging tot haar in.

And Bilhah conceived, and bare Jacob a son.

En Bilha werd zwanger, en baarde Jakob een zoon.

And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

Toen zeide Rachel: God heeft mij gericht, en ook mijn stem verhoord, en heeft mijeen zoon gegeven; daarom noemde zij zijn naam Dan.

And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

En Bilha, Rachels dienstmaagd, werd wederom bevrucht, en baarde Jakob dentweeden zoon.

And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

Toen zeide Rachel: Ik heb worstelingen Gods met mijn zuster geworsteld; ookheb ik de overhand gehad; en zij noemde zijn naam Nafthali.

When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

Toen nu Lea zag, dat zij ophield van baren, nam zij ook haar dienstmaagd Zilpa,en gaf die aan Jakob tot een vrouw.

And Zilpah Leah's maid bare Jacob a son.

En Zilpa, Lea's dienstmaagd, baarde Jakob een zoon.

And Leah said, A troop cometh: and she called his name Gad.

Toen zeide Lea: Er komt een hoop! en zij noemde zijn naam Gad.

And Zilpah Leah's maid bare Jacob a second son.

Daarna baarde Zilpa, Lea's dienstmaagd, Jakob een tweeden zoon.

And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

Toen zeide Lea: Tot mijn geluk! want de dochters zullen mij gelukkig achten; enzij noemde zijn naam Aser.

And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

En Ruben ging in de dagen van de tarweoogst, en hij vond Dudaim in het veld, enhij bracht die tot zijn moeder Lea. Toen zeide Rachel tot Lea: Geef mij toch vanuws zoons Dudaim.

And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

En zij zeide tot haar: Is het weinig, dat gij mijn man genomen hebt, dat gij ookmijns zoons Dudaim nemen zult? Toen zeide Rachel: Daarom zal hij dezen nachtvoor uws zoons Dudaim bij u liggen.

And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

Als nu Jakob des avonds uit het veld kwam, ging Lea uit hem tegemoet, en zeide:Gij zult tot mij inkomen; want ik heb u om loon zekerlijk gehuurd voor mijnszoons Dudaim; en hij lag dien nacht bij haar.

And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

En God verhoorde Lea; en zij werd bevrucht, en baarde Jakob den vijfden zoon.

And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

Toen zeide Lea: God heeft mijn loon gegeven, nadat ik mijn dienstmaagd aan mijnman gegeven heb; en zij noemde zijn naam Issaschar.

And Leah conceived again, and bare Jacob the sixth son.

En Lea werd wederom bevrucht, en zij baarde Jakob den zesden zoon.

And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

En Lea zeide: God heeft mij, mij heeft Hij begiftigd met een goede gift; ditmaal zalmijn man mij bijwonen; want ik heb hem zes zonen gebaard; en zij noemde zijnnaam Zebulon.

And afterwards she bare a daughter, and called her name Dinah.

En zij baarde daarna een dochter; en zij noemde haar naam Dina.

And God remembered Rachel, and God hearkened to her, and opened her womb.

God dacht ook aan Rachel; en God verhoorde haar, en opende haarbaarmoeder.

And she conceived, and bare a son; and said, God hath taken away my reproach:

En zij werd bevrucht, en baarde een zoon; en zij zeide: God heeft mijn smaadheidweggenomen!

And she called his name Joseph; and said, The LORD shall add to me another son.

En zij noemde zijn naam Jozef, zeggende: De HEERE voege mij een anderenzoon daartoe.

And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

En het geschiedde, Als Rachel Jozef gebaard had, dat Jakob tot Laban zeide:Laat mij vertrekken, dat ik ga tot mijn plaats, en naar mijn land.

Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

Geef mijn vrouwen, en mijn kinderen, om welke ik u gediend heb, dat ik vertrek;want gij weet mijn dienst, die ik u gediend heb.

And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

Toen zeide Laban tot hem: Zo ik nu genade gevonden heb in uw ogen; ik hebwaargenomen, dat de HEERE mij om uwentwil gezegend heeft.

And he said, Appoint me thy wages, and I will give it.

Hij zeide dan: Noem mij uitdrukkelijk uw loon, dat ik geven zal.

And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

Toen zeide hij tot hem: Gij weet, hoe ik u gediend heb, en hoe uw vee bij mijgeweest is.

For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

Want het weinige, dat gij voor mij gehad hebt, dat is tot een menigte uitgebroken;en de HEERE heeft u gezegend bij mijn voet; nu dan, wanneer zal ik ook werkenvoor mijn huis?

And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

En hij zeide: Wat zal ik u geven? Toen zeide Jakob: Gij zult mij niet met al geven,indien gij mij deze zaak doen zult; ik zal wederom uw kudden weiden, enbewaren.

I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

Ik zal heden door uw ganse kudde gaan, daarvan afzonderende al hetgespikkelde en geplekte vee, en al het bruine vee onder de lammeren, en hetgeplekte en gespikkelde onder de geiten; en zulks zal mijn loon zijn.

So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

Zo zal mijn gerechtigheid op den dag van morgen met mij getuigen, als gij komenzult over mijn loon, voor uw aangezicht; al wat niet gespikkeld en geplekt is onderde geiten en bruin onder de lammeren, dat zij bij mij gestolen.

And Laban said, Behold, I would it might be according to thy word.

Toen zeide Laban: Zie, och ja, het zij naar uw woord!

And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

En hij zonderde af ten zelfden dage de gesprenkelde en geplekte bokken en al degespikkelde en geplekte geiten, al waar wit aan was, en al het bruine onder delammeren; en hij gaf dezelve in de hand zijner zonen.

And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

En hij stelde een weg van drie dagen tussen hem, en tussen Jakob; en Jakobweidde de overige kudde van Laban.

And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

Toen nam zich Jakob roeden van groen populierenhout, en van hazelaar, en vankastanjen; en hij schilde daarin witte strepen, ontblotende het wit, hetwelk aan dieroeden was.

And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

En hij legde deze roeden, die hij geschild had, in de goten, en in de drinkbakkenvan het water, waar de kudde kwam drinken, tegenover de kudde; en zij werdenverhit, als zij kwamen om te drinken.

And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

Als dan de kudde verhit werd bij de roeden, zo lammerde de kuddegesprenkelde, gespikkelde, en geplekte.

And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

Toen scheidde Jakob de lammeren, en hij wendde het gezicht der kudde op hetgesprenkelde, en al het bruine onder Labans kudde; en hij stelde zijn kuddenalleen, en hij zette ze niet bij de kudde van Laban.

And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

En het geschiedde, telkens als de kudde der vroegelingen verhit werd, zo steldeJakob de roeden voor de ogen der kudde in de goten, opdat zij hittig werden bijde roeden.

But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

Maar als de kudde spade hittig werd, zo stelde hij ze niet, zodat de spadelingenLaban, en de vroegelingen Jakob toekwamen.

And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

En die man brak gans zeer uit in menigte, en hij had vele kudden, endienstmaagden, en dienstknechten, en kemelen, en ezelen.

Genesis 31 - Genesis 31


Genesis Chapter 31 King James Bible - Genesis Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 30
Genesis 30

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 31

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

Toen hoorde hij de woorden der zonen van Laban, zeggende: Jakob heeftgenomen alles, wat onzes vaders was, en van hetgeen, dat onzes vaders was,heeft hij al deze heerlijkheid gemaakt.

And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

Jakob zag ook het aangezicht van Laban aan, en ziet, het was jegens hem niet alsgisteren en eergisteren.

And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

En de HEERE zeide tot Jakob: Keer weder tot het land uwer vaderen, en tot uwmaagschap, en Ik zal met u zijn.

And Jacob sent and called Rachel and Leah to the field unto his flock,

Toen zond Jakob heen, en riep Rachel en Lea, op het veld tot zijn kudde;

And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

En hij zeide tot haar: Ik zie het aangezicht uws vaders, dat het jegens mij niet is alsgisteren en eergisteren; doch de God mijns vaders is bij mij geweest.

And ye know that with all my power I have served your father.

En gijlieden weet, dat ik met al mijn macht uw vader gediend heb.

And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

Maar uw vader heeft bedriegelijk met mij gehandeld, en heeft mijn loon tien malenveranderd; doch God heeft hem niet toegelaten, om mij kwaad te doen.

If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

Wanneer hij aldus zeide: De gespikkelde zullen uw loon zijn, zo lammerden al dekudden gespikkelde; en wanneer hij alzo zeide: De gesprenkelde zullen uw loonzijn, zo lammerden al de kudden gesprenkelde.

Thus God hath taken away the cattle of your father, and given them to me.

Alzo heeft God uw vader het vee ontrukt, en aan mij gegeven.

And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

En het geschiedde ten tijde, als de kudde hittig werd, dat ik mijn ogen ophief, enik zag in den droom; en ziet, de bokken, die de kudden beklommen, warengesprenkeld, gespikkeld, en hagelvlakkig.

And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

En de Engel Gods zeide tot mij in de droom: Jakob! En ik zeide: Zie, hier ben ik!

And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

En Hij zeide: Hef toch uw ogen op, en zie! alle bokken, die de kudde beklimmen,zijn gesprenkeld, gespikkeld, en hagelvlakkig; want Ik heb gezien alles, watLaban u doet.

I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

Ik ben die God van Beth-El, alwaar gij het opgerichte teken gezalfd hebt, waar gijMij een gelofte beloofd hebt; nu, maak u op, vertrek uit dit land, en keer weder inhet land uwer maagschap.

And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

Toen antwoordden Rachel en Lea, en zeiden tot hem: Is er nog voor ons een deelof erfenis, in het huis onzes vaders?

Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

Zijn wij niet vreemden van hem geacht? Want hij heeft ons verkocht, en hij heeftook steeds ons geld verteerd.

For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

Want al de rijkdom, welke God onze vader heeft ontrukt, die is onze, en van onzezonen; nu dan, doe alles, wat God tot u gezegd heeft.

Then Jacob rose up, and set his sons and his wives upon camels;

Toen maakte zich Jakob op, en laadde zijn zonen en zijn vrouwen op kemelen.

And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

En hij voerde al zijn vee weg, en al zijn have, die hij gewonnen had, het vee, dathij bezat, hetwelk hij in Paddan-Aram geworven had, om te komen tot Izak, zijnvader, naar het land Kanaan.

And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

Laban nu was gegaan, om zijn schapen te scheren; zo stal Rachel de terafim, diehaar vader had.

And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

En Jakob ontstal zich aan het hart van Laban, den Syrier, overmits hij hem niet tekennen gaf, dat hij vlood.

So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

En hij vlood, en al wat het zijne was, en hij maakte zich op, en voer over de rivier,en hij zette zijn aangezicht naar het gebergte Gilead.

And it was told Laban on the third day that Jacob was fled.

En ten derden dage werd aan Laban geboodschapt, dat Jakob gevloden was.

And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

Toen nam hij zijn broeders met zich, en jaagde hem achterna, een weg van zevendagen, en hij kreeg hem op het gebergte van Gilead.

And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

Doch God kwam tot Laban, den Syrier, in een droom des nachts, en Hij zeide tothem: Wacht u, dat gij met Jakob spreekt, noch goed, noch kwaad.

Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

En Laban achterhaalde Jakob; Jakob nu had zijn tent geslagen op dat gebergte;ook sloeg Laban met zijn broederen de zijne op het gebergte van Gilead.

And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

Toen zeide Laban tot Jakob: Wat hebt gij gedaan, dat gij u aan mijn hart ontstolenhebt, en mijn dochteren ontvoerd hebt, als gevangenen met het zwaard?

Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

Waarom zijt gij heimelijk gevloden, en hebt u aan mij ontstolen? en hebt het mijniet aangezegd, dat ik u geleid had met vreugde, en met gezangen, met trommel enmet harp?

And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

Ook hebt gij mij niet toegelaten mijn zonen en mijn dochteren te kussen; nu, gijhebt dwaselijk gehandeld, zo doende.

It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

Het ware in de macht mijner hand aan ulieden kwaad te doen; maar de God vanulieder vader heeft tot mij gisteren nacht gesproken, zeggende: Wacht u, van metJakob te spreken, of goed, of kwaad.

And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

En nu, gij hebt immers willen vertrekken, omdat gij zo zeer begerig waart naaruws vaders huis; waarom hebt gij mijn goden gestolen?

And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

Toen antwoordde Jakob, en zeide tot Laban: Omdat ik vreesde; want ik zeide:Opdat gij niet misschien uw dochteren mij ontweldigdet!

With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

Bij wien gij uw goden vinden zult, laat hem niet leven! Onderken gij voor onzebroederen, wat bij mij is, en neem het tot u. Want Jakob wist niet, dat Racheldezelve gestolen had.

And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

Toen ging Laban in de tent van Jakob, en in de tent van Lea, en in de tent van debeide dienstmaagden, en hij vond niets; en als hij uit de tent van Lea gegaan was,kwam hij in de tent van Rachel.

Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

Maar Rachel had de terafim genomen, en zij had die in een kemels zadeltuiggelegd, en zij zat op dezelve. En Laban betastte die ganse tent, en hij vond niets.

And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

En zij zeide tot haar vader: Dat de toorn niet ontsteke in mijns heren ogen, omdatik voor uw aangezicht niet kan opstaan; want het gaat mij naar der vrouwenwijze; en hij doorzocht; maar hij vond de terafim niet.

And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

Toen ontstak Jakob, en twistte met Laban; en Jakob antwoordde en zeide totLaban: Wat is mijn overtreding, wat is mijn zonde, dat gij mij zo hittiglijk hebtnagejaagd?

Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

Als gij al mijn huisraad betast hebt, wat hebt gij gevonden van al het huisraad uwshuizes! Leg het hier voor mijn broederen en uw broederen, en laat hen richtentussen ons beiden.

This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

Deze twintig jaren ben ik bij u geweest; uw ooien en uw geiten hebben nietmisdragen, en de rammen uwer kudde heb ik niet gegeten.

That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

Het verscheurde heb ik tot u niet gebracht; ik heb het geboet; gij hebt het van mijnhand geeist, het ware des daags gestolen, of des nachts gestolen.

Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

Ik ben geweest, dat mij bij dag de hitte verteerde, en bij nacht de vorst, en datmijn slaap van mijn ogen week.

Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

Ik ben nu twintig jaren in uw huis geweest; ik heb u veertien jaren gediend om uwbeide dochteren, en zes jaren om uw kudde; en gij hebt mijn loon tien malenveranderd.

Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

Ten ware de God van mijn vader, de God van Abraham, en de Vreze van Izak,bij mij geweest was, zekerlijk, gij zoudt mij nu ledig weggezonden hebben! Godheeft mijn ellende, en den arbeid mijner handen aangezien, en heeft u gisterennacht bestraft.

And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

Toen antwoordde Laban en zeide tot Jakob: Deze dochters zijn mijn dochters, endeze zonen zijn mijn zonen, en deze kudde is mijn kudde, ja, al wat gij ziet, dat ismijn; en wat zoude ik aan deze mijn dochteren heden doen? of aan haar zonen,die zij gebaard hebben?

Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

Nu dan, kom, laat ons een verbond maken, ik en gij, dat het tot een getuigenis zijtussen mij en tussen u!

And Jacob took a stone, and set it up for a pillar.

Toen nam Jakob een steen, en hij verhoogde die, tot een opgericht teken.

And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

En Jakob zeide tot zijn broederen: Vergadert stenen! En zij namen stenen, enmaakten een hoop; en zij aten aldaar op dien hoop.

And Laban called it Jegarsahadutha: but Jacob called it Galeed.

En Laban noemde hem Jegar-Sahadutha; maar Jakob noemde denzelven Gilead.

And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

Toen zeide Laban: Deze hoop zij heden een getuige tussen mij en tussen u!Daarom noemde men zijn naam Gilead,

And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

En Mizpa; omdat hij zeide: Dat de HEERE opzicht neme tussen mij en tussen u,wanneer wij de een van den ander zullen verborgen zijn!

If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

Zo gij mijn dochteren beledigt, en zo gij vrouwen neemt boven mijn dochteren,niemand is bij ons; zie toe, God zal getuige zijn tussen mij en tussen u!

And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

Laban zeide voorts tot Jakob: Zie, daar is deze zelfde hoop, en zie, daar is ditopgericht teken, hetwelk ik opgeworpen heb tussen mij en tussen u;

This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

Deze zelfde hoop zij getuige, en dit opgericht teken zij getuige, dat ik tot u voorbijdeze hoop niet komen zal, en dat gij tot mij, voorbij deze hoop en dit opgerichtteken, niet komen zult ten kwade!

The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

De God van Abraham, en de God van Nahor, de God huns vaders richte tussenons! En Jakob zwoer bij de Vreze zijn vaders Izaks.

Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

Toen slachtte Jakob een slachting op dat gebergte, en hij nodigde zijn broederen,om brood te eten; en zij aten brood, en vernachtten op dat gebergte.

And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

En Laban stond des morgens vroeg op, en kuste zijn zonen, en zijn dochteren, enzegende hen; en Laban trok heen, en keerde weder tot zijn plaats.

Genesis 32 - Genesis 32


Genesis Chapter 32 King James Bible - Genesis Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 31
Genesis 31

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 32

And Jacob went on his way, and the angels of God met him.

Jakob toog ook zijns weegs; en de engelen Gods ontmoetten hem.

And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

En Jakob zeide, met dat hij hen zag: Dit is een heirleger Gods! en hij noemde dennaam derzelver plaats Mahanaim.

And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

En Jakob zond boden uit voor zijn aangezicht tot Ezau, zijn broeder, naar het landSeir, de landstreek van Edom.

And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

En hij gebood hun, zeggende: Zo zult gij zeggen tot mijn heer, tot Ezau: Zo zegtJakob, uw knecht: Ik heb als vreemdeling gewoond bij Laban, en heb er tot nutoe vertoefd;

And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

En ik heb ossen en ezelen, schapen en knechten en maagden; en ik heb gezondenom mijn heer aan te zeggen, opdat ik genade vinde in uw ogen.

And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

En de boden kwamen weder tot Jakob, zeggende: Wij zijn gekomen tot uwbroeder, tot Ezau; en ook trekt hij u tegemoet, en vierhonderd mannen met hem.

Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

Toen vreesde Jakob zeer, en hem was bange; en hij verdeelde het volk, dat methem was, en de schapen, en de runderen, en de kemels, in twee heiren;

And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

Want hij zeide: Indien Ezau op het ene heir komt, en slaat het, zo zal hetovergeblevene heir ontkomen.

And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

Voorts zeide Jakob: O, God mijns vaders Abrahams, en God mijns vaders Izaks,o HEERE! Die tot mij gezegd hebt: Keer weder tot uw land, en tot uwmaagschap, en Ik zal wel bij u doen!

I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

Ik ben geringer dan al deze weldadigheden, en dan al deze trouw, die Gij aan Uwknecht gedaan hebt; want ik ben met mijn staf over deze Jordaan gegaan, en nuben ik tot twee heiren geworden!

Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

Ruk mij toch uit mijns broeders hand, uit Ezau's hand; want ik vreze hem, dat hijniet misschien kome, en mij sla, de moeder met de zonen!

And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

Gij hebt immers gezegd: Ik zal gewisselijk bij u weldoen, en Ik zal uw zaad stellenals het zand der zee, dat vanwege de menigte niet geteld kan worden!

And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

En hij vernachtte aldaar dienzelfden nacht; en hij nam van hetgeen, dat hem in zijnhand kwam, een geschenk voor Ezau zijn broeder;

Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

Tweehonderd geiten en twintig bokken, tweehonderd ooien en twintig rammen;

Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

Dertig zogende kemelinnen met haar veulens, veertig koeien en tien varren, twintigezelinnen en tien jonge ezels.

And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

En hij gaf die in de hand zijner knechten, elke kudde bijzonder; en hij zeide tot zijnknechten: Gaat gijlieden door, voor mijn aangezicht, en stelt ruimte tussen kuddeen tussen kudde.

And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

En hij gebood de eerste, zeggende: Wanneer Ezau, mijn broeder, u ontmoetenzal, en u vragen, zeggende: Wiens zijt gij? en waarheen gaat gij? en wiens zijndeze voor uw aangezicht?

Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

Zo zult gij zeggen: Dat is een geschenk van uw knecht Jakob, gezonden tot mijnheer, tot Ezau, en zie, hij zelf is ook achter ons!

And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

En hij gebood ook den tweede, ook den derde, ook allen, die de kuddennagingen, zeggende: Naar ditzelfde woord zult gij spreken tot Ezau, als gij hemvinden zult.

And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

En gij zult ook zeggen: Zie, uw knecht Jakob is achter ons! Want hij zeide: Ik zalzijn aangezicht verzoenen met dit geschenk, dat voor mijn aangezicht gaat, endaarna zal ik zijn aangezicht zien; misschien zal hij mijn aangezicht aannemen.

So went the present over before him: and himself lodged that night in the company.

Alzo ging dat geschenk heen voor zijn aangezicht; doch hijzelf vernachttedienzelfden nacht in het leger.

And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

En hij stond op in dienzelfden nacht, en hij nam zijn twee vrouwen, en zijn tweedienstmaagden, en zijn elf kinderen, en hij toog over het veer van de Jabbok.

And he took them, and sent them over the brook, and sent over that he had.

En hij nam ze, en deed hen over die beek trekken; en hij deed overtrekkenhetgeen hij had.

And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

Doch Jakob bleef alleen over; en een man worstelde met hem, totdat de dageraadopging.

And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

En toen Hij zag, dat Hij hem niet overmocht, roerde Hij het gewricht zijner heupaan, zodat het gewricht van Jakobs heup verwrongen werd, als Hij met hemworstelde.

And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

En Hij zeide: Laat Mij gaan, want de dageraad is opgegaan. Maar hij zeide: Ik zalU niet laten gaan, tenzij dat Gij mij zegent.

And he said unto him, What is thy name? And he said, Jacob.

En Hij zeide tot hem: Hoe is uw naam? En hij zeide: Jakob.

And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

Toen zeide Hij: Uw naam zal voortaan niet Jakob heten, maar Israel; want gij hebtu vorstelijk gedragen met God en met de mensen, en hebt overmocht.

And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

En Jakob vraagde, en zeide: Geef toch Uw naam te kennen. En Hij zeide:Waarom is het, dat gij naar Mijn naam vraagt? En Hij zegende hem aldaar.

And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

En Jakob noemde den naam dier plaats Pniel: Want, zeide hij, ik heb God gezienvan aangezicht tot aangezicht, en mijn ziel is gered geweest.

And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

En de zon rees hem op, als hij door Pniel gegaan was; en hij was hinkende aanzijn heup.

Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Daarom eten de kinderen Israels de verrukte zenuw niet, die op het gewricht derheup is, tot op dezen dag, omdat Hij het gewricht van Jakobs heup aangeroerdhad, aan de verrukte zenuw.

Genesis 33 - Genesis 33


Genesis Chapter 33 King James Bible - Genesis Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 32
Genesis 32

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

En Jakob hief zijn ogen op en zag; en ziet, Ezau kwam, en vierhonderd mannenmet hem. Toen verdeelde hij de kinderen onder Lea, en onder Rachel, en onderde twee dienstmaagden.

And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

En hij stelde de dienstmaagden en haar kinderen vooraan; en Lea en haarkinderen meer achterwaarts; maar Rachel en Jozef de achterste.

And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

En hij ging voorbij hun aangezicht heen, en hij boog zich zeven malen ter aarde,totdat hij bij zijn broeder kwam.

And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

Toen liep Ezau hem tegemoet, en nam hem in den arm, en viel hem aan den hals,en kuste hem; en zij weenden.

And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

Daarna hief hij zijn ogen op, en zag die vrouwen en die kinderen, en zeide: Wiezijn deze bij u? En hij zeide: De kinderen, die God aan uw knecht genadiglijkverleend heeft.

Then the handmaidens came near, they and their children, and they bowed themselves.

Toen traden de dienstmaagden toe, zij en haar kinderen, en zij bogen zich neder.

And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

En Lea trad ook toe, met haar kinderen, en zij bogen zich neder; en daarna tradJozef toe en Rachel, en zij bogen zich neder.

And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

En hij zeide: Voor wien is u al dit heir, dat ik ontmoet heb? En hij zeide: Omgenade te vinden in de ogen mijns heren!

And Esau said, I have enough, my brother; keep that thou hast unto thyself.

Maar Ezau zeide: Ik heb veel, mijn broeder! het zij het uwe, wat gij hebt!

And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

Toen zeide Jakob: Och neen! indien ik nu genade in uw ogen gevonden heb, zoneem mijn geschenk van mijn hand; daarom, omdat ik uw aangezicht gezien heb,als had ik Gods aangezicht gezien, en gij welgevallen aan mij genomen hebt.

Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

Neem toch mijn zegen, die u tegemoet gebracht is, dewijl het God mij genadiglijkverleend heeft, en dewijl ik alles heb; en hij hield bij hem aan, zodat hij het nam.

And he said, Let us take our journey, and let us go, and I will go before thee.

En hij zeide: Laat ons reizen en voorttrekken; en ik zal voor u trekken.

And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

Maar hij zeide tot hem: Mijn heer weet, dat deze kinderen teder zijn, en dat ikzogende schapen en koeien bij mij heb; indien men dezelve maar een dag afdrijft,zo zal de gehele kudde sterven.

Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

Mijn heer trekke toch voorbij, voor het aangezicht van zijn knecht; en ik zal mijop mijn gemak als leidsman voegen, naar den gang van het werk, hetwelk voormijn aangezicht is, en naar den gang dezer kinderen, totdat ik bij mijn heer te Seirkome.

And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

En Ezau zeide: Laat mij toch van dit volk, dat met mij is, u bijstellen. En hij zeide:Waartoe dat? laat mij genade vinden in mijns heren ogen!

So Esau returned that day on his way unto Seir.

Alzo keerde Ezau dien dag wederom zijns weegs naar Seir toe.

And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

Maar Jakob reisde naar Sukkoth, en bouwde een huis voor zich, en maaktehutten voor zijn vee; daarom noemde hij den naam dier plaats Sukkoth.

And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

En Jakob kwam behouden tot de stad Sichem, welke is in het land Kanaan, als hijkwam van Paddan-Aram; en hij legerde zich in het gezicht der stad.

And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

En hij kocht een deel des velds, waarop hij zijn tent gespannen had, van de handder zonen van Hemor, den vader van Sichem, voor honderd stukken gelds.

And he erected there an altar, and called it Elelohe-Israel.

En hij richte aldaar een altaar op, en noemde het: De God Israels is God!

Genesis 34 - Genesis 34


Genesis Chapter 34 King James Bible - Genesis Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 33
Genesis 33

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

En Dina, de dochter van Lea, die zij Jakob gebaard had, ging uit, om dedochteren van dat land te bezien.

And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

Sichem nu, de zoon van Hemor den Heviet, den landvorst, zag haar, en hij namze, en lag bij haar, en verkrachtte ze.

And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

En zijn ziel kleefde aan Dina, Jakobs dochter; en hij had de jonge dochter lief, ensprak naar het hart van de jonge dochter.

And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

Sichem sprak ook tot zijn vader Hemor, zeggende: Neem mij deze dochter toteen vrouw.

And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

Toen Jakob hoorde, dat hij zijn dochter Dina verontreinigd had, zo waren zijnzonen met het vee in het veld; en Jakob zweeg, totdat zij kwamen.

And Hamor the father of Shechem went out unto Jacob to commune with him.

En Hemor, de vader van Sichem, ging uit tot Jakob, om met hem te spreken.

And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

En de zonen van Jakob kwamen van het veld, als zij dit hoorden; en het smarttedeze mannen, en zij ontstaken zeer, omdat hij dwaasheid in Israel gedaan had,Jakobs dochter beslapende, hetwelk alzo niet zoude gedaan worden.

And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

Toen sprak Hemor met hen, zeggende: Mijns zoons Sichems ziel is verliefd opulieder dochter; geeft hem haar toch tot een vrouw.

And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

En verzwagert u met ons; geeft ons uw dochteren; en neemt voor u onzedochteren;

And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

En woont met ons; en het land zal voor uw aangezicht zijn; woont, en handeltdaarin, en stelt u tot bezitters daarin.

And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

En Sichem zeide tot haar vader, en tot haar broederen: Laat mij genade vinden inuw ogen; en wat gij tot mij zeggen zult, zal ik geven.

Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

Vergroot zeer over mij den bruidschat en het geschenk; en ik zal geven, gelijk alsgij tot mij zult zeggen; geef mij slechts de jonge dochter tot een vrouw.

And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

Toen antwoordden Jakobs zonen aan Sichem en Hemor, zijn vader, bedriegelijk,en spraken (overmits dat hij Dina, hun zuster, verontreinigd had);

And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

En zij zeiden tot hen: Wij zullen deze zaak niet kunnen doen, dat wij onze zusteraan een man geven zouden, die de voorhuid heeft; want dat ware ons eenschande.

But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

Doch hierin zullen wij u ter wille zijn, zo gij wordt gelijk als wij, dat onder ubesneden worde al wat mannelijk is.

Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

Dan zullen wij u onze dochteren geven, en uw dochteren zullen wij ons nemen, enwij zullen met u wonen, en wij zullen tot een volk zijn.

But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

Maar zo gij naar ons niet zult horen, om besneden te worden, zo zullen wij onzedochteren nemen, en wegtrekken.

And their words pleased Hamor, and Shechem Hamor's son.

En hun woorden waren goed in de ogen van Hemor, en in de ogen van Sichem,Hemors zoon.

And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

En de jongeling vertoogde niet, deze zaak te doen; want hij had lust in Jakobsdochter; en hij was geeerd boven al zijns vaders huis.

And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

Zo kwam Hemor en Sichem, zijn zoon, tot hunner stadspoort; en zij spraken totde mannen hunner stad, zeggende:

These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

Deze mannen zijn vreedzaam met ons; daarom laat hen in dit land wonen, endaarin handelen, en het land (ziet het is wijd van begrip) voor hun aangezicht zijn;wij zullen ons hun dochteren tot vrouwen nemen, en wij zullen onze dochteren aanhen geven.

Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

Doch hierin zullen deze mannen ons ter wille zijn, dat zij met ons wonen, om toteen volk te zijn; als al wat mannelijk is onder ons besneden wordt, gelijk als zijbesneden zijn.

Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

Hun vee, en hun bezitting, en al hun beesten, zullen die niet onze zijn? Alleen laatons hun te wille zijn, en zij zullen met ons wonen.

And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

En zij hoorden naar Hemor, en naar Sichem, zijn zoon, allen, die ter zijnerstadspoort uitgingen; en zij werden besneden, al wat mannelijk was, allen, die terzijner stadspoort uitgingen.

And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

En het geschiedde ten derden dage, toen zij in de smart waren, zo namen de tweezonen van Jakob, Simeon en Levi, broeders van Dina, een iegelijk zijn zwaard, enkwamen stoutelijk in de stad, en doodden al wat mannelijk was.

And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

Zij sloegen ook Hemor, en zijn zoon Sichem, dood met de scherpte des zwaards;en zij namen Dina uit Sichems huis, en gingen van daar.

The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

De zonen van Jakob kwamen over de verslagenen, en plunderden de stad, omdatzij hun zuster verontreinigd hadden.

They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

Hun schapen, en hun runderen, en hun ezelen, en hetgeen dat in de stad, enhetgeen dat in het veld was, namen zij.

And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

En al hun vermogen, en al hun kleine kinderen, en hun vrouwen, voerden zijgevankelijk weg, en plunderden denzelven, en al wat binnenshuis was.

And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

Toen zeide Jakob tot Simeon en tot Levi: Gij hebt mij beroerd, mits mij stinkendete maken onder de inwoners dezes lands, onder de Kanaanieten, en onder deFerezieten; en ik ben weinig volks in getal; zo zij zich tegen mij verzamelen, zozullen zij mij slaan, en ik zal verdelgd worden, ik en mijn huis.

And they said, Should he deal with our sister as with an harlot?

En zij zeiden: Zou hij dan met onze zuster als met een hoer doen?

Genesis 35 - Genesis 35


Genesis Chapter 35 King James Bible - Genesis Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 34
Genesis 34

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

Daarna zeide God tot Jakob: Maak u op, trek op naar Beth-El, en woon aldaar;en maak daar een altaar dien God, Die u verscheen, toen gij vluchttet voor hetaangezicht van uw broeder Ezau.

Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

Toen zeide Jakob tot zijn huisgezin, en tot allen, die bij hem waren: Doet weg devreemde goden, die in het midden van u zijn, en reinigt u, en verandert uwklederen;

And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

En laat ons ons opmaken, en optrekken naar Beth-El; en ik zal daar een altaarmaken dien God, Die mij antwoordt ten dage mijner benauwdheid, en met mijgeweest is op den weg, die ik gewandeld heb.

And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

Toen gaven zij Jakob al die vreemde goden, die in hun hand waren, en deoorsierselen, die aan hun oren waren, en Jakob verborg ze onder den eikeboom,die bij Sichem is.

And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

En zij reisden heen; en Gods verschrikking was over de steden, die rondom henwaren, zodat zij de zonen van Jakob niet achterna jaagden.

So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

Alzo kwam Jakob te Luz, hetwelk is in het land Kanaan (dat is Beth-El), hij en alhet volk, dat bij hem was.

And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

En hij bouwde aldaar een altaar, en noemde die plaats El Beth-El; want God washem aldaar geopenbaard geweest, als hij voor zijns broeders aangezicht vlood.

But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

En Debora, de voedster van Rebekka, stierf, en zij werd begraven onder aanBeth-El; onder dien eik, welks naam hij noemde Allon-Bachuth.

And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

En God verscheen Jakob wederom, als hij van Paddan-Aram gekomen was; enHij zegende hem.

And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

En God zeide tot hem: Uw naam is Jakob, uw naam zal voortaan niet Jakobgenoemd worden, maar Israel zal uw naam zijn; en Hij noemde zijn naam Israel.

And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

Voorts zeide God tot hem: Ik ben God de Almachtige! wees vruchtbaar, envermenigvuldig! Een volk, ja, een hoop der volken zal uit u worden, en koningenzullen uit uw lenden voortkomen.

And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

En dit land, dat Ik aan Abraham en Izak gegeven heb, dat zal Ik u geven; en aanuw zaad na u zal Ik dit land geven.

And God went up from him in the place where he talked with him.

Toen voer God van hem op in die plaats, waar Hij met hem gesproken had.

And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

En Jakob stelde een opgericht teken op in die plaats, waar Hij met hemgesproken had, een stenen opgericht teken; en hij stortte daarop drankoffer, engoot olie daarover.

And Jacob called the name of the place where God spake with him, Bethel.

En Jakob noemde den naam dier plaats, alwaar God met hem gesproken had,Beth-El.

And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

En zij reisden van Beth-El; en er was nog een kleine streek lands om tot Efrath tekomen; en Rachel baarde, en zij had het hard in haar baren.

And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

En het geschiedde, als zij het hard had in haar baren, zo zeide de vroedvrouw tothaar: Vrees niet; want deze zoon zult gij ook hebben!

And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

En het geschiedde, als haar ziel uitging (want zij stierf), dat zij zijn naam noemdeBen-oni; maar zijn vader noemde hem Benjamin.

And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

Alzo stierf Rachel; en zij werd begraven aan den weg naar Efrath, hetwelk isBethlehem.

And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

En Jakob richtte een gedenkteken op boven haar graf, dit is het gedenkteken vanRachels graf tot op dezen dag.

And Israel journeyed, and spread his tent beyond the tower of Edar.

Toen verreisde Israel, en hij spande zijn tent op gene zijde van Migdal-Eder.

And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

En het geschiedde, als Israel in dat land woonde, dat Ruben heenging, en lag bijBilha, zijns vaders bijwijf; en Israel hoorde het. En de zonen van Jakob warentwaalf.

The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

De zonen van Lea waren: Ruben, Jakobs eerstgeborene, daarna Simeon, en Levi,en Juda, en Issaschar, en Zebulon.

The sons of Rachel; Joseph, and Benjamin:

De zonen van Rachel: Jozef en Benjamin.

And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

En de zonen van Bilha, Rachels dienstmaagd: Dan en Nafthali.

And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

En de zonen van Zilpa, Lea's dienstmaagd: Gad en Aser. Deze zijn de zonen vanJakob, die hem geboren zijn in Paddan-Aram.

And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

En Jakob kwam tot Izak, zijn vader, in Mamre, te Kirjath-Arba, hetwelk isHebron, waar Abraham als vreemdeling had verkeerd, en Izak.

And the days of Isaac were an hundred and fourscore years.

En de dagen van Izak waren honderd jaren, en tachtig jaren.

And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

En Izak gaf den geest en stierf, en werd verzameld tot zijn volken, oud en zat vandagen; en zijn zonen Ezau en Jakob begroeven hem.

Genesis 36 - Genesis 36


Genesis Chapter 36 King James Bible - Genesis Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 35
Genesis 35

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 36

Now these are the generations of Esau, who is Edom.

Dit nu zijn de geboorten van Ezau, welke is Edom.

Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

Ezau nam zijn vrouwen uit de dochteren van Kanaan, Ada, de dochter van Elon,de Hethiet, en Aholibama, de dochter van Ana, de dochter van Zibeon, deHeviet;

And Bashemath Ishmael's daughter, sister of Nebajoth.

En Basmath, de dochter van Ismael, zuster van Nebajoth.

And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

Ada nu baarde aan Ezau Elifaz, en Basmath baarde Rehuel.

And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

En Aholibama baarde Jehus, en Jaelam, en Korah. Dit zijn de zonen van Ezau, diehem geboren zijn in het land Kanaan.

And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

Ezau nu had genomen zijn vrouwen, en zijn zonen, en zijn dochters, en al de zielenzijns huizes, en zijn vee, en al zijn beesten, en al zijn bezitting, die hij in het landKanaan geworven had, en was vertrokken naar een ander land, van hetaangezicht van zijn broeder Jakob.

For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

Want hun have was te veel, om samen te wonen; en het land hunnervreemdelingschappen kon ze niet dragen vanwege hun vee.

Thus dwelt Esau in mount Seir: Esau is Edom.

Derhalve woonde Ezau op het gebergte Seir. Ezau is Edom.

And these are the generations of Esau the father of the Edomites in mount Seir:

Dit nu zijn de geboorten van Ezau, de vader der Edomieten, op het gebergte vanSeir.

These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

Dit zijn de namen der zonen van Ezau: Elifaz, de zoon van Ada, Ezau's huisvrouw;Rehuel, de zoon van Basmath, Ezau's huisvrouw.

And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

En de zonen van Elifaz waren: Teman, Omar, Zefo, en Gaetam, en Kenaz.

And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

En Timna was een bijwijf van Elifaz, den zoon van Ezau, en zij baarde aan ElifazAmalek; dit zijn de zonen van Ada, Ezau's huisvrouw.

And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

En dit zijn de zonen van Rehuel: Nahath, en Zerah, Samma en Mizza; dat zijngeweest de zonen van Basmath, Ezau's huisvrouw.

And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

En dit zijn geweest de zonen van Aholibama, dochter van Ana, dochter vanZibeon, Ezau's huisvrouw; en zij baarde aan Ezau Jehus, en Jaelam, en Korah.

These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

Dit zijn de vorsten der zonen van Ezau: de zonen van Elifaz, den eerstgeborenevan Ezau, waren: de vorst Teman, de vorst Omar, de vorst Zefo, de vorst Kenaz.

Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

De vorst Korah, de vorst Gaetam, de vorst Amalek; dat zijn de vorsten van Elifazin het land Edom; dat zijn de zonen van Ada.

And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

En dit zijn de zonen van Rehuel, den zoon van Ezau: de vorst Nahath, de vorstZera, de vorst Samma, de vorst Mizza; dat zijn de vorsten van Rehuel in het landEdom; dat zijn de zonen van Basmath, de huisvrouw van Ezau.

And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

En dit zijn de zonen van Aholibama, de huisvrouw van Ezau: de vorst Jehus, devorst Jaelam, de vorst Korah; dat zijn de vorsten van Aholibama, de dochter vanAna, de huisvrouw van Ezau.

These are the sons of Esau, who is Edom, and these are their dukes.

Dat zijn de zonen van Ezau, en dat zijn hunlieder vorsten; hij is Edom.

These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

Dit zijn de zonen van Seir, den Horiet, inwoners van dat land: Lotan, en Sobal, enZibeon, en Ana,

And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

En Dison, en Ezer, en Disan; dat zijn de vorsten der Horieten, zonen van Seir, inhet land van Edom.

And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

En de zonen van Lotan waren Hori en Hemam; en Lotans zuster was Timna.

And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

En dit zijn de zonen van Sobal: Alvan en Manahath, en Ebal, en Sefo, en Onam.

And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

En dit zijn de zonen van Zibeon: Aja en Ana, hij is die Ana, die de muilen in dewoestijn gevonden heeft, toen hij de ezels van zijn vader Zibeon weidde.

And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

En dit zijn de zonen van Ana: Dison; en Aholibama was de dochter van Ana.

And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

En dit zijn de zonen van Dison: Hemdan, en Esban, en Ithran, en Cheran.

The children of Ezer are these; Bilhan, and Zaavan, and Akan.

Dit zijn de zonen van Ezer: Bilhan, en Zaavan, en Akan.

The children of Dishan are these; Uz, and Aran.

Dit zijn de zonen van Disan: Uz en Aran.

These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

Dit zijn de vorsten der Horieten: de vorst Lotan, de vorst Sobal, de vorst Zibeon,de vorst Ana.

Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

De vorst Dison, de vorst Ezer, de vorst Disan; dit zijn de vorsten der Horieten,naar hun vorsten in het land Seir.

And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

En dit zijn koningen, die geregeerd hebben in het land Edom, eer een koningregeerde over de kinderen Israels.

And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

Bela dan, de zoon van Beor, regeerde in Edom, en de naam zijner stad wasDinhaba.

And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

En Bela stierf, en Jobab, de zoon van Zerah, van Bozra, regeerde in zijn plaats.

And Jobab died, and Husham of the land of Temani reigned in his stead.

En Jobab stierf, en Husam, uit der Temanieten land, regeerde in zijn plaats.

And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

En Husam stierf, en in zijn plaats regeerde Hadad, de zoon van Bedad, dieMidian versloeg in het veld van Moab; en de naam zijner stad was Avith.

And Hadad died, and Samlah of Masrekah reigned in his stead.

En Hadad stierf, en Samla, van Masreka, regeerde in zijn plaats.

And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

En Samla stierf, en Saul van Rehoboth, aan de rivier, regeerde in zijn plaats.

And Saul died, and Baalhanan the son of Achbor reigned in his stead.

En Saul stierf, en Baal-Hanan, de zoon van Achbor, regeerde in zijn plaats.

And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

En Baal-Hanan, de zoon van Achbor, stierf, en Hadar regeerde in zijn plaats; ende naam zijner stad was Pahu; en de naam zijner huisvrouw was Mechetabeel,een dochter van Matred, de dochter van Mezahab.

And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

En dit zijn de namen der vorsten van Ezau, naar hun geslachten, naar hun plaatsen,met hun namen: de vorst Timna, de vorst Alva, de vorst Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

De vorst Aholibama, de vorst Ela, de vorst Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

De vorst Kenaz, de vorst Teman, de vorst Mibzar,

Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

De vorst Magdiel, de vorst Iram; dit zijn de vorsten van Edom, naar hunwoningen, in het land hunner bezitting; hij is Ezau, de vader van Edom.

Genesis 37 - Genesis 37


Genesis Chapter 37 King James Bible - Genesis Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 36
Genesis 36

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

En Jakob woonde in het land der vreemdelingschappen zijns vaders, in het landKanaan.

These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

Dit zijn Jakobs geschiedenissen. Jozef, zijnde een zoon van zeventien jaren,weidde de kudde met zijn broeders (en hij was een jongeling), met de zonen vanBilha, en de zonen van Zilpa, zijns vaders vrouwen; en Jozef bracht hun kwaadgerucht tot hun vader.

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

En Israel had Jozef lief, boven al zijn zonen; want hij was hem een zoon desouderdoms; en hij maakte hem een veelvervigen rok.

And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

Als nu zijn broeders zagen, dat hun vader hem boven al zijn broederen liefhad,haatten zij hem, en konden hem niet vredelijk toespreken.

And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

Ook droomde Jozef een droom, dien hij aan zijn broederen vertelde; daaromhaatten zij hem nog te meer.

And he said unto them, Hear, I pray you, this dream which I have dreamed:

En hij zeide tot hen: Hoort toch dezen droom, dien ik gedroomd heb.

For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

En ziet, wij waren schoven bindende in het midden des velds; en ziet, mijn schoofstond op, en bleef ook staande; en ziet, uw schoven kwamen rondom, en bogenzich neder voor mijn schoof.

And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

Toen zeiden zijn broeders tot hem: Zult gij dan ganselijk over ons regeren: zult gijdan ganselijk over ons heersen? Zo haatten zij hem nog te meer, om zijn dromenen om zijn woorden.

And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

En hij droomde nog een anderen droom, en verhaalde dien aan zijn broederen; enhij zeide: Ziet, ik heb nog een droom gedroomd, en ziet, de zon, en de maan en elfsterren bogen zich voor mij neder.

And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

En als hij het aan zijn vader en aan zijn broederen verhaalde, bestrafte hem zijnvader, en zeide tot hem: Wat is dit voor een droom, dien gij gedroomd hebt;zullen wij dan ganselijk komen, ik, en uw moeder, en uw broeders, om ons voor uter aarde te buigen?

And his brethren envied him; but his father observed the saying.

Zijn broeders dan benijdden hem; doch zijn vader bewaarde deze zaak.

And his brethren went to feed their father's flock in Shechem.

En zijn broeders gingen heen, om de kudde van hun vader te weiden bij Sichem.

And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

Zo zeide Israel tot Jozef: Weiden uw broeders niet bij Sichem? Kom, dat ik u tothen zende. En hij zeide tot hem: Zie, hier ben ik!

And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

En hij zeide tot hem: Ga toch heen, zie naar den welstand van uw broederen, ennaar den welstand van de kudde, en breng mij een woord wederom. Zo zond hijhem uit het dal Hebron, en hij kwam te Sichem.

And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

En een man vond hem (want ziet, hij was dwalende in het veld); zo vraagde hemdeze man, zeggende: Wat zoekt gij?

And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

En hij zeide: Ik zoek mijn broederen; geef mij toch te kennen, waar zij weiden.

And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

Zo zeide die man: Zij zijn van hier gereisd; want ik hoorde hen zeggen: Laat onsnaar Dothan gaan. Jozef dan ging zijn broederen na, en vond hen te Dothan.

And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

En zij zagen hem van verre; en eer hij tot hen naderde, sloegen zij tegen hem eenlistigen raad, om hem te doden.

And they said one to another, Behold, this dreamer cometh.

En zij zeiden de een tot den ander: Ziet, daar komt die meester-dromer aan!

Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

Nu komt dan, en laat ons hem doodslaan, en hem in een dezer kuilen werpen; enwij zullen zeggen: een boos dier heeft hem opgegeten; zo zullen wij zien, wat vanzijn dromen worden zal.

And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

Ruben hoorde dat, en verloste hem uit hun hand; en hij zeide: Laat ons hem nietaan het leven slaan.

And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

Ook zeide Ruben tot hen: Vergiet geen bloed; werpt hem in dezen kuil die in dewoestijn is, en legt de hand niet aan hem; opdat hij hem uit hun hand verloste, omhem tot zijn vader weder te brengen.

And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

En het geschiedde, als Jozef tot zijn broederen kwam, zo togen zij Jozef zijn rokuit, den veelvervigen rok, dien hij aanhad.

And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

En zij namen hem, en wierpen hem in den kuil; doch de kuil was ledig; er wasgeen water in.

And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

Daarna zaten zij neder om brood te eten, en hieven hun ogen op, en zagen, enziet, een reisgezelschap van Ismaelieten kwam uit Gilead; en hun kemelen droegenspecerijen en balsem, en mirre, reizende, om dat af te brengen naar Egypte.

And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

Toen zeide Juda tot zijn broederen: Wat gewin zal het zijn, dat wij onzen broederdoodslaan, en zijn bloed verbergen?

Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

Komt, en laat ons hem aan deze Ismaelieten verkopen, en onze hand zij niet aanhem; want hij is onze broeder, ons vlees, en zijn broederen hoorden hem.

Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

Als nu de Midianietische kooplieden voorbijtogen, zo trokken en hieven zij Jozefop uit den kuil, en verkochten Jozef aan deze Ismaelieten voor twintig zilverlingen;die brachten Jozef naar Egypte.

And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

Als nu Ruben tot den kuil wederkeerde, ziet, zo was Jozef niet in den kuil; toenscheurde hij zijn klederen.

And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

En hij keerde weder tot zijn broederen, en zeide: De jongeling is er niet; en ik,waar zal ik heengaan?

And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

Toen namen zij Jozefs rok, en zij slachtten een geitenbok, en zij doopten den rokin het bloed.

And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

En zij zonden den veelvervigen rok, en deden hem tot hun vader brengen, enzeiden: Dezen hebben wij gevonden; beken toch, of deze uws zoons rok zij, ofniet.

And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

En hij bekende hem, en zeide: Het is mijns zoons rok! een boos dier heeft hemopgegeten! voorzeker is Jozef verscheurd!

And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

Toen scheurde Jakob zijn klederen, en legde een zak om zijn lenden; en hijbedreef rouw over zijn zoon vele dagen.

And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

En al zijn zonen, en al zijn dochteren maakten zich op, om hem te troosten; maarhij weigerde zich te laten troosten, en zeide: Want ik zal, rouw bedrijvende, totmijn zoon in het graf nederdalen. Alzo beweende hem zijn vader.

And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

En de Midianieten verkochten hem in Egypte, aan Potifar, een hoveling vanFarao, overste der trawanten.

Genesis 38 - Genesis 38


Genesis Chapter 38 King James Bible - Genesis Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 37
Genesis 37

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

En het geschiedde ten zelven tijde, dat Juda van zijn broederen aftoog, en hijkeerde in tot een man van Adullam, wiens naam was Hira.

And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

En Juda zag aldaar de dochter van een Kanaanietisch man, wiens naam was Sua;en hij nam haar, en ging tot haar in.

And she conceived, and bare a son; and he called his name Er.

En zij werd bevrucht, en baarde een zoon, en hij noemde zijn naam Er.

And she conceived again, and bare a son; and she called his name Onan.

Daarna werd zij weder bevrucht, en baarde een zoon, en zij noemde zijn naamOnan.

And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

En zij voer nog voort, en baarde een zoon, en noemde zijn naam Sela; doch hijwas te Chezib, toen zij hem baarde.

And Judah took a wife for Er his firstborn, whose name was Tamar.

Juda nu nam een vrouw voor Er, zijn eerstgeborene, en haar naam was Thamar.

And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

Maar Er, de eerstgeborene van Juda, was kwaad in des HEEREN ogen; daaromdoodde hem de HEERE.

And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

Toen zeide Juda tot Onan: Ga in tot uws broeders huisvrouw, en trouw haar inuws broeders naam, en verwek uw broeder zaad.

And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

Doch Onan, wetende, dat dit zaad voor hem niet zoude zijn, zo geschiedde het,als hij tot zijns broeders huisvrouw inging, dat hij het verdierf tegen de aarde, omzijn broeder geen zaad te geven.

And the thing which he did displeased the LORD: wherefore he slew him also.

En het was kwaad in des HEEREN ogen, wat hij deed; daarom doodde Hij hemook.

Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

Toen zeide Juda tot Thamar, zijn schoondochter: Blijf weduwe in uws vaders huis,totdat mijn zoon Sela groot wordt; want hij zeide: Dat niet misschien ook dezesterve, gelijk zijn broeders! Zo ging Thamar heen, en bleef in haar vaders huis.

And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

Als nu vele dagen verlopen waren, stierf de dochter van Sua, de huisvrouw vanJuda; daarna troostte zich Juda, en ging op tot zijn schaapscheerders naar Timnatoe, hij en Hira, zijn vriend, de Adullamiet.

And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

En men gaf Thamar te kennen, zeggende: Zie, uw schoonvader gaat op naarTimna, om zijn schapen te scheren.

And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

Toen legde zij de klederen van haar weduwschap van zich af, en zij bedekte zichmet een sluier, en bewond zich, en zette zich aan den ingang der twee fonteinen,die op den weg naar Timna is; want zij zag, dat Sela groot geworden was, en zijhem niet ter vrouw was gegeven.

When Judah saw her, he thought her to be an harlot; because she had covered her face.

Als Juda haar zag, zo hield hij haar voor een hoer, overmits zij haar aangezichtbedekt had.

And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

En hij week tot haar naar den weg, en zeide: Kom toch, laat mij tot u ingaan; wanthij wist niet, dat zij zijn schoondochter was. En zij zeide: Wat zult gij mij geven,dat gij tot mij ingaat?

And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

En hij zeide: Ik zal u een geitenbok van de kudde zenden. En zij zeide: Zo gij pandzult geven, totdat gij hem zendt.

And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

Toen zeide hij: Wat pand is het, dat ik u geven zal? En zij zeide: Uw zegelring enuw snoer en uw staf, die in uw hand is; hetwelk hij haar gaf, en ging tot haar in; enzij ontving bij hem.

And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

En zij maakte zich op, en ging heen, en legde haar sluier van zich af, en zij trokaan de klederen van haar weduwschap.

And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

En Juda zond den geitenbok door de hand van zijn vriend, den Adullamiet, om hetpand uit de hand der vrouw te nemen; maar hij vond haar niet.

Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

En hij vraagde de lieden van haar plaats, zeggende: Waar is de hoer, die bij dezetwee fonteinen aan den weg was? En zij zeiden: Hier is geen hoer geweest.

And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

En hij keerde weder tot Juda, en zeide: Ik heb haar niet gevonden; en ook zeidende lieden van die plaats: Hier is geen hoer geweest.

And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

Toen zeide Juda: Zij neme het voor zich, opdat wij misschien niet tot verachtingworden; zie, ik heb deze bok gezonden; maar gij hebt haar niet gevonden.

And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

En het geschiedde omtrent na drie maanden, dat men Juda te kennen gaf,zeggende: Thamar, uw schoondochter, heeft gehoereerd, en ook zie, zij iszwanger van hoererij. Toen zeide Juda: Breng ze hervoor, dat zij verbrand worde!

When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

Als zij voorgebracht werd, schikte zij tot haar schoonvader, om te zeggen: Bij denman, wiens deze dingen zijn, ben ik zwanger; en zij zeide: Beken toch, wiens dezezegelring, en deze snoeren, en deze staf zijn.

And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

En Juda kende ze, en zeide: Zij is rechtvaardiger dan ik, daarom, omdat ik haaraan mijn zoon Sela niet gegeven heb. En hij bekende haar voortaan niet meer.

And it came to pass in the time of her travail, that, behold, twins were in her womb.

En het geschiedde ten tijde, als zij baren zou, ziet, zo waren tweelingen in haarbuik.

And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

En het geschiedde, als zij baarde, dat een de hand uitgaf; en de vroedvrouw namdezelve, en zij bond een scharlaken draad om zijn hand, zeggende: Deze komthet eerst uit.

And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

Maar het geschiedde, als hij zijn hand weder intoog, ziet, zo kwam zijn broederuit; en zij zeide: Hoe zijt gij doorgebroken? op u is de breuke! en men noemdezijn naam Perez.

And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

En daarna kwam zijn broeder uit, om wiens hand de scharlaken draad was; enmen noemde zijn naam Zera.

Genesis 39 - Genesis 39


Genesis Chapter 39 King James Bible - Genesis Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 38
Genesis 38

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 39

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

Jozef nu werd naar Egypte afgevoerd; en Potifar, een hoveling van Farao, eenoverste der trawanten, een Egyptisch man, kocht hem uit de hand der Ismaelieten,die hem derwaarts afgevoerd hadden.

And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

En de HEERE was met Jozef, zodat hij een voorspoedig man was; en hij was inhet huis van zijn heer, den Egyptenaar.

And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

Als nu zijn heer zag, dat de HEERE met hem was, en dat de HEERE al wat hijdeed, door zijn hand voorspoedig maakte;

And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

Zo vond Jozef genade in zijn ogen, en diende hem; en hij stelde hem over zijnhuis; en al wat hij had, gaf hij in zijn hand.

And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

En het geschiedde van toen af, dat hij hem over zijn huis, en over al wat het zijnewas, gesteld had, dat de HEERE des Egyptenaars huis zegende, om Jozefs wil;ja, de zegen des HEEREN was in alles, wat hij had, in het huis en in het veld.

And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

En hij liet alles, wat hij had, in Jozefs hand, zodat hij met hem van geen dingkennis had, behalve van het brood, dat hij at. En Jozef was schoon van gedaante,en schoon van aangezicht.

And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

En het geschiedde na deze dingen, dat de huisvrouw zijns heren haar ogen opJozef wierp; en zij zeide: lig bij mij!

But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

Maar hij weigerde het, en zeide tot de huisvrouw zijns heren: Zie, mijn heer heeftgeen kennis met mij, wat er in het huis is; en al wat hij heeft, dat heeft hij in mijnhand gegeven.

There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

Niemand is groter in dit huis dan ik, en hij heeft voor mij niets onthouden, dan u,daarin dat gij zijn huisvrouw zijt; hoe zoude ik dan dit een zo groot kwaad doen,en zondigen tegen God!

And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

En het geschiedde, als zij Jozef dag op dag aansprak, en hij naar haar niet hoorde,om bij haar te liggen, en bij haar te zijn;

And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

Zo gebeurde het op zulk een dag, dat hij in het huis kwam, om zijn werk te doen;en niemand van de lieden des huizes was daar binnenshuis.

And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

En zij greep hem bij zijn kleed, zeggende: Lig bij mij! En hij liet zijn kleed in haarhand, en vluchtte, en ging uit naar buiten.

And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

En het geschiedde, als zij zag, dat hij zijn kleed in haar hand gelaten had, en naarbuiten gevlucht was;

That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

Zo riep zij de lieden van haar huis, en sprak tot hen, zeggende: Ziet, hij heeft onsden Hebreeuwsen man ingebracht, om met ons te spotten; hij is tot mij gekomen,om bij mij te liggen, en ik heb geroepen met luider stem;

And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

En het geschiedde, als hij hoorde, dat ik mijn stem verhief, en riep, zo verliet hijzijn kleed bij mij, en vluchtte, en ging uit naar buiten.

And she laid up his garment by her, until his lord came home.

En zij legde zijn kleed bij zich, totdat zijn heer in zijn huis kwam.

And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

Toen sprak zij tot hem naar diezelfde woorden, zeggende: De Hebreeuwseknecht, dien gij ons hebt ingebracht, is tot mij gekomen, om met mij te spotten.

And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

En het is geschied, als ik mijn stem verhief, en riep, dat hij zijn kleed bij mij liet, envluchtte naar buiten.

And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

En het geschiedde, als zijn heer de woorden zijner huisvrouw hoorde, die zij tothem sprak, zeggende: Naar deze zelfde woorden heeft mij uw knecht gedaan, zoontstak zijn toorn.

And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

En Jozefs heer nam hem, en leverde hem in het gevangenhuis, ter plaatse, waardes konings gevangenen gevangen waren; alzo was hij daar in het gevangenhuis.

But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

Doch de HEERE was met Jozef, en wende Zijn goedertierenheid tot hem; en gafhem genade in de ogen van den overste van het gevangenhuis.

And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

En de overste van het gevangenhuis gaf al de gevangenen, die in het gevangenhuiswaren, in Jozefs hand; en al wat zij daar deden, deed hij.

The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

De overste van het gevangenhuis zag gans op geen ding, dat in zijn hand was,overmits dat de HEERE met hem was; en wat hij deed, dat deed de HEERE welgedijen. Genesis 40

Genesis 40 - Genesis 40


Genesis Chapter 40 King James Bible - Genesis Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 39
Genesis 39

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

En het geschiedde na deze dingen, dat de schenker des konings van Egypte en debakker, zondigden tegen hun heer, tegen den koning van Egypte.

And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

Zodat Farao zeer toornig werd op zijn twee hovelingen, op den overste derschenkers, en op den overste der bakkers.

And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

En hij leverde hen in bewaring, ten huize van den overste der trawanten, in hetgevangenhuis, ter plaatse, waar Jozef gevangen was.

And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

En de overste der trawanten bestelde Jozef bij hen, dat hij hen diende; en zijwaren sommige dagen in bewaring.

And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

Zij droomden nu beiden een droom, elk zijn droom, in een nacht, elk naar deuitlegging zijns drooms, de schenker en de bakker, die des konings van Egyptewaren, die gevangen waren in het gevangenhuis.

And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

En Jozef kwam des morgens tot hen, en hij zag hen aan, en ziet, zij warenontsteld.

And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

Toen vraagde hij de hovelingen van Farao, die bij hem waren in hechtenis van hethuis zijns heren, zeggende: Waarom zijn uw aangezichten heden kwalijk gesteld?

And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

En zij zeiden tot hem: Wij hebben een droom gedroomd, en er is niemand, diehem uitlegge. En Jozef zeide tot hen: Zijn de uitleggingen niet van God? Vertelt zemij toch.

And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

Toen vertelde de overste der schenkers Jozef zijn droom, en zeide tot hem: Inmijn droom, zie, zo was een wijnstok voor mijn aangezicht;

And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

En aan den wijnstok waren drie ranken; en hij was als bottende, zijn bloeisel gingop, zijn trossen brachten rijpe druiven voort.

And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

En Farao's beker was in mijn hand; en ik nam die druiven, en drukte ze uit inFarao's beker, en ik gaf den beker op Farao's hand.

And Joseph said unto him, This is the interpretation of it: The three branches are three days:

Toen zeide Jozef tot hem: Dit is zijn uitlegging: de drie ranken zijn drie dagen.

Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

Binnen nog drie dagen zal Farao uw hoofd verheffen, en zal u in uw staatherstellen; en gij zult Farao's beker in zijn hand geven, naar de vorige wijze, toengij zijn schenker waart.

But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

Doch gedenk mijner bij uzelven, wanneer het u wel gaan zal, en doe tochweldadigheid aan mij, en doe van mij melding bij Farao, en maak, dat ik uit dithuis kome.

For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

Want ik ben diefelijk ontstolen uit het land der Hebreen; en ook heb ik hier nietsgedaan, dat zij mij in dezen kuil gezet hebben.

When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

Toen de overste der bakkers zag, dat hij een goede uitlegging gedaan had, zozeide hij tot Jozef: Ik was ook in mijn droom, en zie, drie getraliede korven warenop mijn hoofd.

And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

En in den opperste korf was van alle spijze van Farao, die bakkerswerk is; en hetgevogelte at dezelve uit de korf, van boven mijn hoofd.

And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

Toen antwoordde Jozef, en zeide: Dit is zijn uitlegging: de drie korven zijn driedagen.

Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

Binnen nog drie dagen zal Farao uw hoofd verheffen van boven u, en hij zal u aaneen hout hangen, en het gevogelte zal uw vlees van boven u eten.

And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

En het geschiedde op den derden dag, den dag van Farao's geboorte, dat hij vooral zijn knechten een maaltijd maakte; en hij verhief het hoofd van den overste derschenkers, en het hoofd van den overste der bakkers, in het midden zijnerknechten.

And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

En hij deed den overste der schenkers wederkeren tot zijn schenkambt, zodat hijden beker op Farao's hand gaf.

But he hanged the chief baker: as Joseph had interpreted to them.

Maar den overste der bakkers hing hij op; gelijk Jozef hun uitgelegd had.

Yet did not the chief butler remember Joseph, but forgat him.

Doch de overste der schenkers gedacht aan Jozef niet, maar vergat hem.

Genesis 41 - Genesis 41


Genesis Chapter 41 King James Bible - Genesis Hoofdstuk 41 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 40
Genesis 40

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

En het geschiedde ten einde van twee volle jaren, dat Farao droomde, en ziet, hijstond aan de rivier.

And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

En ziet, uit de rivier kwamen op zeven koeien, schoon van aanzien, en vet vanvlees, en zij weidden in het gras.

And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

En ziet, zeven andere koeien kwamen na die op uit de rivier, lelijk van aanzien, endun van vlees; en zij stonden bij de andere koeien aan den oever der rivier.

And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

En die koeien, lelijk van aanzien, en dun van vlees, aten op die zeven koeien,schoon van aanzien en vet. Toen ontwaakte Farao.

And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

Daarna sliep hij en droomde andermaal; en ziet, zeven aren rezen op, in een halm,vet en goed.

And, behold, seven thin ears and blasted with the east wind sprung up after them.

En ziet, zeven dunne en van den oostenwind verzengde aren schoten na dezelveuit.

And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

En de dunne aren verslonden de zeven vette en volle aren. Toen ontwaakteFarao, en ziet, het was een droom.

And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

En het geschiedde in den morgenstond, dat zijn geest verslagen was, en hij zondheen, en riep al de tovenaars van Egypte, en al de wijzen, die daarin waren; enFarao vertelde hun zijn droom; maar er was niemand, die ze aan Farao uitlegde.

Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

Toen sprak de overste der schenkers tot Farao, zeggende: Ik gedenk heden aanmijn zonden.

Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

Farao was zeer vertoornd op zijn dienaars, en leverde mij in bewaring ten huizevan den overste der trawanten, mij en den overste der bakkers.

And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

En in een nacht droomden wij een droom, ik en hij; wij droomden elk naar deuitlegging zijns drooms.

And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

En aldaar was bij ons een Hebreeuws jongeling, een knecht van den overste dertrawanten; en wij vertelden ze hem, en hij legde ons onze dromen uit; een iederlegde hij ze uit, naar zijn droom.

And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

En gelijk hij ons uitlegde, alzo is het geschied; mij heeft hij hersteld in mijn staat,en hem gehangen.

Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

Toen zond Farao en riep Jozef en zij deden hem haastelijk uit den kuil komen; enmen schoor hem, en men veranderde zijn klederen; en hij kwam tot Farao.

And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

En Farao sprak tot Jozef: Ik heb een droom gedroomd, en er is niemand, die hemuitlegge; maar ik heb van u horen zeggen, als gij een droom hoort, dat gij hemuitlegt.

And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

En Jozef antwoordde Farao, zeggende: Het is buiten mij! God zal Farao'swelstand aanzeggen.

And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

Toen sprak Farao tot Jozef: Zie, in mijn droom stond ik aan den oever der rivier;

And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

En zie, uit de rivier kwamen op zeven koeien, vet van vlees en schoon vangedaante, en zij weidden in het gras.

And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

En zie, zeven andere koeien kwamen op na deze, mager en zeer lelijk vangedaante, rank van vlees; ik heb dergelijke van lelijkheid niet gezien in het ganseEgypteland.

And the lean and the ill favoured kine did eat up the first seven fat kine:

En die ranke en lelijke koeien aten die eerste zeven vette koeien op;

And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

Dewelke in haar buik inkwamen; maar men merkte niet, dat ze in haar buikingekomen waren; want haar aanzien was lelijk, gelijk als in het begin. Toenontwaakte ik.

And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

Daarna zag ik in mijn droom, en zie zeven aren rezen op in een halm, vol en goed.

And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

En zie, zeven dorre, dunne en van den oostenwind verzengde aren, schoten nadezelve uit;

And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

En de zeven dunne aren verslonden die zeven goede aren. En ik heb het dentovenaars gezegd; maar er was niemand, die het mij verklaarde.

And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

Toen zeide Jozef tot Farao: De droom van Farao is een; hetgeen God is doende,heeft Hij Farao te kennen gegeven.

The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

Die zeven schone koeien zijn zeven jaren; die zeven schone aren zijn ook zevenjaren; de droom is een.

And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

En die zeven ranke en lelijke koeien, die na gene opkwamen, zijn zeven jaren; endie zeven ranke van den oostenwind verzengde aren zullen zeven jaren deshongers wezen.

This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

Dit is het woord, hetwelk ik tot Farao gesproken heb: hetgeen God is doende,heeft Hij Farao vertoond.

Behold, there come seven years of great plenty throughout all the land of Egypt:

Zie, de zeven aankomende jaren, zal er grote overvloed in het ganse land vanEgypte zijn.

And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

Maar na dezelve zullen er opstaan zeven jaren des hongers; dan zal in het land vanEgypte al die overvloed vergeten worden; en de honger zal het land verteren.

And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

Ook zal de overvloed in het land niet gemerkt worden, vanwege dienzelvenhonger, die daarna wezen zal; want hij zal zeer zwaar zijn.

And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

En aangaande, dat die droom aan Farao ten tweeden maal is herhaald, is, omdatde zaak van God vastbesloten is, en dat God haast, om dezelve te doen.

Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

Zo zie nu Farao naar een verstandigen en wijzen man, en zette hem over het landvan Egypte.

Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

Farao doe zo, en bestelle opzieners over het land; en neme het vijfde deel deslands van Egypte in de zeven jaren des overvloeds.

And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

En dat zij alle spijze van deze aankomende goede jaren verzamelen, en korenopleggen, onder de hand van Farao, tot spijze in de steden, en bewaren het.

And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

Zo zal de spijze zijn tot voorraad voor het land, voor zeven jaren des hongers, diein Egypteland wezen zullen; opdat het land van honger niet verga.

And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

En dit woord was goed in de ogen van Farao, en in de ogen van al zijn knechten.

And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Zo zeide Farao tot zijn knechten: Zouden wij wel een man vinden als deze, inwelken Gods Geest is?

And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

Daarna zeide Farao tot Jozef: Naardien dat God u dit alles heeft verkondigd, zo iser niemand zo verstandig en wijs, als gij.

Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

Gij zult over mijn huis zijn, en op uw bevel zal al mijn volk de hand kussen; alleendezen troon zal ik groter zijn dan gij.

And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

Voorts sprak Farao tot Jozef: Zie, ik heb u over gans Egypteland gesteld.

And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

En Farao nam zijn ring van zijn hand af, en deed hem aan Jozefs hand, en liet hemfijne linnen klederen aantrekken, en legde hem een gouden keten aan zijn hals;

And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

En hij deed hem rijden op den tweeden wagen, dien hij had; en zij riepen voor zijnaangezicht: Knielt! Alzo stelde hij hem over gans Egypteland.

And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

En Farao zeide tot Jozef: Ik ben Farao! doch zonder u zal niemand zijn hand ofzijn voet opheffen in gans Egypteland.

And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

En Farao noemde Jozefs naam Zafnath Paaneah, en gaf hem Asnath, de dochtervan Potifera, overste van On, tot een vrouw; en Jozef toog uit door het land vanEgypte.

And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

Jozef nu was dertig jaren oud, als hij stond voor het aangezicht van Farao, koningvan Egypte; en Jozef ging uit van Farao's aangezicht, en hij toog door gansEgypteland.

And in the seven plenteous years the earth brought forth by handfuls.

En het land bracht voort, in de zeven jaren des overvloeds, bij handvollen.

And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

En hij vergaderde alle spijze der zeven jaren, die in Egypteland was, en deed despijze in de steden; de spijze van het veld van elke stad, hetwelk rondom haarwas, deed hij daarbinnen.

And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

Alzo bracht Jozef zeer veel koren bijeen, als het zand der zee, totdat men ophieldte tellen: want daarvan was geen getal.

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

En Jozef werden twee zonen geboren, eer er een jaar des hongers aankwam, dieAsnath, de dochter van Potifera, overste van On, hem baarde.

And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

En Jozef noemde den naam des eerstgeborenen Manasse; want, zeide hij, Godheeft mij doen vergeten al mijn moeite, en het ganse huis mijns vaders.

And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

En den naam des tweeden noemde hij Efraim; want, zeide hij, God heeft mijdoen wassen in het land mijner verdrukking.

And the seven years of plenteousness, that was in the land of Egypt, were ended.

Toen eindigden de zeven jaren des overvloeds, die in Egypte geweest was.

And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

En de zeven jaren des hongers begonnen aan te komen, gelijk als Jozef gezegdhad. En er was honger in al de landen; maar in gans Egypteland was brood.

And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

Als nu gans Egypteland hongerde, riep het volk tot Farao om brood; en Faraozeide tot alle Egyptenaren: Gaat tot Jozef, doet wat hij u zegt.

And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

Als dan honger over het ganse land was, zo opende Jozef alles, waarin iets was,en verkocht aan de Egyptenaren; want de honger was sterk in Egypteland.

And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

En alle landen kwamen in Egypte tot Jozef, om te kopen; want de honger wassterk in alle landen.

Genesis 42 - Genesis 42


Genesis Chapter 42 King James Bible - Genesis Hoofdstuk 42 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 41
Genesis 41

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

Toen Jakob zag, dat er koren in Egypte was, zo zeide Jakob tot zijn zonen:Waarom ziet gij op elkander?

And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

Voorts zeide hij: Ziet, ik heb gehoord, dat er koren in Egypte is; trekt daarhenenaf, en koopt ons koren van daar, opdat wij leven en niet sterven.

And Joseph's ten brethren went down to buy corn in Egypt.

Toen togen Jozefs tien broederen af, om koren uit Egypte te kopen.

But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

Doch Benjamin, Jozefs broeder, zond Jakob niet met zijn broederen; want hijzeide: Opdat hem niet misschien het verderf ontmoete!

And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

Alzo kwamen Israels zonen om te kopen onder degenen, die daar kwamen; wantde honger was in het land Kanaan.

And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

Jozef nu was regent over dat land; hij verkocht aan al het volk des lands; enJozefs broederen kwamen, en bogen zich voor hem, met de aangezichten teraarde.

And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

Als Jozef zijn broederen zag, zo kende hij hen; maar hij hield zich vreemd jegenshen, en sprak hard met hen, en zeide tot hen: Van waar komt gij? En zij zeiden:Uit het land Kanaan; om spijze te kopen.

And Joseph knew his brethren, but they knew not him.

Jozef dan kende zijn broederen; maar zij kenden hem niet.

And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

Toen gedacht Jozef aan de dromen, die hij van hen gedroomd had; en hij zeide tothen: Gij zijt verspieders, gij zijt gekomen om te bezichtigen, waar het land bloot is.

And they said unto him, Nay, my lord, but to buy food are thy servants come.

En zij zeiden tot hem: Neen, mijn heer! maar uw knechten zijn gekomen, omspijze te kopen.

We are all one man's sons; we are true men, thy servants are no spies.

Wij allen zijn eens mans zonen; wij zijn vroom; uw knechten zijn geen verspieders.

And he said unto them, Nay, but to see the nakedness of the land ye are come.

En hij zeide tot hen: Neen, maar gij zijt gekomen, om te bezichtigen, waar het landbloot is.

And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

En zij zeiden: Wij, uw knechten, waren twaalf gebroeders, eens mans zonen, inhet land Kanaan; en zie, de kleinste is heden bij onzen vader; doch de een is nietmeer.

And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

Toen zeide Jozef tot hen: Dat is het, wat ik tot u gesproken heb, zeggende: Gij zijtverspieders!

Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

Hierin zult gij beproefd worden: zo waarlijk als Farao leeft! indien gij van hierzult uitgaan, tenzij dan, wanneer uw kleinste broeder herwaarts zal gekomen zijn!

Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

Zendt een uit u, die uw broeder hale; maar weest gijlieden gevangen, en uwwoorden zullen beproefd worden, of de waarheid bij u zij; en indien niet, zowaarlijk als Farao leeft, zo zijt gij verspieders!

And he put them all together into ward three days.

En hij zette hen samen drie dagen in bewaring.

And Joseph said unto them the third day, This do, and live; for I fear God:

En ten derden dage zeide Jozef tot hen: Doet dit, zo zult gij leven; ik vrees God.

If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

Zo gij vroom zijt, zo zij een uwer broederen gebonden in het huis uwer bewaring;en gaat gij heen, brengt het koren voor den honger uwer huizen.

But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

En brengt uw kleinsten broeder tot mij, zo zullen uw woorden waargemaaktworden; en gij zult niet sterven. En zij deden alzo.

And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

Toen zeiden zij de een tot den ander: Voorwaar, wij zijn schuldig aan onzenbroeder, wiens benauwdheid der ziele wij zagen, toen hij ons om genade bad;maar wij hoorden niet! daarom komt deze benauwdheid over ons.

And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

En Ruben antwoordde hun, zeggende: Heb ik het tot u niet gezegd, toen ik zeide:Zondigt niet aan dezen jongeling! maar gij hoordet niet; en ook zijn bloed, ziet, hetwordt gezocht!

And they knew not that Joseph understood them; for he spake unto them by an interpreter.

En zij wisten niet, dat het Jozef hoorde; want daar was een taalman tussen hen.

And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

Toen wendde hij zich om, van hen af, en weende; daarna keerde hij weder tothen, en sprak tot hen, en nam Simeon van hen, en bond hem voor hun ogen.

Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

En Jozef gebood, dat men hun zakken met koren vullen zou, en dat men hun geldwederkeerde, een iegelijk in zijn zak, en dat men hun teerkost gave tot den weg;en men deed hun alzo.

And they laded their asses with the corn, and departed thence.

En zij laadden hun koren op hun ezels, en togen van daar.

And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

Toen een zijn zak opendeed, om zijn ezel voeder te geven in de herberg, zo zaghij zijn geld; want ziet, het was in den mond van zijn zak.

And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

En hij zeide tot zijn broederen: Mijn geld is wedergekeerd; daartoe ook, ziet, hetis in mijn zak! Toen ontging hun het hart, en zij verschrikten, de een tot den anderzeggende: Wat is dit, dat ons God gedaan heeft?

And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

En zij kwamen in het land Kanaan, tot Jakob, hun vader; en zij gaven hem tekennen al hun wedervaren, zeggende:

The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

Die man, de heer van dat land, heeft hard met ons gesproken; en hij heeft onsgehouden voor verspieders des lands.

And we said unto him, We are true men; we are no spies:

Maar wij zeiden tot hem: Wij zijn vroom; wij zijn geen verspieders.

We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

Wij waren twaalf gebroeders, zonen van onzen vader; de een is niet meer, en dekleinste is heden bij onzen vader in het land Kanaan.

And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

En die man, de heer van dat land, zeide tot ons: Hieraan zal ik bekennen, datgijlieden vroom zijt; laat een uwer broederen bij mij, en neemt voor den hongeruwer huizen, en trekt heen.

And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

En brengt uw kleinsten broeder tot mij; zo zal ik weten, dat gij geen verspiederszijt, maar dat gij vroom zijt; uw broeder zal ik u wedergeven, en gij zult in dit landhandelen.

And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

En het geschiedde, als zij hun zakken ledigden, ziet, zo had een iegelijk denbundel zijns gelds in zijn zak; en zij zagen de bundelen huns gelds, zij en hunvader, en zij waren bevreesd.

And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

Toen zeide Jakob, hun vader, tot hen: Gij berooft mij van kinderen! Jozef is erniet, en Simeon is er niet; nu zult gij Benjamin wegnemen! al deze dingen zijn tegenmij!

And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

Toen sprak Ruben tot zijn vader, zeggende: Dood twee mijner zonen, zo ik hemtot u niet wederbreng; geef hem in mijn hand, en ik zal hem weder tot u brengen!

And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Maar hij zeide: Mijn zoon zal met ulieden niet aftrekken; want zijn broeder isdood, en hij is alleen overgebleven; zo hem een verderf ontmoette op den weg,dien gij zult gaan, zo zoudt gij mijn grauwe haren met droefenis ten grave doennederdalen.

Genesis 43 - Genesis 43


Genesis Chapter 43 King James Bible - Genesis Hoofdstuk 43 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 42
Genesis 42

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 43

And the famine was sore in the land.

De honger nu werd zwaar in dat land;

And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

Zo geschiedde het, als zij den leeftocht, dien zij uit Egypte gebracht hadden,opgegeten hadden, dat hun vader tot hen zeide: Keert wederom, koopt ons eenweinig spijze.

And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

Toen sprak Juda tot hem, zeggende: Die man heeft ons op het hoogste betuigd,zeggende: Gij zult mijn aangezicht niet zien, tenzij dat uw broeder met u is.

If thou wilt send our brother with us, we will go down and buy thee food:

Indien gij onzen broeder met ons zendt, wij zullen aftrekken, en u spijze kopen;

But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

Maar indien gij hem niet zendt, wij zullen niet aftrekken; want die man heeft totons gezegd: Gij zult mijn aangezicht niet zien, tenzij dat uw broeder met u is.

And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

En Israel zeide: Waarom hebt gij zo kwalijk aan mij gedaan, dat gij dien man tekennen gaaft, of gij nog een broeder hadt?

And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

En zij zeiden: Die man vraagde zeer nauw naar ons, en naar onze maagschap,zeggende: Leeft uw vader nog; hebt gij nog een broeder? Zo gaven wij het hem tekennen, volgens diezelfde woorden; hebben wij juist geweten, dat hij zeggen zou:Brengt uw broeder af?

And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

Toen zeide Juda tot Israel, zijn vader: Zend den jongeling met mij, zo zullen wijons opmaken en reizen, opdat wij leven en niet sterven, noch wij, noch gij, nochonze kinderkens.

I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

Ik zal borg voor hem zijn; van mijn hand zult gij hem eisen; indien ik hem tot u nietbreng en hem voor uw aangezicht stel, zo zal ik alle dagen tegen u gezondigdhebben!

For except we had lingered, surely now we had returned this second time.

Want hadden wij niet gezuimd, voorwaar, wij waren alreeds tweemaalwedergekomen.

And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

Toen zeide Israel, hun vader, tot hen: Is het nu alzo, zo doet dit; neemt van hetloffelijkste dezes lands in uwe vaten, en brengt dien man een geschenk henen af:een weinig balsem, en een weinig honig, specerijen en mirre, terpentijnnoten enamandelen.

And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

En neemt dubbel geld in uw hand; en brengt het geld, hetwelk in den mond uwerzakken wedergekeerd is, weder in uw hand; misschien is het een feil.

Take also your brother, and arise, go again unto the man:

Neemt ook uw broeder mede, en maakt u op, keert weder tot dien man.

And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

En God, de Almachtige, geve u barmhartigheid voor het aangezicht van dien man,dat hij uw anderen broeder en Benjamin met u late gaan! En mij aangaande, als ikvan kinderen beroofd ben, zo ben ik beroofd!

And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

En die mannen namen dat geschenk, en namen dubbel geld in hun hand, enBenjamin; en zij maakten zich op, en togen af naar Egypte, en zij stonden voorJozefs aangezicht.

And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

Als Jozef Benjamin met hen zag, zo zeide hij tot dengene, die over zijn huis was:Breng deze mannen naar het huis toe, en slacht slachtvee, en maak het gereed;want deze mannen zullen te middag met mij eten.

And the man did as Joseph bade; and the man brought the men into Joseph's house.

De man nu deed, gelijk Jozef gezegd had; en de man bracht deze mannen in hethuis van Jozef.

And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

Toen vreesden deze mannen, omdat zij in het huis van Jozef gebracht werden, enzeiden: Ter oorzake van het geld, dat in het begin in onze zakken wedergekeerdis, worden wij ingebracht, opdat hij ons overrompele en ons overvalle, en ons totslaven neme, met onze ezelen.

And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

Daarom naderden zij tot dien man, die over het huis van Jozef was, en zij sprakentot hem aan de deur van het huis.

And said, O sir, we came indeed down at the first time to buy food:

En zij zeiden: Och, mijn heer! wij waren in het begin gewisselijk afgekomen, omspijze te kopen.

And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

Het is nu geschied, als wij in de herberg gekomen waren, en wij onze zakkenopendeden, zie, zo was ieders mans geld in den mond van zijn zak, ons geld inzijn gewicht; en wij hebben hetzelve wedergebracht in onze hand.

And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

Wij hebben ook ander geld in onze hand afgebracht, om spijze te kopen; wijweten niet, wie ons geld in onze zakken gelegd heeft.

And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

En hij zeide: Vrede zij ulieden, vreest niet! Uw God en de God uws vaders heeft ueen schat in uw zakken gegeven; uw geld is tot mij gekomen. En hij brachtSimeon tot hen uit.

And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

Daarna bracht de man deze mannen in het huis van Jozef, en hij gaf water; en zijwiesen hun voeten; hij gaf ook aan hun ezelen voeder.

And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

En zij bereidden het geschenk, totdat Jozef kwam op den middag; want zijhadden gehoord, dat zij aldaar brood eten zouden.

And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

Als nu Jozef te huis gekomen was, zo brachten zij hem het geschenk, hetwelk inhun hand was, in het huis, en zij bogen zich voor hem ter aarde.

And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

En hij vraagde hun naar hun welstand, en zeide: Is het wel met uw vader, denoude, waarvan gij zeidet? Leeft hij nog?

And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

En zij zeiden: Het is wel met uw knecht, onzen vader, hij leeft nog; en zij neigdenhet hoofd en bogen zich neder.

And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

En hij hief zijn ogen op, en zag Benjamin, zijn broeder, den zoon zijner moeder,en zeide: Is dit uw kleinste broeder, waarvan gij tot mij zeidet? Daarna zeide hij:Mijn zoon! God zij u genadig!

And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

En Jozef haastte zich; want zijn ingewand ontstak jegens zijn broeder, en hij zochtte wenen; en hij ging in een kamer, en weende aldaar.

And he washed his face, and went out, and refrained himself, and said, Set on bread.

Daarna wies hij zijn aangezicht en kwam uit; en hij bedwong zichzelven, en zeide:Zet brood op.

And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

En zij richtten voor hem aan in het bijzonder, en voor hen in het bijzonder; en voorde Egyptenaren, die met hem aten, in het bijzonder; want de Egyptenaars mogengeen brood eten met de Hebreen, dewijl zulks den Egyptenaren een gruwel is.

And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

En zij aten voor zijn aangezicht, de eerstgeborene naar zijn eerstgeboorte, en dejongere naar zijn jonkheid; dies verwonderden zich de mannen onder elkander.

And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

En hij langde hun van de gerechten, die voor hem waren; maar Benjamins gerechtwas vijfmaal groter, dan de gerechten van hen allen. En zij dronken, en zij werdendronken met hem. Genesis 44

Genesis 44 - Genesis 44


Genesis Chapter 44 King James Bible - Genesis Hoofdstuk 44 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 43
Genesis 43

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

En hij gebood dengene, die over zijn huis was, zeggende: Vul de zakken dezermannen met spijze, naar dat zij zullen kunnen dragen, en leg ieders mans geld inden mond van zijn zak;

And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

En mijn beker, den zilveren beker, zult gij leggen in den mond van den zak deskleinsten, met het geld van zijn koren. En hij deed naar Jozefs woord, hetwelk hijgesproken had.

As soon as the morning was light, the men were sent away, they and their asses.

Des morgens, als het licht werd, zo liet men deze mannen trekken, hen en hunezelen.

And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

Zij zijn ter stad uitgegaan; zij waren niet verre gekomen, als Jozef tot dengene, dieover zijn huis was, zeide: Maak u op, en jaag die mannen achterna; en als gij henzult achterhaald hebben, zo zult gij tot hen zeggen: Waarom hebt gij kwaad voorgoed vergolden?

Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

Is het deze niet, waaruit mijn heer drinkt? en waarbij hij iets zekerlijk waarnemenzal? Gij hebt kwalijk gedaan, wat gij gedaan hebt.

And he overtook them, and he spake unto them these same words.

En hij achterhaalde hen, en sprak tot hen diezelfde woorden.

And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

En zij zeiden tot hem: Waarom spreekt mijn heer zulke woorden? Het zij verrevan uw knechten, dat zij zodanig ding doen zouden.

Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

Zie, het geld, dat wij in den mond onzer zakken vonden, hebben wij tot u uit hetland Kanaan wedergebracht; hoe zouden wij dan uit het huis uws heren zilver ofgoud stelen?

With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

Bij wien van uw knechten hij gevonden zal worden, dat hij sterve; en ook zullenwij mijn heer tot slaven zijn!

And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

En hij zeide: Dit zij nu ook alzo, naar uw woorden! Bij wien hij gevonden wordt,die zij mijn slaaf; maar gijlieden zult onschuldig zijn.

Then they speedily took down every man his sack to the ground, and opened every man his sack.

En zij haastten, en iegelijk zette zijn zak af op de aarde, en iegelijk opende zijnzak.

And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

En hij doorzocht, beginnende met den grootste, en voleindigende met denkleinste; en die beker werd gevonden in den zak van Benjamin.

Then they rent their clothes, and laded every man his ass, and returned to the city.

Toen scheurden zij hun klederen; en ieder man laadde zijn ezel op, en zij keerdenweder naar de stad.

And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

En Juda kwam met zijn broederen in het huis van Jozef; want hij was nog zelfaldaar; en zij vielen voor zijn aangezicht neder ter aarde.

And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

En Jozef zeide tot hen: Wat daad is dit, die gij gedaan hebt? Weet gij niet, datzulk een man als ik dat zekerlijk waarnemen zoude?

And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

Toen zeide Juda: Wat zullen wij tot mijn heer zeggen, wat zullen wij spreken, enwat zullen wij ons rechtvaardigen? God heeft de ongerechtigheid uwer knechtengevonden; zie, wij zijn mijns heren slaven, zo wij, als hij, in wiens hand de bekergevonden is.

And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

Maar hij zeide: Het zij verre van mij zulks te doen! de man, in wiens hand debeker gevonden is, die zal mijn slaaf zijn; doch trekt gijlieden op in vrede tot uwvader.

Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

Toen naderde Juda tot hem, en zeide: Och, mijn heer! laat toch uw knecht eenwoord spreken voor mijns heren oren, en laat uw toorn tegen uw knecht nietontsteken; want gij zijt even gelijk Farao!

My lord asked his servants, saying, Have ye a father, or a brother?

Mijn heer vraagde zijn knechten, zeggende: Hebt gijlieden een vader, of broeder?

And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

Zo zeiden wij tot mijn heer: Wij hebben een ouden vader, en een jongeling desouderdoms, den kleinsten, wiens broeder dood is, en hij is alleen van zijn moederovergebleven, en zijn vader heeft hem lief.

And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

Toen zeidet gij tot uw knechten: Brengt hem af tot mij, dat ik mijn oog op hem sla.

And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

En wij zeiden tot mijn heer: Die jongeling zal zijn vader niet kunnen verlaten; indienhij zijn vader verlaat, zo zal hij sterven.

And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

Toen zeidet gij tot uw knechten: Indien uw kleinste broeder met u niet afkomt, zozult gij mijn aangezicht niet meer zien.

And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

En het is geschied, als wij tot uw knecht, mijn vader, opgetrokken zijn, en wij hemde woorden mijns heren verhaald hebben;

And our father said, Go again, and buy us a little food.

En dat onze vader gezegd heeft: Keert weder. koopt ons een weinig spijze;

And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

Zo hebben wij gezegd: Wij zullen niet mogen aftrekken; indien onze kleinstebroeder bij ons is, zo zullen wij aftrekken; want wij zullen het aangezicht van dienman niet mogen zien, zo deze onze kleinste broeder niet bij ons is.

And thy servant my father said unto us, Ye know that my wife bare me two sons:

Toen zeide uw knecht, mijn vader, tot ons: Gijlieden weet, dat mijn huisvrouw ermij twee gebaard heeft.

And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

En de een is van mij uitgegaan, en ik heb gezegd: Voorwaar, hij is gewisselijkverscheurd geworden! en ik heb hem niet gezien tot nu toe.

And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

Indien gij nu deze ook van mijn aangezicht wegneemt, en hem een verderfontmoette, zo zoudt gij mijn grauwe haren met jammer ten grave doennederdalen!

Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

Nu dan, als ik tot uw knecht, mijn vader, kome, en de jongeling is niet bij ons(alzo zijn ziel aan de ziel van deze gebonden is),

It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

Zo zal het geschieden, als hij ziet, dat de jongeling er niet is, dat hij sterven zal; enuw knechten zullen de grauwe haren van uw knecht, onzen vader, met droefenisten grave doen nederdalen.

For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

Want uw knecht is voor dezen jongeling borg bij mijn vader, zeggende: Zo ik hemtot u niet wederbreng, zo zal ik tegen mijn vader alle dagen gezondigd hebben!

Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

Nu dan, laat toch uw knecht voor dezen jongeling slaaf van mijn heer blijven, enlaat den jongeling met zijn broederen optrekken!

For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Want hoe zoude ik optrekken tot mijn vader, indien de jongeling niet met mij was,opdat ik den jammer niet zie, welke mijn vader overkomen zou. Genesis 45

Genesis 45 - Genesis 45


Genesis Chapter 45 King James Bible - Genesis Hoofdstuk 45 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 44
Genesis 44

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

Toen kon zich Jozef niet bedwingen voor allen, die bij hem stonden, en hij riep:Doet alle man van mij uitgaan! En er stond niemand bij hem, als Jozef zich aan zijnbroederen bekend maakte.

And he wept aloud: and the Egyptians and the house of Pharaoh heard.

En hij verhief zijn stem met wenen, zodat het de Egyptenaren hoorden, en dat hetFarao's huis hoorde.

And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

En Jozef zeide tot zijn broederen: Ik ben Jozef! leeft mijn vader nog? En zijnbroeders konden hem niet antwoorden; want zij waren verschrikt voor zijnaangezicht.

And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

En Jozef zeide tot zijn broederen: Nadert toch tot mij! En zij naderden. Toenzeide hij: Ik ben Jozef, uw broeder, dien gij naar Egypte verkocht hebt.

Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

Maar nu, weest niet bekommerd, en de toorn ontsteke niet in uw ogen, omdat gijmij hierheen verkocht hebt; want God heeft mij voor uw aangezicht gezonden, totbehoudenis des levens.

For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

Want het zijn nu twee jaren des hongers in het midden des lands; en er zijn nogvijf jaren, in welke geen ploeging noch oogst zijn zal.

And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

Doch God heeft mij voor uw aangezicht henen gezonden, om u een overblijfsel testellen op de aarde, en om u bij het leven te behouden, door een grote verlossing.

So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

Nu dan, gij hebt mij herwaarts niet gezonden, maar God Zelf, Die mij tot Farao'svader gesteld heeft, en tot een heer over zijn ganse huis, en regeerder in het ganseland van Egypte.

Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

Haast u en trekt op tot mijn vader, en zegt het hem: Alzo zegt uw zoon Jozef: Godheeft mij tot een heer over gans Egypteland gesteld; kom af tot mij, en vertoefniet.

And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

En gij zult in het land Gosen wonen, en nabij mij wezen, gij en uw zonen, en dezonen uwer zonen, en uw schapen, en uw runderen, en al wat gij hebt.

And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

En ik zal u aldaar onderhouden; want er zullen nog vijf jaren des hongers zijn,opdat gij niet verarmt, gij en uw huis, en alles wat gij hebt!

And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

En ziet, uw ogen zien het, en de ogen van mijn broeder Benjamin, dat mijn mondtot u spreekt.

And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

En boodschapt mijn vader al mijn heerlijkheid in Egypte, en alles wat gij gezienhebt; en haast u, en brengt mijn vader herwaarts af.

And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

En hij viel aan den hals van Benjamin, zijn broeder, en weende; en Benjaminweende aan zijn hals.

Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

En hij kuste al zijn broederen, en hij weende over hen; en daarna spraken zijnbroeders met hem.

And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

Als dit gerucht in het huis van Farao gehoord werd, dat men zeide: Jozefsbroeders zijn gekomen! was het goed in de ogen van Farao, en in de ogen vanzijn knechten.

And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

En Farao zeide tot Jozef: Zeg tot uw broederen: Doet dit, laadt uw beesten, entrekt heen, gaat naar het land Kanaan;

And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

En neemt uw vader en uw huisgezinnen, en komt tot mij, en ik zal u het beste vanEgypteland geven, en gij zult het vette dezes lands eten.

Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

Gij zijt toch gelast: doet dit, neemt u uit Egypteland wagenen voor uw kinderkens,en voor uw vrouwen, en voert uw vader, en komt.

Also regard not your stuff; for the good of all the land of Egypt is yours.

En uw oog verschone uw huisraad niet; want het beste van gans Egypteland, datzal het uwe zijn.

And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

En de zonen van Israel deden alzo. Zo gaf Jozef hun wagenen, naar Farao's bevel;ook gaf hij hun teerkost op den weg.

To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

Hij gaf hun allen, iedereen, wisselklederen; maar Benjamin gaf hij driehonderdzilverlingen, en vijf wisselklederen.

And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

En zijn vader desgelijks zond hij tien ezelen, dragende van het beste van Egypte,en tien ezelinnen, dragende koren, en brood, en spijze voor zijn vader op denweg.

So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

En hij zond zijn broeders heen; en zij vertrokken; en hij zeide tot hen: Verstoort uniet op den weg.

And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

En zij trokken op uit Egypte, en zij kwamen in het land Kanaan tot hun vaderJakob.

And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

Toen boodschapten zij hem, zeggende: Jozef leeft nog, ja, ook is hij regeerder ingans Egypteland! Toen bezweek zijn hart, want hij geloofde hen niet.

And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

Maar als zij tot hem gesproken hadden al de woorden van Jozef, die hij tot hengesproken had, en dat hij de wagenen zag, die Jozef gezonden had om hem tevoeren, zo werd de geest van Jakob hun vader, levendig.

And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

En Israel zeide: Het is genoeg! mijn zoon Jozef leeft nog! ik zal gaan, en hem zien,eer ik sterve!

Genesis 46 - Genesis 46


Genesis Chapter 46 King James Bible - Genesis Hoofdstuk 46 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 45
Genesis 45

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 46

And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

En Israel verreisde met al wat hij had, en hij kwam te Ber-seba, en hij offerdeofferanden aan den God van zijn vader Izak.

And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

En God sprak tot Israel in gezichten des nachts, en zeide: Jakob, Jakob! En hijzeide: Zie, hier ben ik!

And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

En Hij zeide: Ik ben die God, uws vaders God; vrees niet van af te trekken naarEgypte; want Ik zal u aldaar tot een groot volk zetten.

I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

Ik zal met u aftrekken naar Egypte en Ik zal u doen weder optrekken, medeoptrekkende; en Jozef zal zijn hand op uw ogen leggen.

And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

Toen maakte zich Jakob op van Ber-seba; en de zonen van Israel voerden Jakobhun vader, en hun kinderen, en hun vrouwen, op de wagenen, die Farao gezondenhad, om hem te voeren.

And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

En zij namen hun vee, en hun have, die zij in het land Kanaan geworven hadden,en zij kwamen in Egypte, Jakob en al zijn zaad met hem;

His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

Zijn zonen, en de zonen zijner zonen met hem; zijn dochteren, en zijner zonendochteren, en al zijn zaad bracht hij met zich in Egypte.

And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

En dit zijn de namen der zonen van Israel, die in Egypte kwamen: Jakob en zijnzonen. De eerstgeborene van Jakob: Ruben.

And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

En de zonen van Ruben: Hanoch, en Pallu, en Hezron, en Karmi.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

En de zonen van Simeon: Jemuel, en Jamin, en Ohad, en Jachin, en Zoar, en Saul,de zoon ener Kanaanietische vrouw.

And the sons of Levi; Gershon, Kohath, and Merari.

En de zonen van Levi: Gerson, Kehath en Merari.

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

En de zonen van Juda: Er, en Onan, en Sela, en Perez, en Zerah. Doch Er enOnan waren gestorven in het land van Kanaan; en de zonen van Perez warenHezron en Hamul.

And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

En de zonen van Issaschar: Tola, en Puwa, en Job, en Simron.

And the sons of Zebulun; Sered, and Elon, and Jahleel.

En de zonen van Zebulon: Sered, en Elon, en Jahleel.

These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

Dit zijn de zonen van Lea, die zij Jakob gebaard heeft in Paddan-Aram, met Dinazijn dochter; al de zielen zijner zonen en zijner dochteren waren drie en dertig.

And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

En de zonen van Gad: Zifjon en Haggi, Schuni en Ezbon, Eri en Arodi, en Areli.

And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

En de zonen van Aser: Jimna, en Jisva, en Jisvi, en Berija, en Sera, hun zuster; ende zonen van Berija: Heber en Malchiel.

These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

Dit zijn de zonen van Zilpa, die Laban aan zijn dochter Lea gegeven had; en zijbaarde Jakob deze zestien zielen.

The sons of Rachel Jacob's wife; Joseph, and Benjamin.

De zonen van Rachel, Jakobs huisvrouw: Jozef en Benjamin.

And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

En Jozef werden geboren in Egypteland, Manasse en Efraim, die hem Asnath, dedochter van Potifera, den overste te On, baarde.

And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

En de zonen van Benjamin: Bela, Becher en Asbel, Gera en Naaman, Echi enRos, Muppim en Huppim, en Ard.

These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

Dit zijn de zonen van Rachel, die Jakob geboren zijn, al te zamen veertien zielen.

And the sons of Dan; Hushim.

En de zonen van Dan: Chusim.

And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

En de zonen van Nafthali: Jahzeel, en Guni, en Jezer, en Sillem.

These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

Dit zijn de zonen van Bilha, die Laban aan zijn dochter Rachel gegeven had; en zijbaarde dezelve Jakob, zij waren allen zeven zielen.

All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

Al de zielen, die met Jakob in Egypte kwamen, uit zijn heup gesproten,uitgenomen de vrouwen van de zonen van Jakob, waren allen zes en zestig zielen.

And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

En de zonen van Jozef, die hem in Egypte geboren zijn, waren twee zielen. Al dezielen van het huis van Jakob, die in Egypte kwamen, waren zeventig.

And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

En hij zond Juda voor zijn aangezicht heen tot Jozef, om voor zijn aangezichtaanwijzing te doen naar Gosen; en zij kwamen in het land Gosen.

And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

Toen spande Jozef zijn wagen aan, en toog op, zijn vader Israel tegemoet naarGosen; en als hij zich aan hem vertoonde, zo viel hij hem aan zijn hals, en weendelang aan zijn hals.

And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

En Israel zeide tot Jozef: Dat ik nu sterve, nadat ik uw aangezicht gezien heb, datgij nog leeft!

And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

Daarna zeide Jozef tot zijn broederen, en tot zijns vaders huis: Ik zal optrekken enFarao boodschappen, en tot hem zeggen: Mijn broeders en het huis mijns vaders,die in het land Kanaan waren, zijn tot mij gekomen.

And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

En die mannen zijn schaapherders; want het zijn mannen, die met vee omgaan; enzij hebben hun schapen, en hun runderen, en al wat zij hebben, medegebracht.

And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

Wanneer het nu geschieden zal, dat Farao ulieden zal roepen, en zeggen: Wat isuw hantering?

That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Zo zult gij zeggen: Uw knechten zijn mannen, die van onze jeugd af tot nu toe metvee omgegaan hebben, zo wij als onze vaders; opdat gij in het land Gosen moogtwonen; want alle schaapherder is de Egyptenaren een gruwel.

Genesis 47 - Genesis 47


Genesis Chapter 47 King James Bible - Genesis Hoofdstuk 47 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 46
Genesis 46

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

Toen kwam Jozef en boodschapte Farao, en zeide: Mijn vader en mijn broeders,en hun schapen, en hun runderen, met alles wat zij hebben, zijn gekomen uit hetland Kanaan, en zie, zij zijn in het land Gosen.

And he took some of his brethren, even five men, and presented them unto Pharaoh.

En hij nam een deel zijner broederen, te weten vijf mannen, en hij stelde hen voorFarao's aangezicht.

And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

Toen zeide Farao tot zijn broederen: Wat is uw hantering? En zij zeiden tot Farao:Uw knechten zijn schaapherders, zo wij als onze vaders.

They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

Voorts zeiden zij tot Farao: Wij zijn gekomen, om als vreemdelingen in dit land tewonen; want er is geen weide voor de schapen, die uw knechten hebben, dewijlde honger zwaar is in het land Kanaan; en nu, laat toch uw knechten in het landGosen wonen!

And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

Toen sprak Farao tot Jozef, zeggende: Uw vader en uw broeders zijn tot ugekomen;

The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

Egypteland is voor uw aangezicht; doe uw vader en uw broeders in het beste vanhet land wonen; laat hen in het land Gosen wonen, en zo gij weet, dat er onderhen kloeke mannen zijn, zo zet hen tot veemeesters over hetgeen ik heb.

And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

En Jozef bracht zijn vader Jakob mede, en stelde hem voor Farao's aangezicht; enJakob zegende Farao.

And Pharaoh said unto Jacob, How old art thou?

En Farao zeide tot Jakob: Hoe vele zijn de dagen der jaren uws levens!

And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

En Jakob zeide tot Farao: De dagen der jaren mijner vreemdelingschappen zijnhonderd en dertig jaren; weinig en kwaad zijn de dagen der jaren mijns levensgeweest, en hebben niet bereikt de dagen van de jaren des levens mijner vaderen,in de dagen hunner vreemdelingschappen.

And Jacob blessed Pharaoh, and went out from before Pharaoh.

En Jakob zegende Farao, en ging uit van Farao's aangezicht.

And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

En Jozef bestelde voor Jakob en zijn broederen woningen, en hij gaf hun eenbezitting in Egypteland, in het beste van het land, in het land Rameses, gelijk alsFarao geboden had.

And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

En Jozef onderhield zijn vader, en zijn broeders, en het ganse huis zijns vaders,met brood, tot den mond der kinderkens toe.

And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

En er was geen brood in het ganse land; want de honger was zeer zwaar: zodathet land van Egypte en het land Kanaan raasden vanwege dien honger.

And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

Toen verzamelde Jozef al het geld, dat in Egypteland en in het land Kanaangevonden werd, voor het koren, dat zij kochten; en Jozef bracht dat geld inFarao's huis.

And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

Als nu het geld uit Egypteland en uit het land Kanaan verdaan was, kwamen al deEgyptenaars tot Jozef, zeggende: Geef ons brood; want waarom zouden wij in uwtegenwoordigheid sterven? want het geld ontbreekt;

And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

En Jozef zeide: Geeft uw vee, zo zal ik het u geven voor uw vee, indien het geldontbreekt.

And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

Toen brachten zij hun vee tot Jozef; en Jozef gaf hun brood voor paarden en voorhet vee der schapen, en voor het vee der runderen, en voor ezels; en hij voeddehen met brood, datzelve jaar, voor al hun vee.

When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

Toen datzelve jaar voleind was, zo kwamen zij tot hem in het tweede jaar, enzeiden tot hem: Wij zullen het voor mijn heer niet verbergen, alzo het geld verdaanis, en de bezitting der beesten gekomen aan mijn heer, zo is er niets andersovergebleven voor het aangezichts mijns heren, dan ons lichaam en ons land.

Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

Waarom zullen wij voor uw ogen sterven, zo wij als ons land? Koop ons en onsland voor brood; zo zullen wij en ons land Farao dienstbaar zijn; en geef zaad,opdat wij leven en niet sterven, en het land niet woest worde!

And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

Alzo kocht Jozef het gehele land van Egypte voor Farao; want de Egyptenaarsverkochten een ieder zijn akker, dewijl de honger sterk over hen geworden was;zo werd het land Farao's eigen.

And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

En aangaande het volk, dat zette hij over in de steden, van het ene uiterste derpalen van Egypte, tot aan het andere uiterste deszelven.

Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

Alleen het land der priesteren kocht hij niet, want de priesters hadden eenbescheiden deel van Farao, en zij aten hun bescheiden deel, hetwelk hun Faraogegeven had; daarom verkochten zij hun land niet.

Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

Toen zeide Jozef tot het volk: Ziet, ik heb heden u en uw land gekocht voorFarao; ziet, daar is zaad voor u, opdat gij het land bezaait.

And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

Doch met de inkomsten zal het geschieden, dat gij aan Farao het vijfde deel zultgeven, en de vier delen zullen voor u zijn, tot zaad des velds, en tot uw spijze envan degenen, die in uw huizen zijn, en om te eten voor uw kinderkens.

And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

En zij zeiden: Gij hebt ons leven behouden; laat ons genade vinden in de ogenmijns heren, en wij zullen Farao's knechten zijn.

And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

Jozef dan stelde ditzelve in tot een wet, tot dezen dag, over het land van Egypte,dat Farao het vijfde deel zou hebben; behalve dat alleen het land der priesterenvan Farao niet werd.

And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

Zo woonde Israel in het land van Egypte, in het land Gosen; en zij stelden zich totbezitters daarin, en zij werden vruchtbaar en vermeerderden zeer.

And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

En Jakob leefde in het land van Egypte zeventien jaar; zodat de dagen van Jakob,de jaren zijns levens, geweest zijn honderd zeven en veertig jaren.

And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

Als nu de dagen van Israel naderden, dat hij sterven zou, zo riep hij zijn zoonJozef, en zeide tot hem: Indien ik nu genade gevonden heb in uw ogen, zo leg tochuw hand onder mijn heup, en doe weldadigheid en trouw aan mij, en begraaf mijtoch niet in Egypte;

But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

Maar dat ik bij mijn vaderen ligge; hierom zult gij mij uit Egypte voeren, en mij inhun graf begraven. En hij zeide: Ik zal doen naar uw woord!

And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

En hij zeide: Zweer mij! en hij zwoer hem. En Israel boog zich ten hoofde van hetbed. Genesis 48

Genesis 48 - Genesis 48


Genesis Chapter 48 King James Bible - Genesis Hoofdstuk 48 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 47
Genesis 47

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 48

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

Het geschiedde nu na deze dingen, dat men Jozef zeide: Zie, uw vader is krank!Toen nam hij zijn twee zonen met zich, Manasse en Efraim!

And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

En men boodschapte Jakob, en men zeide: Zie, uw zoon Jozef komt tot u! Zoversterkte zich Israel, en zat op het bed.

And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

Daarna zeide Jakob tot Jozef: God de Almachtige, is mij verschenen te Luz, in hetland Kanaan, en Hij heeft mij gezegend;

And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

En Hij heeft tot mij gezegd: Zie, Ik zal u vruchtbaar maken, en uvermenigvuldigen, en u tot een hoop van volken stellen; en Ik zal aan uw zaad nau dit land tot een eeuwige bezitting geven.

And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

Nu dan, uw twee zonen, die u in Egypteland geboren waren, eer ik in Egypte tot ugekomen ben, zijn mijne; Efraim en Manasse zullen mijne zijn, als Ruben enSimeon.

And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

Maar uw geslacht, dat gij na hen zult gewinnen, zullen uwe zijn; zij zullen naarhunner broederen naam genoemd worden in hun erfdeel.

And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

Toen ik nu van Paddan kwam, zo is Rachel bij mij gestorven in het land Kanaan,op den weg, als het nog een kleine streek lands was, om tot Efrath te komen; enik begroef haar aldaar aan den weg van Efrath, welke is Bethlehem.

And Israel beheld Joseph's sons, and said, Who are these?

En Israel zag de zonen van Jozef, en zeide: Wiens zijn deze?

And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

En Jozef zeide tot zijn vader: Zij zijn mijn zonen, die mij God hier gegeven heeft.En hij zeide: Breng hen toch tot mij, dat ik hen zegene!

Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

Doch de ogen van Israel waren zwaar van ouderdom; hij kon niet zien; en hijdeed hen naderen tot zich; toen kuste hij hen, en omhelsde hen.

And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

En Israel zeide tot Jozef: Ik had niet gemeend uw aangezicht te zien; maar zie,God heeft mij ook uw zaad doen zien!

And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

Toen deed hen Jozef uitgaan van zijn knieen; en hij boog zich voor zijn aangezichtneder ter aarde.

And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

En Jozef nam die beiden, Efraim met zijn rechterhand, tegenover Israelslinkerhand, en Manasse met zijn linkerhand, tegenover Israels rechterhand, en hijdeed hen naderen tot hem.

And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

Maar Israel strekte zijn rechterhand uit, en legde die op het hoofd van Efraim,hoewel hij de minste was, en zijn linkerhand op het hoofd van Manasse; hijbestierde zijn handen verstandelijk; want Manasse was de eerstgeborene.

And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

En hij zegende Jozef, en zeide: De God, voor Wiens aangezicht mijn vaders,Abraham en Izak, gewandeld hebben, die God, Die mij gevoed heeft, van dat ikwas, tot op dezen dag;

The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

Die Engel, Die mij verlost heeft van alle kwaad, zegene deze jongeren, en dat inhen mijn naam genoemd worde, en de naam mijner vaderen, Abraham en Izak, endat zij vermenigvuldigen als vissen in menigte, in het midden des lands!

And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

Toen Jozef zag, dat zijn vader zijn rechterhand op het hoofd van Efraim legde, zowas het kwaad in zijn ogen, en hij ondervatte zijns vaders hand, om die van hethoofd van Efraim op het hoofd van Manasse af te brengen.

And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

En Jozef zeide tot zijn vader: Niet alzo, mijn vader! want deze is deeerstgeborene; leg uw rechterhand op zijn hoofd.

And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

Maar zijn vader weigerde het, en zeide: Ik weet het, mijn zoon! ik weet het; hij zalook tot een volk worden, en hij zal ook groot worden; maar nochtans zal zijnkleinste broeder groter worden dan hij, en zijn zaad zal een volle menigte vanvolkeren worden.

And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

Alzo zegende hij ze te dien dage, zeggende: In u zal Israel zegenen, zeggende:God zette u als Efraim en als Manasse! En hij zette Efraim voor Manasse.

And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

Daarna zeide Israel tot Jozef: Zie, ik sterf; maar God zal met ulieden wezen, enHij zal u wederbrengen in het land uwer vaderen.

Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

En ik heb u een stuk lands gegeven boven uw broederen; hetwelk ik, met mijnzwaard en met mijn boog, uit de hand der Amorieten genomen heb.

Genesis 49 - Genesis 49


Genesis Chapter 49 King James Bible - Genesis Hoofdstuk 49 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 48
Genesis 48

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

Daarna riep Jakob zijn zonen, en hij zeide: Verzamelt u, en ik zal u verkondigen,hetgeen u in de navolgende dagen wedervaren zal.

Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

Komt samen en hoort, gij, zonen van Jakob! en hoort naar Israel, uw vader.

Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

Ruben! gij zijt mijn eerstgeborene, mijn kracht, en het begin mijner macht; devoortreffelijkste in hoogheid, en de voortreffelijkste in sterkte!

Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

Snelle afloop als der wateren, gij zult de voortreffelijkste niet zijn! want gij hebtuws vaders leger beklommen; toen hebt gij het geschonden; hij heeft mijn bedbeklommen!

Simeon and Levi are brethren; instruments of cruelty are in their habitations.

Simeon en Levi zijn gebroeders! hun handelingen zijn werktuigen van geweld!

O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

Mijn ziel kome niet in hun verborgen raad; mijn eer worde niet verenigd met hunvergadering! want in hun toorn hebben zij de mannen doodgeslagen, en in hunmoedwil hebben zij de ossen weggerukt.

Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

Vervloekt zij hun toorn, want hij is heftig; en hun verbolgenheid, want zij is hard!ik zal hen verdelen onder Jakob, en zal hen verstrooien onder Israel.

Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

Juda! gij zijt het, u zullen uw broeders loven; uw hand zal zijn op den nek uwervijanden; voor u zullen zich uws vaders zonen nederbuigen.

Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

Juda is een leeuwenwelp! gij zijt van de roof opgeklommen, mijn zoon! Hij kromtzich, hij legt zich neder als een leeuw, en als een oude leeuw; wie zal hem doenopstaan?

The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

De schepter zal van Juda niet wijken, noch de wetgever van tussen zijn voeten,totdat Silo komt, en Denzelven zullen de volken gehoorzaam zijn.

Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

Hij bindt zijn jongen ezel aan den wijnstok, en het veulen zijner ezelin aan denedelste wijnstok; hij wast zijn kleed in den wijn, en zijn mantel inwijndruivenbloed.

His eyes shall be red with wine, and his teeth white with milk.

Hij is roodachtig van ogen door den wijn, en wit van tanden door de melk.

Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

Zebulon zal aan de haven der zeeen wonen, en hij zal aan de haven der schepenwezen; en zijn zijde zal zijn naar Sidon.

Issachar is a strong ass couching down between two burdens:

Issaschar is een sterk gebeende ezel, nederliggende tussen twee pakken.

And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

Toen hij de rust zag, dat zij goed was, en het land, dat het lustig was, zo boog hijzijn schouder om te dragen, en was dienende onder cijns.

Dan shall judge his people, as one of the tribes of Israel.

Dan zal zijn volk richten, als een der stammen Israels.

Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

Dan zal een slang zijn aan den weg, een adderslang nevens het pad, bijtende despaards verzenen, dat zijn rijder achterover valle.

I have waited for thy salvation, O LORD.

Op uw zaligheid wacht ik, HEERE!

Gad, a troop shall overcome him: but he shall overcome at the last.

Aangaande Gad, een bende zal hem aanvallen; maar hij zal haar aanvallen in heteinde.

Out of Asher his bread shall be fat, and he shall yield royal dainties.

Van Aser, zijn brood zal vet zijn; en hij zal koninklijke lekkernijen leveren.

Naphtali is a hind let loose: he giveth goodly words.

Nafthali is een losgelaten hinde; hij geeft schone woorden.

Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

Jozef is een vruchtbare tak, een vruchtbare tak aan een fontein; elk der takkenloopt over den muur.

The archers have sorely grieved him, and shot at him, and hated him:

De schutters hebben hem wel bitterheid aangedaan, en beschoten, en hem gehaat;

But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

Maar zijn boog is in stijvigheid gebleven, en de armen zijner handen zijn gesterktgeworden, door de handen van de Machtige Jakobs; daarvan is hij een herder,een steen Israels;

Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

Van uws vaders God, Die u zal helpen, en van den Almachtige, Die u zal zegenen,met zegeningen des hemels van boven, met zegeningen des afgronds, diedaaronder ligt, met zegeningen der borsten en der baarmoeder!

The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

De zegeningen uws vaders gaan te boven de zegeningen mijner voorvaderen, totaan het einde van de eeuwige heuvelen; die zullen zijn op het hoofd van Jozef, enop den hoofdschedel des afgezonderden zijner broederen!

Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

Benjamin zal als een wolf verscheuren; des morgens zal hij roof eten, en desavonds zal hij buit uitdelen.

All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

Al deze stammen van Israel zijn twaalf; en dit is het, wat hun vader tot hen sprak,als hij hen zegende; hij zegende hen, een iegelijk naar zijn bijzonderen zegen.

And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

Daarna gebood hij hun, en zeide tot hen: Ik word verzameld tot mijn volk:begraaft mij bij mijn vaders, in de spelonk, die is in den akker van Efron, denHethiet;

In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

In de spelonk, welke is op den akker van Machpela, die tegenover Mamre is, inhet land Kanaan, die Abraham met dien akker gekocht heeft van Efron, denHethiet, tot een erfbegrafenis.

There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

Aldaar hebben zij Abraham begraven, en Sara, zijn huisvrouw; daar hebben zijIzak begraven, en Rebekka, zijn huisvrouw; en daar heb ik Lea begraven.

The purchase of the field and of the cave that is therein was from the children of Heth.

De akker, en de spelonk, die daarin is, is gekocht van de zonen Heths.

And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Als Jakob voleind had aan zijn zonen bevelen te geven, zo legde hij zijn voetensamen op het bed, en hij gaf den geest, en hij werd verzameld tot zijn volken.

Genesis 50 - Genesis 50


Genesis Chapter 50 King James Bible - Genesis Hoofdstuk 50 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 49
Genesis 49

The First Book of Moses, called Genesis
Genesis

Return to Index
Index

Chapter 50

And Joseph fell upon his father's face, and wept upon him, and kissed him.

Toen viel Jozef op zijns vaders aangezicht, en hij weende over hem, en kuste hem.

And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

En Jozef gebood zijn knechten, den medicijnmeesters, dat zij zijn vader balsemenzouden; en de medicijnmeesters balsemden Israel.

And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

En veertig dagen werden aan hem vervuld; want alzo werden vervuld de dagendergenen, die gebalsemd werden; en de Egyptenaars beweenden hem zeventigdagen.

And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

Als nu de dagen zijns bewenens over waren, zo sprak Jozef tot het huis vanFarao, zeggende: Indien ik nu genade gevonden heb in uw ogen, spreekt tochvoor de oren van Farao, zeggende:

My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

Mijn vader heeft mij doen zweren, zeggende: Zie, ik sterf; in mijn graf, dat ik mijin het land Kanaan gegraven heb, daar zult gij mij begraven! Nu dan, laat mij tochoptrekken, dat ik mijn vader begrave, dan zal ik wederkomen.

And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

En Farao zeide: Trek op en begraaf uw vader, gelijk als hij u heeft doen zweren.

And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

En Jozef toog op, om zijn vader te begraven; en met hem togen op alle Farao'sknechten, de oudsten van zijn huis, en al de oudsten des lands van Egypte;

And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

Daartoe het ganse huis van Jozef, en zijn broeders, en het huis zijns vaders; alleenhun kleine kinderen, en hun schapen, en hun runderen lieten zij in het land Gosen.

And there went up with him both chariots and horsemen: and it was a very great company.

En met hem togen op, zo wagenen als ruiteren; en het was een zeer zwaar heir.

And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

Toen zij nu aan het plein van het doornbos kwamen, dat aan gene zijde van deJordaan is, hielden zij daar een grote en zeer zware rouwklage; en hij maakte zijnvader een rouw van zeven dagen.

And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

Als de inwoners des lands, de Kanaanieten, dien rouw zagen op het plein van hetdoornbos, zo zeiden zij: Dit is een zware rouw der Egyptenaren; daarom noemdemen haar naam Abel-Mizraim, die aan het veer van de Jordaan is.

And his sons did unto him according as he commanded them:

En zijn zonen deden hem, gelijk als hij hun geboden had;

For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

Want zijn zonen voerden hem in het land Kanaan, en begroeven hem in despelonk des akkers van Machpela, welke Abraham met den akker gekocht hadtot een erfbegrafenis van Efron, den Hethiet, tegenover Mamre.

And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Daarna keerde Jozef weder in Egypte, hij en zijn broeders, en allen, die met hemopgetogen waren, om zijn vader te begraven, nadat hij zijn vader begraven had.

And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

Toen Jozefs broeders zagen, dat hun vader dood was, zo zeiden zij: Misschien zalons Jozef haten, en hij zal ons gewisselijk vergelden al het kwaad, dat wij hemaangedaan hebben.

And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

Daarom ontboden zij aan Jozef, zeggende: Uw vader heeft bevolen voor zijndood, zeggende:

So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

Zo zult gij tot Jozef zeggen: Ei, vergeef toch de overtreding uwer broederen, enhun zonde; want zij hebben u kwaad aangedaan; maar nu vergeef toch deovertreding der dienaren van den God uws vaders! En Jozef weende, als zij tothem spraken.

And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

Daarna kwamen ook zijn broeders, en vielen voor hem neder, en zeiden: Zie, wijzijn u tot knechten!

And Joseph said unto them, Fear not: for am I in the place of God?

En Jozef zeide tot hen: Vreest niet; want ben ik in de plaats van God?

But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Gijlieden wel, gij hebt kwaad tegen mij gedacht; doch God heeft dat ten goedegedacht; opdat Hij deed, gelijk het te dezen dage is, om een groot volk in hetleven te behouden.

Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

Nu dan, vreest niet! Ik zal u en uw kleine kinderen onderhouden. Zo troostte hijhen, en sprak naar hun hart.

And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

Jozef dan woonde in Egypte, hij en het huis zijns vaders; en Jozef leefde honderden tien jaren.

And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

En Jozef zag van Efraim kinderen, van het derde gelid; ook werden de zonen vanMachir, den zoon van Manasse, op Jozefs knieen geboren.

And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

En Jozef zeide tot zijn broederen: Ik sterf; maar God zal u gewisselijk bezoeken,en Hij zal u doen optrekken uit dit land, in het land, hetwelk hij aan Abraham,Izak en Jakob gezworen heeft.

And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

En Jozef deed de zonen van Israel zweren, zeggende: God zal u gewisselijkbezoeken, zo zult gij mijn beenderen van hier opvoeren!

So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

Exodus 1 - Exodus 1


Exodus Chapter 1 King James Bible - Exodus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 50
Genesis 50

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

Dit nu zijn de namen der zonen van Israel, die in Egypte gekomen zijn, met Jakob;zij kwamen er in, elk met zijn huis.

Reuben, Simeon, Levi, and Judah,

Ruben, Simeon, Levi, en Juda;

Issachar, Zebulun, and Benjamin,

Issaschar, Zebulon, en Benjamin;

Dan, and Naphtali, Gad, and Asher.

Dan en Nafthali, Gad en Aser.

And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

Al de zielen nu, die uit Jakobs heup voortgekomen zijn, waren zeventig zielen;doch Jozef was in Egypte.

And Joseph died, and all his brethren, and all that generation.

Toen nu Jozef gestorven was, en al zijn broeders, en al dat geslacht,

And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

Zo werden de kinderen Israels vruchtbaar en wiesen overvloedig, en zijvermeerderden, en werden gans zeer machtig, zodat het land met hen vervuldwerd.

Now there arose up a new king over Egypt, which knew not Joseph.

Daarna stond een nieuwe koning op over Egypte, die Jozef niet gekend had;

And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

Die zeide tot zijn volk: Ziet, het volk der kinderen Israels is veel, ja, machtiger danwij.

Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

Komt aan, laat ons wijselijk tegen hetzelve handelen, opdat het nietvermenigvuldige, en het geschiede, als er enige krijg voorvalt, dat het zich ook nietvervoege tot onze vijanden, en tegen ons strijde, en uit het land optrekke.

Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

En zij zetten oversten der schattingen over hetzelve, om het te verdrukken met hunlasten; want men bouwde voor Farao schatsteden, Pitom en Raamses.

But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

Maar hoe meer zij het verdrukten, hoe meer het vermeerderde, en hoe meer hetwies; zodat zij verdrietig waren vanwege de kinderen Israels.

And the Egyptians made the children of Israel to serve with rigour:

En de Egyptenaars deden de kinderen Israels dienen met hardigheid.

And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

Zodat zij hun het leven bitter maakten met harden dienst, in leem en intichelstenen, en met allen dienst op het veld, met al hun dienst, dien zij hen dedendienen met hardigheid.

And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

Daarenboven sprak de koning van Egypte tot de vroedvrouwen der Hebreinnen,welker ener naam Sifra, en de naam der andere Pua was;

And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

En zeide: Wanneer gij de Hebreinnen in het baren helpt, en ziet haar op destoelen; is het een zoon, zo doodt hem; maar is het een dochter, zo laat haarleven!

But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

Doch de vroedvrouwen vreesden God, en deden niet, gelijk als de koning vanEgypte tot haar gesproken had, maar zij behielden de knechtjes in het leven.

And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

Toen riep de koning van Egypte de vroedvrouwen, en zeide tot haar: Waaromhebt gij deze zaak gedaan, dat gij de knechtjes in het leven behouden hebt?

And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

En de vroedvrouwen zeiden tot Farao: Omdat de Hebreinnen niet zijn gelijk deEgyptische vrouwen; want zij zijn sterk; eer de vroedvrouw tot haar komt, zohebben zij gebaard.

Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

Daarom deed God aan de vroedvrouwen goed; en dat volk vermeerderde, en hetwerd zeer machtig.

And it came to pass, because the midwives feared God, that he made them houses.

En het geschiedde, dewijl de vroedvrouwen God vreesden, zo bouwde Hij haarhuizen.

And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Exodus 2 - Exodus 2


Exodus Chapter 2 King James Bible - Exodus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 1
Exodus 1

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 2

And there went a man of the house of Levi, and took to wife a daughter of Levi.

En een man van het huis van Levi ging, en nam een dochter van Levi.

And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

En de vrouw werd zwanger, en baarde een zoon. Toen zij hem zag, dat hijschoon was, zo verborg zij hem drie maanden.

And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

Doch als zij hem niet langer verbergen kon, zo nam zij voor hem een kistje vanbiezen, en belijmde het met lijm en met pek; en zij legde het knechtje daarin, enlegde het in de biezen, aan den oever der rivier.

And his sister stood afar off, to wit what would be done to him.

En zijn zuster stelde zich van verre, om te weten, wat hem gedaan zou worden.

And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

En de dochter van Farao ging af, om zich te wassen in de rivier; en haarjonkvrouwen wandelden aan den kant der rivier; toen zij het kistje in het middenvan de biezen zag, zo zond zij haar dienstmaagd heen, en liet het halen.

And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

Toen zij het open deed, zo zag zij dat knechtje; en ziet, het jongsken weende; enzij werd met barmhartigheid bewogen over hetzelve, en zij zeide: Dit is een van deknechtjes der Hebreen!

Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

Toen zeide zijn zuster tot Farao's dochter: Zal ik heengaan, en u eenvoedstervrouw uit de Hebreinnen roepen, die dat knechtje voor u zoge?

And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

En de dochter van Farao zeide tot haar: Ga heen. En de jonge maagd ging, enriep des knechtjes moeder.

And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

Toen zeide Farao's dochter tot haar: Neem dit knechtje heen, en zoog het mij; ikzal u uw loon geven. En de vrouw nam het knechtje en zoogde het.

And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

En toen het knechtje groot geworden was, zo bracht zij het tot Farao's dochter,en het werd haar ten zoon; en zij noemde zijn naam Mozes, en zeide: Want ik hebhem uit het water getogen.

And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

En het geschiedde in die dagen, toen Mozes groot geworden was, dat hij uitgingtot zijn broederen, en bezag hun lasten; en hij zag, dat een Egyptisch man eenHebreeuwsen man uit zijn broederen sloeg.

And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

En hij zag herwaarts en gindswaarts; en toen hij zag, dat er niemand was, zoversloeg hij den Egyptenaar, en verborg hem in het zand.

And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

Des anderen daags ging hij wederom uit, en ziet, twee Hebreeuwse mannentwistten; en hij zeide tot den ongerechte: Waarom slaat gij uw naaste?

And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

Hij dan zeide: Wie heeft u tot een overste en rechter over ons gezet? Zegt gij dit,om mij te doden, gelijk gij den Egyptenaar gedood hebt? Toen vreesde Mozes,en zeide: Voorwaar, deze zaak is bekend geworden!

Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

Als nu Farao deze zaak hoorde, zo zocht hij Mozes te doden; doch Mozes vloodvoor Farao's aangezicht, en woonde in het land Midian, en hij zat bij eenwaterput.

Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

En de priester in Midian had zeven dochters, die kwamen om te putten, en vuldende drinkbakken, om de kudde haars vaders te drenken.

And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

Toen kwamen de herders, en zij dreven haar van daar; doch Mozes stond op, enverloste ze, en drenkte haar kudden.

And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

En toen zij tot haar vader Rehuel kwamen, zo sprak hij: Waarom zijt gij heden zohaast wedergekomen?

And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

Toen zeiden zij: Een Egyptisch man heeft ons verlost uit de hand der herderen; enhij heeft ook overvloedig voor ons geput, en de kudde gedrenkt.

And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

En hij zeide tot zijn dochters: Waar is hij toch, waarom liet gij den man nu gaan?roept hem, dat hij brood ete.

And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

En Mozes bewilligde bij den man te wonen; en hij gaf Mozes zijn dochterZippora;

And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

Die baarde een zoon; en hij noemde zijn naam Gersom; want hij zeide: Ik ben eenvreemdeling geworden in een vreemd land.

And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

En het geschiedde na vele dezer dagen, als de koning van Egypte gestorven was,dat de kinderen Israels zuchtten en schreeuwden over den dienst; en hun gekrijtover hun dienst kwam op tot God.

And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

En God hoorde hun gekerm, en God gedacht aan Zijn verbond met Abraham,met Izak, en met Jakob.

And God looked upon the children of Israel, and God had respect unto them.

En God zag de kinderen Israels aan, en God kende hen.

Exodus 3 - Exodus 3


Exodus Chapter 3 King James Bible - Exodus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 2
Exodus 2

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

En Mozes hoedde de kudde van Jethro, zijn schoonvader, de priester in Midian;en hij leidde de kudde achter de woestijn, en hij kwam aan den berg Gods, aanHoreb.

And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

En de Engel des HEEREN verscheen hem in een vuurvlam uit het midden van eenbraambos; en hij zag, en ziet, het braambos brandde in het vuur, en het braamboswerd niet verteerd.

And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

En Mozes zeide: Ik zal mij nu daarheen wenden, en bezien dat grote gezicht,waarom het braambos niet verbrandt.

And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

Toen de HEERE zag, dat hij zich daarheen wendde, om te bezien, zo riep Godtot hem uit het midden van het braambos, en zeide: Mozes, Mozes! En hij zeide:Zie, hier ben ik!

And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

En Hij zeide: Nader hier niet toe; trek uw schoenen uit van uw voeten; want deplaats, waarop gij staat, is heilig land.

Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

Hij zeide voorts: Ik ben de God uws vaders, de God van Abraham, de God vanIzak en de God van Jakob. En Mozes verborg zijn aangezicht, want hij vreesdeGod aan te zien.

And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

En de HEERE zeide: Ik heb zeer wel gezien de verdrukking Mijns volks, hetwelkin Egypte is, en heb hun geschrei gehoord, vanwege hun drijvers; want Ik heb hunsmarten bekend.

And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

Daarom ben Ik nedergekomen, dat Ik het verlosse uit de hand der Egyptenaren,en het opvoere uit dit land, naar een goed en ruim land, naar een land, vloeiendevan melk en honig, tot de plaats der Kanaanieten, en der Hethieten, en derAmorieten, en der Ferezieten, en der Hevieten, en der Jebusieten.

Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

En nu, zie, het geschrei der kinderen Israels is tot Mij gekomen; en ook heb Ikgezien de verdrukking, waarmede de Egyptenaars hen verdrukken.

Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

Zo kom nu, en Ik zal u tot Farao zenden, opdat gij Mijn volk (de kinderenIsraels) uit Egypte voert.

And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

Toen zeide Mozes tot God: Wie ben ik, dat ik tot Farao zou gaan; en dat ik dekinderen Israels uit Egypte zou voeren?

And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

Hij dan zeide: Ik zal voorzeker met u zijn, en dit zal u een teken zijn, dat Ik ugezonden heb: wanneer gij dit volk uit Egypte geleid hebt, zult gijlieden Goddienen op dezen berg.

And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

Toen zeide Mozes tot God: Zie, wanneer ik kom tot de kinderen Israels, en zegtot hen: De God uwer vaderen heeft mij tot ulieden gezonden; en zij mij zeggen:Hoe is Zijn naam? wat zal ik tot hen zeggen?

And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

En God zeide tot Mozes: Ik ZAL ZIJN,, Die Ik ZIJN ZAL! Ook zeide Hij: Alzozult gij tot de kinderen Israels zeggen: Ik ZAL ZIJN heeft mij tot uliedengezonden!

And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

Toen zeide God verder tot Mozes: Aldus zult gij tot de kinderen Israels zeggen:De HEERE, de God uwer vaderen, de God van Abraham, de God van Izak, ende God van Jakob, heeft mij tot ulieden gezonden; dat is Mijn Naam eeuwiglijk,en dat is Mijn gedachtenis van geslacht tot geslacht.

Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

Ga heen, en verzamel de oudsten van Israel, en zeg tot hen: De HEERE, de Goduwer vaderen, is mij verschenen, de God van Abraham, Izak en Jakob, zeggende:Ik heb ulieden getrouwelijk bezocht, en hetgeen ulieden in Egypte is aangedaan;

And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

Daarom heb Ik gezegd: Ik zal ulieden uit de verdrukking van Egypte opvoeren,tot het land der Kanaanieten, en der Hethieten, en der Amorieten, en derFerezieten, en der Hevieten, en der Jebusieten; tot het land, vloeiende van melken honig.

And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

En zij zullen uw stem horen; en gij zult gaan, gij en de oudsten van Israel, tot denkoning van Egypte, en gijlieden zult tot hem zeggen: De HEERE, de God derHebreen, is ons ontmoet; zo laat ons nu toch gaan den weg van drie dagen in dewoestijn, opdat wij den HEERE, onzen God, offeren!

And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

Doch Ik weet, dat de koning van Egypte ulieden niet zal laten gaan, ook niet dooreen sterke hand.

And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

Want Ik zal Mijn hand uitstrekken, en Egypte slaan met al Mijn wonderen, die Ikin het midden van hetzelve doen zal; daarna zal hij ulieden laten vertrekken.

And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

En Ik zal dit volk genade geven in de ogen der Egyptenaren; en het zalgeschieden, wanneer gijlieden uitgaan zult, zo zult gij niet ledig uitgaan.

But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

Maar elke vrouw zal van haar naburin, en van de waardin haars huizes, eisenzilveren vaten, en gouden vaten, en klederen; die zult gijlieden op uw zonen, en opuw dochteren leggen, en gij zult Egypte beroven.

Exodus 4 - Exodus 4


Exodus Chapter 4 King James Bible - Exodus Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 3
Exodus 3

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 4

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

Toen antwoordde Mozes, en zeide: Maar zie, zij zullen mij niet geloven, noch mijnstem horen; want zij zullen zeggen: De HEERE is u niet verschenen!

And the LORD said unto him, What is that in thine hand? And he said, A rod.

En de HEERE zeide tot hem: Wat is er in uw hand? En hij zeide: Een staf.

And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

En Hij zeide: Werp hem ter aarde. En hij wierp hem ter aarde! Toen werd hij toteen slang; en Mozes vlood van haar.

And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

Toen zeide de HEERE tot Mozes: Strek uw hand uit, en grijp haar bij haar staart!Toen strekte hij zijn hand uit, en vatte haar, en zij werd tot een staf in zijn hand.

That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

Opdat zij geloven, dat u verschenen is de HEERE, de God hunner vaderen, deGod van Abraham, de God van Izak, en de God van Jakob.

And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

En de HEERE zeide verder tot hem: Steek nu uw hand in uw boezem. En hij stakzijn hand in zijn boezem; daarna trok hij ze uit, en ziet, zijn hand was melaats, witals sneeuw.

And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

En Hij zeide: Steek uw hand wederom in uw boezem. En hij stak zijn handwederom in zijn boezem; daarna trok hij ze uit zijn boezem, en ziet, zij was wederals zijn ander vlees.

And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

En het zal geschieden, zo zij u niet geloven, noch naar de stem van het eersteteken horen, zo zullen zij de stem van het laatste teken geloven.

And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

En het zal geschieden, zo zij ook deze twee tekenen niet geloven, noch naar uwstem horen, zo neem van de wateren der rivier, en giet ze op het droge; zo zullende wateren, die gij uit de rivier zult nemen, diezelve zullen tot bloed worden op hetdroge.

And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

Toen zeide Mozes tot de HEERE: Och Heere! ik ben geen man wel ter tale, nochvan gisteren, noch van eergisteren, noch van toen af, toen Gij tot Uw knechtgesproken hebt; want ik ben zwaar van mond, en zwaar van tong.

And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

En de HEERE zeide tot hem: Wie heeft den mens den mond gemaakt, of wieheeft den stomme, of dove, of ziende, of blinde gemaakt? Ben Ik het niet, deHEERE?

Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

En nu ga henen, en Ik zal met uw mond zijn, en zal u leren, wat gij spreken zult.

And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

Doch hij zeide: Och, Heere! zend toch door de hand desgenen, dien Gij zoudtzenden.

And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

Toen ontstak de toorn des HEEREN over Mozes, en Hij zeide: is niet Aaron, deLeviet, uw broeder? Ik weet, dat hij zeer wel spreken zal, en ook, zie, hij zaluitgaan u tegemoet; wanneer hij u ziet, zo zal hij in zijn hart verblijd zijn.

And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

Gij dan zult tot hem spreken, en de woorden in zijn mond leggen; en Ik zal metuw mond, en met zijn mond zijn; en Ik zal ulieden leren, wat gij doen zult.

And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

En hij zal voor u tot het volk spreken; en het zal geschieden, dat hij u tot eenmond zal zijn, en gij zult hem tot een god zijn.

And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

Neem dan dezen staf in uw hand, waarmede gij die tekenen doen zult.

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

Toen ging Mozes heen, en keerde weder tot Jethro, zijn schoonvader, en zeidetot hem: Laat mij toch gaan, dat ik wederkere tot mijn broederen, die in Egyptezijn, en zie, of zij nog leven. Jethro dan zeide tot Mozes: Ga in vrede!

And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

Ook zeide de HEERE tot Mozes in Midian: Ga heen, keer weder in Egypte, wantal de mannen zijn dood, die uw ziel zochten.

And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

Mozes dan nam zijn vrouw, en zijn zonen, en voerde hen op een ezel, en keerdeweder in Egypteland; en Mozes nam den staf Gods in zijn hand.

And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

En de HEERE zeide tot Mozes: Terwijl gij heentrekt, om weder in Egypte tekeren, zie toe, dat gij al de wonderen doet voor Farao, die Ik in uw hand gesteldheb; doch Ik zal zijn hart verstokken, dat hij het volk niet zal laten gaan.

And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

Dan zult gij tot Farao zeggen: Alzo zegt de HEERE: Mijn zoon, Mijneerstgeborene, is Israel.

And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

En Ik heb tot u gezegd: Laat Mijn zoon trekken, dat hij Mij diene! maar gij hebtgeweigerd hem te laten trekken; zie, Ik zal uw zoon, uw eerstgeborene doden!

And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

En het geschiedde op den weg, in de herberg, dat de HEERE hem tegenkwam,en zocht hem te doden.

Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

Toen nam Zippora een stenen mes en besneed de voorhuid haars zoons, en wierpdie voor zijn voeten, en zeide: Voorwaar, gij zijt mij een bloedbruidegom!

So he let him go: then she said, A bloody husband thou art, because of the circumcision.

En Hij liet van hem af. Toen zeide zij: Bloedbruidegom! vanwege de besnijdenis.

And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

De HEERE zeide ook tot Aaron: Ga Mozes tegemoet in de woestijn. En hij ging,en ontmoette hem aan den berg Gods, en hij kuste hem.

And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

En Mozes gaf Aaron te kennen al de woorden des HEEREN, Die hem gezondenhad, en al de tekenen, die Hij hem bevolen had.

And Moses and Aaron went and gathered together all the elders of the children of Israel:

Toen ging Mozes en Aaron, en zij verzamelden al de oudsten der kinderenIsraels.

And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

En Aaron sprak al de woorden, die de HEERE tot Mozes gesproken had; en hijdeed de tekenen voor de ogen des volks.

And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

En het volk geloofde, en zij hoorden, dat de HEERE de kinderen Israels bezocht,en dat Hij hun verdrukking zag, en zij neigden hun hoofden, en aanbaden.

Exodus 5 - Exodus 5


Exodus Chapter 5 King James Bible - Exodus Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 4
Exodus 4

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

En daarna gingen Mozes en Aaron heen, en zeiden tot Farao: Alzo zegt deHEERE, de God van Israel: Laat Mijn volk trekken, dat het Mij een feest houdein de woestijn!

And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

Maar Farao zeide: Wie is de HEERE, Wiens stem ik gehoorzamen zou, om Israelte laten trekken? Ik ken den HEERE niet, en ik zal ook Israel niet laten trekken.

And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

Zij dan zeiden: De God der Hebreen is ons ontmoet; zo laat ons tochheentrekken, den weg van drie dagen in de woestijn, en den HEERE, onzen God,offeren, dat Hij ons niet overkome met pestilentie, of met het zwaard.

And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

Toen zeide de koning van Egypte tot hen: Gij, Mozes en Aaron! waarom trekt gijhet volk af van hun werken? Gaat heen tot uw lasten.

And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

Verder zeide Farao: Ziet, het volk des lands is alreeds te veel; en zoudt gijliedenhen doen rusten van hun lasten?

And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

Daarom beval Farao, ten zelfden dage, aan de aandrijvers onder het volk, endeszelfs ambtlieden, zeggende:

Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

Gij zult voortaan aan deze lieden geen stro meer geven, tot het maken dertichelstenen, als gisteren en eergisteren; laat hen zelven heengaan, en stro voorzichzelven verzamelen.

And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

En het getal der tichelstenen, die zij gisteren en eergisteren gemaakt hebben, zultgij hun opleggen; gij zult daarvan niet verminderen; want zij gaan ledig; daaromroepen zij, zeggende: Laat ons gaan, laat ons onzen God offeren!

Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

Men verzware den dienst over deze mannen, dat zij daaraan te doen hebben, enzich niet vergapen aan leugenachtige woorden.

And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

Toen gingen de aandrijvers des volks uit, en deszelfs ambtlieden, en spraken tothet volk, zeggende: Zo zegt Farao: Ik zal ulieden geen stro geven.

Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

Gaat gij zelve heen, haalt u stro, waar gij het vindt; doch van uw dienst zal nietverminderd worden.

So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

Toen verstrooide zich het volk in het ganse land van Egypte, dat het stoppelenverzamelde, voor stro.

And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

En de aandrijvers drongen aan, zeggende: Voleindigt uw werken, elk dagwerk opzijn dag, gelijk toen er stro was.

And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

En de ambtlieden der kinderen Israels, die Farao's aandrijvers over hen gesteldhadden, werden geslagen, en men zeide: Waarom hebt gijlieden uw gezette werkniet voleindigd, in het maken der tichelstenen, gelijk te voren, alzo ook gisteren enheden?

Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

Derhalve gingen de ambtlieden der kinderen Israels, en schreeuwden tot Farao,zeggende: Waarom doet gij uw knechten alzo?

There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

Aan uw knechten wordt geen stro gegeven, en zij zeggen tot ons: Maakt detichelstenen; en ziet, uw knechten worden geslagen, doch de schuld is uws volks!

But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

Hij dan zeide: Gijlieden gaat ledig, ledig gaat gij; daarom zegt gij: Laat ons gaan,laat ons den HEERE offeren!

Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

Zo gaat nu heen, arbeidt; doch stro zal u niet gegeven worden; evenwel zult gij hetgetal der tichelstenen leveren.

And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

Toen zagen de ambtlieden der kinderen Israels, dat het kwalijk met hen stond,dewijl men zeide: Gij zult niet minderen van uw tichelstenen, van het dagwerk opzijn dag.

And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

En zij ontmoetten Mozes en Aaron, die tegen hen over stonden, toen zij vanFarao uitgingen.

And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

En zeiden tot hen: De HEERE zie op u, en richte het, dewijl dat gij onzen reukhebt stinkende gemaakt voor Farao, en voor zijn knechten, gevende een zwaardin hun handen, om ons te doden.

And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

Toen keerde Mozes weder tot den HEERE, en zeide: Heere! waarom hebt Gij ditvolk kwaad gedaan, waarom hebt Gij mij nu gezonden?

For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Want van toen af, dat ik tot Farao ben ingegaan, om in Uw Naam te spreken,heeft hij dit volk kwaad gedaan; en Gij hebt Uw volk geenszins verlost.

Exodus 6 - Exodus 6


Exodus Chapter 6 King James Bible - Exodus Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 5
Exodus 5

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

Toen zeide de HEERE tot Mozes: Nu zult gij zien, wat Ik aan Farao doen zal;want door een machtige hand zal hij hen laten trekken, ja, door een machtigehand zal hij hen uit zijn land drijven.

And God spake unto Moses, and said unto him, I am the LORD:

Verder sprak God tot Mozes, en zeide tot hem: Ik ben de HEERE,

And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

En Ik ben aan Abraham, Izak, en Jakob verschenen, als God de Almachtige;doch met Mijn Naam HEERE ben Ik hun niet bekend geweest.

And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

En ook heb Ik Mijn verbond met hen opgericht, dat Ik hun geven zou het landKanaan, het land hunner vreemdelingschappen, waarin zij vreemdelingen geweestzijn.

And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

En ook heb Ik gehoord het gekerm der kinderen Israels, die de Egyptenaars indienstbaarheid houden, en Ik heb aan Mijn verbond gedacht.

Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

Derhalve zeg tot de kinderen Israels: Ik ben de HEERE! en Ik zal ulieden uitleidenvan onder de lasten der Egyptenaren, en Ik zal u redden uit hun dienstbaarheid, enzal u verlossen door een uitgestrekten arm, en door grote gerichten;

And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

En Ik zal ulieden tot Mijn volk aannemen, en Ik zal ulieden tot een God zijn; engijlieden zult bekennen, dat Ik de HEERE uw God ben, Die u uitleide van onderde lasten der Egyptenaren.

And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

En Ik zal ulieden brengen in dat land, waarover Ik Mijn hand opgeheven heb, datIk het aan Abraham, Izak, en Jakob geven zou; en Ik zal het ulieden geven tot eenerfdeel, Ik, de HEERE!

And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

En Mozes sprak alzo tot de kinderen Israels; doch zij hoorden naar Mozes niet,vanwege de benauwdheid des geestes, en vanwege de harde dienstbaarheid.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

Ga heen, spreek tot Farao, den koning van Egypte, dat hij de kinderen Israels uitzijn land trekken late.

And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

Doch Mozes sprak voor den HEERE, zeggende: Zie, de kinderen Israels hebbennaar mij niet gehoord; hoe zou mij dan Farao horen? daartoe ben ik onbesnedenvan lippen.

And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

Evenwel sprak de HEERE tot Mozes en tot Aaron, en gaf hun bevel aan dekinderen Israels, en aan Farao, den koning van Egypte, om de kinderen Israels uitEgypteland te leiden.

These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

Dit zijn de hoofden van ieder huis hunner vaderen: de zonen van Ruben, deeerstgeborene van Israel, zijn Hanoch en Pallu, Hezron en Charmi; dit zijn dehuisgezinnen van Ruben.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

En de zonen van Simeon: Jemuel, en Jamin, en Ohad, en Jachin, en Zohar, enSaul, de zoon ener Kanaanietische; dit zijn de huisgezinnen van Simeon.

And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

Dit nu zijn de namen der zonen van Levi, naar hun geboorten: Gerson, en Kehath,en Merari. En de jaren des levens van Levi waren honderd zeven en dertig jaren.

The sons of Gershon; Libni, and Shimi, according to their families.

De zonen van Gerson: Libni en Simei, naar hun huisgezinnen.

And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

En de zonen van Kehath: Amram, en Jizhar, en Hebron, en Uzziel, en de jarendes levens van Kehath waren honderd drie en dertig jaren.

And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

En de zonen van Merari: Machli en Musi; dit zijn de huisgezinnen van Levi, naarhun geboorten.

And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

En Amram nam Jochebed, zijn moei, zich tot huisvrouw, en zij baarde hem Aaronen Mozes; en de jaren des levens van Amram waren honderd zeven en dertigjaren.

And the sons of Izhar; Korah, and Nepheg, and Zichri.

En de zonen van Jizhar: Korah, en Nefeg, en Zichri.

And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

En de zonen van Uzziel: Misael, en Elzafan, en Sithri.

And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

En Aaron nam zich tot een vrouw Eliseba, dochter van Amminadab, zuster vanNahesson; en zij baarde hem Nadab en Abihu, Eleazar en Ithamar.

And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

En de zonen van Korah waren: Assir, en Elkana, en Abiasaf; dat zijn dehuisgezinnen der Korachieten.

And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

En Eleazar, de zoon van Aaron, nam voor zich een van de dochteren van Putieltot een vrouw; en zij baarde hem Pinehas. Dit zijn de hoofden van de vaderen derLevieten, naar hun huisgezinnen.

These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

Dit is Aaron en Mozes, tot welke de HEERE zeide: Leidt de kinderen Israels uitEgypteland, naar hun heiren.

These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Dezen zijn het, die tot Farao, den koning van Egypte, spraken, opdat zij dekinderen Israels uit Egypte leidden; dit is Mozes en Aaron.

And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

En het geschiedde te dien dage, als de HEERE tot Mozes sprak in Egypteland;

That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

Zo sprak de HEERE tot Mozes, zeggende: Ik ben de HEERE! spreek tot Farao,den koning van Egypte, alles, wat Ik tot u spreek.

And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Toen zeide Mozes voor het aangezicht des HEEREN: Zie, ik ben onbesneden vanlippen; hoe zal dan Farao naar mij horen?

Exodus 7 - Exodus 7


Exodus Chapter 7 King James Bible - Exodus Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 6
Exodus 6

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

Toen zeide de HEERE tot Mozes: Zie, Ik heb u tot een god gezet over Farao; enAaron, uw broeder, zal uw profeet zijn.

Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

Gij zult spreken alles, wat Ik u gebieden zal; en Aaron, uw broeder, zal tot Faraospreken, dat hij de kinderen Israels uit zijn land trekken laat.

And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

Doch Ik zal Farao's hart verharden; en Ik zal Mijn tekenen en Mijn wonderhedenin Egypteland vermenigvuldigen.

But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

Farao nu zal naar ulieden niet horen, en Ik zal Mijn hand aan Egypte leggen, envoeren Mijn heiren, Mijn volk, de kinderen Israels, uit Egypteland, door grotegerichten.

And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

Dan zullen de Egyptenaars weten, dat Ik de HEERE ben, wanneer Ik Mijn handover Egypte uitstrekke, en de kinderen Israels uit het midden van hen uitleide.

And Moses and Aaron did as the LORD commanded them, so did they.

Toen deed Mozes en Aaron, als hun de HEERE geboden had, alzo deden zij.

And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

En Mozes was tachtig jaar oud, en Aaron was drie en tachtig jaar oud, toen zij totFarao spraken.

And the LORD spake unto Moses and unto Aaron, saying,

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

Wanneer Farao tot ulieden spreken zal, zeggende: Doet een wonderteken voorulieden; zo zult gij tot Aaron zeggen: Neem uw staf, en werp hem voor Farao'saangezicht neder; hij zal tot een draak worden.

And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

Toen ging Mozes en Aaron tot Farao henen in, en deden alzo, gelijk de HEEREgeboden had; en Aaron wierp zijn staf neder voor Farao's aangezicht, en voor hetaangezicht zijner knechten; en hij werd tot een draak.

Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

Farao nu riep ook de wijzen en de guichelaars; en de Egyptische tovenaars dedenook alzo met hun bezweringen.

For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

Want een ieder wierp zijn staf neder, en zij werden tot draken; maar Aarons stafverslond hun staven.

And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

Doch Farao's hart verstokte, zodat hij naar hen niet hoorde, gelijk de HEEREgesproken had.

And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

Toen zeide de HEERE tot Mozes: Farao's hart is zwaar; hij weigert het volk telaten trekken.

Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

Ga heen tot Farao in den morgenstond; zie, hij zal uitgaan naar het water toe, zostel u tegen hem over aan den oever der rivier, en den staf, die in een slang isveranderd geweest, zult gij in uw hand nemen.

And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

En gij zult tot hem zeggen: de HEERE, de God der Hebreen, heeft mij tot ugezonden, zeggende: Laat Mijn volk trekken, dat het Mij diene in de woestijn;doch zie, gij hebt tot nu toe niet gehoord.

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

Zo zegt de HEERE: Daaraan zult gij weten, dat Ik de HEERE ben; zie, ik zal metdezen staf, die in mijn hand is, op het water, dat in deze rivier is, slaan, en het zalin bloed veranderd worden.

And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

En de vis in de rivier zal sterven, zodat de rivier zal stinken; en de Egyptenaarszullen vermoeid worden, dat zij het water uit de rivier drinken mogen.

And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

Verder zeide de HEERE tot Mozes: zeg tot Aaron: Neem uw staf, en steek uwhand uit over de wateren der Egyptenaren, over hun stromen, over hun rivieren,en over hun poelen, en over alle vergadering hunner wateren, dat zij bloedworden; en er zij bloed in het ganse Egypteland, beide in houten en in stenenvaten.

And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

Mozes nu en Aaron deden alzo, gelijk de HEERE geboden had; en hij hief denstaf op, en sloeg het water, dat in de rivier was, voor de ogen van Farao, en voorde ogen van zijn knechten; en al het water in de rivier werd in bloed veranderd.

And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

En de vis, die in de rivier was, stierf; en de rivier stonk, zodat de Egyptenaars hetwater uit de rivier niet drinken konden; en er was bloed in het ganse Egypteland.

And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

Doch de Egyptische tovenaars deden ook alzo met hun bezweringen; zodatFarao's hart verstokte, en hij hoorde naar hen niet, gelijk als de HEEREgesproken had.

And Pharaoh turned and went into his house, neither did he set his heart to this also.

En Farao keerde zich om, en ging naar zijn huis; en hij zette zijn hart daar ook nietop.

And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

Doch alle Egyptenaars groeven rondom de rivier, om water te drinken; want zijkonden van het water der rivier niet drinken.

And seven days were fulfilled, after that the LORD had smitten the river.

Alzo werden zeven dagen vervuld, nadat de HEERE de rivier geslagen had.

Exodus 8 - Exodus 8


Exodus Chapter 8 King James Bible - Exodus Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 7
Exodus 7

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 8

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Daarna zeide de HEERE tot Mozes: Ga in tot Farao, en zeg tot hem: Zo zegt deHEERE: Laat Mijn volk trekken, dat zij Mij dienen.

And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

En indien gij het weigert te laten trekken, zie, zo zal Ik uw ganse landpale metvorsen slaan;

And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

Dat de rivier van vorsen zal krielen, die zullen opkomen, en in uw huis komen, enin uw slaapkamer, ja, op uw bed; ook in de huizen uwer knechten, en op uwvolk, en in uw bakovens, en in uw baktroggen.

And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

En de vorsen zullen opkomen, op u, en op uw volk, en op al uw knechten.

And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

Verder zeide de HEERE tot Mozes: Zeg tot Aaron: Strek uw hand uit met uwstaf, over de stromen, en over de rivieren, en over de poelen; en doe vorsenopkomen over Egypteland.

And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

En Aaron strekte zijn hand uit over de wateren van Egypte, en er kwamen vorsenop en bedekten Egypteland.

And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

Toen deden de tovenaars ook alzo, met hun bezweringen; en zij deden vorsenover Egypteland opkomen.

Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

En Farao riep Mozes en Aaron, en zeide: Bidt vuriglijk tot den HEERE, dat Hijde vorsen van mij en van mijn volk wegneme; zo zal ik het volk trekken laten, datzij den HEERE offeren.

And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

Doch Mozes zeide tot Farao: Heb de eer boven mij! Tegen wanneer zal ik vooru, en voor uw knechten, en voor uw volk, vuriglijk bidden, om deze vorsen van uen van uw huizen te verdelgen, dat zij alleen in de rivier overblijven?

And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

Hij dan zeide: Tegen morgen. En hij zeide: Het zij naar uw woord, opdat gij weet,dat er niemand is, gelijk de HEERE, onze God.

And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

Zo zullen de vorsen van u, en van uw huizen, en van uw knechten, en van uw volkwijken; zij zullen alleen in de rivier overblijven.

And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

Toen ging Mozes en Aaron uit van Farao; en Mozes riep tot den HEERE, teroorzake der vorsen, die Hij Farao had opgelegd.

And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

En de HEERE deed naar het woord van Mozes; en de vorsen stierven, uit dehuizen, uit de voorzalen, en uit de velden.

And they gathered them together upon heaps: and the land stank.

En zij vergaderden ze samen bij hopen, en het land stonk.

But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

Toen nu Farao zag, dat er verademing was, verzwaarde hij zijn hart, dat hij naarhen niet hoorde, gelijk als de HEERE gesproken had.

And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

Verder zeide de HEERE tot Mozes: Zeg tot Aaron: Strek uw staf uit, en sla hetstof der aarde, dat het tot luizen worde, in het ganse Egypteland.

And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

En zij deden alzo; want Aaron strekte zijn hand uit met zijn staf, en sloeg het stofder aarde, en er werden vele luizen aan de mensen, en aan het vee; al het stof deraarde werd luizen, in het ganse Egypteland.

And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

De tovenaars deden ook alzo met hun bezweringen, opdat zij luizenvoortbrachten; doch zij konden niet; zo waren de luizen aan de mensen, en aanhet vee.

Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

Toen zeiden de tovenaars tot Farao: Dit is Gods vinger! Doch Farao's hartverstijfde, zodat hij naar hen niet hoorde, gelijk de HEERE gesproken had.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Verder zeide de HEERE tot Mozes: Maak u morgen vroeg op, en stel u voorFarao's aangezicht; zie, hij zal aan het water uitgaan, en zeg tot hem: Zo zegt deHEERE: Laat Mijn volk trekken, dat zij Mij dienen;

Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

Want zo gij Mijn volk niet laat trekken, zie, zo zal Ik een vermenging vanongedierte zenden op u, en op uw knechten, en op uw volk, en in uw huizen; alzodat de huizen der Egyptenaren met deze vermenging zullen vervuld worden, enook het aardrijk, waarop zij zijn.

And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

En Ik zal te dien dage het land Gosen, waarin Mijn volk woont, afzonderen, datdaar geen vermenging van ongedierte zij, opdat gij weet, dat Ik, de HEERE, inhet midden dezes lands ben.

And I will put a division between my people and thy people: to morrow shall this sign be.

En Ik zal een verlossing zetten tussen Mijn volk en tussen uw volk; tegen morgenzal dit teken geschieden!

And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

En de HEERE deed alzo; en er kwam een zware vermenging van ongedierte inhet huis van Farao, en in de huizen van zijn knechten, en over het ganseEgypteland; het land werd verdorven van deze vermenging.

And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

Toen riep Farao Mozes en Aaron, en zeide: Gaat heen, en offert uwen God in ditland.

And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

Mozes dan zeide: Het is niet recht, dat men alzo doe; want wij zouden derEgyptenaren gruwel den HEERE, onzen God, mogen offeren; zie, indien wij derEgyptenaren gruwel voor hun ogen offerden, zouden zij ons niet stenigen?

We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

Laat ons den weg van drie dagen in de woestijn gaan, dat wij den HEERE onzenGod offeren, gelijk Hij tot ons zeggen zal.

And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

Toen zeide Farao: Ik zal u trekken laten, dat gijlieden den HEERE, uwen God,offert in de woestijn; alleen, dat gijlieden in het gaan geenszins te verre trekt! Bidtvuriglijk voor mij.

And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

Mozes nu zeide: Zie, ik ga van u, en zal tot den HEERE vuriglijk bidden, dat dezevermenging van ongedierte van Farao, van zijn knechten, en van zijn volk morgenwegwijke! Alleen, dat Farao niet meer bedriegelijk handele, dit volk niet latendegaan, om den HEERE te offeren.

And Moses went out from Pharaoh, and intreated the LORD.

Toen ging Mozes uit van Farao, en bad vuriglijk tot den HEERE.

And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

En de HEERE deed naar het woord van Mozes, en de vermenging van ongedierteweek van Farao, van zijn knechten, en van zijn volk; er bleef niet een over.

And Pharaoh hardened his heart at this time also, neither would he let the people go.

Doch Farao verzwaarde zijn hart ook op ditmaal, en hij liet het volk niet trekken.

Exodus 9 - Exodus 9


Exodus Chapter 9 King James Bible - Exodus Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 8
Exodus 8

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Daarna zeide de HEERE tot Mozes: Ga in tot Farao, en spreek tot hem: Alzozegt de HEERE, de God der Hebreen: Laat Mijn volk trekken, dat het Mij diene.

For if thou refuse to let them go, and wilt hold them still,

Want zo gij hen weigert te laten trekken, en gij hen nog met geweld ophoudt,

Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

Zie, de hand des HEEREN zal zijn over uw vee, dat in het veld is, over depaarden, over de ezelen, over de kemelen, over de runderen, en over het kleinvee, door een zeer zware pestilentie.

And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

En de HEERE zal een afzondering maken tussen het vee der Israelieten, en tussenhet vee der Egyptenaren, dat er niets sterve van al wat van de kinderen Israels is.

And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

En de HEERE bestemde een zekeren tijd, zeggende: Morgen zal de HEERE dezezaak in dit land doen.

And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

En de HEERE deed deze zaak des anderen daags; en al het vee der Egyptenarenstierf; maar van het vee der kinderen Israels stierf niet een.

And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

En Farao zond er heen, en ziet, van het vee van Israel was niet tot een toegestorven. Doch het hart van Farao werd verzwaard, en hij liet het volk niettrekken.

And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

Toen zeide de HEERE tot Mozes en tot Aaron: Neemt gijlieden uw vuisten vol asuit den oven; en Mozes strooie die naar de hemel voor de ogen van Farao.

And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

En zij zal tot klein stof worden over het ganse Egypteland; en zij zal aan demensen, en aan het vee worden tot zweren, uitbrekende met blaren, in het ganseEgypteland.

And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

En zij namen as uit den oven, en stonden voor Farao's aangezicht; en Mozesstrooide die naar den hemel; toen werden er zweren, uitbrekende met blaren, aande mensen en aan het vee;

And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

Alzo dat de tovenaars voor Mozes niet staan konden, vanwege de zweren; wantaan de tovenaars waren zweren, en aan al de Egyptenaren.

And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

Doch de HEERE verstokte Farao's hart, dat hij naar hen niet hoorde, gelijk deHEERE tot Mozes gesproken had.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Toen zeide de HEERE tot Mozes: Maak u morgen vroeg op, en stel u voorFarao's aangezicht, en zeg tot hem: Zo zegt de HEERE, de God der Hebreen:Laat Mijn volk trekken, dat zij Mij dienen.

For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

Want ditmaal zal Ik al Mijn plagen in uw hart zenden, en over uw knechten, enover uw volk, opdat gij weet, dat er niemand is gelijk Ik, op de ganse aarde.

For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

Want nu heb Ik Mijn hand uitgestrekt, opdat Ik u en uw volk met de pestilentiezou slaan, en dat gij van de aarde zoudt verdelgd worden.

And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

Maar waarlijk, daarom heb Ik u verwekt, opdat Ik Mijn kracht aan u betoonde,en opdat men Mijn Naam vertelle op de ganse aarde.

As yet exaltest thou thyself against my people, that thou wilt not let them go?

Verheft gij uzelven nog tegen Mijn volk, dat gij het niet wilt laten trekken?

Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

Zie, Ik zal morgen omtrent dezen tijd een zeer zware hagel doen regenen,desgelijks in Egypte niet geweest is van dien dag af, dat het gegrond is, tot nu toe.

Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

En nu, zend heen, vergader uw vee, en alles wat gij op het veld hebt; alle mens engedierte, dat op het veld gevonden zal worden, en niet in huis verzameld zal zijn,als deze hagel op hen vallen zal, zo zullen zij sterven.

He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

Wie onder Farao's knechten des HEEREN woord vreesde, die deed zijnknechten en zijn vee in de huizen vlieden;

And he that regarded not the word of the LORD left his servants and his cattle in the field.

Doch die zijn hart niet zette tot des HEEREN woord, die liet zijn knechten en zijnvee op het veld.

And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

Toen zeide de HEERE tot Mozes: Strek uw hand uit naar den hemel, en er zalhagel zijn in het ganse Egypteland; over de mensen, en over het vee, en over al hetkruid des velds in Egypteland.

And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

Toen strekte Mozes zijn staf naar den hemel; en de HEERE gaf donder en hagel,en het vuur schoot naar de aarde; en de HEERE liet hagel regenen overEgypteland.

So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

En er was hagel, en vuur in het midden des hagels vervangen; hij was zeer zwaar;desgelijks is in het ganse Egypteland nooit geweest, sedert het tot een volkgeweest is.

And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

En de hagel sloeg, in het ganse Egypteland, alles wat op het veld was, van demensen af tot de beesten toe; ook sloeg de hagel al het kruid des velds, enverbrak al het geboomte des velds.

Only in the land of Goshen, where the children of Israel were, was there no hail.

Alleen in het land Gosen, waar de kinderen Israels waren, daar was geen hagel.

And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

Toen schikte Farao heen, en hij riep Mozes en Aaron, en zeide tot hen: Ik heb mijditmaal verzondigd; de HEERE is rechtvaardig; ik daarentegen en mijn volk zijngoddelozen!

Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

Bidt vuriglijk tot den HEERE (want het is genoeg), dat geen donder Gods nochhagel meer zij; dan zal ik ulieden trekken laten, en gij zult niet langer blijven.

And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

Toen zeide Mozes tot hem: Wanneer ik ter stad uitgegaan zal zijn, zo zal ik mijnhanden uitbreiden voor den HEERE; de donder zal ophouden, en de hagel zal nietmeer zijn; opdat gij weet, dat de aarde des HEEREN is!

But as for thee and thy servants, I know that ye will not yet fear the LORD God.

Nochtans u en uw knechten aangaande, weet ik, dat gijlieden voor het aangezichtvan den HEERE God nog niet vrezen zult.

And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

Het vlas nu, en de gerst werd geslagen; want de gerst was in de aar, en het vlaswas in den halm.

But the wheat and the rie were not smitten: for they were not grown up.

Maar de tarwe en de spelt werden niet geslagen; want zij waren bedekt.

And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

Zo ging Mozes van Farao ter stad uit, en breidde zijn handen tot den HEERE; dedonder en de hagel hielden op, en de regen werd niet meer uitgegoten op deaarde.

And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

Toen Farao zag, dat de regen en hagel, en de donder ophielden, zo verzondigdehij zich verder, en hij verzwaarde zijn hart, hij en zijn knechten.

And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Alzo werd Farao's hart verstokt, dat hij de kinderen Israels niet trekken liet, gelijkals de HEERE gesproken had door Mozes.

Exodus 10 - Exodus 10


Exodus Chapter 10 King James Bible - Exodus Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 9
Exodus 9

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

Daarna zeide de HEERE tot Mozes: Ga in tot Farao; want Ik heb zijn hartverzwaard, ook het hart zijner knechten, opdat Ik deze Mijn tekenen in hetmidden van hen zette;

And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

En opdat gij voor de oren uwer kinderen en uwer kindskinderen moogt vertellen,wat Ik in Egypte uitgericht heb, en Mijn tekenen, die Ik onder hen gesteld heb;opdat gijlieden weet, dat Ik de HEERE ben.

And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

Zo gingen Mozes en Aaron tot Farao, en zeiden tot hem: Zo zegt de HEERE, deGod der Hebreen: Hoe lang weigert gij u voor Mijn aangezicht teverootmoedigen? Laat Mijn volk trekken, dat zij Mij dienen.

Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

Want indien gij weigert Mijn volk te laten trekken, zie, zo zal Ik morgensprinkhanen in uw landpale brengen.

And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

En zij zullen het gezicht des lands bedekken, alzo dat men de aarde niet zalkunnen zien; en zij zullen afeten het overige van hetgeen ontkomen is, hetgeenulieden overgebleven was van den hagel; zij zullen ook al het geboomte afeten,dat ulieden uit het veld voortkomt.

And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

En zij zullen vervullen uw huizen, en de huizen van al uw knechten, en de huizenvan alle Egyptenaren; dewelke uw vaders, noch de vaderen uwer vaders gezienhebben, van dien dag af, dat zij op den aardbodem geweest zijn, tot op dezendag. En hij keerde zich om, en ging uit van Farao.

And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

En de knechten van Farao zeiden tot hem: Hoe lang zal ons deze tot een strik zijn,laat de mannen trekken, dat zij den HEERE hun God dienen! weet gij nog niet,dat Egypte verloren is?

And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

Toen werden Mozes en Aaron weder tot Farao gebracht, en hij zeide tot hen:Gaat henen, dient den HEERE, uw God! wie en wie zijn zij, die gaan zullen?

And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

En Mozes zeide: Wij zullen gaan met onze jonge en met onze oude lieden; metonze zonen en met onze dochteren, met onze schapen en met onze runderen zullenwij gaan; want wij hebben een feest des HEEREN.

And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

Toen zeide hij tot hen: De HEERE zij alzo met ulieden, gelijk ik u en uw kleinekinderen zal trekken laten: ziet toe, want er is kwaad voor ulieder aangezicht!

Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

Niet alzo gij, mannen, gaat nu heen, en dient den HEERE; want dat hebt gijliedenverzocht! En men dreef hen uit van Farao's aangezicht.

And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

Toen zeide de HEERE tot Mozes: Strek uw hand uit over Egypteland, om desprinkhanen, dat zij opkomen over Egypteland, en al het kruid des lands opeten,al wat de hagel heeft over gelaten.

And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

Toen strekte Mozes zijn staf over Egypteland, en de HEERE bracht eenoostenwind in dat land, dien gehele dag en dien gansen nacht; het geschiedde desmorgens, dat de oostenwind de sprinkhanen opbracht.

And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

En de sprinkhanen kwamen op over het ganse Egypteland, en lieten zich nederaan al de palen der Egyptenaren, zeer zwaar; voor dezen zijn dergelijkesprinkhanen, als deze, nooit geweest, en na dezen zullen er zulke niet wezen;

For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

Want zij bedekten het gezicht des gansen lands, alzo dat het land verduisterdwerd; en zij aten al het kruid des lands op, en al de vruchten der bomen, die dehagel had over gelaten; en er bleef niets groens aan de bomen, noch aan dekruiden des velds, in het ganse Egypteland.

Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

Toen haastte Farao, om Mozes en Aaron te roepen, en zeide: Ik heb gezondigdtegen den HEERE, uw God, en tegen ulieden.

Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

En nu vergeeft mij toch mijn zonde alleen ditmaal, en bidt vuriglijk tot denHEERE, uw God, dat Hij slechts dezen dood van mij wegneme.

And he went out from Pharaoh, and intreated the LORD.

En hij ging uit van Farao, en bad vuriglijk tot den HEERE.

And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

Toen keerde de HEERE een zeer sterken westenwind, die hief de sprinkhanenop, en wierp ze in de Schelfzee; er bleef niet een sprinkhaan over in al delandpalen van Egypte.

But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

Doch de HEERE verstokte Farao's hart, dat hij de kinderen Israels niet liettrekken.

And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

Toen zeide de HEERE tot Mozes: Strek uw hand uit naar den hemel, en er zalduisternis komen over Egypteland, dat men de duisternis tasten zal.

And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

Als Mozes zijn hand uitstrekte naar den hemel, werd er een dikke duisternis in hetganse Egypteland, drie dagen.

They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

Zij zagen de een de ander niet; er stond ook niemand op van zijn plaats, in driedagen; maar bij al de kinderen Israels was het licht in hun woningen.

And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

Toen riep Farao Mozes, en zeide: Gaat heen, dient den HEERE! alleen uwschapen en uw runderen zullen vast blijven; ook zullen uw kinderkens met u gaan.

And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

Doch Mozes zeide: Ook zult gij slachtofferen en brandofferen in onze handengeven, die wij den HEERE, onzen God, doen mogen;

Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

En ons vee zal ook met ons gaan, er zal niet een klauw achterblijven; want vanhetzelve zullen wij nemen, om den HEERE, onzen God, te dienen; want wij wetenniet, waarmede wij den HEERE, onzen God, dienen zullen, totdat wij daarkomen.

But the LORD hardened Pharaoh's heart, and he would not let them go.

Doch de HEERE verhardde Farao's hart; en hij wilde hen niet laten trekken.

And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

Maar Farao zeide tot hem: Ga van mij! wacht u, dat gij niet meer mijn aangezichtziet; want op welken dag gij mijn aangezicht zult zien, zult gij sterven!

And Moses said, Thou hast spoken well, I will see thy face again no more.

Mozes nu zeide: Gij hebt recht gesproken; ik zal niet meer uw aangezicht zien! Exodus 11

Exodus 11 - Exodus 11


Exodus Chapter 11 King James Bible - Exodus Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 10
Exodus 10

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

(Want de HEERE had tot Mozes gesproken: Ik zal nog een plaag over Farao, enover Egypte brengen, daarna zal hij ulieden van hier laten trekken; als hij ugeheellijk zal laten trekken, zo zal hij u haastelijk van hier uitdrijven.

Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

Spreek nu voor de oren des volks, dat ieder man van zijn naaste, en iedere vrouwvan haar naaste zilveren vaten en gouden vaten eise.

And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

En de HEERE gaf het volk genade in de ogen der Egyptenaren; ook was de manMozes zeer groot in Egypteland voor de ogen van Farao's knechten, en voor deogen des volks.)

And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

Verder zeide Mozes: Zo heeft de HEERE gezegd: Omtrent middernacht zal Ikuitgaan door het midden van Egypte;

And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

En alle eerstgeborenen in Egypteland zullen sterven, van Farao's eerstgeborene af,die op zijn troon zitten zou, tot den eerstgeborene der dienstmaagd, die achter demolen is, en alle eerstgeborenen van het vee.

And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

En er zal een groot geschrei zijn in het ganse Egypteland, desgelijks nooit geweestis, en desgelijks niet meer wezen zal.

But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

Maar bij alle kinderen Israels zal niet een hond zijn tong verroeren, van de mensenaf tot de beesten toe; opdat gijlieden weet, dat de HEERE tussen de Egyptenarenen tussen de Israelieten een afzondering maakt.

And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

Dan zullen al deze uw knechten tot mij afkomen, en zich voor mij neigen,zeggende: Trek uit, gij en al het volk, dat uw voetstappen volgt; en daarna zal ikuitgaan. En hij ging uit van Farao in hitte des toorns.

And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

De HEERE dan had tot Mozes gesproken: Farao zal naar ulieden niet horen,opdat Mijn wonderen in Egypteland vermenigvuldigd worden.

And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

En Mozes en Aaron hebben al deze wonderen gedaan voor Farao's aangezicht;doch de HEERE verhardde Farao's hart, dat hij de kinderen Israels uit zijn landniet trekken liet.

Exodus 12 - Exodus 12


Exodus Chapter 12 King James Bible - Exodus Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 11
Exodus 11

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 12

And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

De HEERE nu had tot Mozes en tot Aaron in Egypteland gesproken, zeggende:

This month shall be unto you the beginning of months: it shall be the first month of the year to you.

Deze zelfde maand zal ulieden het hoofd der maanden zijn; zij zal u de eerste vande maanden des jaars zijn.

Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

Spreekt tot de ganse vergadering van Israel, zeggende: Aan den tienden dezermaand neme een iegelijk een lam, naar de huizen der vaderen, een lam voor eenhuis.

And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

Maar indien een huis te klein is voor een lam, zo neme hij het en zijn nabuur, denaaste aan zijn huis, naar het getal der zielen, een iegelijk naar dat hij eten kan; gijzult rekening maken naar het lam.

Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

Gij zult een volkomen lam hebben, een manneken, een jaar oud; van de schapenof van de geitenbokken zult gij het nemen.

And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

En gij zult het in bewaring hebben tot den veertienden dag dezer maand; en deganse gemeente der vergadering van Israel zal het slachten tussen twee avonden.

And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

En zij zullen van het bloed nemen, en strijken het aan beide zijposten, en aan denbovendorpel, aan de huizen, in welke zij het eten zullen.

And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

En zij zullen het vlees eten in denzelfden nacht, aan het vuur gebraden, metongezuurde broden; zij zullen het met bittere saus eten.

Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

Gij zult daarvan niet rauw eten, ook geenszins in water gezoden; maar aan hetvuur gebraden, zijn hoofd met zijn schenkelen en met zijn ingewand.

And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

Gij zult daarvan ook niet laten overblijven tot den morgen; maar hetgeen daarvanoverblijft tot den morgen, zult gij met vuur verbranden.

And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

Aldus nu zult gij het eten: uw lenden zullen opgeschort zijn, uw schoenen aan uwvoeten, en uw staf in uw hand; en gij zult het met haast eten; het is des HEERENpascha.

For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

Want Ik zal in dezen nacht door Egypteland gaan, en alle eerstgeborenen inEgypteland slaan, van de mensen af tot de beesten toe; en Ik zal gerichtenoefenen aan alle goden der Egyptenaren, Ik, de HEERE!

And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

En dat bloed zal ulieden tot een teken zijn aan de huizen, waarin gij zijt; wanneerIk het bloed zie, zal Ik ulieden voorbij gaan; en er zal geen plaag onder ulieden tenverderve zijn, wanneer Ik Egypteland slaan zal.

And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

En deze dag zal ulieden wezen ter gedachtenis, en gij zult hem den HEERE tot eenfeest vieren; gij zult hem vieren onder uw geslachten tot een eeuwige inzetting.

Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

Zeven dagen zult gijlieden ongezuurde broden eten; maar aan den eersten dag zultgij het zuurdeeg wegdoen uit uw huizen; want wie het gedesemde eet, van deneersten dag af tot op den zevenden dag, diezelve ziel zal uitgeroeid worden uitIsrael.

And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

En op den eersten dag zal er een heilige verzameling zijn; ook zult gij een heiligeverzameling hebben op den zevenden dag; er zal geen werk op denzelven gedaanworden; maar wat van iedere ziel gegeten zal worden, datzelve alleen mag vanulieden toegemaakt worden.

And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

Zo onderhoudt dan de ongezuurde broden, dewijl Ik even aan denzelfden dagulieder heiren uit Egypteland geleid zal hebben; daarom zult gij dezen dag houden,onder uw geslachten, tot een eeuwige inzetting.

In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

In de eerste maand, aan den veertienden dag der maand, in den avond, zult gijongezuurde broden eten, tot den een en twintigsten dag der maand, in den avond.

Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

Dat er zeven dagen lang geen zuurdesem in uw huizen gevonden worde, want alwie het gedesemde eten zal, dezelve ziel zal uit de vergadering van Israeluitgeroeid worden, hij zij een vreemdeling of een ingeborene des lands.

Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

Gij zult niets eten, dat gedesemd is; in al uw woningen zult gij ongezuurde brodeneten.

Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

Mozes dan riep al de oudsten van Israel, en zeide tot hen: Leest uit, en neemt ulammeren voor uw huisgezinnen, en slacht het pascha.

And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

Neemt dan een bundelken hysop, en doopt het in het bloed, dat in een bekken zalwezen; en strijkt aan den bovendorpel, en aan de beide zijposten van dat bloed,hetwelk in het bekken zijn zal; doch u aangaande, niemand zal uitgaan uit de deurvan zijn huis, tot aan den morgen.

For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

Want de HEERE zal doorgaan, om de Egyptenaren te slaan; doch wanneer Hijhet bloed zien zal aan den bovendorpel en aan de twee zijposten, zo zal deHEERE de deur voorbijgaan, en den verderver niet toelaten in uw huizen tekomen om te slaan.

And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

Onderhoudt dan deze zaak, tot een inzetting voor u en voor uw kinderen, tot ineeuwigheid.

And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

En het zal geschieden, als gij in dat land komt, dat u de HEERE geven zal, gelijkHij gesproken heeft, zo zult gij dezen dienst onderhouden.

And it shall come to pass, when your children shall say unto you, What mean ye by this service?

En het zal geschieden, wanneer uw kinderen tot u zullen zeggen: Wat hebt gij daarvoor een dienst?

That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

Zo zult gij zeggen: Dit is den HEERE een paasoffer, Die voor de huizen derkinderen Israels voorbijging in Egypte, toen Hij de Egyptenaren sloeg, en onzehuizen bevrijdde! Toen boog zich het volk en neigde zich.

And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

En de kinderen Israels gingen en deden het, gelijk als de HEERE Mozes enAaron geboden had, alzo deden zij.

And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

En het geschiedde ter middernacht, dat de HEERE al de eerstgeborenen inEgypteland sloeg, van den eerstgeborene van Farao af, die op zijn troon zittenzou, tot op den eerstgeborene van de gevangene, die in het gevangenhuis was, enalle eerstgeborenen der beesten.

And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

En Farao stond op bij nacht, hij en al zijn knechten, en al de Egyptenaars; en erwas een groot geschrei in Egypte; want er was geen huis, waarin niet een dodewas.

And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

Toen riep hij Mozes en Aaron in den nacht, en zeide: Maakt u op, trekt uit hetmidden van mijn volk, zo gijlieden als de kinderen van Israel; en gaat heen, dientden HEERE, gelijk gijlieden gesproken hebt.

Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

Neemt ook met u uw schapen en uw runderen, zoals gijlieden gesproken hebt, engaat heen, en zegent mij ook.

And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

En de Egyptenaars hielden sterk aan bij het volk, haastende, om die uit het land tedrijven; want zij zeiden: Wij zijn allen dood!

And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

En het volk nam zijn deeg op, eer het gedesemd was, hun deegklompen,gebonden in hun klederen, op hun schouderen.

And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

De kinderen Israels nu hadden gedaan naar het woord van Mozes, en hadden vande Egyptenaren geeist zilveren vaten, en gouden vaten, en klederen.

And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

Daartoe had de HEERE het volk genade gegeven in de ogen der Egyptenaren,dat zij hun hun begeerte deden; en zij beroofden de Egyptenaren.

And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

Alzo reisden de kinderen Israels uit van Rameses naar Sukkoth, omtrentzeshonderd duizend te voet, mannen alleen, behalve de kinderkens.

And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

En veel vermengd volk trok ook met hen op, en schapen, en runderen, gans veelvee.

And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

En zij bakten van het deeg, dat zij uit Egypte gebracht hadden, ongezuurdekoeken; want het was niet gedesemd; overmits zij uit Egypte uitgedreven werden,zodat zij niet vertoeven konden, noch ook tering voor zich bereiden.

Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

De tijd nu der woning, die de kinderen Israels in Egypte gewoond hebben, isvierhonderd jaren en dertig jaren.

And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

En het geschiedde ten einde van de vierhonderd en dertig jaren, zo is het even opdenzelfden dag geschied, dat al de heiren des HEEREN uit Egypteland gegaanzijn.

It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

Dezen nacht zal men den HEERE op het vlijtigst houden, omdat Hij hen uitEgypteland geleid heeft; deze is de nacht des HEEREN, die op het vlijtigst moetgehouden worden, van al de kinderen Israels, onder hun geslachten.

And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

Voorts zeide de HEERE tot Mozes en Aaron: Dit is de inzetting van het pascha:geen zoon eens vreemdelings zal daarvan eten.

But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

Doch alle knecht van iedereen, die voor geld gekocht is, nadat gij hem zultbesneden hebben, dan zal hij daarvan eten.

A foreigner and an hired servant shall not eat thereof.

Geen uitlander noch huurling zal er van eten.

In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

In een huis zal het gegeten worden; gij zult van het vlees niet buiten uit het huisdragen, en gij zult geen been daaraan breken.

All the congregation of Israel shall keep it.

De ganse vergadering van Israel zal het doen.

And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

Als nu een vreemdeling bij u verkeert, en den HEERE het pascha houden zal, datalles, wat mannelijk is, bij hem besneden worde, en dan kome hij daartoe, om datte houden, en hij zal wezen als een ingeborene des lands; maar geen onbesnedenezal daarvan eten.

One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

Enerlei wet zij voor de ingeborene, en den vreemdeling, die als vreemdeling in hetmidden van u verkeert.

Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

En alle kinderen Israels deden het; gelijk als de HEERE Mozes en Aarongeboden had, alzo deden zij.

And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

En het geschiedde even ten zelfden dage, dat de HEERE de kinderen Israels uitEgypteland leidde, naar hun heiren.

Exodus 13 - Exodus 13


Exodus Chapter 13 King James Bible - Exodus Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 12
Exodus 12

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 13

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

Heilig Mij alle eerstgeborenen; wat enige baarmoeder opent onder de kinderenIsraels, van mensen en van beesten, dat is Mijn.

And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

Verder zeide Mozes tot het volk: Gedenkt aan dezen zelfden dag, op welkengijlieden uit Egypte, uit het diensthuis, gegaan zijt; want de HEERE heeft u dooreen sterke hand van hier uitgevoerd; daarom zal het gedesemde niet gegetenworden.

This day came ye out in the month Abib.

Heden gaat gijlieden uit, in de maand Abib.

And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

En het zal geschieden, als u de HEERE zal gebracht hebben in het land derKanaanieten, en der Hethieten, en der Amorieten, en der Hevieten, en derJebusieten, hetwelk Hij uw vaderen gezworen heeft u te geven, een land vloeiendevan melk en honig; zo zult gij dezen dienst houden in deze maand.

Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

Zeven dagen zult gij ongezuurde broden eten, en aan den zevenden dag zal denHEERE een feest zijn.

Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

Zeven dagen zullen ongezuurde broden gegeten worden, en het gedesemde zal biju niet gezien worden, ja, er zal geen zuurdeeg bij u gezien worden, in al uw palen.

And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

En gij zult uw zoon te kennen geven te dienzelven dage, zeggende: Dit is omhetgeen de HEERE mij gedaan heeft, toen ik uit Egypte uittoog.

And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

En het zal u zijn tot een teken op uw hand, en tot een gedachtenis tussen uw ogen,opdat de wet des HEEREN in uw mond zij, omdat u de HEERE door een sterkehand uit Egypte uitgevoerd heeft.

Thou shalt therefore keep this ordinance in his season from year to year.

Daarom onderhoudt deze inzetting ter bestemder tijd, van jaar tot jaar.

And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

Het zal ook geschieden, wanneer u de HEERE in het land der Kanaanieten zalgebracht hebben, gelijk Hij u en uw vaderen gezworen heeft, en Hij het u zalgegeven hebben;

That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

Zo zult gij tot den HEERE doen overgaan alles, wat de baarmoeder opent; ookalles, wat de baarmoeder opent van de vrucht der beesten, die gij hebben zult; demannetjes zullen des HEEREN zijn.

And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

Doch al wat de baarmoeder der ezelin opent, zult gij lossen met een lam;wanneer gij het nu niet lost, zo zult gij het den nek breken; maar alleeerstgeborenen des mensen onder uw zonen zult gij lossen.

And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

Wanneer het geschieden zal, dat uw zoon u morgen zal vragen, zeggende: Wat isdat? zo zult gij tot hem zeggen: De HEERE heeft ons door een sterke hand uitEgypte, uit het diensthuis, uitgevoerd.

And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

Want het geschiedde, toen Farao zich verhardde ons te laten trekken, zo dooddede HEERE alle eerstgeborenen in Egypteland, van des mensen eerstgeborene af,tot den eerstgeborene der beesten; daarom offer ik den HEERE de mannetjes vanalles, wat de baarmoeder opent; doch alle eerstgeborenen mijner zonen los ik.

And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

En het zal tot een teken zijn op uw hand, en tot voorhoofdspanselen tussen uwogen; want de HEERE heeft door een sterke hand ons uit Egypte uitgevoerd.

And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

En het is geschied, toen Farao het volk had laten trekken, zo leidde hen God nietop den weg van het land der Filistijnen, hoewel die nader was; want God zeide:Dat het den volke niet rouwe, als zij den strijd zien zouden, en wederkeren naarEgypte.

But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

Maar God leidde het volk om, langs den weg van de woestijn der Schelfzee. Dekinderen Israels nu togen bij vijven uit Egypteland.

And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

En Mozes nam de beenderen van Jozef met zich; want hij had met een zwareneed de kinderen Israels bezworen, zeggende: God zal ulieden voorzekerbezoeken; voert dan mijn beenderen met ulieden op van hier!

And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

Alzo reisden zij uit Sukkoth; en zij legerden zich in Etham, aan het einde derwoestijn.

And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

En de HEERE toog voor hun aangezicht, des daags in een wolkkolom, dat Hijhen op den weg leidde, en des nachts in een vuurkolom, dat Hij hen lichtte, omvoort te gaan dag en nacht.

He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Hij nam de wolkkolom des daags, noch de vuurkolom des nachts niet weg vanhet aangezicht des volks.

Exodus 14 - Exodus 14


Exodus Chapter 14 King James Bible - Exodus Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 13
Exodus 13

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 14

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

Spreek tot de kinderen Israels, dat zij wederkeren, en zich legeren voorPi-Hachiroth, tussen Migdol en tussen de zee, voor Baal-Zefon; daar tegenoverzult gij u legeren aan de zee.

For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

Farao dan zal zeggen van de kinderen Israels: Zij zijn verward in het land; diewoestijn heeft hen besloten.

And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

En Ik zal Farao's hart verstokken, dat hij hen najage; en Ik zal aan Farao en aanal zijn heir verheerlijkt worden, alzo dat de Egyptenaars zullen weten, dat Ik deHEERE ben. En zij deden alzo.

And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

Toen nu de koning van Egypte werd geboodschapt, dat het volk vluchtte, zo ishet hart van Farao en van zijn knechten veranderd tegen het volk, en zij zeiden:Waarom hebben wij dat gedaan, dat wij Israel hebben laten trekken, dat zij onsniet dienden?

And he made ready his chariot, and took his people with him:

En hij spande zijn wagen aan, en nam zijn volk met zich.

And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

En hij nam zeshonderd uitgelezene wagens, ja, al de wagens van Egypte, en dehoofdlieden over die allen.

And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

Want de HEERE verstokte het hart van Farao, den koning van Egypte, dat hij dekinderen Israels najaagde; doch de kinderen Israels waren door een hoge handuitgegaan.

But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

En de Egyptenaars jaagden hen na, en achterhaalden hen, daar zij zich gelegerdhadden aan de zee; al de paarden, de wagens van Farao en zijn ruiters, en zijnheir; nevens Pi-Hachiroth, voor Baal-Zefon.

And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

Als Farao nabij gekomen was, zo hieven de kinderen Israels hun ogen op, en ziet,de Egyptenaars togen achter hen; en zij vreesden zeer; toen riepen de kinderenIsraels tot den HEERE.

And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

En zij zeiden tot Mozes: Hebt gij ons daarom, omdat er in Egypte gans geengraven waren, weggenomen, opdat wij in deze woestijn sterven zouden? Waaromhebt gij ons dat gedaan, dat gij ons uit Egypte gevoerd hebt?

Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

Is dit niet het woord, dat wij in Egypte tot u spraken, zeggende: Houd af van ons,en laat ons de Egyptenaren dienen? Want het ware ons beter geweest deEgyptenaren te dienen, dan in deze woestijn te sterven.

And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

Doch Mozes zeide tot het volk: Vreest niet, staat vast, en ziet het heil desHEEREN, dat Hij heden aan ulieden doen zal, want de Egyptenaars, die gij hedengezien hebt, zult gij niet weder zien in eeuwigheid.

The LORD shall fight for you, and ye shall hold your peace.

De HEERE zal voor ulieden strijden, en gij zult stil zijn.

And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

Toen zeide de HEERE tot Mozes: Wat roept gij tot Mij? Zeg den kinderenIsraels, dat zij voorttrekken.

But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

En gij, hef uw staf op, en strek uw hand uit over de zee, en klief dezelve, dat dekinderen Israels door het midden der zee gaan op het droge.

And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

En Ik, zie, Ik zal het hart der Egyptenaren verstokken, dat zij na hen daarin gaan;en Ik zal verheerlijkt worden aan Farao en aan al zijn heir, aan zijn wagenen enaan zijn ruiteren.

And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

En de Egyptenaars zullen weten, dat Ik de HEERE ben, wanneer Ik verheerlijktzal worden aan Farao, aan zijn wagenen en aan zijn ruiteren.

And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

En de Engel Gods, Die voor het heir van Israel ging, vertrok, en ging achter hen;de wolkkolom vertrok ook van hun aangezicht, en stond achter hen.

And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

En zij kwamen tussen het leger der Egyptenaren, en tussen het leger van Israel; ende wolk was te gelijk duisternis en verlichtte den nacht; zodat de een tot denander niet naderde den gansen nacht.

And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

Toen Mozes zijn hand uitstrekte over de zee, zo deed de HEERE de zeeweggaan, door een sterken oostenwind, dien gansen nacht, en maakte de zeedroog, en de wateren werden gekliefd.

And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

En de kinderen Israels zijn ingegaan in het midden van de zee, op het droge; en dewateren waren hun een muur, aan hun rechter hand en aan hun linkerhand.

And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

En de Egyptenaars vervolgden hen, en gingen in, achter hen, al de paarden vanFarao, zijn wagenen en zijn ruiteren, in het midden van de zee.

And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

En het geschiedde in dezelfde morgenwake, dat de HEERE, in de kolom desvuurs en der wolk, zag op het leger der Egyptenaren; en Hij verschrikte het legerder Egyptenaren.

And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

En Hij stiet de raderen hunner wagenen weg, en deed ze zwaarlijk voortvaren.Toen zeiden de Egyptenaars: Laat ons vlieden van het aangezicht van Israel, wantde HEERE strijdt voor hen tegen de Egyptenaars.

And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

En de HEERE zeide tot Mozes: Strek uw hand uit over de zee, dat de waterenwederkeren over de Egyptenaars, over hun wagenen en over hun ruiters.

And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

Toen strekte Mozes zijn hand uit over de zee; en de zee kwam weder, tegen hetnaken van den morgenstond, tot haar kracht; en de Egyptenaars vluchtten dietegemoet; en de HEERE stortte de Egyptenaars in het midden der zee.

And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

Want als de wateren wederkeerden, zo bedekten zij de wagenen en de ruitersvan het ganse heir van Farao, dat hen nagevolgd was in de zee; er bleef niet eenvan hen over.

But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

Maar de kinderen Israels gingen op het droge, in het midden der zee; en dewateren waren hun een muur, aan hun rechter hand en aan hun linkerhand.

Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

Alzo verloste de HEERE Israel aan dien dag uit de hand der Egyptenaren; enIsrael zag de Egyptenaren dood aan den oever der zee.

And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Ook zag Israel de grote hand, die de HEERE aan de Egyptenaren bewezen had;en het volk vreesde den HEERE, en geloofde in den HEERE, en aan Mozes, Zijnknecht.

Exodus 15 - Exodus 15


Exodus Chapter 15 King James Bible - Exodus Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 14
Exodus 14

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 15

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

Toen zong Mozes en de kinderen Israels de HEERE dit lied, en spraken,zeggende: Ik zal den HEERE zingen; want Hij is hogelijk verheven! Het paard enzijn ruiter heeft Hij in de zee geworpen.

The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

De HEERE is mijn Kracht en Lied, en Hij is mij tot een Heil geweest; deze is mijnGod; daarom zal ik Hem een liefelijke woning maken; Hij is mijns vaders God,dies zal ik Hem verheffen!

The LORD is a man of war: the LORD is his name.

De HEERE is een krijgsman; HEERE is Zijn Naam!

Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

Hij heeft Farao's wagenen en zijn heir in de zee geworpen; en de keure zijnerhoofdlieden zijn verdronken in de Schelfzee.

The depths have covered them: they sank into the bottom as a stone.

De afgronden hebben hen bedekt; zij zijn in de diepten gezonken als een steen.

Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

O HEERE! Uw rechterhand is verheerlijkt geworden in macht; Uw rechterhand,o HEERE! heeft den vijand verbroken!

And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

En door Uw grote hoogheid hebt Gij, die tegen U opstonden, omgeworpen; Gijhebt Uw brandenden toorn uitgezonden, die hen verteerd heeft als een stoppel.

And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

En door het geblaas van Uw neus zijn de wateren opgehoopt geworden; destromen hebben overeind gestaan, als een hoop; de afgronden zijn stof gewordenin het hart der zee.

The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

De vijand zeide: Ik zal vervolgen, ik zal achterhalen, ik zal den buit delen, mijn zielzal van hen vervuld worden, ik zal mijn zwaard uittrekken, mijn hand zal henuitroeien.

Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

Gij hebt met Uw wind geblazen; de zee heeft hen gedekt, zij zonken onder alslood in geweldige wateren!

Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

O HEERE! wie is als Gij onder de goden? wie is als Gij, verheerlijkt in heiligheid,vreselijk in lofzangen, doende wonder?

Thou stretchedst out thy right hand, the earth swallowed them.

Gij hebt Uw rechterhand uitgestrekt, de aarde heeft hen verslonden!

Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

Gij leiddet door Uw weldadigheid dit volk, dat Gij verlost hebt; Gij voert henzachtkens door Uw sterkte tot de liefelijke woning Uwer heiligheid.

The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

De volken hebben het gehoord, zij zullen sidderen; weedom heeft de ingezetenenvan Palestina bevangen.

Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

Dan zullen de vorsten van Edom verbaasd wezen; beving zal de machtigen derMoabieten bevangen; al de ingezetenen van Kanaan zullen versmelten!

Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

Verschrikking en vrees zal op hen vallen; door de grootheid van Uw arm zullen zijverstommen, als een steen, totdat Uw volk, HEERE! henen doorkome; totdat ditvolk henen doorkome, dat Gij verworven hebt.

Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

Die zult Gij inbrengen, en planten hen op den berg Uwer erfenis, ter plaatse,welke Gij, o HEERE! gemaakt hebt tot Uw woning, het heiligdom, hetwelk Uwhanden gesticht hebben, o HEERE!

The LORD shall reign for ever and ever.

De HEERE zal in eeuwigheid en geduriglijk regeren!

For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

Want Farao's paard, met zijn wagen, met zijn ruiters, zijn in de zee gekomen, ende HEERE heeft de wateren der zee over hen doen wederkeren; maar dekinderen Israels zijn op het droge in het midden van de zee gegaan.

And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

En Mirjam, de profetes, Aarons zuster, nam een trommel in haar hand; en al devrouwen gingen uit, haar na, met trommelen en met reien.

And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

Toen antwoordde Mirjam hunlieden: Zingt den HEERE; want Hij is hogelijkverheven! Hij heeft het paard met zijn ruiter in de zee gestort!

So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

Hierna deed Mozes de Israelieten voortreizen van de Schelfzee af; en zij trokkenuit tot in de woestijn Sur, en zij gingen drie dagen in de woestijn, en vonden geenwater.

And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

Toen kwamen zij te Mara; doch zij konden het water van Mara niet drinken, wanthet was bitter; daarom werd derzelver naam genoemd Mara.

And the people murmured against Moses, saying, What shall we drink?

Toen murmureerde het volk tegen Mozes, zeggende: Wat zullen wij drinken?

And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

Hij dan riep tot den HEERE; en de HEERE wees hem een hout, dat wierp hij indat water; toen werd het water zoet. Aldaar stelde Hij het volk een inzetting enrecht, en aldaar verzocht Hij hetzelve,

And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

En zeide: Is het, dat gij met ernst naar de stem des HEEREN uws Gods horenzult, en doen, wat recht is in Zijn ogen, en uw oren neigt tot Zijn geboden, enhoudt al Zijn inzettingen; zo zal Ik geen van de krankheden op u leggen, die Ik opEgypteland gelegd heb; want Ik ben de HEERE, uw Heelmeester!

And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Toen kwamen zij te Elim, en daar waren twaalf waterfonteinen, en zeventigpalmbomen; en zij legerden zich aldaar aan de wateren.

Exodus 16 - Exodus 16


Exodus Chapter 16 King James Bible - Exodus Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 15
Exodus 15

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

Toen zij van Elim gereisd waren, zo kwam de ganse vergadering der kinderenIsraels in de woestijn Sin, welke is tussen Elim en tussen Sinai, aan den vijftiendendag der tweede maand, nadat zij uit Egypteland uitgegaan waren.

And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

En de ganse vergadering der kinderen Israels murmureerde tegen Mozes en tegenAaron, in de woestijn.

And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

En de kinderen Israels zeiden tot hen: Och, dat wij in Egypteland gestorven warendoor de hand des HEEREN, toen wij bij de vleespotten zaten, toen wij totverzadiging brood aten! Want gijlieden hebt ons uitgeleid in deze woestijn, omdeze ganse gemeente door den honger te doden.

Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

Toen zeide de HEERE tot Mozes: Zie, Ik zal voor ulieden brood uit den hemelregenen; en het volk zal uitgaan, en verzamelen elke dagmaat op haar dag; opdatIk het verzoeke, of het in Mijn wet ga, of niet.

And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

En het zal geschieden op den zesden dag, dat zij bereiden zullen hetgeen zijingebracht zullen hebben; dat zal dubbel zijn boven hetgeen zij dagelijks zullenverzamelen.

And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

Toen zeiden Mozes en Aaron tot al de kinderen Israels: Aan den avond, dan zultgij weten, dat u de HEERE uit Egypteland uitgeleid heeft;

And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

En morgen, dan zult gij des HEEREN heerlijkheid zien, dewijl Hij uwmurmureringen tegen den HEERE gehoord heeft; want wat zijn wij, dat gij tegenons murmureert?

And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

Voorts zeide Mozes: Als de HEERE ulieden aan den avond vlees te eten zalgeven, en aan den morgen brood tot verzadiging, het zal zijn, omdat de HEEREuw murmureringen gehoord heeft, die gij tegen Hem murmureert; want wat zijnwij? Uw murmureringen zijn niet tegen ons, maar tegen den HEERE.

And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

Daarna zeide Mozes tot Aaron: Zeg tot de ganse vergadering der kinderenIsraels: Nadert voor het aangezicht des HEEREN, want Hij heeft uwmurmureringen gehoord.

And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

En het geschiedde, als Aaron tot de ganse vergadering der kinderen Israels sprak,en zij zich naar de woestijn keerden, zo ziet, de heerlijkheid des HEERENverscheen in de wolk.

And the LORD spake unto Moses, saying,

Ook heeft de HEERE tot Mozes gesproken, zeggende:

I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

Ik heb de murmureringen der kinderen Israels gehoord; spreek tot hen, zeggende:Tussen twee avonden zult gij vlees eten, en aan den morgen zult gij met broodverzadigd worden; en gij zult weten, dat Ik de HEERE uw God ben.

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

En het geschiedde aan den avond, dat er kwakkelen opkwamen, en het legerbedekten; en aan den morgen lag de dauw rondom het leger.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

Als nu de liggende dauw opgevaren was, zo ziet, over de woestijn was een kleinrond ding, klein als de rijm, op de aarde.

And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

Toen het de kinderen Israels zagen, zo zeiden zij, de een tot den ander: Het isMan, want zij wisten niet wat het was. Mozes dan zeide tot hen: Dit is het brood,hetwelk de HEERE ulieden te eten gegeven heeft.

This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

Dit is het woord, dat de HEERE geboden heeft: Verzamelt daarvan een iedernaar dat hij eten mag, een gomer voor een hoofd, naar het getal van uw zielen;ieder zal nemen voor degenen, die in zijn tent zijn.

And the children of Israel did so, and gathered, some more, some less.

En de kinderen Israels deden alzo, en verzamelden, de een veel en de anderweinig.

And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

Doch als zij het met de gomer maten, zo had hij, die veel verzameld had, nietsover, en dien, die weinig verzameld had, ontbrak niet; een iegelijk verzameldezoveel, als hij eten mocht.

And Moses said, Let no man leave of it till the morning.

En Mozes zeide tot hen: Niemand late daarvan over tot den morgen.

Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

Doch zij hoorden niet naar Mozes, maar sommige mannen lieten daarvan over totden morgen. Toen wiesen er wormen in, en het werd stinkende; dies werd Mozeszeer toornig op hen.

And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

Zij nu verzamelden het allen morgen, een iegelijk naar dat hij eten mocht; want alsde zon heet werd, zo versmolt het.

And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

En het geschiedde op den zesden dag, dat zij dubbel brood verzamelden, tweegomers voor een; en al de oversten der vergadering kwamen en verkondigden hetaan Mozes.

And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

Hij dan zeide tot hen: Dit is het, dat de HEERE gesproken heeft: Morgen is derust, de heilige sabbat des HEEREN! wat gij bakken zoudt, bakt dat, en ziedt,wat gij zieden zoudt; en al wat over blijft, legt het op voor u in bewaring tot denmorgen.

And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

En zij legden het op tot den morgen, gelijk als Mozes geboden had; en het stonkniet, en er was geen worm in.

And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

Toen zeide Mozes: Eet dat heden, want het is heden de sabbat des HEEREN; gijzult het heden op het veld niet vinden.

Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

Zes dagen zult gij het verzamelen; doch op den zevenden dag is het sabbat, opdenzelven zal het niet zijn.

And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

En het geschiedde aan den zevenden dag, dat sommigen van het volk uitgingen,om te verzamelen; doch zij vonden niet.

And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

Toen zeide de HEERE tot Mozes: Hoe lang weigert gijlieden te houden Mijngeboden en Mijn wetten?

See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

Ziet, omdat de HEERE ulieden den sabbat gegeven heeft, daarom geeft Hij u aanden zesden dag voor twee dagen brood; een ieder blijve in zijn plaats! datniemand uit zijn plaats ga op den zevenden dag!

So the people rested on the seventh day.

Alzo rustte het volk op den zevenden dag!

And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

En het huis Israels noemde deszelfs naam Man; en het was als korianderzaad, wit,en de smaak daarvan was als honigkoeken.

And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

Voorts zeide Mozes: Dit is het woord, hetwelk de HEERE bevolen heeft: Vul eengomer daarvan tot bewaring voor uw geslachten, opdat zij zien het brood, dat Ikulieden heb te eten gegeven in deze woestijn, toen Ik u uit Egypteland uitleidde.

And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

Ook zeide Mozes tot Aaron: Neem een kruik, en doe een gomer vol Man daarin;en zet die voor het aangezicht des HEEREN, tot bewaring voor uw geslachten.

As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

Gelijk als de HEERE aan Mozes geboden had, alzo zette ze Aaron voor degetuigenis tot bewaring.

And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

En de kinderen Israels aten Man veertig jaren, totdat zij in een bewoond landkwamen; zij aten Man, totdat zij kwamen aan de pale van het land Kanaan.

Now an omer is the tenth part of an ephah.

Een gomer nu is het tiende deel van een efa.

Exodus 17 - Exodus 17


Exodus Chapter 17 King James Bible - Exodus Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 16
Exodus 16

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

Daarna toog de ganse vergadering van de kinderen Israels, naar hun dagreizen, uitde woestijn Sin, op het bevel des HEEREN, en zij legerden zich te Rafidim. Daarnu was geen water voor het volk om te drinken.

Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

Toen twistte het volk met Mozes, en zeide: Geeft gijlieden ons water, dat wijdrinken! Mozes dan zeide tot hen: Wat twist gij met mij? Waarom verzoekt gijden HEERE?

And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

Toen nu het volk aldaar dorstte naar water, zo murmureerde het volk tegenMozes, en het zeide: Waartoe hebt gij ons nu uit Egypte doen optrekken, opdatgij mij, en mijn kinderen, en mijn vee, van dorst deed sterven?

And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

Zo riep Mozes tot den HEERE, zeggende: Wat zal ik dit volk doen? Er feilt nietveel aan, of zij zullen mij stenigen.

And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

Toen zeide de HEERE tot Mozes: Ga heen voor het aangezicht des volks, enneem met u uit de oudsten van Israel; en neem uw staf in uw hand, waarmede gijde rivier sloegt, en ga heen.

Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

Zie, Ik zal aldaar voor uw aangezicht op den rotssteen in Horeb staan; en gij zultop den rotssteen slaan, zo zal er water uitgaan, dat het volk drinke. Mozes nudeed alzo voor de ogen der oudsten van Israel.

And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

En hij noemde den naam dier plaats Massa en Meriba, om de twist der kinderenIsraels, en omdat zij den HEERE verzocht hadden, zeggende: Is de HEERE in hetmidden van ons, of niet?

Then came Amalek, and fought with Israel in Rephidim.

Toen kwam Amalek en streed tegen Israel in Rafidim.

And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

Mozes dan zeide tot Jozua: Kies ons mannen, en trek uit, strijd tegen Amalek;morgen zal ik op de hoogte des heuvels staan, en de staf Gods zal in mijn handzijn.

So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

Jozua nu deed, als Mozes hem gezegd had, strijdende tegen Amalek; dochMozes, Aaron en Hur klommen op de hoogte des heuvels.

And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

En het geschiedde, terwijl Mozes zijn hand ophief, zo was Israel de sterkste; maarterwijl hij zijn hand nederliet, zo was Amalek de sterkste.

But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

Doch de handen van Mozes werden zwaar; daarom namen zij een steen, enlegden dien onder hem, dat hij daarop zat; en Aaron en Hur onderstutten zijnhanden, de een op deze, en ander op de andere zijde; alzo waren zijn handengewis, totdat de zon onderging.

And Joshua discomfited Amalek and his people with the edge of the sword.

Alzo dat Jozua Amalek en zijn volk krenkte, door de scherpte des zwaards.

And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

Toen zeide de HEERE tot Mozes: Schrijf dit ter gedachtenis in een boek, en leghet in de oren van Jozua, dat Ik de gedachtenis van Amalek geheel uitdelgen zalvan onder den hemel.

And Moses built an altar, and called the name of it Jehovahnissi:

En Mozes bouwde een altaar; en hij noemde deszelfs naam: De HEERE is mijnBanier!

For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

En hij zeide: Dewijl de hand op den troon des HEEREN is, zo zal de oorlog desHEEREN tegen Amalek zijn, van geslacht tot geslacht! Exodus 18

Exodus 18 - Exodus 18


Exodus Chapter 18 King James Bible - Exodus Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 17
Exodus 17

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

Toen Jethro, priester van Midian, schoonvader van Mozes, hoorde al wat Godaan Mozes, en aan Israel, Zijn volk, gedaan had: dat de HEERE Israel uit Egypteuitgevoerd had;

Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

Zo nam Jethro, Mozes' schoonvader, Zippora, Mozes' huisvrouw (nadat hij haarwedergezonden had),

And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

Met haar twee zonen, welker enes naam was Gersom (want hij zeide: Ik ben eenvreemdeling geweest in een vreemd land);

And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

En de naam des anderen was Eliezer, want, zeide hij, de God mijns vaders is totmijn Hulpe geweest, en heeft mij verlost van Farao's zwaard.

And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Toen nu Jethro, Mozes' schoonvader, met zijn zonen en zijn huisvrouw, tot Mozeskwam, in de woestijn, aan den berg Gods, waar hij zich gelegerd had,

And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

Zo zeide hij tot Mozes: Ik, uw schoonvader Jethro, kom tot u, met uw huisvrouw,en haar beide zonen met haar.

And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

Toen ging Mozes uit, zijn schoonvader tegemoet, en hij boog zich, en kuste hem;en zij vraagden de een den ander naar den welstand, en zij gingen naar de tent.

And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

En Mozes vertelde zijn schoonvader alles, wat de HEERE aan Farao en aan deEgyptenaren gedaan had, om Israels wil; al de moeite, die hun op dien wegontmoet was, en dat hen de HEERE verlost had.

And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

Jethro nu verheugde zich over al het goede, hetwelk de HEERE Israel gedaanhad; dat Hij het verlost had uit de hand der Egyptenaren.

And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

En Jethro zeide: Gezegend zij de HEERE, Die ulieden verlost heeft uit de handder Egyptenaren, en uit Farao's hand; Die dit volk van onder de hand derEgyptenaren verlost heeft!

Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

Nu weet ik, dat de HEERE groter is dan alle goden; want in de zaak, waarin zijtrotselijk gehandeld hebben, was Hij boven hen.

And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

Toen nam Jethro, de schoonvader van Mozes, Gode brandoffer en slachtofferen;en Aaron kwam, en al de oversten van Israel, om brood te eten met denschoonvader van Mozes, voor het aangezicht Gods.

And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

Doch het geschiedde des anderen daags, zo zat Mozes om het volk te richten, enhet volk stond voor Mozes, van den morgen tot den avond.

And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

Als de schoonvader van Mozes alles zag, wat hij het volk deed, zo zeide hij: Watding is dit, dat gij het volk doet? Waarom zit gij zelf alleen, en al het volk staatvoor u, van den morgen tot den avond?

And Moses said unto his father in law, Because the people come unto me to enquire of God:

Toen zeide Mozes tot zijn schoonvader: Omdat dit volk tot mij komt, om Godraad te vragen.

When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

Wanneer zij een zaak hebben, zo komt het tot mij, dat ik richte tussen den man entussen zijn naaste; en dat ik hun bekend make Gods instellingen en Zijn wetten.

And Moses' father in law said unto him, The thing that thou doest is not good.

Doch de schoonvader van Mozes zeide tot hem: De zaak is niet goed, die gijdoet.

Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

Gij zult geheel vervallen, zo gij, als dit volk, hetwelk bij u is; want deze zaak is tezwaar voor u, gij alleen kunt het niet doen.

Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

Hoor nu mijn stem, ik zal u raden, en God zal met u zijn; wees gij voor het volkbij God, en breng gij de zaken voor God;

And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

En verklaar hun de instellingen en de wetten, en maak hun bekend den weg,waarin zij wandelen zullen, en het werk, dat zij doen zullen.

Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

Doch zie gij om, onder al het volk, naar kloeke mannen, God vrezende,waarachtige mannen, de gierigheid hatende; stel ze over hen, oversten derduizenden, oversten der honderden, oversten der vijftigen, oversten der tienen.

And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

Dat zij dit volk te allen tijde richten; doch het geschiede, dat zij alle grote zakenaan u brengen, maar dat zij alle kleine zaken richten; verlicht alzo uzelven, en laathen met u dragen.

If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

Indien gij deze zaak doet, en God het u gebiedt, zo zult gij kunnen bestaan; zo zalook al dit volk in vrede aan zijn plaats komen.

So Moses hearkened to the voice of his father in law, and did all that he had said.

Mozes nu hoorde naar de stem van zijn schoonvader, en hij deed alles, wat hijgezegd had.

And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

En Mozes verkoos kloeke mannen, uit gans Israel, en maakte hen tot hoofdenover het volk; oversten der duizenden, oversten der honderden, oversten dervijftigen, en oversten der tienen;

And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

Dat zij het volk te allen tijde richtten, de harde zaak tot Mozes brachten, maar zijalle kleine zaak richtten.

And Moses let his father in law depart; and he went his way into his own land.

Toen liet Mozes zijn schoonvader trekken; en hij ging naar zijn land. Exodus 19

Exodus 19 - Exodus 19


Exodus Chapter 19 King James Bible - Exodus Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 18
Exodus 18

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

In de derde maand, na het uittrekken der kinderen Israels uit Egypteland, tenzelfden dage kwamen zij in de woestijn Sinai.

For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

Want zij togen uit Rafidim, en kwamen in de woestijn Sinai, en zij legerden zich inde woestijn; Israel nu legerde zich aldaar tegenover dien berg.

And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

En Mozes klom op tot God. En de HEERE riep tot hem van den berg, zeggende:Aldus zult gij tot het huis van Jakob spreken, en den kinderen Israels verkondigen:

Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

Gijlieden hebt gezien, wat Ik den Egyptenaren gedaan heb; hoe Ik u op vleugelender arenden gedragen en u tot Mij gebracht hebt.

Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

Nu dan, indien gij naarstiglijk Mijner stem zult gehoorzamen, en Mijn verbondhouden, zo zult gij Mijn eigendom zijn uit alle volken, want de ganse aarde isMijn;

And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

En gij zult Mij een priesterlijk koninkrijk, en een heilig volk zijn. Dit zijn dewoorden, die gij tot de kinderen Israels spreken zult.

And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

En Mozes kwam en riep de oudsten des volks, en stelde voor hun aangezichten aldeze woorden, die de HEERE hem geboden had.

And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

Toen antwoordde al het volk gelijkelijk, en zeide: Al wat de HEERE gesprokenheeft, zullen wij doen! En Mozes bracht de woorden des volks weder tot denHEERE.

And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

En de HEERE zeide tot Mozes: Zie, Ik zal tot u komen in een dikke wolk, opdathet volk hore, als Ik met u spreek, en dat zij ook eeuwiglijk aan u geloven. WantMozes had de HEERE de woorden des volks verkondigd.

And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

Ook zeide de HEERE tot Mozes: Ga tot het volk, en heilig hen heden en morgen,en dat zij hun klederen wassen,

And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

En bereid zijn tegen den derden dag; want op den derden dag zal de HEEREvoor de ogen van al het volk afkomen, op den berg Sinai.

And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

En bepaal het volk rondom, zeggende: Wacht u op den berg te klimmen, endeszelfs einde aan te roeren; al wie den berg aanroert, zal zekerlijk gedoodworden.

There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

Geen hand zal hem aanroeren, maar hij zal zekerlijk gestenigd, of zekerlijkdoorschoten worden; hetzij een beest, hetzij een man, hij zal niet leven. Als deramshoorn langzaam gaat, zullen zij op den berg klimmen.

And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

Toen ging Mozes van den berg af tot het volk, en hij heiligde het volk; en zijwiesen hun klederen.

And he said unto the people, Be ready against the third day: come not at your wives.

En hij zeide tot het volk: Weest gereed tegen den derden dag, en nadert niet totde vrouw.

And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

En het geschiedde op den derden dag, toen het morgen was, dat er op den bergdonderen en bliksemen waren, en een zware wolk, en het geluid ener zeer sterkebazuin, zodat al het volk verschrikte, dat in het leger was.

And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

En Mozes leidde het volk uit het leger, Gode tegemoet; en zij stonden aan hetonderste des bergs.

And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

En de ganse berg Sinai rookte, omdat de HEERE op denzelven nederkwam invuur; en zijn rook ging op, als de rook van een oven; en de ganse berg beefdezeer.

And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

Toen het geluid der bazuin gaande was, en zeer sterk werd, sprak Mozes; enGod antwoordde hem met een stem.

And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

Als de HEERE nedergekomen was op den berg Sinai, op de spits des bergs, zoriep de HEERE Mozes op de spits des bergs; en Mozes klom op.

And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

En de HEERE zeide tot Mozes: Ga af, betuig dit volk, dat zij niet doorbreken totden HEERE, om te zien, en velen van hen vallen.

And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

Daartoe zullen ook de priesters, die tot den HEERE naderen, zich heiligen, dat deHEERE niet tegen hen uitbreke.

And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

Toen zeide Mozes tot den HEERE: Het volk zal op den berg Sinai niet kunnenklimmen, want Gij hebt ons betuigd, zeggende: Bepaal den berg, en heilig hem.

And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

De HEERE dan zeide tot hem: Ga heen, klim af, daarna zult gij, en Aaron met u,opklimmen; doch dat de priesters en het volk niet doorbreken, om op te klimmentot den HEERE, dat Hij tegen hen niet uitbreke.

So Moses went down unto the people, and spake unto them.

Toen klom Mozes af tot het volk, en zeide het hun aan.

Exodus 20 - Exodus 20


Exodus Chapter 20 King James Bible - Exodus Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 19
Exodus 19

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 20

And God spake all these words, saying,

Toen sprak God al deze woorden, zeggende:

I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

Ik ben de HEERE uw God, Die u uit Egypteland, uit het diensthuis, uitgeleid heb.

Thou shalt have no other gods before me.

Gij zult geen andere goden voor Mijn aangezicht hebben.

Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

Gij zult u geen gesneden beeld, noch enige gelijkenis maken, van hetgeen bovenin den hemel is, noch van hetgeen onder op de aarde is, noch van hetgeen in dewateren onder de aarde is.

Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

Gij zult u voor die niet buigen, noch hen dienen; want Ik, de HEERE uw God, beneen ijverig God, Die de misdaad der vaderen bezoek aan de kinderen, aan hetderde, en aan het vierde lid dergenen, die Mij haten;

And shewing mercy unto thousands of them that love me, and keep my commandments.

En doe barmhartigheid aan duizenden dergenen, die Mij liefhebben, en Mijngeboden onderhouden.

Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

Gij zult den Naam des HEEREN uws Gods niet ijdellijk gebruiken; want deHEERE zal niet onschuldig houden, die Zijn Naam ijdellijk gebruikt.

Remember the sabbath day, to keep it holy.

Gedenkt den sabbatdag, dat gij dien heiligt.

Six days shalt thou labour, and do all thy work:

Zes dagen zult gij arbeiden en al uw werk doen;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

Maar de zevende dag is de sabbat des HEEREN uws Gods; dan zult gij geenwerk doen, gij, noch uw zoon, noch uw dochter, noch uw dienstknecht, noch uwdienstmaagd, noch uw vee, noch uw vreemdeling, die in uw poorten is;

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

Want in zes dagen heeft de HEERE den hemel en de aarde gemaakt, de zee en alwat daarin is, en Hij rustte ten zevenden dage; daarom zegende de HEERE densabbatdag, en heiligde denzelven.

Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

Eert uw vader en uw moeder, opdat uw dagen verlengd worden in het land, dat ude HEERE uw God geeft.

Thou shalt not kill.

Gij zult niet doodslaan.

Thou shalt not commit adultery.

Gij zult niet echtbreken.

Thou shalt not steal.

Gij zult niet stelen.

Thou shalt not bear false witness against thy neighbour.

Gij zult geen valse getuigenis spreken tegen uw naaste.

Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

Gij zult niet begeren uws naasten huis; gij zult niet begeren uws naasten vrouw,noch zijn dienstknecht, noch zijn dienstmaagd, noch zijn os, noch zijn ezel, nochiets, dat uws naasten is.

And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

En al het volk zag de donderen, en de bliksemen, en het geluid der bazuin, en denrokenden berg; toen het volk zulks zag, weken zij af, en stonden van verre.

And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

En zij zeiden tot Mozes: Spreek gij met ons, en wij zullen horen; en dat God metons niet spreke, opdat wij niet sterven!

And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

En Mozes zeide tot het volk: Vreest niet, want God is gekomen, opdat Hij uverzocht, en opdat Zijn vreze voor uw aangezicht zou zijn, dat gij niet zondigdet.

And the people stood afar off, and Moses drew near unto the thick darkness where God was.

En het volk stond van verre; maar Mozes naderde tot de donkerheid, alwaar Godwas.

And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

Toen zeide de HEERE tot Mozes: Aldus zult gij tot de kinderen Israels zeggen:Gij hebt gezien, dat Ik met ulieden van den hemel gesproken heb.

Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

Gij zult nevens Mij niet maken zilveren goden, en gouden goden zult gij u nietmaken.

An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

Maakt Mij een altaar van aarde, en offert daarop uw brandofferen, en uwdankofferen, uw schapen, en uw runderen; aan alle plaats, waar Ik Mijns Naamsgedachtenis stichten zal, zal Ik tot u komen, en zal u zegenen.

And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

Maar indien gij Mij een stenen altaar zult maken, zo zult gij dit niet bouwen vangehouwen steen; zo gij uw houwijzer daarover verheft, zo zult gij het ontheiligen.

Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Gij zult ook niet met trappen tot Mijn altaar opklimmen, opdat uw schaamte voorhetzelve niet ontdekt worde. Exodus 21

Exodus 21 - Exodus 21


Exodus Chapter 21 King James Bible - Exodus Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 20
Exodus 20

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 21

Now these are the judgments which thou shalt set before them.

Dit nu zijn de rechten, die gij hun zult voorstellen.

If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

Als gij een Hebreeuwsen knecht kopen zult, die zal zes jaren dienen; maar in hetzevende zal hij voor vrij uitgaan, om niet.

If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

Indien hij met zijn lijf ingekomen zal zijn, zo zal hij met zijn lijf uitgaan; indien hijeen getrouwd man was, zo zal zijn vrouw met hem uitgaan.

If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

Indien hem zijn heer een vrouw gegeven, en zij hem zonen of dochteren gebaardzal hebben, zo zal de vrouw en haar kinderen haars heren zijn, en hij zal met zijnlijf uitgaan.

And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

Maar indien de knecht ronduit zeggen zal: Ik heb mijn heer, mijn vrouw en mijnkinderen lief, ik wil niet vrij uitgaan;

Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

Zo zal hem zijn heer tot de goden brengen, daarna zal hij hem aan de deur, of aanden post brengen; en zijn heer zal hem met een priem zijn oor doorboren, en hijzal hem eeuwiglijk dienen.

And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

Wanneer nu iemand zijn dochter zal verkocht hebben tot een dienstmaagd, zo zalzij niet uitgaan, gelijk de knechten uitgaan.

If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

Indien zij kwalijk bevalt in de ogen haars heren, dat hij haar niet ondertrouwdheeft, zo zal hij haar doen lossen; aan een vreemd volk haar te verkopen zal hijniet vermogen, dewijl hij trouweloos met haar gehandeld heeft.

And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

Maar indien hij haar aan zijn zoon ondertrouwt, zo zal hij met haar doen naar hetrecht der dochteren.

If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

Indien hij voor zich een andere neemt, zo zal hij aan deze haar spijs, haar deksel,en haar huwelijksplicht niet onttrekken.

And if he do not these three unto her, then shall she go out free without money.

En indien hij haar deze drie dingen niet doet, zo zal zij om niet uitgaan, zondergeld.

He that smiteth a man, so that he die, shall be surely put to death.

Wie iemand slaat, dat hij sterft, die zal zekerlijk gedood worden.

And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

Doch die hem niet nagesteld heeft, maar God heeft hem zijn hand doenontmoeten, zo zal Ik u een plaats bestellen, waar hij henen vliede.

But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

Maar indien iemand tegen zijn naaste moedwillig gehandeld heeft, om hem met listte doden, zo zult gij denzelven van voor Mijn altaar nemen, dat hij sterve.

And he that smiteth his father, or his mother, shall be surely put to death.

Zo wie zijn vader of zijn moeder slaat, die zal zekerlijk gedood worden.

And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

Verder, zo wie een mens steelt, hetzij dat hij dien verkocht heeft, of dat hij in zijnhand gevonden wordt, die zal zekerlijk gedood worden.

And he that curseth his father, or his mother, shall surely be put to death.

Wie ook zijn vader of zijn moeder vloekt, die zal zekerlijk gedood worden.

And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

En wanneer mannen twisten, en de een slaat den ander met een steen, of met eenvuist, en hij sterft niet, maar valt te bedde;

If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

Indien hij weder opstaat, en op straat gaat bij zijn stok, zo zal hij, die hem sloeg,onschuldig zijn; alleen zal hij geven hetgeen hij verzuimd heeft, en hij zal hemvolkomen laten helen.

And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

Wanneer ook iemand zijn dienstknecht of zijn dienstmaagd met een stok slaat, dathij onder zijn hand sterft, die zal zekerlijk gewroken worden.

Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

Zo hij nochtans een dag of twee dagen overeind blijft, zo zal hij niet gewrokenworden; want hij is zijn geld.

If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

Wanneer nu mannen kijven, en slaan een zwangere vrouw, dat haar de vruchtafgaat, doch geen dodelijk verderf zij, zo zal hij zekerlijk gestraft worden, gelijkals hem de man der vrouw oplegt, en hij zal het geven door de rechters.

And if any mischief follow, then thou shalt give life for life,

Maar indien er een dodelijk verderf zal zijn, zo zult gij geven ziel voor ziel.

Eye for eye, tooth for tooth, hand for hand, foot for foot,

Oog voor oog, tand voor tand, hand voor hand, voet voor voet.

Burning for burning, wound for wound, stripe for stripe.

Brand voor brand, wond voor wond, buil voor buil.

And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

Wanneer ook iemand het oog van zijn dienstknecht, of het oog van zijndienstmaagd slaat, en verderft het, hij zal hem vrij laten gaan voor zijn oog.

And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

En indien hij een tand van zijn dienstknecht, of een tand van zijn dienstmaagduitslaat, zo zal hij hem vrijlaten voor zijn tand.

If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

En wanneer een os een man of een vrouw stoot, dat hij sterft, zal de os zekerlijkgestenigd worden, en zijn vlees zal niet gegeten worden; maar de heer van den oszal onschuldig zijn.

But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

Maar indien de os te voren stotig geweest is, en zijn heer is daarvan overtuigdgeweest, en hij hem niet bewaard heeft, en hij doodt een man of een vrouw, zo zaldie os gestenigd worden, en zijn heer zal ook gedood worden.

If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

Indien hem losgeld opgelegd wordt, zo zal hij tot lossing zijner ziel geven naaralles, wat hem zal opgelegd worden;

Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

Hetzij dat hij een zoon gestoten heeft, of een dochter gestoten heeft, naar datrecht zal hem gedaan worden.

If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

Indien de os een knecht of een dienstmaagd stoot, hij zal zijn heer dertigzilverlingen geven, en de os zal gestenigd worden.

And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

En wanneer iemand een kuil opent, of wanneer iemand een kuil graaft, en hij dekthem niet toe, en een os of ezel valt daarin;

The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

De heer des kuils zal het vergelden; hij zal aan deszelfs heer het geld wederkeren;doch dat dode zal zijns wezen.

And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

Wanneer nu iemands os den os van zijn naaste kwetst, dat hij sterft, zo zal menden levenden os verkopen, en het geld daarvan half en half delen, en den dode zalmen ook half en half delen.

Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Of is het kennelijk geweest, dat die os van te voren stotig was, en zijn heer heefthem niet bewaard, zo zal hij in alle manier os voor os vergelden; doch de dode zalzijns wezen. Exodus 22

Exodus 22 - Exodus 22


Exodus Chapter 22 King James Bible - Exodus Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 21
Exodus 21

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

Wanneer iemand een os, of klein vee steelt, en slacht het, of verkoopt het, die zalvijf runderen voor een os wedergeven, en vier schapen voor een stuk klein vee.

If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

Indien een dief gevonden wordt in het doorgraven, en hij wordt geslagen, dat hijsterft, het zal hem geen bloedschuld zijn.

If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

Indien de zon over hem opgegaan is, zo zal het hem een bloedschuld zijn; hij zalhet volkomen wedergeven; heeft hij niet, zo zal hij verkocht worden voor zijndieverij.

If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

Indien de diefstal levend in zijn hand voorzeker gevonden wordt, hetzij os, of ezel,of klein vee, hij zal het dubbel wedergeven.

If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

Wanneer iemand een veld, of een wijngaard laat afweiden, en hij zijn beestdaarin drijft, dat het in eens anders veld weidt, die zal het van het beste zijnsvelds en van het beste zijns wijngaards wedergeven.

If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

Wanneer een vuur uitgaat, en vat de doornen, zodat de koornhoop verteerdwordt, of het staande koorn, of het veld; hij, die de brand heeft aangestoken, zalhet volkomen wedergeven.

If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

Wanneer iemand zijn naaste geld of vaten te bewaren geeft, en het wordt uit diensmans huis gestolen; indien de dief gevonden wordt, hij zal het dubbel wedergeven.

If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

Indien de dief niet gevonden wordt, zo zal de heer des huizes tot de godengebracht worden, of hij niet zijn hand aan zijns naasten have gelegd heeft.

For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

Over alle zaak van onrecht, over een os, over een ezel, over klein vee, overkleding, over al het verlorene, hetwelk iemand zegt, dat het zijn is, beider zaak zalvoor de goden komen; wien goden verwijzen, die zal het aan zijn naaste dubbelwedergeven.

If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

Wanneer iemand aan zijn naaste een ezel, of os, of klein vee, of enig beest tebewaren geeft, en het sterft, of het wordt verzeerd, of weggedreven, dat hetniemand ziet;

Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

Zo zal des HEEREN eed tussen hen beiden zijn, of hij niet zijn hand aan zijnsnaasten have geslagen heeft; en derzelver heer zal dien aannemen; en hij zal hetniet wedergeven.

And if it be stolen from him, he shall make restitution unto the owner thereof.

Maar indien het van hem zekerlijk gestolen is, hij zal het zijn heer wedergeven.

If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

Is het gewisselijk verscheurd, dat hij het brenge tot getuige, zo zal hij hetverscheurde niet wedergeven.

And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

En wanneer iemand van zijn naaste wat begeert, en het wordt beschadigd, of hetsterft; zijn heer daar niet bij zijnde, zal hij het volkomen wedergeven.

But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

Indien zijn heer daarbij geweest is, hij zal het niet wedergeven; indien het gehuurdis, zo is het voor zijn huur gekomen.

And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

Wanneer nu iemand een maagd verlokt, die niet ondertrouwd is, en hij ligt bijhaar, die zal haar zonder uitstel een bruidschat geven, dat zij hem ter vrouwe zij.

If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

Indien haar vader ganselijk weigert haar aan hem te geven, zo zal hij geld gevennaar den bruidschat der maagden.

Thou shalt not suffer a witch to live.

De toveres zult gij niet laten leven.

Whosoever lieth with a beast shall surely be put to death.

Al wie bij een beest ligt, die zal zekerlijk gedood worden.

He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

Wie de goden offert, behalve den HEERE alleen, die zal verbannen worden.

Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

Gij zult ook den vreemdeling geen overlast doen, noch hem onderdrukken; wantgij zijt vreemdelingen geweest in Egypteland.

Ye shall not afflict any widow, or fatherless child.

Gij zult geen weduwe noch wees beledigen.

If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

Indien gij hen enigszins beledigt, en indien zij enigszins tot Mij roepen, Ik zal hungeroep zekerlijk verhoren;

And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

En Mijn toorn zal ontsteken, en Ik zal ulieden met het zwaard doden; en uwvrouwen zullen weduwen, en uw kinderen zullen wezen worden.

If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

Indien gij Mijn volk, dat bij u arm is, geld leent, zo zult gij tegen hetzelve niet zijn,als een woekeraar; gij zult op hetzelve geen woeker leggen.

If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

Indien gij enigszins uws naasten kleed te pand neemt, zo zult gij het hemwedergeven, eer de zon ondergaat;

For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

Want dat alleen is zijn deksel, het is zijn kleed over zijn huid; waarin zou hijliggen? Het zal dan geschieden, wanneer hij tot Mij roept, dat Ik het zal horen;want Ik ben genadig!

Thou shalt not revile the gods, nor curse the ruler of thy people.

De goden zult gij niet vloeken, en de oversten in uw volk zult gij niet lasteren.

Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

Uw volheid en uw tranen zult gij niet uitstellen; den eerstgeborene uwer zonen zultgij Mij geven.

Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

Desgelijks zult gij doen met uw ossen en met uw schapen; zeven dagen zullen zijbij hun moeder zijn, op den achtsten dag zult gij ze Mij geven.

And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Gij nu zult Mij heilige lieden zijn; daarom zult gij geen vlees eten, dat op het veldverscheurd is, en zult het den hond voorwerpen. Exodus 23

Exodus 23 - Exodus 23


Exodus Chapter 23 King James Bible - Exodus Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 22
Exodus 22

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

Gij zult geen vals gerucht opnemen; en stelt uw hand niet bij den goddeloze, omeen getuige tot geweld te zijn.

Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

Gij zult de menigte tot boze zaken niet volgen; en gij zult niet spreken in eentwistige zaak, dat gij u neigt naar de menigte, om het recht te buigen.

Neither shalt thou countenance a poor man in his cause.

Ook zult gij den geringe niet voortrekken en zijn twistige zaak.

If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

Wanneer gij uw vijands os, of zijn dwalenden ezel, ontmoet, gij zult hemdenzelven ganselijk wederbrengen.

If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

Wanneer gij uws haters ezel onder zijn last ziet liggen, zult gij dan nalatig zijn, omhet uwe te verlaten voor hem? Gij zult het in alle manier met hem verlaten.

Thou shalt not wrest the judgment of thy poor in his cause.

Gij zult het recht uws armen niet buigen in zijn twistige zaak.

Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

Zijt verre van valse zaken; en den onschuldige en gerechtige zult gij niet doden;want Ik zal de goddeloze niet rechtvaardigen.

And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

Ook zult gij geen geschenk nemen; want het geschenk verblindt de zienden, en hetverkeert de zaak der rechtvaardigen.

Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

Gij zult ook den vreemdeling niet onderdrukken; want gij kent het gemoed desvreemdelings, dewijl gij vreemdelingen geweest zijt in Egypteland.

And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

Gij zult ook zes jaar uw land bezaaien, en deszelfs inkomst verzamelen;

But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

Maar in het zevende zult gij het rusten en stil liggen laten, dat de armen uws volksmogen eten, en het overige daarvan de beesten des velds eten mogen; alzo zult gijook doen met uw wijngaard, en met uw olijfbomen.

Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

Zes dagen zult gij uw werken doen; maar op den zevenden dag zult gij rusten;opdat uw os en uw ezel ruste, en dat de zoon uwer dienstmaagd en devreemdeling adem scheppe.

And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

In alles, wat Ik tot ulieden gezegd heb, zult gij op uw hoede zijn; en den naam vanandere goden zult gij niet gedenken; uit uw mond zal hij niet gehoord worden!

Three times thou shalt keep a feast unto me in the year.

Drie reizen in het jaar zult gij Mij feest houden.

Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

Het feest van de ongezuurde broden zult gij houden; zeven dagen zult gijongezuurde broden eten (gelijk Ik u geboden heb), ter bestemder tijd in demaand Abib, want in dezelve zijt gij uit Egypte getogen; doch men zal niet ledigvoor Mijn aangezicht verschijnen.

And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

En het feest des oogstes, der eerste vruchten van uw arbeid, die gij op het veldgezaaid zult hebben. En het feest der inzameling, op den uitgang des jaars,wanneer gij uw arbeid uit het veld zult ingezameld hebben.

Three times in the year all thy males shall appear before the Lord GOD.

Drie malen des jaars zullen al uw mannen voor het aangezicht des HeerenHEEREN verschijnen.

Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

Gij zult het bloed Mijns offers met geen gedesemde broden offeren; ook zal hetvette Mijns feestes tot op den morgen niet vernachten.

The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

De eerstelingen der eerste vruchten uws lands zult gij in het huis des HEERENuws Gods brengen. Gij zult het bokje niet koken in de melk zijner moeder.

Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

Ziet, Ik zende een Engel voor uw aangezicht, om u te behoeden op dezen weg, enom u te brengen tot de plaats, die Ik bereid heb.

Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

Hoedt u voor Zijn aangezicht, en weest Zijner stem gehoorzaam, en verbittertHem niet; want Hij zal ulieder overtredingen niet vergeven; want Mijn Naam is inhet binnenste van Hem.

But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

Maar zo gij Zijner stem naarstiglijk gehoorzaamt, en doet al wat Ik spreken zal,zo zal Ik uwer vijanden vijand, en uwer wederpartijders wederpartij zijn.

For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

Want Mijn Engel zal voor uw aangezicht gaan, en Hij zal u inbrengen tot deAmorieten, en Hethieten, en Ferezieten, en Kanaanieten, Hevieten, en Jebusieten;en Ik zal hen verdelgen.

Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

Gij zult u voor hun goden niet buigen, noch hen dienen; ook zult gij naar hunwerken niet doen; maar gij zult ze geheel afbreken, en hun opgerichte beeldenganselijk vermorzelen.

And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

En gij zult den HEERE uw God dienen, zo zal Hij uw brood en uw waterzegenen; en Ik zal de krankheden uit het midden van u weren.

There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

Er zal geen misdrachtige, noch onvruchtbare in uw land zijn; Ik zal het getal uwerdagen vervullen.

I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

Ik zal Mijn schrik voor uw aangezicht zenden, en al het volk, tot hetwelk gij komt,versaagd maken; en Ik zal maken, dat al uw vijanden u den nek toekeren.

And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

Ik zal ook horzelen voor uw aangezicht zenden; die zullen van voor uw aangezichtuitstoten de Hevieten, de Kanaanieten en de Hethieten.

I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

Ik zal hen in een jaar van uw aangezicht niet uitstoten, opdat het land niet woestworde, en het wild gedierte boven u niet vermenigvuldigd worde.

By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

Ik zal hen allengskens van uw aangezicht uitstoten, totdat gij gewassen zijt en hetland erft.

And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

En Ik zal uw landpalen zetten van de zee Suf tot aan de zee der Filistijnen, en vande woestijn tot aan de rivier; want Ik zal de inwoners van dat land in uw handgeven, dat gij hen voor uw aangezicht uitstoot.

Thou shalt make no covenant with them, nor with their gods.

Gij zult met hen, noch met hun goden, een verbond maken.

They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

Zij zullen in uw land niet wonen, opdat zij u tegen Mij niet doen zondigen; indiengij hun goden dient, het zal u voorzeker tot een valstrik zijn.

Exodus 24 - Exodus 24


Exodus Chapter 24 King James Bible - Exodus Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 23
Exodus 23

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 24

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

Daarna zeide Hij tot Mozes: Klim op tot den HEERE, gij en Aaron, Nadab enAbihu, en zeventig van de oudsten van Israel; en buigt u neder van verre!

And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

En dat Mozes alleen zich nadere tot den HEERE, maar dat zij niet naderen; en hetvolk klimme ook niet op met hem.

And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

Als Mozes kwam en verhaalde aan het volk al de woorden des HEEREN, en alde rechten, toen antwoordde al het volk met een stem, en zij zeiden: Al dezewoorden, die de HEERE gesproken heeft, zullen wij doen.

And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

Mozes nu beschreef al de woorden des HEEREN, en hij maakte zich desmorgens vroeg op, en hij bouwde een altaar onder aan den berg, en twaalfkolommen, naar de twaalf stammen van Israel.

And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

En hij zond de jongelingen van de kinderen Israels, die brandofferen offerden, enden HEERE dankofferen offerden, van jonge ossen.

And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

En Mozes nam de helft van het bloed, en zette het in bekkens; en de helft van hetbloed sprengde hij op het altaar.

And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

En hij nam het boek des verbonds, en hij las het voor de oren des volks; en zijzeiden: Al wat de HEERE gesproken heeft, zullen wij doen en gehoorzamen.

And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

Toen nam Mozes dat bloed, en sprengde het op het volk; en hij zeide: Ziet, dit ishet bloed des verbonds, hetwelk de HEERE met ulieden gemaakt heeft over aldie woorden.

Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

Mozes nu en Aaron klommen opwaarts, ook Nadab en Abihu, en zeventig van deoudsten van Israel.

And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

En zij zagen den God van Israel, en onder Zijn voeten als een werk vansaffierstenen, en als de gestaltenis des hemels in Zijn klaarheid.

And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

Doch Hij strekte Zijn hand niet tot de afgezonderden van de kinderen Israels;maar zij aten en dronken, nadat zij God gezien hadden.

And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

Toen zeide de HEERE tot Mozes: Kom tot Mij op den berg, en wees aldaar; enIk zal u stenen tafelen geven, en de wet, en de geboden, die Ik geschreven heb,om hen te onderwijzen.

And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

Toen maakte zich Mozes op, met Jozua, zijn dienaar; en Mozes klom op denberg Gods.

And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

En hij zeide tot de oudsten: Blijft gij ons hier, totdat wij weder tot u komen; enziet, Aaron en Hur zijn bij u; wie enige zaken heeft, zal tot dezelve komen.

And Moses went up into the mount, and a cloud covered the mount.

Toen Mozes op den berg geklommen was, zo heeft een wolk den berg bedekt.

And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

En de heerlijkheid des HEEREN woonde op den berg Sinai, en de wolk bedektehem zes dagen, en op den zevenden dag riep Hij Mozes uit het midden der wolk.

And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

En het aanzien der heerlijkheid des HEEREN was als een verterend vuur, op hetopperste diens bergs, in de ogen der kinderen Israels.

And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

En Mozes ging in het midden der wolk, nadat hij op den berg geklommen was; enMozes was op dien berg veertig dagen en veertig nachten.

Exodus 25 - Exodus 25


Exodus Chapter 25 King James Bible - Exodus Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 24
Exodus 24

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 25

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

Spreek tot de kinderen Israels, dat zij voor Mij een hefoffer nemen. Van alle man,wiens hart zich vrijwillig bewegen zal, zult gij Mijn hefoffer nemen.

And this is the offering which ye shall take of them; gold, and silver, and brass,

Dit nu is het hefoffer, hetwelk gij van hen nemen zult: goud, en zilver, en koper;

And blue, and purple, and scarlet, and fine linen, and goats' hair,

Als ook hemelsblauw, en purper, en scharlaken, en fijn linnen, en geiten haar.

And rams' skins dyed red, and badgers' skins, and shittim wood,

En roodgeverfde ramsvellen, en dassenvellen, en sittimhout;

Oil for the light, spices for anointing oil, and for sweet incense,

Olie tot den luchter, specerijen ter zalfolie, en tot roking welriekende specerijen;

Onyx stones, and stones to be set in the ephod, and in the breastplate.

Sardonixstenen, en vervullende stenen tot den efod, en tot den borstlap.

And let them make me a sanctuary; that I may dwell among them.

En zij zullen Mij een heiligdom maken, dat Ik in het midden van hen wone.

According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

Naar al wat Ik u tot een voorbeeld dezes tabernakels, en een voorbeeld van aldeszelfs gereedschap wijzen zal, even alzo zult gijlieden dat maken.

And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

Zo zullen zij een ark van sittimhout maken; twee ellen en een halve zal haar lengtezijn, en anderhalve el haar breedte, en anderhalve el haar hoogte.

And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

En gij zult ze met louter goud overtrekken, van binnen en van buiten zult gij zeovertrekken; en gij zult op dezelve een gouden krans maken rondom heen.

And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

En giet voor haar vier gouden ringen, en zet die aan haar vier hoeken, alzo dattwee ringen op de ene zijde derzelve zijn, en twee ringen op haar andere zijde.

And thou shalt make staves of shittim wood, and overlay them with gold.

En maak handbomen van sittimhout, en overtrek ze met goud.

And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

En steek de handbomen in de ringen, die aan de zijde der ark zijn, dat men de arkdaarmede drage.

The staves shall be in the rings of the ark: they shall not be taken from it.

De draagbomen zullen in de ringen der ark zijn; zij zullen er niet uitgetogenworden.

And thou shalt put into the ark the testimony which I shall give thee.

Daarna zult gij in de ark leggen de getuigenis, die Ik u geven zal.

And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

Gij zult ook een verzoendeksel maken van louter goud; twee ellen en een halve zaldeszelfs lengte zijn, en anderhalve el deszelfs breedte.

And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

Gij zult ook twee cherubim van goud maken; van dicht goud zult gij ze maken, uitde beide einden des verzoendeksels.

And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

En maak u een cherub uit het ene einde aan deze zijde, en den andere cherub uithet andere einde aan gene zijde; uit het verzoendeksel zult gijlieden de cherubimmaken, uit de beide einden van hetzelve.

And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

En de cherubim zullen hun beide vleugelen omhoog uitbreiden, bedekkende methun vleugelen het verzoendeksel; en hun aangezichten zullen tegenover elkanderzijn; de aangezichten der cherubim zullen naar het verzoendeksel zijn.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

En gij zult het verzoendeksel boven op de ark zetten, nadat gij in de ark degetuigenis, die Ik u geven zal, zult gelegd hebben.

And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

En aldaar zal Ik bij u komen, en Ik zal met u spreken van boven hetverzoendeksel af, van tussen de twee cherubim, die op de ark der getuigenis zijnzullen, alles, wat Ik u gebieden zal aan de kinderen Israels.

Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

Gij zult ook een tafel maken van sittimhout; twee ellen zal haar lengte zijn, en eenel haar breedte, en een el en een halve zal haar hoogte zijn.

And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

En gij zult ze met louter goud overtrekken; gij zult ook een gouden krans daaraanmaken, rondom heen.

And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

Gij zult ook een lijst rondom daaraan maken, een hand breed; en gij zult eengouden krans rondom derzelver lijst maken.

And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

Ook zult gij vier gouden ringen daaraan maken; en gij zult de ringen zetten aan devier hoeken, die aan derzelver vier voeten zijn zullen.

Over against the border shall the rings be for places of the staves to bear the table.

Tegenover de lijst zullen de ringen zijn, tot plaatsen voor de handbomen, om detafel te dragen.

And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

Deze handbomen nu zult gij van sittimhout maken, en gij zult dezelve met goudovertrekken; en de tafel zal daaraan gedragen worden.

And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

Gij zult ook maken haar schotelen, en haar rookschalen, en haar platelen, en haarkroezen (met welke zij bedekt zal worden); van louter goud zult gij ze maken.

And thou shalt set upon the table shewbread before me alway.

En gij zult op deze tafel altijd het toonbrood voor Mijn aangezicht leggen.

And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

Gij zult ook een kandelaar van louter goud maken. Van dicht werk zal dezekandelaar gemaakt worden, zijn schacht, en zijn rietjes; zijn schaaltjes, zijnknopen, en zijn bloemen zullen uit hem zijn.

And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

En zes rieten zullen uit zijn zijden uitgaan; drie rieten des kandelaars uit zijn enezijde, en drie rieten des kandelaars uit zijn andere zijde.

Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

In het ene riet zullen drie schaaltjes zijn, gelijke amandelnoten, een knoop en eenbloem; en drie schaaltjes, gelijk amandelnoten in een ander riet, een knoop eneen bloem; alzo zullen die zes rieten zijn, die uit den kandelaar gaan.

And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

Maar aan den kandelaar zelven zullen vier schaaltjes zijn, gelijk amandelnoten,met knopen, en met zijn bloemen.

And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

En daar zal een knoop zijn onder twee rieten, uit denzelven uitgaande; ook eenknoop onder twee rieten, uit denzelven uitgaande; nog een knoop onder tweerieten, uit denzelven, uitgaande; alzo zal het zijn met zes rieten, die uit denkandelaar uitgaan.

Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

Hun knopen en hun rieten zullen uit hem zijn; het zal altemaal een enig dicht werkvan louter goud zijn.

And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

Gij zult hem ook zeven lampen maken, en men zal zijn lampen aansteken, en doenlichten aan zijn zijden.

And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

Zijn snuiters en zijn blusvaten zullen louter goud zijn.

Of a talent of pure gold shall he make it, with all these vessels.

Uit een talent louter goud zal men dat maken, met al dit gereedschap.

And look that thou make them after their pattern, which was shewed thee in the mount.

Zie dan toe, dat gij het maakt naar hun voorbeeld, hetwelk u op den berg getoondis.

Exodus 26 - Exodus 26


Exodus Chapter 26 King James Bible - Exodus Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 25
Exodus 25

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 26

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

Den tabernakel nu zult gij maken van tien gordijnen, van fijn getweernd linnen, enhemelsblauw, en purper, en scharlaken, met cherubim; van het allerkunstelijkstewerk zult gij ze maken.

The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

De lengte van een gordijn zal van acht en twintig ellen zijn, en de breedte energordijn van vier ellen; al deze gordijnen zullen een maat hebben.

The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

Er zullen vijf gordijnen samengevoegd zijn, de een aan de andere; wederom zullener vijf gordijnen samengevoegd zijn, de een aan de andere.

And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

En gij zult hemelsblauwe striklisjes maken aan den kant van de ene gordijn, aanhet uiterste, in de samenvoeging; alzo zult gij ook doen aan den uitersten kant dergordijn, aan de tweede samenvoegende.

Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

Vijftig striklisjes zult gij aan de ene gordijn maken, en vijftig striklisjes zult gijmaken aan het uiterste der gordijn, dat aan de tweede samenvoegende is; dezestriklisjes zullen het ene aan het andere samenvatten.

And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

Gij zult ook vijftig gouden haakjes maken, en zult de gordijnen samenvoegen, deene aan de andere, met deze haakjes, opdat het een tabernakel zij.

And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

Ook zult gij gordijnen uit geiten haar maken tot een tent over den tabernakel; vanelf gordijnen zult gij die maken.

The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

De lengte ener gordijn zal dertig ellen zijn, en de breedte ener gordijn vier ellen;deze elf gordijnen zullen een maat hebben.

And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

En gij zult vijf dezer gordijnen aan elkander bijzonder voegen, en zes dezergordijnen bijzonder; en de zesde dezer gordijnen zult gij dubbel maken, rechtvoorop de tent.

And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

En gij zult vijftig striklisjes maken aan den kant van de ene gordijn, het uiterste inde samenvoeging, en vijftig striklisjes aan den kant van de gordijn, die de tweedesamenvoegende is.

And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

Gij zult ook vijftig koperen haakjes maken, en gij zult de haakjes in de striklisjesdoen, en gij zult de tent samenvoegen, dat zij een zij.

And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

Het overige nu, dat overschiet aan de gordijnen der tent, de helft der gordijn, dieoverschiet, zal overhangen, aan de achterste delen des tabernakels.

And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

En een el van deze, en een el van gene zijde van hetgeen, dat overig zijn zal aande lengte van de gordijnen der tent, zal overhangen aan de zijden des tabernakels,aan deze en aan gene zijde, om dien te bedekken.

And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

Gij zult ook voor de tent een deksel maken van roodgeverfde ramsvellen, endaarover een deksel van dassenvellen.

And thou shalt make boards for the tabernacle of shittim wood standing up.

Gij zult ook tot den tabernakel staande berderen maken van sittimhout.

Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

De lengte van een berd zal tien ellen zijn, en een el en een halve el zal de breedtevan elk berd zijn.

Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

Twee houvasten zal een berd hebben, als sporten in een ladder gezet, het enenevens het andere; alzo zult gij het met al de berderen des tabernakels maken.

And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

En de berderen tot den tabernakel zult gij aldus maken; twintig berderen naar dezuidzijde zuidwaarts.

And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Gij zult ook veertig zilveren voeten maken onder de twintig berderen; twee voetenonder een berd, aan zijn twee houvasten, en twee voeten onder een ander berd,aan zijn twee houvasten.

And for the second side of the tabernacle on the north side there shall be twenty boards:

Er zullen ook twintig berderen zijn aan de andere zijde des tabernakels, aan dennoorderhoek,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

Met hun veertig zilveren voeten; twee voeten onder een berd, en twee voetenonder een ander berd.

And for the sides of the tabernacle westward thou shalt make six boards.

Doch aan de zijde des tabernakels tegen het westen zult gij zes berderen maken.

And two boards shalt thou make for the corners of the tabernacle in the two sides.

Ook zult gij twee berderen maken tot de hoekberderen des tabernakels, aan debeide zijden.

And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

En zij zullen van beneden als tweelingen samengevoegd zijn; zij zullen ook alstweelingen aan het oppereinde deszelven samengevoegd zijn, met een ring; alzozal het met de twee berderen zijn; tot twee hoekberderen zullen zij zijn.

And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

Alzo zullen de acht berderen zijn met hun zilveren voeten, zijnde zestien voeten;twee voeten onder een berd, wederom twee voeten onder een berd.

And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

Gij zult ook richelen maken van sittimhout; vijf aan de berderen van de ene zijdedes tabernakels;

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

En vijf richelen aan de berderen van de andere zijde des tabernakels; alsook vijfrichelen aan de berderen van de zijde des tabernakels, aan de beide zijdenwestwaarts.

And the middle bar in the midst of the boards shall reach from end to end.

En de middelste richel zal midden aan de berderen zijn, doorschietende van hetene einde tot het andere einde.

And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

En gij zult de berderen met goud overtrekken, en hun ringen (de plaatsen voor derichelen) zult gij van goud maken; de richelen zult gij ook met goud overtrekken.

And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

Dan zult gij den tabernakel oprichten naar zijn wijze, die u op den berg getoondis.

And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

Daarna zult gij een voorhang maken, van hemelsblauw, en purper, en scharlaken,en fijn getweernd linnen; van het allerkunstelijkste werk zal men dien maken, metcherubim.

And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

En gij zult hem hangen aan vier pilaren van sittim hout, met goud overtogen; hunhaken zullen van goud zijn; staande op vier zilveren voeten.

And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

En gij zult den voorhang onder de haakjes hangen, en gij zult de ark der getuigenisaldaar binnen den voorhang brengen; en deze voorhang zal ulieden een scheidingmaken tussen het heilige, en tussen het heilige der heiligen.

And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

En gij zult het verzoendeksel zetten op de ark der getuigenis, in het heilige derheiligen.

And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

De tafel nu zult gij zetten buiten den voorhang, en den kandelaar tegen de tafelover, aan de ene zijde des tabernakels, zuidwaarts; maar de tafel zult gij zettenaan de noordzijde.

And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

Gij zult ook aan de deur der tent een deksel maken, van hemelsblauw, en purper,en scharlaken, en fijn getweernd linnen, geborduurd werk.

And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

En gij zult tot dit deksel vijf pilaren van sittim hout maken, en die met goudovertrekken; hun haken zullen van goud zijn; en gij zult hun vijf koperen voetengieten.

Exodus 27 - Exodus 27


Exodus Chapter 27 King James Bible - Exodus Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 26
Exodus 26

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 27

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

Gij zult ook een altaar maken van sittimhout; vijf ellen zal de lengte zijn, en vijfellen de breedte (vierkant zal dit altaar zijn), en drie ellen zijn hoogte.

And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

En gij zult zijn hoornen maken op zijn vier hoeken; uit hetzelve zullen zijn hoornenzijn, en gij zult het met koper overtrekken.

And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

Gij zult het ook potten maken, om zijn as te ontvangen, ook zijn schoffelen, en zijnbesprengbekkens, en zijn krauwelen, en zijn koolpannen; al zijn gereedschap zultgij van koper maken.

And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

Gij zult het een rooster maken van koperen netwerk; en gij zult aan dat net vierkoperen ringen maken aan zijn vier einden.

And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

En gij zult het onder den omloop des altaars van beneden opleggen, alzo dat hetnet tot het midden des altaars zij.

And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

Gij zult ook handbomen maken tot het altaar, handbomen van sittimhout; en gijzult ze met koper overtrekken.

And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

En de handbomen zullen in de ringen gedaan worden, alzo dat de handbomen zijnaan beide zijden des altaars, als men het draagt.

Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

Gij zult hetzelve hol van planken maken; gelijk als Hij u op den berg gewezenheeft, alzo zullen zij doen.

And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

Gij zult ook den voorhof des tabernakels maken; aan den zuidhoek zuidwaarts,zullen aan den voorhof behangselen zijn van fijn getweernd linnen; de lengte enerzijde zal honderd ellen zijn.

And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

Ook zullen zijn twintig pilaren en derzelver twintig voeten, van koper zijn; dehaken dezer pilaren, en hun banden zullen van zilver zijn.

And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

Alzo zullen ook aan den noorderhoek, in de lengte, de behangselen honderd ellenlang zijn; en zijn twintig pilaren, en derzelver twintig voeten, van koper; de hakender pilaren, en derzelver banden zullen van zilver zijn.

And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

En in de breedte des voorhofs, aan den westerhoek, zullen behangselen zijn vanvijftig ellen; hun pilaren tien, en derzelver voeten tien.

And the breadth of the court on the east side eastward shall be fifty cubits.

Van gelijken zal de breedte des voorhofs, aan den oosterhoek oostwaarts, vanvijftig ellen zijn.

The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

Alzo dat er vijftien ellen der behangselen op de ene zijde zijn; hun pilaren drie, enhun voeten drie;

And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

En vijftien ellen der behangselen aan de andere zijde; hun pilaren drie, en hunvoeten drie.

And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

In de poort nu des voorhofs zal een deksel zijn van twintig ellen, hemelsblauw, enpurper, en scharlaken, en fijn getweernd linnen, geborduurd werk; de pilaren vier,en hun voeten vier.

All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

Al de pilaren des voorhofs zullen rondom met zilveren banden bezet zijn; hunhaken zullen van zilver zijn, maar hun voeten zullen van koper zijn.

The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

De lengte des voorhofs zal honderd ellen zijn, en de breedte doorgaans vijftig, ende hoogte vijf ellen, van fijn getweernd linnen; maar hun voeten zullen van koperzijn.

All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Aangaande al het gereedschap des tabernakels, in al deszelfs dienst, ja, al zijnpennen, en al de pennen des voorhofs, zullen van koper zijn.

And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

Gij nu zult de kinderen Israels gebieden, dat zij tot u brengen reine olie vanolijven, gestoten tot den luchter, dat men geduriglijk de lampen aansteke.

In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

In de tent der samenkomst, van buiten den voorhang, die voor de getuigenis is, zalze Aaron en zijn zonen toerichten, van den avond tot den morgen, voor hetaangezicht des HEEREN; dit zal een eeuwige inzetting zijn voor hun geslachten,vanwege de kinderen Israels.

Exodus 28 - Exodus 28


Exodus Chapter 28 King James Bible - Exodus Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 27
Exodus 27

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 28

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

Daarna zult gij uw broeder Aaron, en zijn zonen met hem, tot u doen naderen uithet midden der kinderen Israels, om Mij het priesterambt te bedienen: namelijkAaron, Nadab en Abihu, Eleazar en Ithamar, de zonen van Aaron.

And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

En gij zult voor uw broeder Aaron heilige klederen maken, tot heerlijkheid en totsieraad.

And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

Gij zult ook spreken tot allen, die wijs van hart zijn, die Ik met de geest derwijsheid vervuld heb, dat zij voor Aaron klederen maken, om hem te heiligen, dathij Mij het priesterambt bediene.

And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

Dit nu zijn de klederen, die zij maken zullen: een borstlap, en een efod, en eenmantel, en een rok vol oogjes, een hoed en een gordel; zij zullen dan voor uwbroeder Aaron heilige klederen maken, en voor zijn zonen, om Mij hetpriesterambt te bedienen.

And they shall take gold, and blue, and purple, and scarlet, and fine linen.

Zij zullen ook het goud, en hemelsblauw, en purper, en scharlaken, en fijn linnennemen;

And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

En zullen den efod maken van goud, hemelsblauw, en purper, scharlaken en fijngetweernd linnen, van het allerkunstelijkste werk.

It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

Hij zal twee samenvoegende schouderbanden hebben aan zijn beide einden,waarmede hij samengevoegd zal worden.

And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

En de kunstelijkste riem zijns efods, die op hem is, zal zijn gelijk zijn werk, vanhetzelfde, van goud, hemelsblauw, en purper, en scharlaken, en fijn getweerndlinnen.

And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

En gij zult twee sardonixstenen nemen, en de namen der zonen van Israel daaropgraveren.

Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

Zes van hun namen op een steen, en de zes overige namen op den anderen steen,naar hun geboorten;

With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

Naar steensnijderswerk, gelijk men de zegelen graveert, zult gij deze twee stenengraveren, met de namen der zonen van Israel; gij zult ze maken, dat zij omvat zijnin gouden kastjes.

And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

En gij zult de twee stenen aan de schouderbanden des efods zetten, zijnde stenenter gedachtenis voor de kinderen Israels; en Aaron zal hun namen op zijn beideschouders dragen, ter gedachtenis, voor het aangezicht des HEEREN.

And thou shalt make ouches of gold;

Gij zult ook gouden kastjes maken,

And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

En twee ketentjes van louter goud; gelijk-eindigende zult gij die maken, gedraaidwerk; en de gedraaide ketentjes zult gij aan de kastjes hechten.

And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

Gij zult ook een borstlap des gerichts maken, van het allerkunstelijkste werk,gelijk het werk des efods zult gij hem maken; van goud, hemelsblauw, en purper,en scharlaken, en van fijn getweernd linnen zult gij hem maken.

Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

Vierkant zal hij zijn, en verdubbeld; een span zal zijn lengte zijn, en een span zijnbreedte.

And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

En gij zult vervullende stenen daarin vullen, vier rijen stenen, een rij van eenSardis, een Topaas en een Karbonkel; dit is de eerste rij.

And the second row shall be an emerald, a sapphire, and a diamond.

En de tweede rij van een Smaragd, een Saffier, en een Diamant.

And the third row a ligure, an agate, and an amethyst.

En de derde rij, een Hyacinth, Agaat en Amethyst.

And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

En de vierde rij van een Turkoois, en een Sardonix, en een Jaspis; zij zullen metgoud ingevat zijn in hun vullingen.

And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

En deze stenen zullen zijn met de twaalf namen der zonen van Israel, met hunnamen; zij zullen als zegelen gegraveerd worden, elk met zijn naam; voor detwaalf stammen zullen zij zijn.

And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

Gij zult ook aan den borstlap gelijkeindigende ketentjes van gedraaid werk uitlouter goud maken.

And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

Gij zult ook aan den borstlap twee gouden ringen maken; en gij zult de tweeringen aan de twee einden van de borstlap zetten.

And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

Dan zult gij de twee gedraaide gouden ketentjes in de twee ringen doen, aan deeinden van den borstlap.

And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

Maar de twee einden der twee gedraaide ketentjes zult gij aan die twee kastjesdoen; en gij zult ze zetten aan de schouderbanden van den efod, recht op devoorste zijde van dien.

And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

Gij zult nog twee gouden ringen maken, en zult ze aan de twee einden desborstlaps zetten; inwendig aan zijn rand, die aan de zijde van de efod zijn zal.

And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

Nog zult gij twee gouden ringen maken, die gij zetten zult aan de tweeschouderbanden van den efod, beneden aan de voorste zijde, tegenover zijnvoege, boven den kunstelijken riem des efods.

And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

En zij zullen den borstlap met zijn ringen aan de ringen van den efod opwaartsbinden, met een hemelsblauw snoer, dat hij op den kunstelijken riem van den efodzij; en de borstlap zal van den efod niet afgescheiden worden.

And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

Alzo zal Aaron de namen der zonen van Israel dragen aan den borstlap desgerichts, op zijn hart, als hij in het heilige zal gaan, ter gedachtenis voor hetaangezicht des HEEREN geduriglijk.

And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

Gij zult ook in den borstlap des gerichts de Urim en de Thummim zetten, dat zijop het hart van Aaron zijn, als hij voor het aangezicht des HEEREN ingaan zal;alzo zal Aaron dat gericht der kinderen Israels geduriglijk op zijn hart dragen,voor het aangezicht des HEEREN.

And thou shalt make the robe of the ephod all of blue.

Gij zult ook den mantel des efods geheel van hemelsblauw maken.

And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

En het hoofdgat deszelven zal in het midden daarvan zijn; dit gat zal een boordrondom hebben van geweven werk; als het gat eens pantsiers zal het daaraan zijn,dat het niet gescheurd worde.

And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

En aan deszelfs zomen zult gij granaatappelen maken van hemelsblauw, en vanpurper, en van scharlaken, aan zijn zomen rondom, en gouden schelletjes rondomtussen dezelve.

A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

Dat er een gouden schelletje, daarna een granaatappel zij; wederom een goudenschelletje, en een granaatappel, aan de zomen des mantels rondom.

And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

En Aaron zal denzelven aanhebben, om te dienen; opdat zijn geluid gehoordworde, als hij in het heilige, voor het aangezicht des HEEREN, ingaat, en als hijuitgaat, opdat hij niet sterve.

And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

Verder zult gij een plaat maken van louter goud, en gij zult daarin graveren, gelijkmen de zegelen graveert: De HEILIGHEID DES HEEREN!

And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

En gij zult dezelve aanhechten met een hemelsblauw snoer, alzo dat zij aan denhoed zij; aan de voorste zijde des hoeds zal zij zijn.

And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

En zij zal op het voorhoofd van Aaron zijn, opdat Aaron drage deongerechtigheid der heilige dingen, welke de kinderen Israels zullen geheiligdhebben, in alle gaven hunner geheiligde dingen; en zij zal geduriglijk aan zijnvoorhoofd zijn, om henlieden voor het aangezicht des HEEREN aangenaam temaken.

And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

Gij zult ook een rok vol oogjes maken, van fijn linnen; gij zult ook den hoed vanfijn linnen maken; maar den gordel zult gij van geborduurd werk maken.

And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

Voor de zonen van Aaron zult gij ook rokken maken, en gij zult voor hen gordelsmaken; ook zult gij voor hen mutsen maken, tot heerlijkheid en sieraad.

And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

En gij zult die uw broeder Aaron en ook zijn zonen aantrekken; en gij zult henzalven, en hun hand vullen, en hen heiligen, dat zij Mij het priesterambt bedienen.

And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

Maak hun ook linnen onderbroeken, om het vlees der schaamte te bedekken; zijzullen zijn van de lenden tot de dijen.

And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

Aaron nu en zijn zonen zullen die aanhebben, als zij in de tent der samenkomstgaan, of als zij tot het altaar treden zullen, om in het heilige te dienen; opdat zijgeen ongerechtigheid dragen en sterven. Dit zal een eeuwige inzetting zijn, voorhem, en zijn zaad na hem.

Exodus 29 - Exodus 29


Exodus Chapter 29 King James Bible - Exodus Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 28
Exodus 28

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 29

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

Dit nu is de zaak, die gij hun doen zult, om hen te heiligen, dat zij Mij hetpriesterambt bedienen: neem een var, het jong eens runds, en twee volkomenrammen;

And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

En ongezuurd brood, en ongezuurde koeken, met olie gemengd, en ongezuurdevladen, met olie bestreken; van tarwemeelbloem zult gij dezelve maken.

And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

En gij zult ze in een korf leggen, en zult ze in den korf toebrengen, met den var ende twee rammen.

And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

Alsdan zult gij Aaron en zijn zonen doen naderen aan de deur van de tent dersamenkomst; en gij zult hen met water wassen.

And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

Daarna zult gij de klederen nemen, en Aaron den rok, en den mantel des efods,en den efod, en den borstlap aandoen; en gij zult hem omgorden met denkunstelijken riem des efods.

And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

En gij zult den hoed op zijn hoofd zetten; de kroon der heiligheid zult gij aan denhoed zetten.

Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

En gij zult de zalfolie nemen, en op zijn hoofd gieten; alzo zult gij hem zalven.

And thou shalt bring his sons, and put coats upon them.

Daarna zult gij zijn zonen doen naderen, en zult hen de rokken doen aantrekken.

And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

En gij zult hen met den gordel omgorden, namelijk Aaron en zijn zonen; en gij zulthun de mutsen opbinden, opdat zij het priesterambt hebben tot een eeuwigeinzetting. Voorts zult gij de hand van Aaron vullen, en de hand zijner zonen.

And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

En gij zult den var nabij brengen voor de tent der samenkomst; en Aaron en zijnzonen zullen hun handen op het hoofd van den var leggen.

And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

En gij zult den var slachten voor het aangezicht des HEEREN, voor de deur vande tent der samenkomst.

And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

Daarna zult gij van het bloed des vars nemen, en met uw vinger op de hoornendes altaars doen; en al het bloed zult gij uitgieten aan den bodem des altaars.

And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

Gij zult ook al het vet nemen, hetwelk het ingewand bedekt, en het net over delever, en beide nieren en het vet, dat aan dezelve is, en gij zult ze aansteken op hetaltaar.

But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

Maar het vlees des vars, en zijn vel, en zijn drek, zult gij met vuur verbranden,buiten het leger; het is een zondoffer.

Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

Daarna zult gij den ene ram nemen, en Aaron en zijn zonen zullen hun handen ophet hoofd des rams leggen;

And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

En gij zult den ram slachten, en gij zult zijn bloed nemen, en rondom op het altaarsprengen.

And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

En den ram zult gij in zijn delen delen; en gij zult zijn ingewand en zijn schenkelenwassen, en op zijn delen, en op zijn hoofd leggen.

And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

Alzo zult gij den gehelen ram aansteken op het altaar; het is een brandoffer denHEERE, tot een liefelijken reuk, het is een vuuroffer den HEERE.

And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

Daarna zult gij den anderen ram nemen, en Aaron en zijn zonen zullen hun handenop des rams hoofd leggen;

Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

En gij zult den ram slachten, en van zijn bloed nemen, en doen het op het rechteroorlapje van Aaron, en op het rechteroorlapje van zijn zonen, desgelijks op denduim hunner rechterhand, en op den groten teen huns rechtervoets; en dat bloedzult gij op het altaar sprengen, rondom heen.

And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

Dan zult gij nemen van het bloed, dat op het altaar is, en van de zalfolie, en gij zultop Aaron en op zijn klederen sprengen, en op zijn zonen en op de klederen zijnerzonen met hem; opdat hij geheiligd zij, en zijn klederen, ook zijn zonen, en deklederen zijner zonen met hem.

Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

Daarna zult gij van den ram nemen het vet mitsgaders den staart, ook het vet, dathet ingewand bedekt, en het net der lever en de beide nieren, met het vet, dat aandezelve is, en den rechterschouder; want het is een ram der vulofferen;

And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

En een broodbol, en een koek geolied brood, en een vlade, uit den korf derongezuurde broden, die voor het aangezicht des HEEREN zijn zal;

And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

En leg ze alle op de handen van Aaron, en op de handen zijner zonen, en beweegze ten beweegoffer voor het aangezicht des HEEREN.

And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

Neem ze daarna van hun hand, en steek ze aan op het altaar, op het brandoffer,tot een liefelijken reuk voor het aangezicht des HEEREN; het is een vuuroffer denHEERE.

And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

En neem de borst van den ram der vulofferen, die van Aaron is, en beweeg hemten beweegoffer voor het aangezicht des HEEREN; en het zal u ten dele zijn.

And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

En gij zult de borst des beweegoffers heiligen, en de schouder des hefoffers, diebewogen, en die opgeheven zal zijn van den ram des vuloffers, van hetgeen datAarons, en van hetgeen dat zijner zonen is.

And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

En het zal voor Aaron en zijn zonen zijn tot een eeuwige inzetting vanwege dekinderen Israels; want het is een hefoffer; en het hefoffer vanwege de kinderenIsraels zal zijn van hun dankofferen; hun hefoffer zal voor den HEERE zijn.

And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

De heilige klederen nu, die van Aaron zullen geweest zijn, zullen van zijn zonen nahem zijn, opdat men hen in dezelve zalve, en dat men hun hand in dezelve vulle.

And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

Zeven dagen zal hij ze aantrekken, die uit zijn zonen in zijn plaats priester zalworden, die in de tent der samenkomst gaan zal, om in het heilige te dienen.

And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

Gij zult den ram der vulling nemen, en gij zult zijn vlees in de heilige plaats zieden.

And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

Aaron nu en zijn zonen zullen het vlees van dezen ram eten, en het brood, dat inden korf zal zijn, bij de deur van de tent der samenkomst.

And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

En zij zullen die dingen eten, met welke de verzoening zal gedaan zijn, om hunhand te vullen, en om hen te heiligen; maar een vreemde zal ze niet eten, want zezijn heilig.

And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

En indien er wat overblijven zal van het vlees der vulofferen, of van dit brood, totaan den morgen, zo zult gij het overgeblevene met vuur verbranden; het zal nietgegeten worden, want het is heilig.

And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

Gij zult dan aan Aaron en aan zijn zonen alzo doen, naar alles, wat Ik u gebodenheb; zeven dagen zult gij hun hand vullen.

And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

Gij zult ook des daags een var des zondoffers bereiden, tot de verzoeningen, engij zult het altaar ontzondigen, mits doende de verzoening over hetzelve; en gij zulthet zalven, om het te heiligen.

Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

Zeven dagen zult gij verzoening doen voor het altaar, en zult het heiligen; alsdanzal dat altaar een heiligheid der heiligheden zijn; al wat het altaar aanroert, zalheilig zijn.

Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

Dit nu is het, wat gij op het altaar bereiden zult: twee lammeren, die eenjarig zijn,des daags, geduriglijk.

The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

Het ene lam zult gij des morgens bereiden; maar het andere lam zult gij bereidentussen de twee avonden.

And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

Met een tiende deel meelbloem, gemengd met een vierendeel van een hin gestotenolie; en tot drankoffer een vierde deel van een hin wijn, tot het ene lam.

And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

Het andere lam nu zult gij bereiden tussen de twee avonden; gij zult daarmededoen gelijk met het morgenspijsoffer, en gelijk met het drankoffer deszelven, toteen liefelijken reuk; het is een vuuroffer den HEERE.

This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

Het zal een geduriglijk brandoffer zijn bij uw geslachten, aan de deur van de tentder samenkomst, voor het aangezicht des HEEREN; aldaar zal Ik met uliedenkomen, dat Ik aldaar met u spreke.

And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

En daar zal Ik komen tot de kinderen Israels; opdat zij geheiligd worden doorMijn heerlijkheid.

And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

En Ik zal de tent der samenkomst heiligen, mitsgaders het altaar; Ik zal ook Aaronen zijn zonen heiligen, opdat zij Mij het priesterambt bedienen.

And I will dwell among the children of Israel, and will be their God.

En Ik zal in het midden der kinderen Israels wonen, en Ik zal hun tot een God zijn.

And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

En zij zullen weten, dat Ik de HEERE hun God ben, Die hen uit Egyptelanduitgevoerd heb, opdat Ik in het midden van hen wonen zou; Ik ben de HEERE,hun God.

Exodus 30 - Exodus 30


Exodus Chapter 30 King James Bible - Exodus Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 29
Exodus 29

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 30

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

Gij zult ook een reukaltaar des reukwerks maken; van sittimhout zult gij hetmaken.

A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

Een el zal zijn lengte zijn, en een el zijn breedte, vierkant zal het zijn, maar tweeellen deszelfs hoogte; uit hetzelve zullen zijn hoornen zijn.

And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

En gij zult het met louter goud overtrekken, zijn dak en deszelfs wanden rondom,als ook zijn hoornen; en gij zult het een gouden krans rondom maken.

And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

Gij zult ook twee gouden ringen daaraan maken, onder zijn krans; aan zijn tweezijden zult gij dezelve maken, aan zijn beide zijden; en zij zullen zijn tot plaatsenvoor de handbomen, dat men het daarmede drage.

And thou shalt make the staves of shittim wood, and overlay them with gold.

De draagbomen nu zult gij van sittimhout maken, en gij zult die met goudovertrekken.

And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

En gij zult het zetten voor den voorhang, die voor de ark der getuigenis zijn zal;voor het verzoendeksel, hetwelk zijn zal boven de getuigenis, waarheen Ik met usamenkomen zal.

And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

En Aaron zal daarop aansteken welriekende specerijen; allen morgen, als hij delampen wel zal toegericht hebben, zal hij dezelve aansteken.

And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

En als Aaron de lampen aansteken zal, tussen de twee avonden, zal hij dataansteken; het zal een gedurig reukwerk zijn, voor het aangezicht des HEEREN,bij uw geslachten.

Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

Gij zult geen vreemd reukwerk op hetzelve aansteken, noch brandoffer, nochspijsoffer; gij zult ook geen drankoffer daarop gieten.

And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

En Aaron zal eens in het jaar over deszelfs hoornen verzoening doen, met hetbloed des zondoffers der verzoeningen; eens in het jaar zal hij verzoening daaropdoen bij uw geslachten; het is heiligheid der heiligheden den HEERE!

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

Als gij de som van de kinderen Israels opnemen zult, naar de getelden onder hen,zo zullen zij een iegelijk de verzoening zijner ziel den HEERE geven, als gij hentellen zult; opdat onder hen geen plage zij, als gij hen tellen zult.

This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

Dit zullen zij geven, al die tot de getelden overgaat, de helft eens sikkels, naar desikkel des heiligdoms (deze sikkel is twintig gera); de helft eens sikkels is eenhefoffer den HEERE.

Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

Al wie overgaat tot de getelden, van twintig jaren oud en daarboven, zal hethefoffer des HEEREN geven.

The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

De rijke zal het niet vermeerderen, en de arme zal het niet verminderen van dehelft des sikkels, als gij het hefoffer des HEEREN geeft om voor uw zielenverzoening te doen.

And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

Gij dan zult het geld der verzoeningen van de kinderen Israels nemen, en zult hetleggen tot den dienst van de tent der samenkomst; en het zal den kinderen Israelster gedachtenis zijn, voor het aangezicht des HEEREN, om voor uw zielenverzoening te doen.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

Gij zult ook een koperen wasvat maken, met zijn koperen voet, om te wassen; engij zult het zetten tussen de tent der samenkomst, en tussen het altaar, en gij zultwater daarin doen;

For Aaron and his sons shall wash their hands and their feet thereat:

Dat Aaron en zijn zonen zich daaruit wassen, hun handen en voeten.

When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

Wanneer zij in de tent der samenkomst zullen gaan, zo zullen zij zich met waterwassen, opdat zij niet sterven; of wanneer zij tot het altaar naderen, om te dienen,dat zij het vuuroffer den HEERE aansteken;

So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

Zij zullen dan hun handen en voeten wassen, opdat zij niet sterven; en dit zal huneen eeuwige inzetting zijn, voor hem en zijn zaad, bij hun geslachten.

Moreover the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

Gij nu, neem u de voornaamste specerijen, de zuiverste mirre, vijfhonderdsikkels, en specerijkaneel, half zoveel namelijk tweehonderd en vijftig sikkels,ook specerijkalmus, tweehonderd en vijftig sikkels;

And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

Ook kassie, vijfhonderd, naar den sikkels des heiligdoms, en olie van olijfbomeneen hin;

And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

En maak daarvan een olie der heilige zalving, een zalf, heel kunstiglijk gemaakt,naar apothekerswerk; het zal een olie der heilige zalving zijn.

And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

En met dezelve zult gij zalven de tent der samenkomst, en de ark der getuigenis.

And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

En de tafel met al haar gereedschap, en de kandelaar met zijn gereedschap, en hetreukaltaar;

And the altar of burnt offering with all his vessels, and the laver and his foot.

En het altaar des brandoffers, met al zijn gereedschap, en het wasvat met zijnvoet.

And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

Gij zult ze alzo heiligen, dat zij heiligheid der heiligheden zijn; al wat ze aanroert,zal heilig zijn.

And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

Gij zult ook Aaron en zijn zonen zalven, en gij zult hen heiligen, om Mij hetpriesterambt te bedienen.

And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

En gij zult tot de kinderen Israels spreken, zeggende: Dit zal Mij een olie derheilige zalving zijn bij uw geslachten.

Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

Op geens mensen vlees zal men ze gieten; gij zult ook naar haar maaksel geendergelijke maken; het is heiligheid, zij zal ulieden heiligheid zijn.

Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

De man, die zulk een zalf maken zal als deze, of die daarvan op wat vreemdsdoet, die zal uitgeroeid worden uit zijn volken.

And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

Verder zeide de HEERE tot Mozes: Neem tot u welriekende specerijen,mirresap, en oniche, en galban, deze welriekende specerijen, en zuiverenwierook; dat elk bijzonder zij.

And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

En gij zult een reukwerk ener zalf daaruit maken, naar het werk des apothekers,gemengd, rein, heilig.

And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

En gij zult van hetzelve heel klein pulver stoten, en gij zult daarvan leggen voor degetuigenis in de tent der samenkomst, waarheen Ik tot u komen zal; het zal uliedenheiligheid der heiligheden zijn.

And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

Doch naar het maaksel dezes reukwerks, hetwelk gij gemaakt zult hebben, zultgijlieden voor uzelven geen maken; het zal u heiligheid zijn voor den HEERE.

Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

De man, die dergelijke maken zal, om daaraan te rieken, die zal uitgeroeidworden uit zijn volken. Exodus 31

Exodus 31 - Exodus 31


Exodus Chapter 31 King James Bible - Exodus Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 30
Exodus 30

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 31

And the LORD spake unto Moses, saying,

Daarna sprak de HEERE tot Mozes, zeggende:

See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

Zie, Ik heb met name geroepen Bezaleel, den zoon van Uri, den zoon van Hur,van den stam van Juda.

And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

En Ik heb hem vervuld met den Geest Gods, met wijsheid, en met verstand, enmet wetenschap, namelijk in alle handwerk;

To devise cunning works, to work in gold, and in silver, and in brass,

Om te bedenken vernuftigen arbeid; te werken in goud, en in zilver, en in koper,

And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

En in kunstige steensnijding, om in te zetten, en in kunstige houtsnijding, om tewerken in alle handwerk.

And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

En Ik, zie, Ik heb hem bijgevoegd Aholiab, den zoon van Ahisamach, van denstam van Dan; en in het hart van een iegelijk, die wijs van hart is, heb Ik wijsheidgegeven; en zij zullen maken al wat Ik u geboden heb.

The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

Namelijk de tent der samenkomst, en de ark der getuigenis, en hetverzoendeksel, dat daarop zal zijn, en al het gereedschap der tent;

And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

En de tafel, met haar gereedschap; en den louteren kandelaar, met al zijngereedschap; en het reukaltaar;

And the altar of burnt offering with all his furniture, and the laver and his foot,

Ook des brandoffers altaar, met al zijn gereedschap; en het wasvat met zijn voet;

And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

En de ambtsklederen, en de heilige klederen van den priester Aaron, en deklederen van zijn zonen, om het priesterambt te bedienen;

And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

Ook de zalfolie, en het reukwerk van welriekende specerijen voor het heiligdom;naar alles, wat Ik u geboden heb, zullen zij het maken.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

Gij nu, spreek tot de kinderen Israels, zeggende: Gij zult evenwel mijn sabbattenonderhouden; want dit is een teken tussen Mij en tussen ulieden, bij uwgeslachten; opdat men wete, dat Ik de HEERE ben, Die u heilige.

Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

Onderhoudt dan den sabbat, dewijl hij ulieden heilig is! Wie hem ontheiligt, zalzekerlijk gedood worden; want een ieder, die op denzelven enig werk doet, dieziel zal uitgeroeid worden uit het midden harer volken.

Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

Zes dagen zal men het werk doen; doch op den zevenden dag is de sabbat derrust, een heiligheid des HEEREN! Wie op de sabbatdag arbeid doet, zal zekerlijkgedood worden.

Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

Dat dan de kinderen Israels de sabbat houden, de sabbat onderhoudende in hungeslachten, tot een eeuwig verbond.

It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

Hij zal tussen Mij en tussen de kinderen Israels een teken in eeuwigheid zijn;dewijl de HEERE, in zes dagen, den hemel en de aarde gemaakt, en op denzevenden dag gerust en Zich verkwikt heeft.

And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

En Hij gaf aan Mozes, als Hij met hem op den berg Sinai te spreken geeindigdhad, de twee tafelen der getuigenis, tafelen van steen, beschreven met den vingerGods.

Exodus 32 - Exodus 32


Exodus Chapter 32 King James Bible - Exodus Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 31
Exodus 31

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Toen het volk zag, dat Mozes vertoog van den berg af te komen, zo verzameldezich het volk tot Aaron, en zij zeiden tot hem: Sta op, maak ons goden, die voorons aangezicht gaan; want dezen Mozes, dien man, die ons uit Egyptelanduitgevoerd heeft, wij weten niet, wat hem geschied zij.

And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

Aaron nu zeide tot hen: Rukt af de gouden oorsierselen, die in de oren uwervrouwen, uwer zonen, en uwer dochteren zijn; en brengt ze tot mij.

And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

Toen rukte het ganse volk de gouden oorsierselen af, die in hun oren waren; en zijbrachten ze tot Aaron.

And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

En hij nam ze uit hun hand, en hij bewierp het met een griffie, en hij maakte eengegoten kalf daaruit. Toen zeiden zij: Dit zijn uw goden, Israel! die u uitEgypteland opgevoerd hebben.

And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

Als Aaron dat zag, zo bouwde hij een altaar voor hetzelve; en Aaron riep uit, enzeide: Morgen zal den HEERE een feest zijn!

And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

En zij stonden des anderen daags vroeg op, en offerden brandoffer, en brachtendankoffer daartoe; en het volk zat neder om te eten en te drinken; daarna stondenzij op, om te spelen.

And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

Toen sprak de HEERE tot Mozes: Ga heen, klim af! want uw volk, dat gij uitEgypteland opgevoerd hebt, heeft het verdorven.

They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

En zij zijn haast afgeweken van den weg, dien Ik hun geboden had, zij hebbenzich een gegoten kalf gemaakt; en zij hebben zich voor hetzelve gebogen, enhebben het offerande gedaan, en gezegd: Dit zijn uw goden, Israel, die u uitEgypteland opgevoerd hebben.

And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

Verder zeide de HEERE tot Mozes: Ik heb dit volk gezien, en zie, het is eenhardnekkig volk!

Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

En nu, laat Mij toe, dat Mijn toorn tegen hen ontsteke, en hen vertere; zo zal Ik utot een groot volk maken.

And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

Doch Mozes aanbad het aangezicht des HEEREN zijns Gods, en hij zeide: OHEERE! waarom zou Uw toorn ontsteken tegen Uw volk, hetwelk Gij met grotekracht, en met een sterke hand, uit Egypteland uitgevoerd hebt?

Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

Waarom zouden de Egyptenaars spreken, zeggende: In kwaadheid heeft Hij henuitgevoerd, opdat Hij hen doodde op de bergen, en opdat Hij hen vernielde vanden aardbodem? Keer af van de hittigheid Uws toorns, en laat het U over hetkwaad Uws volks berouwen.

Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

Gedenk aan Abraham, aan Izak en aan Israel, Uw knechten, aan welke Gij bijUzelven gezworen hebt, en hebt tot hen gesproken: Ik zal uw zaadvermenigvuldigen als de sterren des hemels; en dit gehele land, waarvan Ik gezegdheb, zal Ik aan ulieder zaad geven, dat zij het erfelijk bezitten in eeuwigheid.

And the LORD repented of the evil which he thought to do unto his people.

Toen berouwde het den HEERE over het kwaad, hetwelk Hij gesproken had Zijnvolk te zullen doen.

And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

En Mozes wendde zich om, en klom van den berg af, met de twee tafelen dergetuigenis in zijn hand; deze tafelen waren op haar beide zijden beschreven, zijwaren op de ene en op de andere zijde beschreven.

And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

En diezelfde tafelen waren Gods werk; het geschrift was ook Gods geschrift zelf,in de tafelen gegraveerd.

And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

Toen nu Jozua des volks stem hoorde, als het juichte, zo zeide hij tot Mozes: Er iseen krijgsgeschrei in het leger.

And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

Maar hij zeide: Het is geen stem des geroeps van overwinning, het is ook geenstem des geroeps van nederlaag; ik hoor een stem van zingen bij beurte.

And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

En het geschiedde, als hij aan het leger naderde, en het kalf, en de reien zag, datde toorn van Mozes ontstak, en dat hij de tafelen uit zijn handen wierp, en dezelvebeneden aan den berg verbrak.

And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

En hij nam dat kalf, dat zij gemaakt hadden, en verbrandde het in het vuur, envermaalde het, totdat het klein werd, en strooide het op het water, en deed hetden kinderen Israels drinken.

And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

En Mozes zeide tot Aaron: Wat heeft u dit volk gedaan, dat gij zulk een grotezonde over hetzelve gebracht hebt?

And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

Toen zeide Aaron: De toorn mijns heren ontsteke niet! gij kent dit volk, dat het inden boze ligt.

For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Zij dan zeiden tot mij: Maak ons goden, die voor ons aangezicht gaan, want dezenMozes, dien man, die ons uit Egypteland opgevoerd heeft, wij weten niet, wathem geschied zij.

And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

Toen zeide ik tot hen: Wie goud heeft, die rukke het af, en geve het mij; en ikwierp het in het vuur, en dit kalf is er uit gekomen.

And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

Als Mozes zag, dat het volk ontbloot was, (want Aaron had het ontbloot totverkleining onder degenen, die tegen hen hadden mogen opstaan),

Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

Zo bleef Mozes staan in de poort des legers, en zeide: Wie den HEEREtoebehoort, kome tot mij! Toen verzamelden zich tot hem al de zonen van Levi.

And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

En hij zeide tot hen: Alzo zegt de HEERE, de God van Israel: Een ieder doe zijnzwaard aan zijn heup; gaat door en keert weder, van poort tot poort in het leger,en een iegelijk dode zijn broeder, en elk zijn vriend, en elk zijn naaste!

And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

En de zonen van Levi deden naar het woord van Mozes; en er vielen van hetvolk, op dien dag, omtrent drie duizend man.

For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

Want Mozes had gezegd: Vult heden uw handen den HEERE; want elk zal zijntegen zijn zoon, en tegen zijn broeder; en dit, opdat Hij heden een zegen overulieden geve!

And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

En het geschiedde des anderen daags, dat Mozes tot het volk zeide: Gijliedenhebt een grote zonde gezondigd; doch nu, ik zal tot den HEERE opklimmen;misschien zal ik een verzoening doen voor uw zonde.

And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

Zo keerde Mozes weder tot den HEERE, en zeide: Och, dit volk heeft een grotezonde gezondigd, dat zij zich gouden goden gemaakt hebben.

Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

Nu dan, indien Gij hun zonden vergeven zult! doch zo niet, zo delg mij nu uit Uwboek, hetwelk Gij geschreven hebt.

And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

Toen zeide de HEERE tot Mozes: Dien zou Ik uit Mijn boek delgen, die aan Mijzondigt.

Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

Doch ga nu heen, leid dit volk, waarheen Ik u gezegd heb; zie, Mijn Engel zalvoor uw aangezicht gaan! doch ten dage Mijns bezoekens, zo zal Ik hun zondeover hen bezoeken!

And the LORD plagued the people, because they made the calf, which Aaron made.

Aldus plaagde de HEERE dit volk, omdat zij dat kalf gemaakt hadden, hetwelkAaron gemaakt had. Exodus 32

Exodus 33 - Exodus 33


Exodus Chapter 33 King James Bible - Exodus Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 32
Exodus 32

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 33

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

Voorts sprak de HEERE tot Mozes: Ga heen, trek op van hier, gij en het volk,dat gij uit Egypteland opgevoerd hebt, naar het land, dat Ik Abraham, Izak enJakob gezworen heb, zeggende: Aan uw zaad zal Ik het geven;

And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

En Ik zal een Engel voor uw aangezicht zenden (en Ik zal uitdrijven deKanaanieten, de Amorieten, en de Hethieten, en de Ferezieten, de Hevieten, ende Jebusieten),

Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

Naar het land, dat van melk en honig is vloeiende; want Ik zal in het midden van uniet optrekken; want gij zijt een hardnekkig volk; dat Ik u op dezen weg nietvertere.

And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

Toen het volk dit kwade woord hoorde, zo droegen zij leed; en niemand van hendeed zijn versiersel aan zich.

For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

En de HEERE had tot Mozes gezegd: Zeg tot de kinderen Israels: Gij zijt eenhardnekkig volk; in een ogenblik zou Ik in het midden van ulieden optrekken, enzou u vernielen; doch nu, legt uw sieraad van u af, en Ik zal weten, wat Ik u doenzal.

And the children of Israel stripped themselves of their ornaments by the mount Horeb.

De kinderen Israels dan beroofden zichzelven van hun versierselen, verre van denberg Horeb.

And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

En Mozes nam de tent, en spande ze zich buiten het leger, ver van het legerafwijkende; en hij noemde ze de Tent der samenkomst. En het geschiedde, dat alwie den HEERE zocht, uitging tot de tent der samenkomst, die buiten het legerwas.

And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

En het geschiedde, wanneer Mozes uitging naar de tent, stond al het volk op, eneen ieder stelde zich in de deur zijner tent; en zij zagen Mozes na, totdat hij detent ingegaan was.

And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

En het geschiedde, als Mozes de tent ingegaan was, zo kwam de wolkkolomnederwaarts, en stond in de deur der tent, en Hij sprak met Mozes.

And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Als het volk de wolkkolom zag staan in de deur der tent, zo stond al het volk op,en zij bogen zich, een ieder in de deur zijner tent.

And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

En de HEERE sprak tot Mozes aangezicht tot aangezicht, gelijk een man met zijnvriend spreekt; daarna keerde hij weder tot het leger; doch zijn dienaar Jozua, dezoon van Nun, de jongeling, week niet uit het midden der tent.

And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

En Mozes zeide tot den HEERE: Zie, Gij zegt tot mij: Voer dit volk op! maar Gijlaat mij niet weten, wien Gij met mij zult zenden; daar Gij gezegd hebt: Ik ken ubij name! en ook: Gij hebt genade gevonden in Mijn ogen!

Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

Nu dan, ik bidde, indien ik genade gevonden heb in Uw ogen, zo laat mij nu Uwweg weten, en ik zal U kennen, opdat ik genade vinde in Uw ogen; en zie aan, datdeze natie Uw volk is!

And he said, My presence shall go with thee, and I will give thee rest.

Hij dan zeide: Zou Mijn aangezicht moeten medegaan, om u gerust te stellen?

And he said unto him, If thy presence go not with me, carry us not up hence.

Toen zeide hij tot Hem: Indien Uw aangezicht niet medegaan zal, doe ons van hierniet optrekken!

For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

Want waarbij zou nu bekend worden, dat ik genade gevonden heb in Uw ogen,ik en Uw volk? Is het niet daarbij, dat Gij met ons gaat? Alzo zullen wijafgezonderd worden, ik en Uw volk, van alle volk, dat op den aardbodem is.

And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

Toen zeide de HEERE tot Mozes: Ook deze zelfde zaak, die gij gesproken hebt,zal Ik doen, dewijl gij genade gevonden hebt in Mijn ogen, en Ik u bij name ken.

And he said, I beseech thee, shew me thy glory.

Toen zeide hij: Toon mij nu Uw heerlijkheid!

And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

Doch Hij zeide: Ik zal al Mijn goedigheid voorbij uw aangezicht laten gaan, en zalden Naam des HEEREN uitroepen voor uw aangezicht; maar Ik zal genadig zijn,wien Ik zal genadig zijn, en Ik zal Mij ontfermen, over wien Ik Mij ontfermen zal.

And he said, Thou canst not see my face: for there shall no man see me, and live.

Hij zeide verder: Gij zoudt Mijn aangezicht niet kunnen zien; want Mij zal geenmens zien, en leven.

And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

De HEERE zeide verder: Zie, er is een plaats bij Mij; daar zult gij u op desteenrots stellen.

And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

En het zal geschieden, wanneer Mijn heerlijkheid voorbij zal gaan, zo zal Ik u ineen kloof der steenrots zetten; en Ik zal u met Mijn hand overdekken, totdat Ikzal voorbijgegaan zijn.

And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

En wanneer Ik Mijn hand zal weggenomen hebben, zo zult gij Mijn achterstedelen zien; maar Mijn aangezicht zal niet gezien worden.Exodus 34

Exodus 34 - Exodus 34


Exodus Chapter 34 King James Bible - Exodus Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 33
Exodus 33

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 34

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

Toen zeide de HEERE tot Mozes: Houw u twee stenen tafelen, gelijk de eerste waren, zo zal Ik op de tafelen schrijven dezelfde woorden, die op de eerste tafelengeweest zijn, die gij gebroken hebt.

And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

En wees bereid tegen den morgenstond; dat gij in den morgenstond op den berg Sinai klimt, en stel u aldaar voor Mij, op den top des bergs.

And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

En niemand zal met u opklimmen; dat er ook niemand gezien worde op den gansen berg; ook het kleine vee, noch runderen zullen tegenover dezen berg niet weiden.

And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

Toen hieuw hij twee stenen tafelen, gelijk de eerste; en Mozes stond des morgens vroeg op, en klom op den berg Sinai, gelijk als hem de HEERE geboden had; enhij nam de twee stenen tafelen in zijn hand.

And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

De HEERE nu kwam nederwaarts in een wolk, en stelde Zich aldaar bij hem; en Hij riep uit den Naam des HEEREN.

And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

Als nu de HEERE voor zijn aangezicht voorbijging, zo riep Hij: HEERE, HEERE, God, barmhartig en genadig, lankmoedig en groot van weldadigheid en waarheid.

Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

Die de weldadigheid bewaart aan vele duizenden, Die de ongerechtigheid, en overtreding, en zonde vergeeft; Die den schuldige geenszins onschuldig houdt,bezoekende de ongerechtigheid der vaderen aan de kinderen, en aan de kindskinderen, in het derde en vierde lid.

And Moses made haste, and bowed his head toward the earth, and worshipped.

Mozes nu haastte zich en neigde het hoofd ter aarde, en hij boog zich.

And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

En hij zeide: Heere! indien ik nu genade gevonden heb in Uw ogen, zo ga nu de Heere in het midden van ons, want dit is een hardnekkig volk; doch vergeef onzeongerechtigheid en onze zonde, en neem ons aan tot een erfdeel!

And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

Toen zeide Hij: Zie, Ik maak een verbond; voor uw ganse volk zal Ik wonderen doen, die niet geschapen zijn op de ganse aarde, noch onder enige volken; alzo datdit ganse volk, in welks midden gij zijt, des HEEREN werk zien zal, dat het schrikkelijk is, hetwelk Ik met u doe.

Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

Onderhoudt gij hetgeen Ik u heden gebiede! zie, Ik zal voor uw aangezicht uitdrijven de Amorieten, en de Kanaanieten, en de Hethieten, en de Ferezieten, en deHevieten, en de Jebusieten.

Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

Wacht u, dat gij toch geen verbond maakt met den inwoners des lands, waarin gij komen zult; dat hij misschien niet tot een strik worde in het midden van u.

But ye shall destroy their altars, break their images, and cut down their groves:

Maar hun altaren zult gijlieden omwerpen, en hun opgerichte beelden zult gij verbreken, en hun bossen zult gij afhouwen.

For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

(Want gij zult u niet buigen voor een anderen god; want des HEEREN Naam is Ijveraar! een ijverig God is Hij!)

Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

Opdat gij misschien geen verbond maakt met den inwoner van dat land; en zij hun goden niet nahoereren, noch hun goden offerande doen, en hij u nodigende, gij vanhun offerande etet.

And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

En gij voor uw zonen vrouwen neemt van hun dochteren; en hun dochteren, haar goden nahoererende, maken, dat ook uw zonen haar goden nahoereren.

Thou shalt make thee no molten gods.

Gij zult u geen gegoten goden maken.

The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

Het feest der ongezuurde broden zult gij houden; zeven dagen zult gij ongezuurde broden eten, gelijk Ik u geboden heb, ter gezetter tijd der maand Abib; want in demaand Abib zijt gij uit Egypte uitgegaan.

All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

Al wat de baarmoeder opent, is Mijn; ja, al uw vee, dat mannelijk zal geboren worden, openende de baarmoeder van het grote en kleine vee.

But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

Doch den ezel, die de baarmoeder opent, zult gij met een stuk klein vee lossen; maar indien gij hem niet zult lossen, zo zult gij hem den nek breken. Al deeerstgeborenen uwer zonen zult gij lossen, en men zal voor Mijn aangezicht niet ledig verschijnen.

Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

Zes dagen zult gij arbeiden, maar op den zevenden dag zult gij rusten; in den ploegtijd en in den oogst zult gij rusten.

And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

Het feest der weken zult gij ook houden, zijnde het feest der eerstelingen van den tarweoogst, en het feest der inzameling, als het jaar om is.

Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

Al wat mannelijk is onder u zal driemaal in het jaar verschijnen voor het aangezicht des Heeren HEEREN, den God van Israel.

For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

Wanneer Ik de volken voor uw aangezicht uit de bezitting zal verdrijven, en uw landpalen verwijden, dan zal niemand uw land begeren, terwijl gij henen opgaan zult,om te verschijnen voor het aangezicht des HEEREN uws Gods, driemaal in het jaar.

Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

Gij zult het bloed van Mijn slachtoffer niet offeren met gedesemd brood; het slachtoffer van het paasfeest zal ook niet vernachten tot den morgen.

The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

De eerstelingen van de eerste vruchten uws lands zult gij in het huis des HEEREN uws Gods brengen. Gij zult het bokje in de melk zijner moeder niet koken.

And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

Verder zeide de HEERE tot Mozes: Schrijf u deze woorden; want naar luid dezer woorden heb Ik een verbond met u en met Israel gemaakt.

And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

En hij was aldaar met den HEERE, veertig dagen en veertig nachten; hij at geen brood, en hij dronk geen water; en Hij schreef op de tafelen de woorden desverbonds, de tien woorden.

And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

En het geschiedde, toen Mozes van den berg Sinai afging (de twee tafelen der getuigenis nu waren in de hand van Mozes, als hij van den berg afging), zo wistMozes niet, dat het vel zijns aangezichts glinsterde, toen Hij met hem sprak.

And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

Als nu Aaron en al de kinderen Israels Mozes aanzagen, ziet, zo glinsterde het vel zijns aangezichts; daarom vreesden zij tot hem toe te treden.

And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

Toen riep Mozes hen; en Aaron, en al de oversten in de vergadering keerden weder tot hem; en Mozes sprak tot hen.

And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

En daarna traden al de kinderen Israels toe; en hij gebood hun al wat de HEERE met hem gesproken had op den berg Sinai.

And till Moses had done speaking with them, he put a vail on his face.

Alzo eindigde Mozes met hen te spreken, en hij had een deksel op zijn aangezicht gelegd.

But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

Doch als Mozes voor het aangezicht des HEEREN kwam, om met Hem te spreken, zo nam hij het deksel af, totdat hij uitging; en nadat hij uitgegaan was, zo sprakhij tot de kinderen Israels, wat hem geboden was.

And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Zo zagen dan de kinderen Israels het aangezicht van Mozes, dat het vel van het aangezicht van Mozes glinsterde; derhalve deed Mozes het deksel weder op zijnaangezicht, totdat hij inging om met Hem te spreken.

Exodus 35 - Exodus 35


Exodus Chapter 35 King James Bible - Exodus Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 34
Exodus 34

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

Toen deed Mozes de ganse vergadering der kinderen Israels verzamelen, en zeide tot hen: Dit zijn de woorden, die de HEERE geboden heeft, dat men ze doe.

Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

Zes dagen zal men het werk doen; maar op den zevenden dag zal ulieden heiligheid zijn, een sabbat der rust den HEERE; al wie daarop werk doet, zal gedoodworden.

Ye shall kindle no fire throughout your habitations upon the sabbath day.

Gij zult geen vuur aansteken in enige uwer woningen op den sabbatdag.

And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

Verder sprak Mozes tot de ganse vergadering der kinderen Israels, zeggende: Dit is het woord, dat de HEERE geboden heeft, zeggende:

Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

Neemt van hetgeen, dat gijlieden hebt, een hefoffer den HEERE; een ieder, wiens hart vrijwillig is, zal het brengen, ten hefoffer des HEEREN: goud, en zilver, enkoper;

And blue, and purple, and scarlet, and fine linen, and goats' hair,

Als ook hemelsblauw, en purper, en scharlaken, en fijn linnen, en geiten haar;

And rams' skins dyed red, and badgers' skins, and shittim wood,

En roodgeverfde ramsvellen, en dassenvellen, en sittimhout;

And oil for the light, and spices for anointing oil, and for the sweet incense,

En olie tot den luchter, en specerijen ter zalfolie, en tot roking welriekende specerijen;

And onyx stones, and stones to be set for the ephod, and for the breastplate.

En sardonixstenen, en vervullende stenen, tot den efod en tot den borstlap.

And every wise hearted among you shall come, and make all that the LORD hath commanded;

En allen, die wijs van hart zijn onder ulieden, zullen komen, en maken alles, wat de HEERE geboden heeft:

The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

De tabernakel, zijn tent en zijn deksel, zijn haakjes en zijn berderen, zijn richelen, zijn pilaren, en zijn voeten;

The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

De ark en haar handbomen, het verzoendeksel en den voorhang des deksels;

The table, and his staves, and all his vessels, and the shewbread,

De tafel en haar handbomen, en al haar gereedschap, en de toonbroden;

The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

En den kandelaar tot het licht, en zijn gereedschap, en zijn lampen, en de olie tot het licht;

And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

En het reukaltaar, en zijn handbomen, en de zalfolie, en het reukwerk van welriekende specerijen; en het deksel der deur aan de deur des tabernakels;

The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

Het altaar des brandoffers, en den koperen rooster, dien het hebben zal, zijn handbomen, en al zijn gereedschappen; het wasvat en zijn voet.

The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

De behangselen des voorhofs, zijn pilaren en zijn voeten; en het deksel van de poort des voorhofs;

The pins of the tabernacle, and the pins of the court, and their cords,

De nagelen des tabernakels, en de pennen des voorhofs, met derzelver zelen;

The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

De ambtsklederen om in het heilige te dienen, de heilige klederen van den priester Aaron, en de klederen zijner zonen, om het priesterambt te bedienen.

And all the congregation of the children of Israel departed from the presence of Moses.

Toen ging de ganse vergadering der kinderen Israels uit van voor het aangezicht van Mozes.

And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

En zij kwamen, alle man, wiens hart hem bewoog, en een ieder, wiens geest hem vrijwillig maakte, die brachten des HEEREN hefoffer tot het werk van de tent dersamenkomst, en tot al haar dienst, en tot de heilige klederen.

And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

Zo kwamen dan de mannen met de vrouwen, alle vrijwilligen van hart; zij brachten haken, en oorsierselen, en ringen, en spanselen, alle gouden vaten; en alle man,die een gouden beweegoffer den HEERE offerde,

And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

En alle man, bij wien gevonden werd hemelsblauw, en purper, en scharlaken, en fijn linnen, en geiten haar, en roodgeverfde ramsvellen, en dassenvellen, diebrachten ze.

Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

Allen, die een hefoffer van zilver of koper offerden, die brachten het ten hefoffer des HEEREN; en allen, bij welke sittimhout gevonden werd, brachten het tot allewerk van den dienst.

And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

En alle vrouwen, die wijs van hart waren, sponnen met haar handen, en zij brachten het gesponnene, de hemelsblauwe zijde, en het purper, het scharlaken, en hetfijn linnen.

And all the women whose heart stirred them up in wisdom spun goats' hair.

En alle vrouwen, welker hart haar bewoog in wijsheid, die sponnen het geiten haar.

And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

De oversten nu brachten sardonixstenen en vulstenen, tot den efod en tot den borstlap;

And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

En specerijen en olie, tot den luchter en tot de zalfolie, en tot roking welriekende specerijen.

The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

Alle man en vrouw, welker hart hen vrijwillig bewoog te brengen tot al het werk, hetwelk de HEERE geboden had te maken door de hand van Mozes; dat brachtende kinderen Israels tot een vrijwillig offer den HEERE.

And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

Daarna zeide Mozes tot de kinderen Israels: Ziet, de HEERE heeft met name geroepen Bezaleel, den zoon van Uri, den zoon van Hur, van den stam van Juda.

And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

En de Geest Gods heeft hem vervuld met wijsheid, met verstand, en met wetenschap, namelijk in alle handwerk;

And to devise curious works, to work in gold, and in silver, and in brass,

En om te bedenken vernuftigen arbeid, te werken in goud, en in zilver, en in koper,

And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

En in kunstige steensnijding, om in te zetten, en in kunstige houtsnijding; om te werken in alle vernuftige handwerk.

And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

Hij heeft hem ook in zijn hart gegeven anderen te onderwijzen, hem en Aholiab, den zoon van Ahisamach, van den stam van Dan.

Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Hij heeft hen vervuld met wijsheid des harten, om te maken alle werk eens werkmeesters, en des allervernuftigsten handwerkers, en des borduurders enhemelsblauw, en in purper, in scharlaken, en in fijn linnen, en des wevers; makende alle werk, en bedenkende vernuftigen arbeid.

Exodus 36 - Exodus 36


Exodus Chapter 36 King James Bible - Exodus Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 35
Exodus 35

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

Toen wrocht Bezaleel en Aholiab, en alle man, die wijs van hart was, in denwelken de HEERE wijsheid en verstand gegeven had, om te weten, hoe zij makenzouden alle werk ten dienste des heiligdoms naar alles, dat de HEERE geboden had.

And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

Want Mozes had geroepen Bezaleel en Aholiab, en alle man, die wijs van hart was, in wiens hart God wijsheid gegeven had, al wiens hart hem bewogen had, dat hijtoetrad tot het werk, om dat te maken.

And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

Zij dan namen van voor het aangezicht van Mozes het ganse hefoffer, hetwelk de kinderen Israels gebracht hadden, tot het werk van den dienst des heiligdoms, omdat te maken; doch zij brachten tot hem nog allen morgen vrijwillig offer.

And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

Derhalve kwamen alle wijzen, die al het werk des heiligdoms maakten, ieder man van zijn werk, hetwelk zij maakten;

And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

En zij spraken tot Mozes, zeggende: Het volk brengt te veel, meer dan genoeg is ten dienste des werks, hetwelk de HEERE te maken geboden heeft.

And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

Toen gebood Mozes, dat men een stem zoude laten gaan door het leger, zeggende: Man noch vrouw make geen werk meer ten hefoffer des heiligdoms! Alzo werdhet volk teruggehouden van meer te brengen.

For the stuff they had was sufficient for all the work to make it, and too much.

Want der stoffe was denzelven genoeg tot het gehele werk, dat te maken was; ja, er was over.

And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

Alzo maakte een ieder wijze van hart, onder degenen, die het werk maakten, den tabernakel van tien gordijnen, van getweernd fijn linnen, en hemelsblauw, enpurper, en scharlaken met cherubim; van het allerkunstelijkste werk maakte hij ze.

The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

De lengte ener gordijn was van acht en twintig ellen, en de breedte ener gordijn van vier ellen; al deze gordijnen hadden een maat.

And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

En hij voegde vijf gordijnen, de ene aan de andere; en hij voegde andere vijf gordijnen, de ene aan de andere.

And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

Daarna maakte hij striklisjes van hemelsblauw aan den kant ener gordijn, aan het uiterste in de samenvoeging; hij deed het ook aan den uitersten kant der tweedesamenvoegende gordijn.

Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

Vijftig striklisjes maakte hij aan de ene gordijn, en vijftig striklisjes maakte hij aan het uiterste der gordijn; dat aan de tweede samenvoegende was; deze striklisjesvatten de ene aan de andere.

And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

Hij maakte ook vijftig gouden haakjes, en voegde de gordijnen samen, de ene aan de andere, met deze haakjes, dat het een tabernakel werd.

And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

Verder maakte hij gordijnen van geiten haar, tot een tent over den tabernakel; van elf gordijnen maakte hij ze.

The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

De lengte ener gordijn was dertig ellen, en vier ellen de breedte ener gordijn; deze elf gordijnen hadden een maat.

And he coupled five curtains by themselves, and six curtains by themselves.

En hij voegde vijf gordijnen samen bijzonder; wederom zes dezer gordijnen bijzonder.

And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

En hij maakte vijftig striklisjes aan den kant van de gordijn, de uiterste in de samenvoeging; hij maakte ook vijftig striklisjes aan den kant van de gordijn der anderesamenvoeging.

And he made fifty taches of brass to couple the tent together, that it might be one.

Hij maakte ook vijftig koperen haakjes, om de tent samen te voegen, dat zij een ware.

And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

Ook maakte hij voor de tent een deksel van roodgeverfde ramsvellen, en daarover een deksel van dassenvellen.

And he made boards for the tabernacle of shittim wood, standing up.

Hij maakte ook aan den tabernakel berderen van staand sittimhout.

The length of a board was ten cubits, and the breadth of a board one cubit and a half.

De lengte van een berd was tien ellen, en ene el en ene halve el was de breedte van elk berd.

One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

Twee houvasten had een berd, als sporten in een ladder gezet, het ene nevens het andere; alzo maakte hij het met al de berderen des tabernakels.

And he made boards for the tabernacle; twenty boards for the south side southward:

Hij maakte ook de berderen tot den tabernakel; twintig berderen naar de zuidzijde zuidwaarts.

And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

En hij maakte veertig zilveren voeten onder de twintig berderen; twee voeten onder een berd, aan zijn twee houvasten, en twee voeten onder een ander berd, aanzijn twee houvasten.

And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

Hij maakte ook twintig berderen aan de andere zijde des tabernakels, aan den noorderhoek.

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

Met hun veertig zilveren voeten; twee voeten onder een berd, en twee voeten onder een ander berd.

And for the sides of the tabernacle westward he made six boards.

Doch aan de zijde des tabernakels tegen het westen, maakte hij zes berderen.

And two boards made he for the corners of the tabernacle in the two sides.

Ook maakte hij twee berderen tot hoekberderen des tabernakels, aan de beide zijden.

And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

En zij waren van beneden als tweelingen samengevoegd, zij waren ook als tweelingen aan deszelfs oppereinde samengevoegd met een ring; alzo deed hij met diebeide, aan de twee hoeken.

And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

Alzo waren er acht berderen met hun zilveren voeten, zijnde zestien voeten: twee voeten onder elk berd.

And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

Hij maakte ook richelen van sittimhout; vijf aan de berderen der ene zijde des tabernakels;

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

En vijf richelen aan de berderen van de andere zijde des tabernakels; alsook vijf richelen aan de berderen des tabernakels, aan de beide zijden westwaarts.

And he made the middle bar to shoot through the boards from the one end to the other.

En hij maakte de middelste richel doorschietende in het midden der berderen, van het ene einde tot het andere einde.

And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

En hij overtrok de berderen met goud, en hun ringen (de plaatsen voor de richelen) maakte hij van goud; de richelen overtrok hij ook met goud.

And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

Daarna maakte hij een voorhang van hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen; van het allerkunstelijkste werk maakte hij denzelven, metcherubim.

And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

En hij maakte daartoe vier pilaren van sittim hout, die hij overtrok met goud; hun haken waren van goud, en hij goot hun vier zilveren voeten.

And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

Hij maakte ook aan de deur der tent een deksel van hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen, geborduurd werk;

And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

En de vijf pilaren daarvan, en hun haken; en hij overtrok hun hoofden en derzelver banden met goud; en hun vijf voeten waren van koper.

Exodus 37 - Exodus 37


Exodus Chapter 37 King James Bible - Exodus Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 36
Exodus 36

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

Alzo maakte Bezaleel de ark van sittimhout; twee ellen en een halve was haar lengte, en anderhalve el haar breedte, en anderhalve el haar hoogte.

And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

En hij overtrok ze met louter goud, van binnen en van buiten; en hij maakte ze een gouden krans rondom.

And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

En hij goot voor dezelve vier gouden ringen, aan haar vier hoeken, alzo dat twee ringen op derzelver ene zijde waren, en twee ringen op haar andere zijde.

And he made staves of shittim wood, and overlaid them with gold.

En hij maakte handbomen van sittimhout, en hij overtrok ze met goud.

And he put the staves into the rings by the sides of the ark, to bear the ark.

En hij stak de handbomen in de ringen, aan de zijden der ark, om de ark te dragen.

And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

Hij maakte ook een verzoendeksel van louter goud; twee ellen en een halve was deszelfs lengte, en anderhalve el deszelfs breedte.

And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

Ook maakte hij twee cherubim van goud; van dicht werk maakte hij ze, uit de beide einden des verzoendeksels.

One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

Een cherub uit het ene einde aan deze zijde, en den anderen cherub uit het andere einde aan gene zijde; uit het verzoendeksel maakte hij de cherubim, uit deszelfsbeide einden.

And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

En de cherubim waren de beide vleugelen omhoog uitbreidende, bedekkende met hun vleugelen het verzoendeksel; en hun aangezichten waren tegenover elkander;de aangezichten der cherubim waren naar het verzoendeksel.

And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

Hij maakte ook een tafel van sittimhout; twee ellen was haar lengte, en een el haar breedte; en een el en een halve haar hoogte.

And he overlaid it with pure gold, and made thereunto a crown of gold round about.

En hij overtrok ze met louter goud; en hij maakte een gouden krans daaraan, rondom.

Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

Hij maakte daaraan ook een lijst rondom, een hand breed; en hij maakte een gouden krans rondom derzelver lijst.

And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

Hij goot ook vier gouden ringen daaraan; en hij zette de ringen aan de vier hoeken, die aan derzelver vier voeten waren.

Over against the border were the rings, the places for the staves to bear the table.

Tegenover de lijst waren de ringen tot plaatsen voor de handbomen, om de tafel te dragen.

And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

Hij maakte ook de handbomen van sittimhout; en hij overtrok ze met goud, om de tafel te dragen.

And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

En hij maakte het gereedschap, dat op de tafel zijn zoude, haar schotelen, en haar reukschalen, en haar kroezen, en haar platelen (met welke ze bedekt zoudeworden), van louter goud.

And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

Hij maakte ook een kandelaar van louter goud. Van dicht werk maakte hij deze kandelaar, zijn schacht, en zijn rieten; zijn schaaltjes, zijn knopen, en zijn bloemenwaren uit hem.

And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

Zes rieten nu gingen uit zijn zijden; drie rieten des kandelaars uit zijn ene zijde, en drie rieten des kandelaars uit zijn andere zijde.

Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

In het ene riet waren drie schaaltjes, gelijk amandelnoten, een knoop en een bloem; en drie schaaltjes, gelijk amandelnoten in een ander riet, een knoop en eenbloem; alzo waren die zes rieten, die uit den kandelaar gingen.

And in the candlestick were four bowls made like almonds, his knops, and his flowers:

Maar aan den kandelaar zelven waren vier schaaltjes, gelijk amandelnoten, met zijn knopen, en met zijn bloemen.

And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

En daar was een knoop onder twee rieten, uit denzelven uitgaande; ook een knoop onder twee rieten, uit denzelven uitgaande; nog een knoop onder twee rieten,uit denzelven uitgaande; alzo was het met de zes rieten, die uit denzelven uitgingen.

Their knops and their branches were of the same: all of it was one beaten work of pure gold.

Hun knopen en rieten waren uit hem; het was altemaal een enig dicht werk van louter goud.

And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

En hij maakte hem zeven lampen; zijn snuiters en zijn blusvaten waren van louter goud.

Of a talent of pure gold made he it, and all the vessels thereof.

Hij maakte denzelven uit een talent louter goud, met al zijn vaten,

And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

En hij maakte het reukaltaar van sittimhout; een el was zijn lengte en een el zijn breedte, vierkant, maar twee ellen zijn hoogte; uit hetzelve waren zijn hoornen.

And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

En hij overtrok het met louter goud, zijn dak, en zijn wanden rondom, alsook zijn hoornen; en hij maakte het een gouden krans rondom.

And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

Hij maakte ook twee gouden ringen daaraan, onder zijn krans, aan zijn twee hoeken, aan zijn beide zijden, tot plaatsen voor de handbomen, dat men het daarmededroeg.

And he made the staves of shittim wood, and overlaid them with gold.

En hij maakte de handbomen van sittimhout, en hij overtrok ze met goud.

And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Hij maakte ook de heilige zalfolie, en het reukwerk der zuiverste welriekende specerijen, naar apothekerswerk.

Exodus 38 - Exodus 38


Exodus Chapter 38 King James Bible - Exodus Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 37
Exodus 37

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

Hij maakte ook het brandofferaltaar van sittimhout; vijf ellen was deszelfs lengte, en vijf ellen zijn breedte, vierkant, en drie ellen zijn hoogte.

And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

En hij maakte deszelfs hoornen op zijn vier hoeken; uit hetzelve waren zijn hoornen; en hij overtrok het met koper.

And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

Hij maakte ook al het gereedschap des altaars, de potten, en de schoffelen, en de besprengbekkens, en de krauwelen, en de koolpannen; en al zijn vaten maakte hijvan koper.

And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

Ook maakte hij aan het altaar een rooster van koperen netwerk, onder zijn omloop, van beneden tot zijn midden toe.

And he cast four rings for the four ends of the grate of brass, to be places for the staves.

En hij goot vier ringen aan de vier einden des koperen roosters, tot plaatsen voor de handbomen.

And he made the staves of shittim wood, and overlaid them with brass.

En hij maakte de handbomen van sittimhout, en hij overtrok ze met koper.

And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

En hij deed de handbomen in de ringen, aan de zijden des altaars, dat men het met dezelve droeg; hij maakte hetzelve hol van planken.

And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

Hij maakte ook het koperen wasvat, met zijn koperen voet, van de spiegels der te hoop komende vrouwen, die te hoop kwamen voor de deur van de tent dersamenkomst.

And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

Hij maakte ook den voorhof, aan den zuidhoek zuidwaarts; de behangselen tot den voorhof waren van fijn getweernd linnen, van honderd ellen.

Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

Hun twintig pilaren en derzelver twintig voeten, waren van koper; de haken dezer pilaren en hun banden waren van zilver.

And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

En aan den noorderhoek honderd ellen, hun twintig pilaren en derzelver twintig voeten waren van koper; de haken der pilaren en derzelver banden waren van zilver.

And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

En aan den westerhoek waren behangselen van vijftig ellen, hun pilaren tien en derzelver voeten tien; de haken der pilaren en hun banden waren van zilver.

And for the east side eastward fifty cubits.

En aan den oosterhoek tegen den opgang waren vijftig ellen.

The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

De behangselen aan deze zijde waren vijftien ellen, derzelver pilaren drie en hun voeten drie.

And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

En aan de andere zijde van de deur des voorhofs, van hier en van daar, waren behangselen van vijftien ellen; hun pilaren drie en derzelver voeten drie.

All the hangings of the court round about were of fine twined linen.

Al de behangselen des voorhofs waren rondom van fijn getweernd linnen.

And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

De voeten nu der pilaren waren van koper, de haken der pilaren, en hun banden waren van zilver, en het overdeksel hunner hoofden was van zilver, en al de pilarendes voorhofs waren met zilver omtogen.

And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

En het deksel van de poort des voorhofs was van geborduurd werk, van hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen; en twintig ellen was delengte, en de hoogte in de breedte was vijf ellen, tegenover de behangselen des voorhofs.

And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

En hun vier pilaren en derzelver vier voeten waren van koper, hun haken waren van zilver; ook was het overdeksel hunner hoofden en hun banden van zilver.

And all the pins of the tabernacle, and of the court round about, were of brass.

En al de pennen des tabernakels en des voorhofs rondom waren van koper.

This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

Dit zijn de getelde dingen van den tabernakel, van den tabernakel der getuigenis, die geteld zijn naar den mond van Mozes, ten dienste der Levieten, door de handvan Ithamar, de zoon van den priester Aaron.

And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

Bezaleel nu, de zoon van Uri, den zoon van Hur, van den stam van Juda, maakte al, dat de HEERE aan Mozes geboden had.

And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

En met hem Aholiab, de zoon van Ahisamach, van den stam van Dan, een werkmeester en vernuftig kunstenaar, en een borduurder in hemelsblauw, en in purper,en in scharlaken, en in fijn linnen.

All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

Al het goud, dat tot het werk verarbeid is, in het ganse werk des heiligdoms, te weten, het goud des beweegoffers, was negen en twintig talenten, en zevenhonderden dertig sikkelen, naar den sikkel des heiligdoms.

And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

Het zilver nu van de getelden der vergadering was honderd talenten, en duizend zevenhonderd vijf en zeventig sikkelen, naar den sikkel des heiligdoms.

A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

Een beka voor elk hoofd, dat is een halve sikkel, naar den sikkel des heiligdoms, van een ieder, die overging tot de getelden, van twintig jaren oud en daarboven,namelijk zeshonderd drie duizend, vijfhonderd vijftig.

And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

En er waren honderd talenten zilver, om te gieten de voeten des heiligdoms, en de voeten des voorhangs; tot honderd voeten waren honderd talenten, een talent toteen voet.

And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

Maar uit de duizend zevenhonderd vijf en zeventig sikkelen maakte hij de haken aan de pilaren, en hij overtrok hun hoofden, en omtoog ze met banden.

And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

Het koper nu des beweegoffers was zeventig talenten, en twee duizend vierhonderd sikkelen.

And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

En hij maakte daarvan de voeten der deur van de tent der samenkomst, en het koperen altaar, en den koperen rooster, dien het had, en al het gereedschap desaltaars.

And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

En de voeten des voorhofs rondom, en de voeten van de poort des voorhofs, ook al de pennen des tabernakels, en al de pennen des voorhofs rondom.

Exodus 39 - Exodus 39


Exodus Chapter 39 King James Bible - Exodus Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 38
Exodus 38

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

Zij maakten ook ambtsklederen, om in het heilige te dienen, van hemelsblauw, en purper, en scharlaken; ook maakten zij de heilige klederen, die voor Aaron waren,gelijk de HEERE aan Mozes geboden had.

And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

Aldus maakte hij den efod, van goud, hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen.

And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

En zij rekten uit de dunne platen van goud, en sneden het tot draden, om te doen in het midden van het hemelsblauw, en in het midden van het purper, en in hetmidden van het scharlaken, en in het midden van het fijn linnen, van het allerkunstelijkste werk.

They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

Zij maakten samenvoegende schouderbanden daaraan; aan deszelfs beide einden werd hij samengevoegd.

And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

En de kunstelijke riem zijns efods, die daarop was, was gelijk zijn werk, van hetzelfde, van goud, van hemelsblauw, en purper, en scharlaken, en fijn getweerndlinnen, gelijk als de HEERE aan Mozes bevolen had.

And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

Zij bereidden ook de sardonixstenen, omvat in gouden kastjes, als zegelgravering gegraveerd, met de namen der zonen van Israel.

And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

En hij zette ze op de schouderbanden des efods, tot stenen der gedachtenis voor de kinderen Israels, gelijk de HEERE aan Mozes geboden had.

And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

Hij maakte ook de borstlap van het allerkunstelijkste werk, gelijk het werk des efods, van goud, hemelsblauw, en purper, en scharlaken, en fijn getweernd linnen.

It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

Hij was vierkant; zij maakten den borstlap dubbel; een span was zijn lengte, en een span was zijn breedte, dubbel zijnde.

And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

En zij vulden daarin vier rijen stenen: een rij van een Sardis, een Topaas en een Karbonkel; dit is de eerste rij.

And the second row, an emerald, a sapphire, and a diamond.

En de tweede rij van een Smaragd, een Saffier en een Diamant.

And the third row, a ligure, an agate, and an amethyst.

En de derde rij van een Hyacinth, Agaat, en Amethyst.

And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

En de vierde rij van een Turkoois, en een Sardonix, en een Jaspis; omvat in gouden kastjes in hun vullingen.

And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

Deze stenen nu, met de namen der zonen van Israel, waren twaalf, met hun namen, met zegelgravering; ieder met zijn naam, naar de twaalf stammen.

And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

Zij maakten ook aan den borstlap gelijk-eindigende ketentjes, van gedraaid werk, uit louter goud.

And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

En zij maakten twee gouden kastjes, en twee gouden ringen; en zij zetten die twee ringen aan de beide einden des borstlaps.

And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

En zij zetten de twee gedraaide gouden ketentjes aan de twee ringen, aan de einden van den borstlap.

And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

Doch de twee andere einden der gedraaide ketenen zetten zij aan de twee kastjes, en zij zetten ze aan de schouderbanden des efods, recht op de voorste zijde vandien.

And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

Zij maakten ook twee gouden ringen, die zij aan de twee andere einden des borstlaps zetten, inwendig aan zijn boord, die aan de zijde des efods is.

And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

Nog maakten zij twee gouden ringen, die zij zetten aan de twee schouderbanden van den efod, beneden, aan deszelfs voorste zijde, tegenover zijn andere voege,boven den kunstelijke riem des efods.

And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

En zij bonden den borstlap met zijn ringen aan de ringen van den efod, met een hemelsblauw snoer, dat hij op den kunstelijke riem van den efod was; opdat deborstlap van den efod niet afgescheiden wierd, gelijk als de HEERE aan Mozes geboden had.

And he made the robe of the ephod of woven work, all of blue.

En hij maakte den mantel des efods van geweven werk, geheel van hemelsblauw.

And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

En het gat des mantels was in deszelfs midden, als het gat eens pantsiers; dit gat had een boord rondom, dat het niet gescheurd wierd.

And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

En aan de zomen des mantels maakten zij granaatappelen van hemelsblauw, en purper, en scharlaken, getweernd.

And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

Zij maakten ook schelletjes van louter goud, en zij stelden de schelletjes tussen de granaatappelen, aan de zomen des mantels rondom, tussen de granaatappelen;

A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

Dat er een schelletje, daarna een granaatappel was; wederom een schelletje, en een granaatappel; aan de zomen des mantels rondom; om te dienen, gelijk als deHEERE aan Mozes geboden had.

And they made coats of fine linen of woven work for Aaron, and for his sons,

Zij maakten ook de rokken van fijn linnen, van geweven werk, voor Aaron en voor zijn zonen;

And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

En den hoed van fijn linnen, en de sierlijke mutsen van fijn linnen, en de linnen onderbroeken van fijn getweernd linnen;

And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

En den gordel van fijn getweernd linnen, en van hemelsblauw, en purper, en scharlaken, van geborduurd werk, gelijk als de HEERE aan Mozes geboden had.

And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

Zij maakten ook de plaat van de kroon der heiligheid van louter goud, en zij schreven daarop een schrift, met zegelgravering: De HEILIGHEID DES HEEREN.

And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

En zij hechtten een snoer van hemelsblauw daaraan, om aan den hoed van boven te hechten, gelijk als de HEERE aan Mozes geboden had.

Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

Aldus werd al het werk des tabernakels, van de tent der samenkomst voleind; en de kinderen Israels hadden het gemaakt naar alles, wat de HEERE aan Mozesgeboden had; alzo hadden zij het gemaakt.

And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

Daarna brachten zij den tabernakel tot Mozes, de tent, en al haar gereedschap, haar haakjes, haar berderen, haar richelen, en haar pilaren, en haar voeten;

And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

En het deksel van roodgeverfde ramsvellen, en het deksel van dassenvellen, en den voorhang van het deksel;

The ark of the testimony, and the staves thereof, and the mercy seat,

De ark der getuigenis, en haar handbomen, en het verzoendeksel;

The table, and all the vessels thereof, and the shewbread,

De tafel, met al haar gereedschap, en de toonbroden;

The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

De louteren kandelaar met zijn lampen, de lampen, die men toerichten moest, en al deszelfs gereedschap, en de olie tot het licht;

And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

Verder het gouden altaar, en de zalfolie, en het reukwerk van welriekende specerijen, en het deksel van de deur der tent.

The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

Het koperen altaar, en den koperen rooster, dien het heeft, deszelfs handbomen, en al zijn gereedschap; het wasvat en zijn voet;

The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

De behangselen des voorhofs, zijn pilaren en zijn voeten, en het deksel van de poort des voorhofs, zijn zelen, en zijn pennen, en al het gereedschap van den dienstdes tabernakels, tot de tent der samenkomst;

The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

De ambtsklederen, om in het heiligdom te dienen, de heilige klederen van de priester Aaron, en de klederen van zijn zonen, om het priesterambt te bedienen.

According to all that the LORD commanded Moses, so the children of Israel made all the work.

Naar alles, wat de HEERE aan Mozes geboden had, alzo hadden de kinderen Israels het ganse werk gemaakt.

And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Mozes nu bezag het ganse werk, en ziet, zij hadden het gemaakt, gelijk als de HEERE geboden had; alzo hadden zij het gemaakt. Toen zegende Mozes hen.

Exodus 40 - Exodus 40


Exodus Chapter 40 King James Bible - Exodus Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 39
Exodus 39

The Second Book of Moses, Called Exodus
Exodus

Return to Index
Index

Chapter 40

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

Op den dag der eerste maand, te weten op den eersten der maand, zult gij den tabernakel, de tent der samenkomst, oprichten.

And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

En gij zult aldaar zetten de ark der getuigenis; en gij zult de ark met de voorhang bedekken.

And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

Daarna zult gij de tafel daarin brengen, en gij zult schikken wat daarop te schikken is; gij zult ook den kandelaar daarin brengen, en zijn lampen aansteken.

And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

En gij zult het gouden altaar ten reukwerk voor de ark der getuigenis zetten, dan zult gij het deksel van de deur des tabernakels ophangen.

And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

Gij zult ook het altaar des brandoffers zetten voor de deur van den tabernakel, van de tent der samenkomst.

And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

En gij zult het wasvat zetten tussen de tent der samenkomst, en tussen het altaar; en gij zult water daar in doen.

And thou shalt set up the court round about, and hang up the hanging at the court gate.

Daarna zult gij den voorhof rondom zetten, en gij zult het deksel ophangen aan de poort des voorhofs.

And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

Dan zult gij de zalfolie nemen en zalven den tabernakel, en al wat daarin is; en gij zult dezelven heiligen, met al zijn gereedschap, en het zal een heiligheid zijn.

And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

Gij zult ook het altaar des brandoffers zalven, en al zijn gereedschap; en gij zult het altaar heiligen, en het altaar zal heiligheid der heiligheden zijn.

And thou shalt anoint the laver and his foot, and sanctify it.

Dan zult gij het wasvat zalven, en deszelfs voet; en gij zult het heiligen.

And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

Gij zult ook Aaron en zijn zonen doen naderen, tot de deur van de tent der samenkomst; en gij zult hen met water wassen.

And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

En gij zult Aaron de heilige klederen aantrekken; en gij zult hem zalven, en hem heiligen, dat hij Mij het priesterambt bediene.

And thou shalt bring his sons, and clothe them with coats:

Gij zult ook zijn zonen doen naderen, en zult hun de rokken aantrekken.

And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

En gij zult hen zalven, gelijk als gij hun vader zult gezalfd hebben, dat zij Mij het priesterambt bedienen. En het zal geschieden, dat hun hun zalving zal zijn tot eeneeuwig priesterdom bij hun geslachten.

Thus did Moses: according to all that the LORD commanded him, so did he.

Mozes nu deed het naar alles, wat hem de HEERE geboden had; alzo deed hij.

And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

En het geschiedde in de eerste maand, in het tweede jaar, op den eersten der maand, dat de tabernakel opgericht werd.

And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

Want Mozes richtte den tabernakel op, en zette zijn voeten, en stelde zijn berderen, en zette zijn richelen daaraan, en hij richtte deszelfs pilaren op.

And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

En hij spreidde de tent uit over den tabernakel, en hij zette het deksel der tent daar bovenop, gelijk als de HEERE aan Mozes geboden had.

And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

Voorts nam hij, en legde de getuigenis in de ark, en deed de handbomen aan de ark, en hij zette het verzoendeksel boven op de ark.

And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

En hij bracht de ark in den tabernakel, en hij hing den voorhang van het deksel op, en bedekte de ark der getuigenis, gelijk als de HEERE aan Mozes geboden had.

And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

Hij zette ook de tafel in de tent der samenkomst, aan de zijde des tabernakels tegen het noorden, buiten den voorhang.

And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

En hij schikte daarop het brood in orde, voor het aangezicht des HEEREN, gelijk als de HEERE aan Mozes geboden had.

And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

Hij zette ook den kandelaar in de tent der samenkomst, recht over de tafel, aan de zijde des tabernakels, zuidwaarts.

And he lighted the lamps before the LORD; as the LORD commanded Moses.

En hij stak de lampen aan voor het aangezicht des HEEREN, gelijk als de HEERE aan Mozes geboden had.

And he put the golden altar in the tent of the congregation before the vail:

En hij zette het gouden altaar in de tent der samenkomst, voor den voorhang.

And he burnt sweet incense thereon; as the LORD commanded Moses.

En hij stak daarop aan reukwerk van welriekende specerijen, gelijk als de HEERE aan Mozes geboden had.

And he set up the hanging at the door of the tabernacle.

Hij hing ook het deksel van de deur des tabernakels.

And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

En hij zette het altaar des brandoffers aan de deur des tabernakels, van de tent der samenkomst; en hij offerde daarop brandoffer, en spijsoffer, gelijk de HEEREaan Mozes geboden had.

And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

Hij zette ook het wasvat tussen de tent der samenkomst, en tussen het altaar; en hij deed water daarin om te wassen.

And Moses and Aaron and his sons washed their hands and their feet thereat:

En Mozes en Aaron, en zijn zonen wiesen daaruit hun handen en hun voeten.

When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

Als zij ingingen tot de tent der samenkomst, en als zij tot het altaar naderden, zo wiesen zij zich, gelijk als de HEERE aan Mozes geboden had.

And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

Hij richtte ook den voorhof op, rondom den tabernakel en het altaar, en hij hing het deksel van de poort des voorhofs op. Alzo voleindigde Mozes het werk.

Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

Toen bedekte de wolk de tent der samenkomst; en de heerlijkheid des HEEREN vervulde den tabernakel.

And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

Zodat Mozes niet kon ingaan in de tent der samenkomst, dewijl de wolk daarop bleef, en de heerlijkheid des HEEREN den tabernakel vervulde.

And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

Als nu de wolk opgeheven werd van boven den tabernakel, zo reisden de kinderen Israels voort in al hun reizen.

But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

Maar als de wolk niet opgeheven werd, zo reisden zij niet tot op den dag, dat zij opgeheven werd.

For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

Leviticus 1 - Leviticus 1


Leviticus Chapter 1 King James Bible - Leviticus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 40
Exodus 40

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 1

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

En de HEERE riep Mozes, en sprak tot hem uit de tent der samenkomst, zeggende:

Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

Spreek tot de kinderen Israels, en zeg tot hen: Als een mens uit u den HEERE een offerande zal offeren, gij zult uw offeranden offeren van het vee, van runderenen van schapen.

If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

Indien zijn offerande een brandoffer van runderen is, zo zal hij een volkomen mannetje offeren; aan de deur van de tent der samenkomst zal hij dat offeren, naar zijnwelgevallen, voor het aangezicht des HEEREN.

And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

En hij zal zijn hand op het hoofd des brandoffers leggen, opdat het voor hem aangenaam zij, om hem te verzoenen.

And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

Daarna zal hij het jonge rund slachten voor het aangezicht des HEEREN; en de zonen van Aaron, de priesters, zullen het bloed offeren, en het bloed sprengenrondom dat altaar, hetwelk voor de deur van de tent der samenkomst is.

And he shall flay the burnt offering, and cut it into his pieces.

Dan zal hij het brandoffer de huid aftrekken, en het in zijn stukken delen.

And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

En de zonen van Aaron, den priester, zullen vuur maken op het altaar, en zullen het hout op het vuur schikken.

And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

Ook zullen de zonen van Aaron, de priesters, de stukken, het hoofd en het smeer, schikken op het hout, dat op het vuur is, hetwelk op het altaar is.

But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Doch zijn ingewand, en zijn schenkelen zal men met water wassen; en de priester zal dat alles aansteken op het altaar; het is een brandoffer, een vuuroffer, tot eenliefelijken reuk den HEERE.

And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

En indien zijn offerande is van klein vee, van schapen of van geiten, ten brandoffer, zal hij een volkomen mannetje offeren.

And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

En hij zal dat slachten aan de zijde van het altaar noordwaarts, voor het aangezicht des HEEREN; en de zonen van Aaron, de priesters, zullen zijn bloed rondom ophet altaar sprengen.

And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

Daarna zal hij het in zijn stukken delen, mitsgaders zijn hoofd en zijn smeer; en de priester zal die schikken op het hout, dat op het vuur is, hetwelk op het altaar is.

But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Doch het ingewand en de schenkelen zal men met water wassen; en de priester zal dat alles offeren en aansteken op het altaar; het is een brandoffer, eenvuuroffer, tot een liefelijken reuk den HEERE.

And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

En indien zijn offerande voor den HEERE een brandoffer van gevogelte is, zo zal hij zijn offerande van tortelduiven, of van jonge duiven, offeren.

And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

En de priester zal die tot het altaar brengen, en deszelfs hoofd met zijn nagel splijten, en op het altaar aansteken; en zijn bloed zal aan den wand des altaarsuitgeduwd worden.

And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

En zijn krop met zijn vederen zal hij wegdoen, en zal het werpen bij het altaar, oostwaarts, aan de plaats der as.

And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Leviticus 2 - Leviticus 2


Leviticus Chapter 2 King James Bible - Leviticus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 1
Leviticus 1

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 2

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

Als nu een ziel een offerande van spijsoffer den HEERE zal offeren, zijn offerande zal van meelbloem zijn; en hij zal olie daarop gieten, en wierook daarop leggen.

And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

En hij zal het brengen tot de zonen van Aaron, de priesters, een van welke daarvan zijn hand vol grijpen zal uit deszelfs meelbloem, en uit deszelfs olie, met aldeszelfs wierook; en de priester zal deszelfs gedenkoffer aansteken op het altaar; het is een vuuroffer, tot een liefelijken reuk den HEERE.

And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Wat nu overblijft van het spijsoffer, zal voor Aaron en zijn zonen zijn; het is een heiligheid der heiligheden van de vuurofferen des HEEREN.

And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

En als gij offeren zult een offerande van spijsoffer, een gebak des ovens; het zullen zijn ongezuurde koeken van meelbloem, met olie gemengd, en ongezuurdevladen, met olie bestreken.

And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

En indien uw offerande spijsoffer is, in de pan gekookt, zij zal zijn van ongezuurde meelbloem, met olie gemengd.

Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

Breekt ze in stukken, en giet olie daarop; het is een spijsoffer.

And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

En zo uw offerande een spijsoffer des ketels is, het zal van meelbloem met olie gemaakt worden.

And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

Dan zult gij dat spijsoffer, hetwelk daarvan zal gemaakt worden, den HEERE toebrengen; en men zal het tot den priester doen naderen, die het tot het altaar dragenzal.

And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

En de priester zal van dat spijsoffer deszelfs gedenkoffer opnemen, en op het altaar aansteken, het is een vuuroffer, tot een liefelijken reuk den HEERE.

And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

En wat overblijft van het spijsoffer, zal voor Aaron en zijn zonen zijn; het is een heiligheid der heiligheden van de vuurofferen des HEEREN.

No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

Geen spijsoffer, dat gij den HEERE zult offeren, zal met desem gemaakt worden; want van geen zuurdesem, en van geen honig zult gijlieden den HEERE vuurofferaansteken.

As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

De offeranden der eerstelingen zult gij den HEERE offeren; maar op het altaar zullen zij niet komen tot een liefelijken reuk.

And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

En alle offerande uws spijsoffers zult gij met zout zouten, en het zout des verbonds van uw God van uw spijsoffer niet laten afblijven; met al uw offerande zult gijzout offeren.

And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

En zo gij den HEERE een spijsoffer der eerste vruchten offert, zult gij het spijsoffer uwer eerste vruchten van groene aren, bij het vuur gedord, dat is, het kleingebroken graan van volle groene aren, offeren.

And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

En gij zult olie daarop doen, en wierook daarop leggen; het is een spijsoffer.

And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Zo zal de priester deszelfs gedenkoffer aansteken van zijn klein gebroken graan en van zijn olie, met al den wierook; het is een vuuroffer den HEERE.

Leviticus 3 - Leviticus 3


Leviticus Chapter 3 King James Bible - Leviticus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 2
Leviticus 2

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

En indien zijn offer een dankoffer is; zo hij ze van de runderen offert, hetzij mannetje of wijfje, volkomen zal hij die offeren, voor het aangezicht des HEEREN.

And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

En hij zal zijn hand op het hoofd zijner offerande leggen, en zal ze slachten voor de deur van de tent der samenkomst; en de zonen van Aaron, de priesters, zullen hetbloed rondom op het altaar sprengen.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Daarna zal hij van dat dankoffer een vuuroffer den HEERE offeren, het vet, dat het ingewand bedekt, en al het vet, hetwelk aan het ingewand is.

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

Dan zal hij beide de nieren, en het vet, hetwelk daaraan is, dat aan de weekdarmen is; en het net over de lever, met de nieren, zal hij afnemen.

And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

En de zonen van Aaron zullen dat aansteken op het altaar, op het brandoffer, hetwelk op het hout zal zijn, dat op het vuur is; het is een vuuroffer, tot een liefelijkenreuk den HEERE.

And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

En indien zijn offerande van klein vee is, den HEERE tot een dankoffer, hetzij mannetje of wijfje, volkomen zal hij die offeren.

If he offer a lamb for his offering, then shall he offer it before the LORD.

Indien hij een lam tot zijn offerande offert, zo zal hij het offeren voor het aangezicht des HEEREN.

And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

En hij zal zijn hand op het hoofd zijner offerande leggen, en hij zal die slachten voor de tent der samenkomst; en de zonen van Aaron zullen het bloed daarvansprengen op het altaar rondom.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

Daarna zal hij van dat dankoffer een vuuroffer den HEERE offeren; zijn vet, den gehele staart, dien hij dicht aan de ruggegraat zal afnemen, en het vet bedekkendehet ingewand, en al het vet, dat aan het ingewand is;

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

Ook beide de nieren, en het vet, dat daaraan is, dat aan de weekdarmen is; en het net over de lever met de nieren, zal hij afnemen.

And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

En de priester zal dat aansteken op het altaar; het is een spijs des vuuroffers den HEERE.

And if his offering be a goat, then he shall offer it before the LORD.

Indien nu zijn offerande een geit is, zo zal hij die offeren voor het aangezicht des HEEREN.

And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

En hij zal zijn hand op haar hoofd leggen, en hij zal hem slachten voor de tent der samenkomst; en de zonen van Aaron zullen haar bloed op het altaar sprengenrondom.

And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Dan zal hij daarvan zijn offerande offeren, een vuuroffer den HEERE; het vet bedekkende het ingewand, en al het vet, dat aan het ingewand is;

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

Mitsgaders de beide nieren, en het vet, dat daaraan is, dat aan de weekdarmen is; en het net over de lever, met de nieren, zal hij afnemen.

And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

En de priester zal die aansteken op het altaar; het is een spijs des vuuroffers, tot een liefelijken reuk; alle vet zal des HEEREN zijn.

It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

Dit zij een eeuwige inzetting voor uw geslachten, in al uw woningen: geen vet noch bloed zult gij eten. Leviticus 4

Leviticus 4 - Leviticus 4


Leviticus Chapter 4 King James Bible - Leviticus Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 3
Leviticus 3

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 4

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

Spreek tot de kinderen Israels, zeggende: Als een ziel zal gezondigd hebben, door afdwaling van enige geboden des HEEREN, dat niet zou gedaan worden, entegen een van die zal gedaan hebben;

If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

Indien de priester, die gezalfd is, zal gezondigd hebben, tot schuld des volks, zo zal hij voor zijn zonde, die hij gezondigd heeft, offeren een var, een volkomen jongrund, den HEERE ten zondoffer.

And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

En hij zal die var brengen tot de deur van de tent der samenkomst, voor het aangezicht des HEEREN; en hij zal zijn hand op het hoofd van dien var leggen, en hij zaldien var slachten voor het aangezicht des HEEREN.

And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

Daarna zal die gezalfde priester van het bloed van den var nemen, en hij zal dat tot de tent der samenkomst brengen.

And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

En de priester zal zijn vinger in dat bloed dopen; en van dat bloed zal hij zevenmaal sprengen voor het aangezicht des HEEREN, voor den voorhang van het heilige.

And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Ook zal de priester van dat bloed doen op de hoornen des reukaltaars der welriekende specerijen, voor het aangezicht des HEEREN, dat in de tent der samenkomstis; dan zal hij al het bloed van den var uitgieten aan den bodem van het altaar des brandoffers, hetwelk is aan de deur van de tent der samenkomst.

And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

Verder, al het vet van den var des zondoffers zal hij daarvan opnemen; het vet bedekkende het ingewand, en al het vet, dat aan het ingewand is;

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

Daartoe de twee nieren, en het vet, dat daaraan is, dat aan de weekdarmen is, en het net over de lever, met de nieren, zal hij afnemen;

As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

Gelijk als het van den os des dankoffers opgenomen wordt; en de priester zal die aansteken op het altaar des brandoffers.

And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

Maar de huid van dien var, en al zijn vlees, met zijn hoofd en met zijn schenkelen, en zijn ingewand, en zijn mest;

Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

En dien gehele var zal hij tot buiten het leger uitvoeren, aan een reine plaats, waar men de as uitstort, en zal hem met vuur op het hout verbranden; bij de uitgegotenas zal hij verbrand worden.

And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

Indien nu de gehele vergadering van Israel afgedwaald zal zijn, en de zaak voor de ogen der gemeente verborgen is, en zij iets gedaan zullen hebben tegen enigevan allen geboden des HEEREN, dat niet zoude gedaan worden, en zijn schuldig geworden;

When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

En die zonde, die zij daartegen gezondigd zullen hebben, bekend is geworden; zo zal de gemeente een var, een jong rund, ten zondoffer offeren, en dien voor de tentder samenkomst brengen;

And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

En de oudsten der vergadering zullen hun handen op het hoofd van den var leggen, voor het aangezicht des HEEREN; en hij zal den var slachten voor hetaangezicht des HEEREN.

And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

Daarna zal die gezalfde priester van het bloed van den var tot de tent der samenkomst brengen.

And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

En de priester zal zijn vinger indopen, nemende van dat bloed; en hij zal zevenmaal sprengen voor het aangezicht des HEEREN, voor den voorhang.

And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

En van dat bloed zal hij doen op de hoornen van het altaar, dat voor het aangezicht des HEEREN is, dat in de tent der samenkomst is; dan zal hij al het bloeduitgieten, aan den bodem van het altaar des brandoffers, hetwelk is voor de deur van de tent der samenkomst.

And he shall take all his fat from him, and burn it upon the altar.

Daartoe zal hij al zijn vet van hem opnemen, en op het altaar aansteken.

And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

En hij zal dezen var doen, gelijk als hij den var des zondoffers gedaan heeft, alzo zal hij hem doen; en de priester zal voor hen verzoening doen, en het zal hunvergeven worden.

And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

Daarna zal hij dien var tot buiten het leger uitvoeren, en zal hem verbranden, gelijk als hij den eersten var verbrand heeft; het is een zondoffer der gemeente.

When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

Als een overste zal gezondigd hebben, en tegen een van de geboden des HEEREN zijns Gods, door afdwaling, gedaan zal hebben, hetwelk niet zou gedaan worden,zodat hij schuldig is;

Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

Of men zijn zonde, die hij daartegen gezondigd heeft, aan hem zal bekend gemaakt hebben; zo zal hij tot zijn offer brengen een geitenbok, een volkomen mannetje.

And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

En hij zal zijn hand op het hoofd van den bok leggen, en zal hem slachten in de plaats, waar men het brandoffer slacht voor het aangezicht des HEEREN; het is eenzondoffer.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

Daarna zal de priester van het bloed des zondoffers met zijn vinger nemen, en dat op de hoornen van het altaar des brandoffers doen; dan zal hij zijn bloed aan denbodem van het altaar des brandoffers uitgieten.

And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

Hij zal ook al zijn vet op het altaar aansteken, gelijk het vet des dankoffers; zo zal de priester voor hem verzoening doen van zijn zonden, en het zal hem vergevenworden.

And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

En zo enig mens van het volk des lands door afdwaling zal gezondigd hebben, dewijl hij iets doet tegen een van de geboden des HEEREN, dat niet gedaan zouworden, zodat hij schuldig is;

Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

Of men zijn zonde, die hij gezondigd heeft, aan hem zal bekend gemaakt hebben; zo zal hij tot zijn offerande brengen een jonge geit, een volkomen wijfje, voor zijnzonde, die hij gezondigd heeft.

And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

En hij zal zijn hand op het hoofd des zondoffers leggen; en men zal dat zondoffer slachten in de plaats des brandoffers.

And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

Daarna zal de priester van haar bloed met zijn vinger nemen, en doen het op de hoornen van het altaar des brandoffers; dan zal hij al het bloed daarvan aan denbodem van dat altaar uitgieten.

And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

En al haar vet zal hij afnemen, gelijk als het vet van het dankoffer afgenomen wordt, en de priester zal het aansteken op het altaar, tot een liefelijken reuk denHEERE; en de priester zal voor hem verzoening doen, en het zal hem vergeven worden.

And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

Maar zo hij een lam voor zijn offerande ten zondoffer brengt, het zal een volkomen wijfje zijn, dat hij brengt.

And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

En hij zal zijn hand op het hoofd des zondoffers leggen, en hij zal dat slachten tot een zondoffer, in de plaats, waar men het brandoffer slacht.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

Daarna zal de priester van het bloed des zondoffers met zijn vinger nemen, en zal het doen op de hoornen van het altaar des brandoffers; dan zal hij al het bloeddaarvan aan den bodem van dat altaar uitgieten.

And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

En al het vet daarvan zal hij afnemen, gelijk als het vet van het lam des dankoffers afgenomen wordt, en de priester zal die aansteken op het altaar, op devuurofferen des HEEREN; en de priester zal voor hem verzoening doen over zijn zonde, die hij gezondigd heeft, en het zal hem vergeven worden.

Leviticus 5 - Leviticus 5


Leviticus Chapter 5 King James Bible - Leviticus Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 4
Leviticus 4

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

Als nu een mens zal gezondigd hebben, dat hij gehoord heeft een stem des vloeks, waarvan hij getuige is, hetzij dat hij het gezien of geweten heeft; indien hij het niette kennen geeft, zo zal hij zijn ongerechtigheid dragen.

Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

Of wanneer een mens enig onrein ding zal aangeroerd hebben, hetzij het dode aas van een wild onrein gedierte, of het dode aas van onrein vee, of het dode aas vanonrein kruipend gedierte; al is het voor hem verborgen geweest, nochtans is hij onrein en schuldig.

Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

Of als hij zal aangeroerd hebben de onreinigheid van een mens, naar al zijn onreinigheid, waarmede hij onrein wordt; en het is voor hem verborgen geweest, en hij ishet gewaar geworden, zo is hij schuldig.

Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

Of als een mens zal gezworen hebben, onbedacht met zijn lippen uitsprekende, om kwaad te doen, of om goed te doen; naar al wat de mens in den eed onbedachtuitspreekt, en het is voor hem verborgen geweest, en hij zal het gewaar worden, zo is hij aan een van die schuldig.

And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

Het zal dan geschieden, als hij aan een van die schuldig is, dat hij belijden zal, waarin hij gezondigd heeft;

And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

En tot zijn schuldoffer den HEERE voor zijn zonde, die hij gezondigd heeft, brengen zal een wijfje van klein vee, een lam of een jonge geit, voor de zonde; zo zal depriester voor hem vanwege zijn zonde verzoening doen.

And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

Maar indien zijn hand zoveel niet bereiken kan, als genoeg is tot een stuk klein vee, zo zal hij tot zijn offer voor de schuld, die hij gezondigd heeft, den HEEREbrengen twee tortelduiven, of twee jonge duiven, een ten zondoffer, en een ten brandoffer.

And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

En hij zal die tot den priester brengen, welke eerst die zal offeren, die tot het zondoffer is; en zal zijn hoofd met zijn nagel nevens haar nek splijten, maar nietafscheiden.

And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

En van het bloed des zondoffers zal hij aan den wand van het altaar sprengen; maar het overgeblevene van dat bloed zal uitgeduwd worden aan den bodem van hetaltaar; het is een zondoffer.

And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

En de andere zal hij ten brandoffer maken, naar de wijze; zo zal de priester voor hem, vanwege zijn zonde, die hij gezondigd heeft, verzoening doen, en het zal hemvergeven worden.

But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

Maar indien zijn hand niet bereiken kan aan twee tortelduiven of twee jonge duiven, zo zal hij, die gezondigd heeft, tot zijn offerande brengen het tiende deel van eenefa meelbloem ten zondoffer; hij zal geen olie daarover doen, noch wierook daarop leggen; want het is een zondoffer.

Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

En hij zal dat tot den priester brengen, en de priester zal daarvan zijn hand vol, der gedachtenis deszelven, grijpen, en dat aansteken op het altaar, op de vuurofferendes HEEREN; het is een zondoffer.

And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

Zo zal de priester voor hem verzoening doen over zijn zonde, die hij gezondigd heeft in enige van die stukken, en het zal hem vergeven worden; en het zal despriesters zijn, gelijk het spijsoffer.

And the LORD spake unto Moses, saying,

Wijders sprak de HEERE tot Mozes, zeggende:

If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

Als een mens door overtreding overtreden, en door afdwaling gezondigd zal hebben, wat onwetende van de heilige dingen des HEEREN, zo zal hij tot zijnschuldoffer den HEERE brengen een volkomen ram uit de kudde, met uw schatting aan zilveren sikkelen, naar den sikkel des heiligdoms, ten schuldoffer.

And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

Zo zal hij, dat hij zondigende heeft onwetend van de heilige dingen, wedergeven, en zal deszelfs vijfde deel daarenboven toedoen, dat hij den priester geven zal; alzozal de priester met den ram des schuldoffers voor hem verzoening doen, en het zal hem vergeven worden.

And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

En indien een mens zal gezondigd hebben, en gedaan tegen een van alle geboden des HEEREN, hetwelk niet zou gedaan worden, al is het dat hij het niet gewetenheeft, nochtans is hij schuldig, en zal zijn ongerechtigheid dragen.

And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

En hij zal een volkomen ram uit de kudde tot den priester brengen, met uw schatting, ten schuldoffer; en de priester zal voor hem verzoening doen over zijnafdwaling, door welke hij afgedwaald is, die hij niet geweten had; zo zal het hem vergeven worden.

It is a trespass offering: he hath certainly trespassed against the LORD.

Het is een schuldoffer; hij heeft zich voorzeker schuldig gemaakt aan den HEERE.

Leviticus 6 - Leviticus 6


Leviticus Chapter 6 King James Bible - Leviticus Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 5
Leviticus 5

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 6

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

Als een mens gezondigd, en tegen den HEERE door overtreding overtreden zal hebben, dat hij aan zijn naaste zal gelogen hebben van hetgeen hem in bewaringgegeven, of ter hand gesteld was, of van roof, of dat hij met geweld zijn naaste onthoudt;

Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

Of dat hij het verlorene gevonden, en daarover gelogen, en met valsheid gezworen zal hebben; over iets van alles, dat de mens doet, daarin zondigende.

Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

Het zal dan geschieden, dewijl hij gezondigd heeft, en schuldig geworden is, dat hij wederuitkeren zal den roof, dien hij geroofd, of het onthoudene, dat hij metgeweld onthoudt, of het bewaarde, dat bij hem te bewaren gegeven was, of het verlorene, dat hij gevonden heeft;

Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

Of van al, waarover hij valselijk gezworen heeft, dat hij hetzelve in zijn hoofdsom wedergeve, en nog het vijfde deel daarenboven toedoen zal; wiens dat is, dien zalhij dat geven op den dag zijner schuld.

And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

En hij zal den HEERE zijn schuldoffer brengen tot den priester, een volkomen ram uit de kudde, met uw schatting, ten schuldoffer.

And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

Dan zal de priester voor hem verzoening doen voor het aangezicht des HEEREN, en het zal hem vergeven worden; over iets van al, wat hij doet, waar hij schuldaan heeft.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

Gebied Aaron en zijn zonen, zeggende: Dit is de wet des brandoffers; het is hetgeen, wat door de branding op het altaar den gansen nacht tot aan den morgenopvaart; alwaar het vuur des altaars zal brandende gehouden worden.

And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

En de priester zal zijn linnen kleed aantrekken, en de linnen onderbroek over zijn vlees aantrekken, en zal de as opnemen, als het vuur het brandoffer op het altaarzal verteerd hebben, en zal die bij het altaar leggen.

And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

Daarna zal hij zijn klederen uittrekken, en zal andere klederen aandoen, en zal de as tot buiten het leger uitdragen aan een reine plaats.

And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

Het vuur nu op het altaar zal daarop brandende gehouden worden, het zal niet uitgeblust worden; maar de priester zal daar elken morgen hout aansteken, en zaldaarop het brandoffer schikken, en het vet der dankofferen daarop aansteken.

The fire shall ever be burning upon the altar; it shall never go out.

Het vuur zal geduriglijk op het altaar brandende gehouden worden; het zal niet uitgeblust worden.

And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

Dit is nu de wet des spijsoffers; een der zonen van Aaron zal dat voor het aangezicht des HEEREN offeren, voor aan het altaar.

And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

En hij zal daarvan opnemen zijn hand vol, uit de meelbloem des spijsoffers, en van deszelfs olie, en al den wierook, die op het spijsoffer is; dan zal hij het aanstekenop het altaar; het is een liefelijke reuk tot deszelfs gedachtenis voor den HEERE.

And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

En het overblijvende daarvan zullen Aaron en zijn zonen eten; ongezuurd zal het gegeten worden in de heilige plaats; in den voorhof van de tent der samenkomstzullen zij dat eten.

It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

Het zal niet gedesemd gebakken worden; het is hun deel, dat Ik gegeven heb van Mijn vuurofferen; het is een heiligheid der heiligheden, gelijk het zondoffer engelijk het schuldoffer.

All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

Al wat mannelijk is onder de zonen van Aaron zal het eten; het zij een eeuwige inzetting voor uw geslachten van de vuurofferen des HEEREN; al wat die zalaanroeren, zal heilig zijn.

And the LORD spake unto Moses, saying,

Wijders sprak de HEERE tot Mozes, zeggende:

This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

Dit is de offerande van Aaron en van zijn zonen, die zij den HEERE offeren zullen, ten dage als hij zal gezalfd worden: het tiende deel ener efa meelbloem, eenspijsoffer gedurig; de helft daarvan op den morgen, en de helft daarvan op den avond.

In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

Het zal in een pan met olie gemaakt worden; geroost zult gij het brengen; en de gebakken stukken des spijsoffers zult gij offeren, tot een liefelijken reuk denHEERE.

And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

Ook zal de priester, die uit zijn zonen in zijn plaats de gezalfde zal worden, hetzelfde doen; het zij een eeuwige inzetting; het zal voor den HEERE geheelaangestoken worden.

For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

Alzo zal alle spijsoffer des priesters ganselijk zijn; het zal niet gegeten worden.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

Spreek tot Aaron en tot zijn zonen, zeggende: Dit is de wet des zondoffers: in de plaats, waar het brandoffer geslacht wordt, zal het zondoffer voor het aangezichtdes HEEREN geslacht worden; het is een heiligheid der heiligheden.

The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

De priester, die het voor de zonde offert, zal het eten; in de heilige plaats zal het gegeten worden, in den voorhof van de tent der samenkomst.

Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

Al wat deszelfs vlees zal aanroeren, zal heilig zijn; zo wie van zijn bloed op een kleed zal gesprengd hebben, dat, waarop hij gesprengd zal hebben, zult gij in deheilige plaats wassen.

But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

En het aarden vat, waarin het gezoden is, zal gebroken worden; maar zo het in een koperen vat gezoden is, zo zal het geschuurd en in water gespoeld worden.

All the males among the priests shall eat thereof: it is most holy.

Al wat mannelijk is onder de priesteren, zal dat eten; het is een heiligheid der heiligheden.

And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Maar geen zondoffer, van welks bloed in de tent der samenkomst zal gebracht worden, om in het heiligdom te verzoenen, zal gegeten worden; het zal in het vuurverbrand worden.

Leviticus 7 - Leviticus 7


Leviticus Chapter 7 King James Bible - Leviticus Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 6
Leviticus 6

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 7

Likewise this is the law of the trespass offering: it is most holy.

Dit is nu de wet des schuldoffers; het is een heiligheid der heiligheden.

In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

In de plaats, waar zij het brandoffer slachten, zullen zij het schuldoffer slachten; en men zal deszelfs bloed rondom op het altaar sprengen.

And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

En daarvan zal men al zijn vet offeren, den staart, en het vet, dat het ingewand bedekt;

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

Ook de beide nieren, en het vet, dat daaraan is, dat op de weekdarmen is; en het net over de lever, met de nieren, zal men afnemen.

And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

En de priester zal die aansteken op het altaar, ten vuuroffer den HEERE; het is een schuldoffer.

Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

Al wat mannelijk is onder de priesteren zal dat eten; in de heilige plaats zal het gegeten worden; het is een heiligheid der heiligheden.

As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

Gelijk het zondoffer, alzo zal ook het schuldoffer zijn; enerlei wet zal voor dezelve zijn; het zal des priesters zijn, die daarmede verzoening gedaan zal hebben.

And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

Ook de priester, die iemands brandoffer offert, die priester zal de huid des brandoffers hebben, dat hij geofferd heeft.

And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

Daartoe al het spijsoffer, dat in den oven gebakken wordt, met al wat in den ketel en in den pan bereid wordt, zal des priesters zijn, die dat offert.

And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Ook alle spijsoffer met olie gemengd, of droog, zal voor alle zonen van Aaron zijn, voor den enen als voor den anderen.

And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

Dit is nu de wet des dankoffers, dat men den HEERE offeren zal.

If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

Indien hij dat tot een lof offer offert, zo zal hij, nevens het lofoffer, ongezuurde koeken met olie gemengd, en ongezuurde vladen met olie bestreken, offeren; enzullen die koeken met olie gemengd van geroost meelbloem zijn.

Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

Benevens de koeken zal hij tot zijn offerande gedesemd brood offeren, met het lofoffer zijns dankoffers.

And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

En een daarvan uit de ganse offerande zal hij den HEERE ten hefoffer offeren; het zal voor den priester zijn, die het bloed des dankoffers sprengt.

And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

Maar het vlees van het lofoffer zijns dankoffers zal op den dag van deszelfs offerande gegeten worden; daarvan zal men niet tot den morgen overlaten.

But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

En zo het slachtoffer zijner offerande een gelofte, of vrijwillig offer is, dat zal ten dage als hij zijn offer offeren zal, gegeten worden, en het overgeblevene daarvanzal ook des anderen daags gegeten worden.

But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

Wat nog van het vlees des slachtoffers overgebleven is, zal op den derden dag met vuur verbrand worden;

And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

Want zo enigzins van dat vlees zijns dankoffers op den derden dag gegeten wordt, die dat geofferd heeft, zal niet aangenaam zijn; het zal hem niet toegerekendworden, het zal een afgrijselijk ding zijn; en de ziel, die daarvan eet, zal haar ongerechtigheid dragen.

And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

En het vlees, dat iets onreins aangeroerd zal hebben, zal niet gegeten worden; met vuur zal het verbrand worden; maar aangaande het andere vlees, dat vlees zaleen ieder, die rein is, mogen eten.

But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

Doch als een ziel het vlees van het dankoffer, hetwelk des HEEREN is, gegeten zal hebben, en haar onreinigheid aan haar is, zo zal die ziel uit haar volkenuitgeroeid worden.

Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

En wanneer een ziel iets onreins zal aangeroerd hebben, als de onreinigheid des mensen, of het onreine vee, of enig onrein verfoeisel, en zal van het vlees desdankoffers, hetwelk des HEEREN is, gegeten hebben, zo zal die ziel uit haar volken uitgeroeid worden.

And the LORD spake unto Moses, saying,

Daarna sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

Spreek tot de kinderen Israels, zeggende: Geen vet van een os, of schaap, of geit, zult gij eten.

And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

Maar het vet van een dood aas, en het vet van het verscheurde, mag tot alle werk gebezigd worden; doch gij zult het ganselijk niet eten.

For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

Want al wie het vet van vee eten zal, van hetwelk men den HEERE een vuuroffer zal geofferd hebben, die ziel, die het gegeten zal hebben, zal uit haar volkenuitgeroeid worden.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

Ook zult gij in uw woningen geen bloed eten, hetzij van het gevogelte, of van het vee.

Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

Alle ziel, die enig bloed eten zal, die ziel zal uit haar volken uitgeroeid worden.

And the LORD spake unto Moses, saying,

Voorts sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

Spreek tot de kinderen Israels, zeggende: Wie zijn dankoffer den HEERE offert, zal zijn offerande van zijn dankoffer den HEERE toebrengen.

His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

Zijn handen zullen de vuurofferen des HEEREN brengen; het vet aan de borst zal hij met die borst brengen, om die tot een beweegoffer voor het aangezicht desHEEREN te bewegen.

And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

En de priester zal dat vet op het altaar aansteken; doch de borst zal voor Aaron en zijn zonen zijn.

And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

Gij zult ook den rechterschouder tot een hefoffer den priester geven, uit uw dankofferen.

He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

Wie uit de zonen van Aaron het bloed des dankoffers en het vet offert, dien zal de rechterschouder ten dele zijn.

For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

Want de beweegborst en den hefschouder heb Ik van de kinderen Israels uit hun dankofferen genomen, en heb dezelve aan Aaron, den priester, en aan zijn zonen,tot een eeuwige inzetting gegeven, van de kinderen Israels.

This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

Dit is de zalving van Aaron en de zalving van zijn zonen, van de vuurofferen des HEEREN; ten dage als Hij hen deed naderen, om het priesterdom den HEERE tebedienen;

Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

Hetwelk de HEERE hun van de kinderen Israels te geven geboden heeft, ten dage als Hij hen zalfde; het zij een eeuwige inzetting voor hun geslachten.

This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

Dit is de wet des brandoffers, des spijsoffers, des zondoffers, des schuldoffers, des vuloffers en des dankoffers;

Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

Die de HEERE Mozes op den berg Sinai geboden heeft, ten dage als Hij den kinderen Israels gebood, dat zij hun offeranden den HEERE, in de woestijn van Sinai,zouden offeren.

Leviticus 8 - Leviticus 8


Leviticus Chapter 8 King James Bible - Leviticus Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 7
Leviticus 7

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 8

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

Neem Aaron en zijn zonen met hem, en de klederen, en de zalfolie, daartoe den var des zondoffers, en de twee rammen, en den korf van de ongezuurde broden;

And gather thou all the congregation together unto the door of the tabernacle of the congregation.

En verzamel de ganse vergadering aan de deur van de tent der samenkomst.

And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

Mozes nu deed, gelijk als de HEERE hem geboden had; en de vergadering werd verzameld aan de deur van de tent der samenkomst.

And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

Toen zeide Mozes tot de vergadering: Dit is de zaak, die de HEERE geboden heeft te doen.

And Moses brought Aaron and his sons, and washed them with water.

En Mozes deed Aaron en zijn zonen naderen, en wies hen met dat water.

And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

Daar deed hij hem den rok aan, en gordde hem met den gordel, en trok hem den mantel aan; en deed hij hem den efod aan, en gordde dien met de kunstelijken riemdes efods, en ombond hem daarmede.

And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

Voorts deed hij hem den borstlap aan, en voegde aan den borstlap de Urim en de Thummim.

And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

En hij zette den hoed op zijn hoofd; en aan den hoed boven zijn aangezicht zette hij de gouden plaat, de kroon der heiligheid, gelijk als de HEERE Mozes gebodenhad.

And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

Toen nam Mozes de zalfolie, en zalfde den tabernakel, en al wat daarin was, en heiligde ze.

And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

En hij sprengde daarvan op het altaar zevenmaal; en hij zalfde het altaar, en al zijn gereedschap, mitsgaders het wasvat en zijn voet, om die te heiligen.

And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

Daarna goot hij van de zalfolie op het hoofd van Aaron, en hij zalfde hem, om hem te heiligen.

And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

Ook deed Mozes de zonen van Aaron naderen, en trok hun rokken aan, en gordde hen met een gordel, en bond hun mutsen op, gelijk als de HEERE Mozes gebodenhad.

And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

Toen deed hij den var des zondoffers bijkomen; en Aaron en zijn zonen legden hun handen op het hoofd van den var des zondoffers;

And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

En men slachtte hem; en Mozes nam het bloed, en deed het met zijn vinger rondom op de hoornen des altaars, en ontzondigde het altaar; daarna goot hij het bloeduit aan den bodem des altaars, en heiligde het, om voor hetzelve verzoening te doen.

And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

Voorts nam hij al het vet, dat aan het ingewand is, en het net der lever, en de twee nieren en haar vet; en Mozes stak het aan op het altaar.

But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

Maar den var met zijn huid, en zijn vlees, en zijn mest, heeft hij buiten het leger met vuur verbrand, gelijk als de HEERE Mozes geboden had.

And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

Daarna deed hij den ram des brandoffers bijbrengen; en Aaron en zijn zonen legden hun handen op het hoofd van den ram.

And he killed it; and Moses sprinkled the blood upon the altar round about.

En men slachtte hem; en Mozes sprengde het bloed op het altaar rondom.

And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

Hij deelde ook den ram in zijn delen; en Mozes stak het hoofd aan, en die delen, en het smeer;

And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

Doch het ingewand en de schenkelen wies hij met water; en Mozes stak dien gehelen ram aan op het altaar; het was een brandoffer tot een liefelijken reuk, eenvuuroffer was het den HEERE, gelijk als de HEERE Mozes geboden had.

And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

Daarna deed hij den anderen ram, den ram des vuloffers, bijbrengen; en Aaron met zijn zonen legden hun handen op het hoofd van den ram.

And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

En men slachtte hem; en Mozes nam van zijn bloed, en deed het op het lapje van Aarons rechteroor, en op den duim zijner rechterhand, en op den groten teen vanzijn rechtervoet.

And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

Hij deed ook de zonen van Aaron naderen; en Mozes deed van dat bloed op het lapje van hun rechteroor, en op den duim van hun rechterhand, en op den grotenteen van hun rechtervoet; daarna sprengde Mozes dat bloed rondom op het altaar.

And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

En hij nam het vet, en den staart, en al het vet, dat aan het ingewand is, en het net der lever, en de beide nieren, en haar vet, daartoe den rechterschouder.

And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

Ook nam hij uit den korf van de ongezuurde broden, die voor het aangezicht des HEEREN was, een ongezuurde koek, en een geolieden broodkoek, en een vlade;en hij legde ze op dat vet, en op den rechterschouder.

And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

En hij gaf dat alles in de handen van Aaron, en in de handen zijner zonen; en bewoog die ten beweegoffer, voor het aangezicht des HEEREN.

And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

Daarna nam Mozes ze uit hun handen, en stak ze aan op het altaar, op het brandoffer; zij waren vulofferen tot een liefelijken reuk; het was een vuuroffer denHEERE.

And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

Voorts nam Mozes de borst, en bewoog ze ten beweegoffer voor het aangezicht des HEEREN; zij werd Mozes ten dele van den ram des vuloffers, gelijk als deHEERE Mozes geboden had.

And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

Mozes nam ook van de zalfolie, en van het bloed, hetwelk op het altaar was, en sprengde het op Aaron, op zijn klederen, en op zijn zonen, en op de klederen zijnerzonen met hem; en hij heiligde Aaron, zijn klederen, en zijn zonen, en de klederen zijner zonen met hem.

And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

En Mozes zeide tot Aaron en tot zijn zonen: Ziedt dat vlees voor de deur van de tent der samenkomst, en eet hetzelve daar, mitsgaders het brood, dat in den korf desvuloffers is; gelijk als ik geboden heb, zeggende: Aaron en zijn zonen zullen dat eten.

And that which remaineth of the flesh and of the bread shall ye burn with fire.

Maar het overige van het vlees en van het brood zult gij met vuur verbranden.

And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

Ook zult gij uit de deur van de tent der samenkomst, zeven dagen, niet uitgaan, tot aan den dag, dat vervuld worden de dagen uws vuloffers; want zeven dagen zalmen uw handen vullen.

As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

Gelijk men gedaan heeft op dezen dag, heeft de HEERE te doen geboden, om voor u verzoening te doen.

Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

Gij zult dan aan de deur van de tent der samenkomst blijven, dag en nacht, zeven dagen, en zult de wacht des HEEREN waarnemen, opdat gij niet sterft; want alzois het mij geboden.

So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Aaron nu en zijn zonen deden al de dingen, die de HEERE door den dienst van Mozes geboden had. Leviticus 9

Leviticus 9 - Leviticus 9


Leviticus Chapter 9 King James Bible - Leviticus Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 8
Leviticus 8

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

En het geschiedde op den achtsten dag, dat Mozes riep Aaron en zijn zonen, en de oudsten van Israel;

And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

En hij zeide tot Aaron: Neem u een kalf, een jong rund, ten zondoffer, en een ram ten brandoffer, die volkomen zijn; en breng ze voor het aangezicht des HEEREN.

And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

Daarna spreek tot de kinderen Israels, zeggende: Neemt een geitenbok ten zondoffer, en een kalf, en een lam, eenjarig, volkomen, ten brandoffer;

Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

Ook een os en ram ten dankoffer, om voor het aangezicht des HEEREN te offeren; en spijsoffer met olie gemengd; want heden zal de HEERE u verschijnen.

And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

Toen namen zij hetgeen Mozes geboden had, brengende dat tot voor aan de tent der samenkomst; en de gehele vergadering naderde, en stond voor het aangezichtdes HEEREN.

And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

En Mozes zeide: Deze zaak, die de HEERE geboden heeft, zult gij doen; en de heerlijkheid des HEEREN zal u verschijnen.

And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

En Mozes zeide tot Aaron: Nader tot het altaar, en maak uw zondoffer toe; en uw brandoffer toe; en doe verzoening voor u en voor het volk; maak daarna deofferande des volks toe, en doe de verzoening voor hen, gelijk als de HEERE geboden heeft.

Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

Toen naderde Aaron tot het altaar, en slachtte het kalf des zondoffers, dat voor hem was.

And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

En de zonen van Aaron brachten het bloed tot hem, en hij doopte zijn vinger in dat bloed, en deed het op de hoornen des altaars; daarna goot hij het bloed uit aan denbodem des altaars.

But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

Maar het vet, en de nieren, en het net van de lever van het zondoffer heeft hij op het altaar aangestoken, gelijk als de HEERE Mozes geboden had.

And the flesh and the hide he burnt with fire without the camp.

Doch het vlees, en de huid verbrandde hij met vuur buiten het leger.

And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

Daarna slachtte hij het brandoffer; en de zonen van Aaron leverden aan hem het bloed; en hij sprengde dat rondom op het altaar.

And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

Ook leverden zij aan hem het brandoffer in zijn stukken, met het hoofd; en hij stak het aan op het altaar.

And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

En hij wies het ingewand en de schenkelen; en hij stak ze aan op het brandoffer, op het altaar.

And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

Daarna deed hij de offerande des volks toebrengen; en nam den bok des zondoffers, die voor het volk was, en slachtte hem, en bereidde hem ten zondoffer, gelijkhet eerste.

And he brought the burnt offering, and offered it according to the manner.

Verder deed hij het brandoffer toebrengen, en maakte dat toe naar het recht.

And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

En hij deed het spijsoffer toebrengen, en vulde daarvan zijn hand, en stak het aan op het altaar, behalve het morgenbrandoffer.

He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

Daarna slachtte hij den os, en den ram ten dankoffer, dat voor het volk was; en de zonen van Aaron leverden het bloed aan hem, hetwelk hij rondom op het altaarsprengde;

And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

En het vet van den os, en van den ram, den staart, en wat het ingewand bedekt, en de nieren, en het net der lever;

And they put the fat upon the breasts, and he burnt the fat upon the altar:

En zij legden het vet op de borsten; en hij stak dat vet aan op het altaar.

And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

Maar de borsten en den rechterschouder bewoog Aaron ten beweegoffer voor het aangezicht des HEEREN, gelijk als Mozes geboden had.

And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

Daarna hief Aaron zijn handen op tot het volk, en zegende hen; en hij kwam af, nadat hij het zondoffer, en brandoffer, en dankoffer gedaan had.

And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

Toen ging Mozes met Aaron in de tent der samenkomst; daarna kwamen zij uit, en zegenden het volk; en de heerlijkheid des HEEREN verscheen al het volk.

And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Want een vuur ging uit van het aangezicht des HEEREN, en verteerde op het altaar het brandoffer, en het vet. Als het ganse volk dit zag, zo juichten zij, en vielenop hun aangezichten.

Leviticus 10 - Leviticus 10


Leviticus Chapter 10 King James Bible - Leviticus Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 9
Leviticus 9

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

En de zonen van Aaron, Nadab en Abihu, namen een ieder zijn wierookvat, en deden vuur daarin, en legden reukwerk daarop, en brachten vreemd vuur voor hetaangezicht des HEEREN, hetwelk hij hen niet geboden had.

And there went out fire from the LORD, and devoured them, and they died before the LORD.

Toen ging een vuur uit van het aangezicht des HEEREN, en verteerde hen; en zij stierven voor het aangezicht des HEEREN.

Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

En Mozes zeide tot Aaron: Dat is het, wat de HEERE gesproken heeft, zeggende: In degenen, die tot Mij naderen, zal Ik geheiligd worden, en voor het aangezichtvan al het volk zal Ik verheerlijkt worden. Doch Aaron zweeg stil.

And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

En Mozes riep Misael en Elzafan, de zonen van Uzziel, de oom van Aaron, en zeide tot hen: Treedt toe, draagt uw broederen weg, van voor het heiligdom tot buitenhet leger.

So they went near, and carried them in their coats out of the camp; as Moses had said.

Toen traden zij toe, en droegen hen, in hun rokken, tot buiten het leger, gelijk als Mozes gesproken had.

And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

En Mozes zeide tot Aaron, en tot Eleazar, en tot Ithamar, zijn zonen: Gij zult uw hoofden niet ontbloten, noch uw klederen verscheuren, opdat gij niet sterft, en grotetoorn over de ganse vergadering kome; maar uw broederen, het ganse huis van Israel, zullen dezen brand, dien de HEERE aan gestoken heeft, bewenen.

And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

Gij zult ook uit de deur van de tent der samenkomst niet uitgaan, opdat gij niet sterft; want de zalfolie des HEEREN is op u. En zij deden naar het woord van Mozes.

And the LORD spake unto Aaron, saying,

En de HEERE sprak tot Aaron, zeggende:

Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

Wijn en sterken drank zult gij niet drinken, gij, noch uw zonen met u, als gij gaan zult in de tent der samenkomst, opdat gij niet sterft; het zij een eeuwige inzettingonder uw geslachten;

And that ye may put difference between holy and unholy, and between unclean and clean;

En om onderscheid te maken tussen het heilige en tussen het onheilige, en tussen het onreine en tussen het reine;

And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

En om den kinderen Israels te leren al de inzettingen, die de HEERE door den dienst van Mozes tot hen gesproken heeft.

And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

En Mozes sprak tot Aaron, en tot Eleazar, en tot Ithamar, zijn overgebleven zonen: Neemt het spijsoffer, dat van de vuurofferen des HEEREN overgebleven is, eneet hetzelve ongezuurd bij het altaar; want het is een heiligheid der heiligheden.

And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

Daarom zult gij dat eten in de heilige plaats, dewijl het uw bescheiden deel en het bescheiden deel uwer zonen uit des HEEREN vuurofferen is; want alzo is mijgeboden.

And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

Ook de beweegborst en den hefschouder zult gij in een reine plaats eten, gij, en uw zonen, en uw dochteren met u; want tot uw bescheiden deel, en uwer zonenbescheiden deel, zijn zij uit de dankofferen der kinderen Israels gegeven.

The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

Den hefschouder en de beweegborst zullen zij nevens de vuurofferen des vets toebrengen, om ten beweegoffer voor het aangezicht des HEEREN te bewegen;hetwelk, voor u en uw zonen met u, tot een eeuwige inzetting zijn zal, gelijk als de HEERE geboden heeft.

And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

En Mozes zocht zeer naarstiglijk den bok des zondoffers; en ziet, hij was verbrand. Dies was hij op Eleazar en op Ithamar, de overgebleven zonen van Aaron, zeertoornig, zeggende:

Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

Waarom hebt gij dat zondoffer niet gegeten in de heilige plaats? Want het is een heiligheid der heiligheden, en Hij heeft u dat gegeven, opdat gij de ongerechtigheidder vergadering zoudt dragen, om over die verzoening te doen voor het aangezicht des HEEREN.

Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

Ziet, deszelfs bloed is niet binnen in het heiligdom gedragen; gij moest dat ganselijk gegeten hebben in het heiligdom, gelijk als ik geboden heb.

And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

Toen sprak Aaron tot Mozes: Zie, heden hebben zij hun zondoffer en hun brandoffer voor het aangezicht des HEEREN geofferd, en zulke dingen zijn mijwedervaren; en had ik heden het zondoffer gegeten, zou dat goed geweest zijn in de ogen des HEEREN?

And when Moses heard that, he was content.

Als Mozes dit hoorde, zo was het goed in zijn ogen.

Leviticus 11 - Leviticus 11


Leviticus Chapter 11 King James Bible - Leviticus Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 10
Leviticus 10

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 11

And the LORD spake unto Moses and to Aaron, saying unto them,

En de HEERE sprak tot Mozes, en tot Aaron, zeggende tot hen:

Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

Spreekt tot de kinderen Israels, zeggende: Dit is het gedierte, dat gij eten zult uit alle beesten, die op de aarde zijn.

Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

Al wat onder de beesten de klauw verdeelt, en de kloof der klauwen in tweeen klieft, en herkauwt, dat zult gij eten.

Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Deze nochtans zult gij niet eten, van degenen, die alleen herkauwen, of de klauwen alleen verdelen: de kemel, want hij herkauwt wel, maar verdeelt den klauwniet; die zal u onrein zijn;

And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

En het konijntje, want het herkauwt wel, maar verdeelt den klauw niet; dat zal u onrein zijn;

And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

En den haas, want hij herkauwt wel, maar verdeelt den klauw niet; die zal u onrein zijn.

And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

Ook het zwijn, want dat verdeelt wel den klauw, en klieft de klove der klauwen in tweeen, maar herkauwt het gekauwde niet; dat zal u onrein zijn.

Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

Van hun vlees zult gij niet eten, en hun dood aas niet aanroeren, zij zullen u onrein zijn.

These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

Dit zult gij eten van al wat in de wateren is: al wat in de wateren, in de zeeen en in de rivieren, vinnen en schubben heeft, dat zult gij eten;

And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

Maar al wat in de zeeen en in de rivieren, van alle gewemel der wateren, en van alle levende ziel, die in de wateren is, geen vinnen of schubben heeft, dat zal u eenverfoeisel zijn.

They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

Ja, een verfoeisel zullen zij u zijn; van hun vlees zult gij niet eten, en hun dood aas zult gij verfoeien.

Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

Al wat in de wateren geen vinnen en schubben heeft, dat zal u een verfoeisel zijn.

And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

En van het gevogelte zult gij deze verfoeien, zij zullen niet gegeten worden, zij zullen een verfoeisel zijn: de arend, en de havik, en de zeearend,

And the vulture, and the kite after his kind;

En de gier, en de kraai, naar haar aard;

Every raven after his kind;

Elke rave naar haar aard;

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

En de struis, en de nachtuil, en de koekoek, en de sperwer naar zijn aard;

And the little owl, and the cormorant, and the great owl,

En de steenuil, en het duikertje, en de schuifuit,

And the swan, and the pelican, and the gier eagle,

En de kauw, en de roerdomp, en de pelikaan,

And the stork, the heron after her kind, and the lapwing, and the bat.

En de ooievaar, de reiger naar zijn aard, en de hop, en de vledermuis.

All fowls that creep, going upon all four, shall be an abomination unto you.

Alle kruipend gevogelte, dat op vier voeten gaat, zal u een verfoeisel zijn.

Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

Dit nochtans zult gij eten van al het kruipend gevogelte, dat op vier voeten gaat, hetwelk boven aan zijn voeten schenkelen heeft, om daarmede op de aarde tespringen;

Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

Van die zult gij deze eten: de sprinkhaan naar zijn aard, en de solham naar zijn aard, en den hargol naar zijn aard, en den hagab naar zijn aard.

But all other flying creeping things, which have four feet, shall be an abomination unto you.

En alle kruipend gevogelte, dat vier voeten heeft, zal u een verfoeisel zijn.

And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

En aan deze zult gij verontreinigd worden; zo wie hun dood aas zal aangeroerd hebben, zal onrein zijn tot aan den avond.

And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

Zo wie van hun dood aas gedragen zal hebben, zal zijn klederen wassen, en onrein zijn tot aan den avond.

The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

Alle beest, dat den klauw verdeelt, doch de klove niet in tweeen klieft, en niet herkauwt, zal u onrein zijn; zo wie hetzelve aangeroerd zal hebben, zal onrein zijn.

And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

En al wat op zijn poten gaat onder alle gedierte, op vier voeten gaande, die zullen u onrein zijn; al wie hun dood aas aangeroerd zal hebben, zal onrein zijn tot aanden avond.

And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

Ook die hun dood aas zal gedragen hebben, zal zijn klederen wassen, en onrein zijn tot aan den avond; zij zullen u onrein zijn.

These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

Verder zal u dit onder het kruipend gedierte, dat op de aarde kruipt, onrein zijn: het wezeltje, en de muis, en de schildpad, naar haar aard;

And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

En de zwijnegel, en de krokodil, en de hagedis, en de slak, en de mol;

These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

Die zullen u onrein zijn onder alle kruipend gedierte; zo wie die zal aangeroerd hebben, als zij dood zijn, zal onrein zijn tot aan den avond.

And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

Daartoe al hetgeen, waarop iets van dezelve vallen zal, als zij dood zijn, zal onrein zijn, hetzij van alle houten vat, of kleed, of vel, of zak, of alle vat, waarmedewerk gedaan wordt; het zal in het water gestoken worden, en onrein zijn tot aan den avond; daarna zal het rein zijn.

And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

En alle aarden vat, waarin iets van dezelve zal gevallen zijn, al wat daarin is, zal onrein zijn, en gij zult dat breken.

Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

Van alle spijze, die men eet, waarop het water zal gekomen zijn, die zal onrein zijn; en alle drank, die men drinkt, zal in alle vat onrein zijn.

And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

En waarop iets van hun dood aas zal vallen, zal onrein zijn; de oven en de aarden pan zal verbroken worden; zij zijn onrein, daarom zullen zij u onrein zijn.

Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

Doch een fontein, of put van vergadering der wateren, zal rein zijn; maar wie hun dood aas zal aangeroerd hebben, zal onrein zijn.

And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

En wanneer van hun dood aas zal gevallen zijn op enig zaaibaar zaad, dat gezaaid wordt, dat zal rein zijn.

But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

Maar als water op het zaad gedaan zal worden, en van hun dood aas daarop zal gevallen zijn, dat zal u onrein zijn.

And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

En wanneer van de dieren, die u tot spijze zijn, iets zal gestorven zijn, wie deszelfs dood aas zal aangeroerd hebben, zal onrein zijn tot aan den avond.

And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

Ook die van hun dood aas gegeten zal hebben, zal zijn klederen wassen, en onrein zijn tot aan den avond; en die hun dood aas zal gedragen hebben, zal zijn klederenwassen, en onrein zijn tot aan den avond.

And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

Voorts alle kruipend gedierte, dat op de aarde kruipt, zal een verfoeisel zijn; het zal niet gegeten worden.

Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

Al wat op zijn buik gaat, en al wat gaat op zijn vier voeten, of al wat vele voeten heeft, onder alle kruipend gedierte, dat op de aarde kruipt, die zult gij niet eten,want zij zijn een verfoeisel.

Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

Maakt uw zielen niet verfoeilijk aan enig kruipend gedierte, dat kruipt; en verontreinigt u niet daaraan, dat gij daaraan verontreinigd zoudt worden.

For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

Want Ik ben de HEERE, uw God; daarom zult gij u heiligen, en heilig zijn, dewijl Ik heilig ben; en gij zult uw ziel niet verontreinigen aan enig kruipend gedierte, datzich op de aarde roert.

For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

Want Ik ben de HEERE, Die u uit Egypteland doe optrekken, opdat Ik u tot een God zij, en opdat gij heilig zijt, dewijl Ik heilig ben.

This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

Dit is de wet van de beesten, en van het gevogelte, en van alle levende ziel, die zich roert in de wateren, en van alle ziel, die kruipt op de aarde;

To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

Om te onderscheiden tussen het onreine en tussen het reine, en tussen het gedierte, dat men eten, en tussen het gedierte, dat men niet eten zal.

Leviticus 12 - Leviticus 12


Leviticus Chapter 12 King James Bible - Leviticus Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 11
Leviticus 11

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 12

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

Spreek tot de kinderen Israels, zeggende: Wanneer een vrouw zaad gegeven, en een knechtje gebaard zal hebben, zo zal zij zeven dagen onrein zijn; volgens dedagen der afzondering harer krankheid zal zij onrein zijn.

And in the eighth day the flesh of his foreskin shall be circumcised.

En op den achtsten dag zal het vlees zijner voorhuid besneden worden.

And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

Daarna zal zij drie en dertig dagen blijven in het bloed harer reiniging; niets heiligs zal zij aanroeren, en tot het heiligdom zal zij niet komen, totdat de dagen harerreiniging vervuld zijn.

But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

Maar indien zij een meisje gebaard zal hebben, zo zal zij twee weken onrein zijn, volgens haar afzondering; daarna zal zij zes en zestig dagen blijven in het bloed harerreiniging.

And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

En als de dagen harer reiniging voor den zoon, of voor de dochter, vervuld zullen zijn, zo zal zij een eenjarig lam ten brandoffer, en een jonge duif, of tortelduif, tenzondoffer brengen, voor de deur van de tent der samenkomst, tot den priester.

Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

Die zal dat offeren voor het aangezicht des HEEREN, en zal voor haar verzoening doen, zo zal zij rein zijn van den vloed haars bloeds. Dit is de wet dergene, die eenknechtje of meisje gebaard heeft.

And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Maar indien haar hand niet genoeg voor een lam vindt, zo zal zij twee tortelduiven, of twee jonge duiven nemen, een ten brandoffer, en een ten zondoffer; en depriester zal voor haar verzoening doen; zo zal zij rein zijn.\

Leviticus 13 - Leviticus 13


Leviticus Chapter 13 King James Bible - Leviticus Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 12
Leviticus 12

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 13

And the LORD spake unto Moses and Aaron, saying,

Verder sprak de HEERE tot Mozes en tot Aaron, zeggende:

When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

Een mens, als in het vel zijns vleses een gezwel, of gezweer, of witte blaar zal zijn, welke in het vel zijns vleses tot een plaag der melaatsheid zou worden, hij zal dantot den priester Aaron, of tot een uit zijn zonen, de priesteren, gebracht worden.

And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

En de priester zal de plaag in het vel des vleses bezien; zo het haar in die plaag in wit veranderd is, en het aanzien der plaag dieper is dan het vel zijns vleses, het isde plaag der melaatsheid; als de priester hem bezien zal hebben, dan zal hij hem onrein verklaren.

If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

Maar zo de blaar in het vel zijn vleses wit is, en haar aanzien niet dieper is dan het vel, en het haar niet in wit veranderd is, zo zal de priester hem, die de plaag heeft,zeven dagen opsluiten.

And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

Daarna zal de priester op den zevenden dag hem bezien; indien, ziet, de plaag, naar dat hij zien kan, is staande gebleven, en de plaag in het vel niet uitgespreid is, zozal de priester hem zeven andere dagen opsluiten.

And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

En de priester zal hem andermaal op den zevenden dag bezien; indien, ziet, de plaag ingetrokken, en de plaag in het vel niet uitgespreid is, zo zal de priester hem reinverklaren; het was een verzwering; en hij zal zijn klederen wassen, zo is hij rein.

But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

Maar zo de verzwering in het vel ganselijk uitgespreid is, nadat hij aan den priester tot zijn reiniging zal vertoond zijn, zo zal hij andermaal aan den priester vertoondworden.

And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

Indien de priester merken zal, dat, ziet, de verzwering in het vel uitgespreid is, zo zal de priester hem onrein verklaren; het is melaatsheid.

When the plague of leprosy is in a man, then he shall be brought unto the priest;

Wanneer de plaag der melaatsheid in een mens zal zijn, zo zal hij tot den priester gebracht worden.

And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

Indien de priester merken zal, dat, ziet, een wit gezwel in het vel is, hetwelk het haar in wit veranderd heeft, en gezondheid van levend vlees in dat gezwel is;

It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

Dat is een verouderde melaatsheid in het vel zijns vleses; daarom zal hem de priester onrein verklaren; hij zal hem niet doen opsluiten, want hij is onrein.

And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

En zo de melaatsheid in het vel ganselijk uitbot, en de melaatsheid het gehele vel desgenen, die de plaag heeft, van zijn hoofd tot zijn voeten, bedekt heeft, naar al hetgezicht van de ogen des priesters;

Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

En de priester merken zal, dat, ziet, de melaatsheid zijn gehele vlees bedekt heeft, zo zal hij hem, die de plaag heeft, rein verklaren; zij is geheel in wit veranderd; hijis rein.

But when raw flesh appeareth in him, he shall be unclean.

Maar ten welken dage levend vlees daarin gezien zal worden, zal hij onrein zijn.

And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

Als dan de priester dat levende vlees gezien zal hebben, zal hij hem onrein verklaren; dat levende vlees is onrein; het is melaatsheid.

Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

Of als dat levende vlees verkeert, en in wit veranderd zal worden, zo zal hij tot den priester komen.

And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

Als de priester hem bezien zal hebben, dat, ziet, de plaag in wit veranderd is, zo zal de priester hem, die de plaag heeft, rein verklaren; hij is rein.

The flesh also, in which, even in the skin thereof, was a boil, and is healed,

Het vlees ook, als in deszelfs vel een zweer zal geweest zijn, zo het genezen is;

And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

En in de plaats van die zweer een wit gezwel, of een witte roodachtige blaar worden zal, zo zal het aan den priester vertoond worden.

And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

Indien de priester merken zal, dat, ziet, haar aanzien lager is dan het vel, en derzelver haar in wit veranderd is, zo zal de priester hem onrein verklaren; het is deplaag der melaatsheid, zij is door de zweer uitgebot.

But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

Wanneer nu de priester die bezien zal hebben, dat, ziet, geen wit haar daaraan is, en die niet lager dan het vel, maar ingetrokken is, zo zal de priester hem zevendagen opsluiten.

And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

Zo zij daarna gans in het vel uitgespreid zal zijn, zo zal de priester hem onrein verklaren; het is de plaag.

But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

Maar indien de blaar in haar plaats zal staande blijven, niet uitgespreid zijnde, het is de roof van die zweer, zo zal de priester hem rein verklaren;

Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

Of wanneer in het vel des vleses een vurige brand zal geweest zijn, en het gezonde van dien brand een witte roodachtige of witte blaar is;

Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

En de priester die gezien zal hebben, dat, ziet, het haar op de blaar in wit veranderd is, en haar aanzien dieper is dan het vel; het is melaatsheid, door den brand is zijuitgebot; daarom zal hem de priester onrein verklaren; het is de plaag der melaatsheid.

But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

Maar indien de priester die merken zal, dat, ziet, op de blaar geen wit haar is, en zij niet lager dan het vel, maar ingetrokken is, zo zal de priester hem zeven dagenopsluiten.

And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

Daarna zal de priester hem op den zevenden dag bezien; indien zij gans uitgespreid is in het vel, zo zal de priester hem onrein verklaren; het is de plaag dermelaatsheid.

And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

Maar indien de blaar in haar plaats staande zal blijven, noch in het vel uitgespreid, maar ingetrokken zal zijn, het is een gezwel van den brand; daarom zal de priesterhem rein verklaren, want het is de roof van den brand.

If a man or woman have a plague upon the head or the beard;

Verder, als in een man of vrouw een plaag zal zijn in het hoofd, of in den baard;

Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

En de priester die plaag zal bezien hebben, dat, ziet, haar aanzien dieper is dan het vel, en geelachtig dun haar daarop is, zo zal de priester hem onrein verklaren; hetis schurftheid, het is melaatsheid van het hoofd of van den baard.

And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

Maar als de priester de plaag der schurftheid zal bezien hebben, dat, ziet, haar aanzien niet dieper is dan het vel, en geen zwart haar daarop is, zo zal de priesterhem, die de plaag der schurftheid heeft, zeven dagen doen opsluiten.

And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

Daarna zal de priester die plaag op den zevenden dag bezien; indien, ziet, de schurftheid niet uitgespreid, en daarop geen geelachtig haar is, noch het aanzien derschurftheid dieper dan het vel is;

He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

Zo zal hij zich scheren laten; maar de schurftheid zal hij niet scheren; en de priester zal hem, die de schurftheid heeft, andermaal zeven dagen doen opsluiten.

And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

Daarna zal de priester die schurftheid op den zevenden dag bezien; indien, ziet, de schurftheid in het vel niet uitgespreid is, en haar aanzien niet dieper is dan het vel,zo zal de priester hem rein verklaren; en hij zal zijn klederen wassen, en rein zijn.

But if the scall spread much in the skin after his cleansing;

Maar indien de schurftheid in het vel gans uitgespreid is, na zijn reiniging;

Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

En de priester hem zal bezien hebben, dat, ziet, de schurftheid in het vel uitgespreid is, de priester zal naar het geelachtig haar niet zoeken; hij is onrein.

But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

Maar indien die schurftheid, naar dat hij zien kan, is staande gebleven, en zwart haar daarop gewassen is, die schurftheid is genezen, hij is rein; daarom zal depriester hem rein verklaren.

If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

Verder als een man, of vrouw, aan het vel van hun vlees blaren zullen hebben, witte blaren;

Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

En de priester zal gemerkt hebben, dat, ziet, ingetrokken witte blaren in het vel van hun vlees zijn; het is een witte puist in het vel uitgebot, hij is rein.

And the man whose hair is fallen off his head, he is bald; yet is he clean.

En als een man zijn hoofdhaar zal uitgevallen zijn, hij is kaal, hij is rein.

And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

En zo van de zijde zijns aangezichts het haar van zijn hoofd zal uitgevallen zijn, hij is bles, hij is rein.

And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

Maar zo in de kaalheid, of in de blesse, een witte roodachtige plaag is, dat is melaatsheid, uitbottende in zijn kaalheid, of in zijn blesse.

Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

Als de priester hem zal bezien hebben, dat, ziet, het gezwel van die plaag in zijn kaalheid, of blesse, wit roodachtig is, gelijk het aanzien der melaatsheid van het veldes vleses;

He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

Die man is melaats, hij is onrein; de priester zal hem ganselijk onrein verklaren, zijn plaag is op zijn hoofd.

And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

Voorts zullen de klederen des melaatsen, in wien die plaag is, gescheurd zijn, en zijn hoofd zal ontbloot zijn, en hij zal de bovenste lip bewimpelen; daartoe zal hijroepen: Onrein, onrein!

All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

Al de dagen, in welke deze plaag aan hem zal zijn, zal hij onrein zijn; onrein is hij, hij zal alleen wonen; buiten het leger zal zijn woning wezen.

The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

Verder als aan een kleed de plaag der melaatsheid zal zijn, aan een wollen kleed, of aan een linnen kleed,

Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

Of aan den scheerdraad, of aan den inslag van linnen, of van wol, of aan vel, of aan enig vellenwerk;

And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

En die plaag aan het kleed, of aan het vel, of aan den scheerdraad, of aan den inslag, of aan enig vellentuig, groenachtig of roodachtig is; het is de plaag dermelaatsheid; daarom zal zij den priester vertoond worden.

And the priest shall look upon the plague, and shut up it that hath the plague seven days:

En de priester zal de plaag bezien; en hij zal hetgeen de plaag heeft, zeven dagen doen opsluiten.

And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

Daarna zal hij op den zevenden dag de plaag bezien; zo de plaag uitgespreid is aan het kleed, of aan den scheerdraad, of aan den inslag, of aan het vel, tot wat werkdat vel zou mogen gemaakt zijn, die plaag is een knagende melaatsheid, het is onrein.

He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

Daarom zal hij dat kleed, of die werpte, of dien inslag van wol, of van linnen, of alle vellentuig, waarin die plaag zal zijn, verbranden; want het is een knagendemelaatsheid; het zal met vuur verbrand worden.

And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

Doch indien de priester zal zien, dat, ziet, de plaag aan het kleed, of aan den scheerdraad, of aan den inslag, of aan enig vellentuig niet uitgespreid is;

Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

Zo zal de priester gebieden, dat men hetgeen, waaraan die plaag is, wasse, en hij zal dat andermaal zeven dagen doen opsluiten.

And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

Als de priester, nadat het gewassen is, de plaag zal bezien hebben, dat, ziet, de plaag haar gedaante niet veranderd heeft, en de plaag niet uitgespreid is, het isonrein, gij zult het met vuur verbranden; het is een ingraving aan zijn achterste of aan zijn voorste zijde.

And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

Indien nu de priester merken zal, dat, ziet, die plaag, nadat zij zal gewassen zijn, ingetrokken is; dan zal hij ze van het kleed, of van het vel, of van den scheerdraad,of van den inslag afscheuren.

And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

Maar zo zij nog aan het kleed, of aan den scheerdraad, of aan den inslag, of aan enig vellentuig, gezien wordt, het is uitbottende melaatsheid; gij zult hetgeen,waaraan de plaag is, met vuur verbranden.

And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

Maar het kleed, of de werpte, of de inslag, of alle vellentuig, dat gij gewassen zult hebben, als de plaag daarvan geweken zal zijn, dat zal andermaal gewassenworden, en het zal rein zijn.

This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Dit is de wet van de plaag der melaatsheid, van een wollen of linnen kleed, of een werpte, of een inslag, of alle vellentuig, om dat rein te verklaren, of onrein teverklaren.

Leviticus 14 - Leviticus 14


Leviticus Chapter 14 King James Bible - Leviticus Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 13
Leviticus 13

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 14

And the LORD spake unto Moses, saying,

Daarna sprak de HEERE tot Mozes, zeggende:

This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

Dit zal de wet des melaatsen zijn, ten dage zijner reiniging: dat hij tot den priester zal gebracht worden.

And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

En de priester zal buiten het leger gaan; als de priester merken zal, dat, ziet, die plaag der melaatsheid van den melaatse genezen is;

Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

Zo zal de priester gebieden, dat men voor hem, die te reinigen zal zijn, twee levende reine vogelen neme, mitsgaders cederenhout, en scharlaken, en hysop.

And the priest shall command that one of the birds be killed in an earthen vessel over running water:

De priester zal ook gebieden, dat men den ene vogel slachte, in een aarden vat, over levend water.

As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

Dien levenden vogel zal hij nemen, en het cederhout, en het scharlaken, en den hysop; en zal die, en den levenden vogel dopen in het bloed des vogels, die boven hetlevende water geslacht is.

And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

En hij zal over hem, die van de melaatsheid te reinigen is, zevenmaal sprengen; daarna zal hij hem rein verklaren, en den levenden vogel in het open veld vliegenlaten.

And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

Die nu te reinigen is, zal zijn klederen wassen, en al zijn haar afscheren, en zich in het water afwassen, zo zal hij rein zijn; daarna zal hij in het leger komen, maar zalbuiten zijn tent zeven dagen blijven.

But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

En op den zevenden dag zal het geschieden, dat hij al zijn haar zal afscheren, zijn hoofd, en zijn baard, en de wenkbrauwen zijner ogen; ja, al zijn haar zal hijafscheren, en al zijn klederen wassen, en zijn vlees met water baden, zo zal hij rein zijn.

And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

En op den achtsten dag zal hij twee volkomen lammeren, en een eenjarig volkomen schaap nemen, mitsgaders drie tienden meelbloem ten spijsoffer, met oliegemengd, en een log olie.

And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

De priester nu, die de reiniging doet, zal den man, die te reinigen is, en die dingen, stellen voor het aangezicht des HEEREN, aan de deur van de tent dersamenkomst.

And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

En de priester zal dat ene lam nemen, en hetzelve offeren tot een schuldoffer met den log olie; en zal die ten beweegoffer voor het aangezicht des HEERENbewegen.

And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

Daarna zal hij dat lam slachten in de plaats, waar men het zondoffer en het brandoffer slacht, in de heilige plaats; want het schuldoffer, gelijk het zondoffer, is voorden priester; het is een heiligheid der heiligheden.

And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

En de priester zal van het bloed des schuldoffers nemen, hetwelk de priester doen zal op het lapje van het rechteroor desgenen, die te reinigen is, en op den duimzijner rechterhand, en op den groten teen zijns rechtervoets.

And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

De priester zal ook uit den log der olie nemen, en zal ze op des priesters linkerhand gieten.

And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

Dan zal de priester zijn rechtervinger indopen, nemende van die olie, die in zijn linkerhand is, en zal met zijn vinger van die olie zevenmaal sprengen, voor hetaangezicht des HEEREN.

And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

En van het overige van die olie, die in zijn hand zal zijn, zal de priester doen op het lapje van het rechteroor desgenen, die te reinigen is, en op den duim zijnerrechterhand, en op den groten teen zijns rechtervoets, boven op het bloed des schuldoffers.

And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

Dat nog overgebleven zal zijn van die olie, die in de hand des priesters geweest is, zal hij doen op het hoofd desgenen, die te reinigen is; zo zal de priester over hemverzoening doen voor het aangezicht des HEEREN.

And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

De priester zal ook het zondoffer bereiden, en voor hem, die van zijn onreinigheid te reinigen is, verzoening doen; en daarna zal hij het brandoffer slachten.

And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

En de priester zal dat brandoffer en dat spijsoffer op het altaar offeren; zo zal de priester de verzoening voor hem doen, en hij zal rein zijn.

And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

Maar indien hij arm is, en zijn hand dat niet bereikt, zo zal hij een lam ten schuldoffer, ter beweging nemen, om voor hem verzoening te doen; daartoe een tiendemeelbloem, met olie gemengd, ten spijsoffer, en een log olie;

And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

Mitsgaders twee tortelduiven, of twee jonge duiven, die zijn hand bereiken zal, welker ene ten zondoffer, en een ten brandoffer zijn zal.

And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

En hij zal die, op den achtsten dag zijner reiniging, tot den priester brengen, aan de deur van de tent der samenkomst, voor het aangezicht des HEEREN.

And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

En de priester zal het lam des schuldoffers, en den log der olie nemen; en de priester zal die ten beweegoffer voor het aangezicht des HEEREN bewegen.

And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Daarna zal hij het lam des schuldoffers slachten, en de priester zal van het bloed des schuldoffers nemen, en doen op het rechteroorlapje desgenen, die te reinigen is,en op den duim zijner rechterhand, en op den groten teen zijns rechtervoets.

And the priest shall pour of the oil into the palm of his own left hand:

Ook zal de priester van die olie op des priesters linkerhand gieten.

And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

Daarna zal de priester met zijn rechtervinger van die olie, die op zijn linkerhand is, sprengen, zevenmaal, voor het aangezicht des HEEREN.

And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

En de priester zal van de olie, die op zijn hand is, doen aan het lapje van het rechteroor desgenen, die te reinigen is, en aan den duim zijner rechterhand, en aan dengroten teen zijns rechtervoets, op de plaats van het bloed des schuldoffers.

And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

En het overgeblevene van de olie, die in de hand des priesters is, zal hij doen op het hoofd desgenen, die te reinigen is, om de verzoening voor hem te doen, voor hetaangezicht des HEEREN.

And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

Daarna zal hij de ene van de tortelduiven, of van de jonge duiven bereiden, van hetgeen zijn hand bereikt zal hebben.

Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

Van hetgeen zijn hand bereikt zal hebben, zal het een ten zondoffer, en het een ten brandoffer zijn, boven het spijsoffer; zo zal de priester voor hem, die te reinigenis, verzoening doen voor het aangezicht des HEEREN.

This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

Dit is de wet desgenen, in wien de plaag der melaatsheid zal zijn, wiens hand in zijn reiniging dat niet bereikt zal hebben.

And the LORD spake unto Moses and unto Aaron, saying,

Verder sprak de HEERE tot Mozes en tot Aaron, zeggende:

When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

Als gij zult gekomen zijn in het land van Kanaan, hetwelk Ik u tot bezitting geven zal, en Ik de plaag der melaatsheid aan een huis van dat land uwer bezitting zalgegeven hebben;

And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

Zo zal hij, van wien dat huis is, komen, en den priester te kennen geven, zeggende: Het schijnt mij, alsof er een plaag in het huis ware.

Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

En de priester zal gebieden, dat zij dat huis ruimen, aleer de priester komt, om die plaag te bezien, opdat niet al wat in dat huis is, onrein worde; en daarna zal depriester komen, om dat huis te bezien.

And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

Als hij die plaag bezien zal, dat, ziet, die plaag aan de wanden van dat huis zijn groenachtige of roodachtige kuiltjes, en hun aanzien lager is dan die want;

Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

De priester zal uit dat huis uitgaan, aan de deur van het huis, en hij zal dat huis zeven dagen doen toesluiten.

And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

Daarna zal de priester op den zevenden dag wederkeren; indien hij merken zal, dat, ziet, die plaag aan de wanden van dat huis uitgespreid is;

Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

Zo zal de priester gebieden, dat zij de stenen, in welke die plaag is, uitbreken, en dezelve tot buiten de stad werpen, aan een onreine plaats;

And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

En dat huis zal hij rondom van binnen doen schrabben, en zij zullen het stof, dat zij afgeschrabd hebben, tot buiten de stad aan een onreine plaats uitstorten.

And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

Daarna zullen zij andere stenen nemen, en in de plaats van gene stenen brengen; en men zal ander leem nemen, en dat huis bestrijken.

And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

Maar indien die plaag wederkeert, en in dat huis uitbot, nadat men de stenen uitgebroken heeft, en na het afschrabben van het huis, en nadat het zal bestreken zijn;

Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

Zo zal de priester komen; als hij nu zal merken, dat, ziet, die plaag aan dat huis uitgespreid is, het is een knagende melaatsheid in dat huis, het is onrein.

And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

Daarom zal men dat huis, zijn stenen, en zijn hout even afbreken, mitsgaders al het leem van het huis, en men zal het tot buiten de stad uitvoeren, aan een onreineplaats.

Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

En die in dat huis gaat te enigen dage, als men hetzelve zal toegesloten hebben, zal onrein zijn tot aan den avond.

And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

Die ook in dat huis te slapen ligt, zal zijn klederen wassen; insgelijks, die in dat huis eet, zal zijn klederen wassen.

And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

Maar als de priester zal weder ingegaan zijn, en zal merken, dat, ziet, die plaag aan dat huis niet uitgespreid is, nadat het huis zal bestreken zijn; zo zal de priester dathuis rein verklaren, dewijl die plaag genezen is.

And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

Daarna zal hij, om dat huis te ontzondigen, twee vogeltjes nemen, mitsgaders cederenhout, en scharlaken, en hysop.

And he shall kill the one of the birds in an earthen vessel over running water:

En hij zal den enen vogel slachten in een aarden vat, over levend water.

And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

Dan zal hij dat cederenhout, en dien hysop, en het scharlaken, en den levenden vogel nemen, en zal die in het bloed des geslachten vogels en in het levende waterdopen; en hij zal dat huis zevenmaal besprengen.

And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

Zo zal hij dat huis ontzondigen met het bloed des vogels, en met dat levend water, en met den levenden vogel, en met dat cederenhout, en met den hysop, en met hetscharlaken.

But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

Den levenden vogel nu zal hij tot buiten de stad, in het open veld, laten vliegen; zo zal hij over het huis verzoening doen, en het zal rein zijn.

This is the law for all manner of plague of leprosy, and scall,

Dit is de wet voor alle plage der melaatsheid, en voor schurftheid;

And for the leprosy of a garment, and of a house,

En voor melaatsheid der klederen, en der huizen;

And for a rising, and for a scab, and for a bright spot:

Mitsgaders voor gezwel, en voor gezweer, en voor blaren;

To teach when it is unclean, and when it is clean: this is the law of leprosy.

Om te leren, op welken dag iets onrein, en op welken dag iets rein is. Dit is de wet der melaatsheid.

Leviticus 15 - Leviticus 15


Leviticus Chapter 15 King James Bible - Leviticus Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 14
Leviticus 14

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 15

And the LORD spake unto Moses and to Aaron, saying,

Verder sprak de HEERE tot Mozes en tot Aaron, zeggende:

Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

Spreekt tot de kinderen Israels, en zegt tot hen: Een ieder man, als hij vloeiende zal zijn uit zijn vlees, zal om zijn vloed onrein zijn.

And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

Dit nu zal zijn onreinigheid om zijn vloed zijn: zo zijn vlees zijn vloed uitzevert, of zijn vlees van zijn vloed zich verstopt, dat is zijn onreinigheid.

Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

Alle leger, waarop hij, die den vloed heeft, zal liggen, zal onrein zijn, en alle tuig, waarop hij zal zitten, zal onrein zijn.

And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Een ieder ook, die zijn leger zal aanroeren, zal zijn klederen wassen, en zich met water baden, en zal onrein zijn tot aan den avond.

And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

En die op dat tuig zit, waarop hij, die den vloed heeft, gezeten zal hebben, zal zijn klederen wassen, en zich met water baden, en zal onrein zijn tot aan den avond.

And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

En die het vlees desgenen, die den vloed heeft, aanroert, zal zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Als ook hij, die den vloed heeft, op een reine zal gespogen hebben, dan zal hij zijn klederen wassen, en zal zich met water baden, en onrein zijn tot aan den avond.

And what saddle soever he rideth upon that hath the issue shall be unclean.

Insgelijks alle zadel, waarop hij, die den vloed heeft, zal gereden hebben, zal onrein zijn.

And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

En al wie iets aanroert, dat onder hem zal geweest zijn, zal onrein zijn tot aan den avond; en die hetzelve draagt, zal zijn klederen wassen, en zich met water baden,en onrein zijn tot aan den avond.

And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Daartoe een ieder, wien hij, die den vloed heeft, zal aangeroerd hebben, zonder zijn handen met water gespoeld te hebben, die zal zijn klederen wassen, en zich metwater baden, en onrein zijn tot aan den avond.

And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

Ook het aarden vat, hetwelk hij, die den vloed heeft, zal aangeroerd hebben, zal gebroken worden; maar alle houten vat zal met water gespoeld worden.

And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

Als hij nu, die den vloed heeft, van zijn vloed gereinigd zal zijn, zo zal hij tot zijn reiniging zeven dagen voor zich tellen, en zijn klederen wassen, en hij zal zijn vleesmet levend water baden, zo zal hij rein zijn.

And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

En op den achtsten dag zal hij voor zich twee tortelduiven of twee jonge duiven nemen; en zal voor het aangezicht des HEEREN, aan de deur van de tent dersamenkomst komen, en zal ze den priester geven.

And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

En de priester zal die bereiden, een ten zondoffer, en een ten brandoffer; zo zal de priester over hem voor het aangezicht des HEEREN, vanwege zijn vloed,verzoening doen.

And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

Verder een man, als van hem het zaad des bijliggens zal uitgegaan zijn, die zal zijn ganse vlees met water baden, en onrein zijn tot aan den avond.

And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

Ook alle kleed, en alle vel, aan hetwelk het zaad des bijliggens wezen zal, dat zal met water gewassen worden, en onrein zijn tot aan den avond.

The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

Mitsgaders de vrouw, als een man met het zaad des bijliggens bij haar gelegen zal hebben; daarom zullen zij zich met water baden, en onrein zijn tot aan den avond.

And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

Maar als een vrouw vloeiende zijn zal, zijnde haar vloed van bloed in haar vlees, zo zal zij zeven dagen in haar afzondering zijn; en al wie haar aanroert, zal onreinzijn tot aan den avond.

And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

En al hetgeen, waarop zij in haar afzondering zal gelegen hebben, zal onrein zijn; mitsgaders alles, waarop zij zal gezeten hebben, zal onrein zijn.

And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

En al wie haar leger aanroert, zal zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

Ook al wie enig tuig, waarop zij gezeten zal hebben, aanroert, zal zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

Zelfs indien het op het leger geweest zal zijn, of op het tuig, waarop zij zat, als hij dat aanroerde, hij zal onrein zijn tot aan den avond.

And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

Insgelijks zo iemand zekerlijk bij haar gelegen heeft, dat haar afzondering op hem zij, zo zal hij zeven dagen onrein zijn; daartoe alle leger, waarop hij zal gelegenhebben, zal onrein zijn.

And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

Wanneer ook een vrouw, vele dagen buiten den tijd harer afzondering, van den vloed haars bloeds vloeien zal, of wanneer zij vloeien zal boven hare afzondering, zijzal al den dagen van den vloed harer onreinigheid, als in de dagen harer afzondering onrein zijn.

Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

Alle leger, waarop zij al de dagen haars vloeds gelegen zal hebben, zal haar zijn als het leger harer afzondering; en alle tuig, waarop zij zal gezeten hebben, zal onreinzijn, naar de onreinigheid harer afzondering.

And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

En zo wie die dingen aanroert, zal onrein zijn; daarom zal hij zijn klederen wassen, en zich met water baden, en onrein zijn tot aan den avond.

But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

Maar als zij van haar vloed rein wordt, dan zal zij voor zich zeven dagen tellen, daarna zal zij rein zijn.

And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

En op den achtsten dag zal zij voor zich twee tortelduiven, of twee jonge duiven nemen, en zij zal die tot den priester brengen, aan de deur van de tent dersamenkomst.

And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

Dan zal de priester een ten zondoffer en een ten brandoffer bereiden; en de priester zal voor haar, van den vloed harer onreinigheid, verzoening doen voor hetaangezicht des HEEREN.

Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

Alzo zult gij de kinderen Israels afzonderen van hun onreinigheid; opdat zij in hun onreinigheid niet sterven, als zij Mijn tabernakel, die in het midden van hen is,verontreinigen zouden.

This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

Dit is de wet desgenen, die den vloed heeft, en van wien het zaad der bijligging uitgaat; zodat hij daardoor onrein wordt;

And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

Mitsgaders van een zwakke vrouw in haar afzondering, en van degene, die van zijn vloed is vloeiende, voor een man, en voor een vrouw; en voor een man, die bijeen onreine zal gelegen hebben.

Leviticus 16 - Leviticus 16


Leviticus Chapter 16 King James Bible - Leviticus Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 15
Leviticus 15

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 16

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

En de HEERE sprak tot Mozes, nadat de twee zonen van Aaron gestorven waren, als zij genaderd waren voor het aangezicht des HEEREN, en gestorven waren;

And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

De HEERE dan zeide tot Mozes: Spreek tot uw broeder Aaron, dat hij niet te allen tijde ga in het heilige, binnen den voorhang, voor het verzoendeksel, dat op de arkis, opdat hij niet sterve; want Ik verschijn in een wolk op het verzoendeksel.

Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

Hiermede zal Aaron in het heilige gaan: met een var, een jong rund ten zondoffer, en een ram ten brandoffer.

He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

Hij zal den heiligen linnen rok aandoen, en een linnen onderbroek zal aan zijn vlees zijn, en met een linnen gordel zal hij zich gorden, en met een linnen hoedbedekken; dit zijn heilige klederen; daarom zal hij zijn vlees met water baden, als hij ze zal aandoen.

And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

En aan de vergadering der kinderen Israels zal hij nemen twee geitenbokken ten zondoffer, en een ram ten brandoffer.

And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

Daarna zal Aaron den var des zondoffers, die voor hem zal zijn, offeren, en zal voor zich en voor zijn huis verzoening doen.

And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

Hij zal ook beide bokken nemen, en hij zal die stellen voor het aangezicht des HEEREN, aan de deur van de tent der samenkomst.

And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

En Aaron zal de loten over die twee bokken werpen: een lot voor den HEERE, en een lot voor den weggaanden bok.

And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

Dan zal Aaron den bok, op denwelken het lot voor den HEERE zal gekomen zijn, toebrengen, en zal hem ten zondoffer maken.

But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

Maar de bok, op denwelken het lot zal gekomen zijn, om een weggaande bok te zijn, zal levend voor het aangezicht des HEEREN gesteld worden, om door hemverzoening te doen; opdat men hem als een weggaanden bok naar de woestijn uitlate.

And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

Aaron dan zal den var des zondoffers, die voor hemzelven zal zijn, toebrengen, en voor zichzelven en voor zijn huis verzoening doen, en zal den var des zondoffers,die voor hemzelven zal zijn, slachten.

And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

Hij zal ook een wierookvat vol vurige kolen nemen van het altaar, van voor het aangezicht des HEEREN, en zijn handen vol reukwerk van welriekende specerijen,klein gestoten; en hij zal het binnen den voorhang dragen.

And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

En hij zal dat reukwerk op het vuur leggen, voor het aangezicht des HEEREN, opdat de nevel des reukwerks het verzoendeksel, hetwelk is op de getuigenis,bedekke, en dat hij niet sterve.

And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

En hij zal van het bloed van den var nemen, en zal met zijn vinger op het verzoendeksel oostwaarts sprengen; en voor het verzoendeksel zal hij zevenmaal met zijnvinger van dat bloed sprengen.

Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

Daarna zal hij den bok des zondoffers, die voor het volk zal zijn, slachten, en zal zijn bloed tot binnen in den voorhang dragen, en zal met zijn bloed doen, gelijk als hijmet het bloed van den var gedaan heeft, en zal dat sprengen op het verzoendeksel, en voor het verzoendeksel.

And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

Zo zal hij voor het heilige, vanwege de onreinigheden der kinderen Israels, en vanwege hun overtredingen, naar al hun zonden, verzoening doen; en alzo zal hij doenaan de tent der samenkomst, welke met hen woont in het midden hunner onreinigheden.

And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

En geen mens zal in de tent der samenkomst zijn, als hij zal ingaan, om in het heilige verzoening te doen, totdat hij zal uitkomen; alzo zal hij verzoening doen, voorzichzelven, en voor zijn huis, en voor de gehele gemeente van Israel.

And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

Daarna zal hij tot het altaar, dat voor het aangezicht des HEEREN is, uitkomen, en verzoening voor hetzelve doen; en hij zal van het bloed van den var, en van hetbloed van den bok nemen, en doen het rondom op de hoornen des altaars.

And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

En hij zal daarop van dat bloed met zijn vinger zevenmaal sprengen, en hij zal dat reinigen en heiligen van de onreinigheden der kinderen Israels.

And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

Als hij nu zal geeindigd hebben van het heilige, en de tent der samenkomst, en het altaar te verzoenen, zo zal hij dien levenden bok toebrengen.

And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

En Aaron zal beide zijn handen op het hoofd van den levenden bok leggen, en zal daarop al de ongerechtigheden der kinderen Israels, en al hun overtredingen, naaral hun zonden, belijden; en hij zal die op het hoofd des boks leggen, en zal hem door de hand eens mans, die voorhanden is, naar de woestijn uitlaten.

And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

Alzo zal die bok op zich al hun ongerechtigheden in een afgezonderd land wegdragen; en hij zal dien bok in de woestijn uitlaten.

And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

Daarna zal Aaron komen in de tent der samenkomst, en zal de linnen klederen uitdoen, die hij aangedaan had, als hij in het heilige ging, en hij zal ze daar laten.

And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

En hij zal zijn vlees in de heilige plaats met water baden, en zijn klederen aandoen; dan zal hij uitgaan, en zijn brandoffer, en het brandoffer des volks bereiden, envoor zich en voor het volk verzoening doen.

And the fat of the sin offering shall he burn upon the altar.

Ook zal hij het vet des zondoffers op het altaar aansteken.

And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

En die den bok, welke een weggaande bok was, zal uitgelaten hebben, zal zijn klederen wassen, en zijn vlees met water baden; en daarna zal hij in het leger komen.

And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

Maar den var des zondoffers, en den bok des zondoffers, welker bloed ingebracht is, om verzoening te doen in het heilige, zal men tot buiten het leger uitvoeren;doch hun vellen, hun vlees en hun mest zullen zij met vuur verbranden.

And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Die nu dezelve verbrandt, zal zijn klederen wassen, en zijn vlees met water baden; en daarna zal hij in het leger komen.

And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

En dit zal voor u tot een eeuwige inzetting zijn: gij zult in de zevende maand, op den tienden der maand, uw zielen verootmoedigen, en geen werk doen, inboorlingnoch vreemdeling, die in het midden van u als vreemdeling verkeert.

For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

Want op dien dag zal hij voor u verzoening doen, om u te reinigen; van al uw zonden zult gij voor het aangezicht des HEEREN gereinigd worden.

It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

Dat zal u een sabbat der rust zijn, opdat gij uw zielen verootmoedigt; het is een eeuwige inzetting.

And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

En de priester, dien men gezalfd, en wiens hand men gevuld zal hebben, om voor zijn vader het priesterambt te bedienen, zal de verzoening doen, als hij de linnenklederen, de heilige klederen, zal aangetrokken hebben.

And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

Zo zal hij het heilige heiligdom verzoenen, en de tent der samenkomst, en het altaar zal hij verzoenen; desgelijks voor de priesteren, en voor al het volk der gemeentezal hij verzoening doen.

And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

En dit zal u tot een eeuwige inzetting zijn, om voor de kinderen Israels van al hun zonden, eenmaal des jaars, verzoening te doen. En men deed, gelijk als de HEEREMozes geboden had.

Leviticus 17 - Leviticus 17


Leviticus Chapter 17 King James Bible - Leviticus Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 16
Leviticus 16

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 17

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

Spreek tot Aaron, en tot zijn zonen, en tot al de kinderen Israels, en zeg tot hen: Dit is het woord, hetwelk de HEERE geboden heeft, zeggende:

What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

Een ieder van het huis Israels, die een os, of lam, of geit in het leger slachten zal, of die ze slachten zal buiten het leger;

And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

En dezelve aan de deur van de tent der samenkomst niet brengen zal, om een offerande den HEERE voor den tabernakel des HEEREN te offeren; het bloed zaldienzelven man toegerekend worden, hij heeft bloed vergoten; daarom zal dezelve man uit het midden zijns volks uitgeroeid worden;

To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

Opdat, wanneer de kinderen Israels hun slachtofferen brengen, welke zij op het veld slachten, dat zij die den HEERE toebrengen, aan de deur van de tent dersamenkomst tot den priester, en dezelve tot dankofferen den HEERE slachten.

And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

En de priester zal het bloed op het altaar des HEEREN, aan de deur van de tent der samenkomst, sprengen; en hij zal het vet aansteken, tot een liefelijken reuk denHEERE.

And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

En zij zullen ook niet meer hun slachtofferen den duivelen, welke zij nahoereren, offeren; dat zal hun een eeuwige inzetting zijn voor hun geslachten.

And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

Zeg dan tot hen: Een ieder van het huis Israels, en van de vreemdelingen, die in het midden van hen als vreemdelingen verkeren, die een brandoffer of slachtofferzal offeren,

And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

En dat tot de deur van de tent der samenkomst niet zal brengen, om hetzelve den HEERE te bereiden; diezelve man zal uit zijn volken uitgeroeid worden.

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

En een ieder uit het huis Israels, en uit de vreemdelingen, die in het midden van hen als vreemdelingen verkeren, die enig bloed zal gegeten hebben, tegen diens ziel,die dat bloed zal gegeten hebben, zal Ik Mijn aangezicht zetten, en zal die uit het midden haars volks uitroeien.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Want de ziel van het vlees is in het bloed; daarom heb Ik het u op het altaar gegeven, om over uw zielen verzoening te doen; want het is het bloed, dat voor de zielverzoening zal doen.

Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

Daarom heb Ik tot de kinderen Israels gezegd: Geen ziel van u zal bloed eten; noch de vreemdeling, die als vreemdeling in het midden van u verkeert, zal bloed eten.

And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

Een ieder ook van de kinderen Israels en van de vreemdelingen, die als vreemdelingen in het midden van hen verkeren, die enig wild gedierte, of gevogelte, datgegeten wordt, in de jacht gevangen zal hebben; die zal deszelfs bloed vergieten, en zal dat met stof bedekken.

For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

Want het is de ziel van alle vlees; zijn bloed is voor zijn ziel; daarom heb Ik tot de kinderen Israels gezegd: Gij zult geens vleses bloed eten; want de ziel van allevlees, dat is zijn bloed; zo wie dat eet, zal uitgeroeid worden.

And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

En alle ziel onder de inboorlingen of onder de vreemdelingen, die een dood aas of het verscheurde zal gegeten hebben, die zal zijn klederen wassen, en zich metwater baden, en onrein zijn tot aan den avond; daarna zal hij rein zijn.

But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Maar indien hij die niet wast, en zijn vlees niet baadt, zo zal hij zijn ongerechtigheid dragen.

Leviticus 18 - Leviticus 18


Leviticus Chapter 18 King James Bible - Leviticus Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 17
Leviticus 17

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 18

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, I am the LORD your God.

Spreek tot de kinderen Israels en zeg tot hen: Ik ben de HEERE, uw God!

After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

Gij zult niet doen naar de werken des Egyptischen lands, waarin gij gewoond hebt; en naar de werken des lands Kanaan, waarheen Ik u brenge, zult gij niet doen, enzult in hun inzettingen niet wandelen.

Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

Mijn rechten zult gij doen, en Mijn inzettingen zult gij houden, om in die te wandelen; Ik ben de HEERE, uw God!

Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

Ja, Mijn inzettingen en Mijn rechten zult gij houden; welk mens dezelve zal doen, die zal door dezelve leven; Ik ben de HEERE!

None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

Niemand zal tot enige nabestaande zijns vleses naderen, om de schaamte te ontdekken; Ik ben de HEERE!

The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

Gij zult de schaamte uws vaders en de schaamte uwer moeder niet ontdekken; zij is uw moeder; gij zult haar schaamte niet ontdekken.

The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

Gij zult de schaamte der huisvrouw uws vaders niet ontdekken; het is de schaamte uws vaders.

The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

De schaamte uwer zuster, der dochter uws vaders, of der dochter uwer moeder, te huis geboren of buiten geboren, haar schaamte zult gij niet ontdekken.

The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

De schaamte der dochter uws zoons, of der dochter uwer dochter, haar schaamte zult gij niet ontdekken; want zij zijn uw schaamte.

The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

De schaamte van de dochter der huisvrouw uws vaders, die uw vader geboren is (zij is uw zuster), haar schaamte zult gij niet ontdekken.

Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

Gij zult de schaamte van de zuster uws vaders niet ontdekken; zij is uws vaders nabestaande.

Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

Gij zult de schaamte van de zuster uwer moeder niet ontdekken; want zij is uwer moeder nabestaande.

Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

Gij zult de schaamte van den broeder uws vaders niet ontdekken; tot zijn huisvrouw zult gij niet naderen; zij is uw moei.

Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

Gij zult de schaamte uwer schoondochter niet ontdekken; zij is uws zoons huisvrouw; gij zult haar schaamte niet ontdekken.

Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

Gij zult de schaamte der huisvrouw uws broeders niet ontdekken; het is de schaamte uws broeders.

Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

Gij zult de schaamte ener vrouw en harer dochter niet ontdekken; de dochter haars zoons, noch de dochter van haar dochter zult gij nemen, om haar schaamte teontdekken; zij zijn nabestaanden; het is een schandelijke daad.

Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

Gij zult ook geen vrouw tot haar zuster nemen, om haar te benauwen, mits haar schaamte nevens haar, in haar leven, te ontdekken.

Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

Ook zult gij tot de vrouw in de afzondering van haar onreinigheid niet naderen, om haar schaamte te ontdekken.

Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

En gij zult niet liggen bij uws naasten huisvrouw ter bezading, om met haar onrein te worden.

And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

En van uw zaad zult gij niet geven, om voor den Molech door het vuur te doen gaan; en den Naam uws Gods zult gij niet ontheiligen; Ik ben de HEERE!

Thou shalt not lie with mankind, as with womankind: it is abomination.

Bij een manspersoon zult gij niet liggen met vrouwelijke bijligging; dit is een gruwel.

Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

Insgelijks zult gij bij geen beest liggen, om daarmede onrein te worden; een vrouw zal ook niet staan voor een beest, om daarmede te doen te hebben; het is eengruwelijke vermenging.

Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

Verontreinigt u niet met enige van deze; want de heidenen, die Ik van uw aangezicht uitwerpe, zijn met alle deze verontreinigd;

And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

Zodat het land onrein is, en Ik over hetzelve zijn ongerechtigheid bezoeke, en het land zijn inwoners uitspuwt.

Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

Maar gij zult Mijn inzettingen en Mijn rechten onderhouden, en van al die gruwelen niets doen, inboorling noch vreemdeling, die in het midden van u als vreemdelingverkeert.

(For all these abominations have the men of the land done, which were before you, and the land is defiled;)

Want de lieden dezes lands, die voor u geweest zijn, hebben al deze gruwelen gedaan; en het land is onrein geworden.

That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

Dat u dat land niet uitspuwe, als gij hetzelve zult verontreinigd hebben; gelijk als het het volk, dat voor u was, uitgespuwd heeft.

For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

Want al wie enige van deze gruwelen doen zal, die zielen, die ze doen, zullen uit het midden van haar volk uitgeroeid worden.

Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Daarom zult gij Mijn bevel onderhouden, dat gij niet doet van die gruwelijke inzettingen, die voor u zijn gedaan geweest, en u daarmede niet verontreinigt; Ik ben deHEERE, uw God!

Leviticus 19 - Leviticus 19


Leviticus Chapter 19 King James Bible - Leviticus Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 18
Leviticus 18

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 19

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

Spreek tot de ganse vergadering der kinderen Israels, en zeg tot hen: Gij zult heilig zijn, want Ik, de HEERE, uw God, ben heilig!

Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

Want ieder zal zijn moeder en zijn vader vrezen, en Mijn sabbatten houden; Ik ben de HEERE, uw God!

Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

Gij zult u tot de afgoden niet keren, en u geen gegoten goden maken; Ik ben de HEERE, uw God!

And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

En wanneer gij een dankoffer den HEERE offeren zult, naar uw welgevallen zult gij dat offeren.

It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

Op den dag van uw offeren, en des anderen daags, zal het gegeten worden; maar wat tot op den derden dag overblijft zal met vuur verbrand worden.

And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

En zo het op den derden dag enigzins gegeten wordt, het is een afgrijselijk ding, het zal niet aangenaam zijn.

Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

En zo wie dat eet, zal zijn ongerechtigheid dragen, omdat hij het heilige des HEEREN ontheiligd heeft; daarom zal dezelve ziel, uit haar volken uitgeroeid worden.

And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

Als gij ook den oogst uws lands inoogsten zult, gij zult den hoek uws velds niet ganselijk afoogsten, en dat van uw oogst op te zamelen is, niet opzamelen.

And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

Insgelijks zult gij uw wijngaard niet nalezen, en de afgevallen bezien van uw wijngaard niet opzamelen; den arme en den vreemdeling zult gij die overlaten; Ik ben deHEERE, uw God!

Ye shall not steal, neither deal falsely, neither lie one to another.

Gij zult niet stelen, en gij zult niet liegen, noch valselijk handelen, een iegelijk tegen zijn naaste.

And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

Gij zult niet valselijk bij Mijn Naam zweren; want gij zoudt den Naam uws Gods ontheiligen; Ik ben de HEERE.

Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

Gij zult uw naaste niet bedriegelijk verdrukken, noch beroven; des dagloners arbeidsloon zal bij u niet vernachten tot aan den morgen.

Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

Gij zult den dove niet vloeken, en voor het aangezicht des blinden geen aanstoot zetten; maar gij zult voor uw God vrezen; Ik ben de HEERE!

Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

Gij zult geen onrecht doen in het gericht; gij zult het aangezicht des geringen niet aannemen, noch het aangezicht des groten voortrekken; in gerechtigheid zult gij uwnaaste richten.

Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

Gij zult niet wandelen als een achterklapper onder uw volken; gij zult niet staan tegen het bloed van uw naaste; Ik ben de HEERE!

Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

Gij zult uw broeder in uw hart niet haten; gij zult uw naaste naarstiglijk berispen, en zult de zonde in hem niet verdragen.

Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

Gij zult niet wreken, noch toorn behouden tegen de kinderen uws volks; maar gij zult uw naaste liefhebben als uzelven; Ik ben de HEERE!

Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

Gij zult Mijn inzettingen houden; gij zult geen tweeerlei aard uwer beesten laten samen te doen hebben; uwen akker zult gij niet met tweeerlei zaad bezaaien, en eenkleed van tweeerlei stof, dooreen vermengd, zal aan u niet komen.

And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

En wanneer een man, door bijligging des zaads, bij een vrouw zal gelegen hebben, die een dienstmaagd is, bij den man versmaad, en geenszins gelost is, en haargeen vrijheid is gegeven; die zullen gegeseld worden; zij zullen niet gedood worden; want zij was niet vrij gemaakt.

And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

En hij zal zijn schuldoffer den HEERE aan de deur van de tent der samenkomst brengen, een ram ten schuldoffer.

And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

En de priester zal met den ram des schuldoffers, voor hem over zijn zonde, die hij gezondigd heeft, voor het aangezicht des HEEREN verzoening doen; en hem zalvergeving geschieden van zijn zonde, die hij gezondigd heeft.

And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

Als gij ook in dat land gekomen zult zijn, en alle geboomte ter spijze geplant zult hebben, zo zult gij de voorhuid daarvan, deszelfs vrucht, besnijden; drie jaren zal hetu onbesneden zijn, daarvan zal niet gegeten worden.

But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

Maar in het vierde jaar zal al zijn vrucht een heilig ding zijn, ter lofzegging voor den HEERE.

And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

En in het vijfde jaar zult gij deszelfs vrucht eten, om het inkomen daarvan voor u te vermeerderen; Ik ben de HEERE, uw God!

Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

Gij zult niets met het bloed eten. Gij zult op geen vogelgeschrei acht geven, noch guichelarij plegen.

Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

Gij zult de hoeken uws hoofds niet rond afscheren; ook zult gij de hoeken uws baards niet verderven.

Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

Gij zult om een dood lichaam geen snijding in uw vlees maken, noch schrift van een ingedrukt teken in u maken; Ik ben de HEERE!

Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

Gij zult uw dochter niet ontheiligen, haar ter hoererij houdende; opdat het land niet hoerere, en het land met schandelijke daden vervuld worde.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Gij zult Mijn sabbatten houden, en Mijn heiligdom zult gij vrezen; Ik ben de HEERE!

Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

Gij zult u niet keren tot de waarzeggers, en tot de duivelskunstenaars; zoekt hen niet, u met hen verontreinigende; Ik ben de HEERE, uw God!

Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

Voor het grauwe haar zult gij opstaan, en zult het aangezicht des ouden vereren; en gij zult vrezen voor uw God; Ik ben de HEERE!

And if a stranger sojourn with thee in your land, ye shall not vex him.

En wanneer een vreemdeling bij u in uw land als vreemdeling verkeren zal, gij zult hem niet verdrukken.

But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

De vreemdeling, die als vreemdeling bij u verkeert, zal onder u zijn als een inboorling van ulieden; gij zult hem liefhebben als uzelven; want gij zijt vreemdelinggeweest in Egypteland; Ik ben de HEERE, uw God!

Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

Gij zult geen onrecht doen in het gericht, met de el, met het gewicht, of met de maat.

Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

Gij zult een rechte wage hebben, rechte weegstenen, een rechte efa, en een rechte hin; Ik ben de HEERE, uw God, Die u uit Egypteland uitgevoerd heb!

Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

Daarom zult gij al Mijn inzettingen en al Mijn rechten onderhouden, en zult ze doen; Ik ben de HEERE!

Leviticus 20 - Leviticus 20


Leviticus Chapter 20 King James Bible - Leviticus Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 19
Leviticus 19

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 20

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

Gij zult ook tot de kinderen Israels zeggen: Een ieder uit de kinderen Israels, of uit de vreemdelingen, die in Israel als vreemdelingen verkeren, die van zijn zaad denMolech gegeven zal hebben, zal zekerlijk gedood worden; het volk des lands zal hem met stenen stenigen.

And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

En Ik zal Mijn aangezicht tegen dien man zetten, en zal hem uit het midden zijns volks uitroeien; want hij heeft van zijn zaad den Molech gegeven, opdat hij Mijnheiligdom ontreinigen, en Mijn heiligen Naam ontheiligen zou.

And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

En indien het volk des lands hun ogen enigzins verbergen zal van dien man, als hij van zijn zaad den Molech zal gegeven hebben, dat het hem niet dode;

Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

Zo zal Ik Mijn aangezicht tegen dien man en tegen zijn huisgezin zetten, en Ik zal hem, en al degenen, die hem nahoereren, om den Molech na te hoereren, uit hetmidden huns volks uitroeien.

And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

Wanneer er een ziel is, die zich tot de waarzeggers en tot de duivelskunstenaars zal gekeerd hebben, om die na te hoereren, zo zal Ik Mijn aangezicht tegen die zielzetten, en zal ze uit het midden haars volks uitroeien.

Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

Daarom heiligt u, en weest heilig; want Ik ben de HEERE, uw God!

And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

En onderhoudt Mijn inzettingen, en doet dezelve; Ik ben de HEERE, Die u heilige.

For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

Als er iemand is, die zijn vader of zijn moeder zal gevloekt hebben, die zal zekerlijk gedood worden; hij heeft zijn vader of zijn moeder gevloekt; zijn bloed is op hem!

And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

Een man ook, die met iemands huisvrouw overspel zal gedaan hebben, dewijl hij met zijns naasten vrouw overspel gedaan heeft, zal zekerlijk gedood worden, deoverspeler en de overspeelster.

And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

En een man, die bij zijns vaders huisvrouw zal gelegen hebben, heeft zijns vaders schaamte ontdekt; zij beiden zullen zekerlijk gedood worden; hun bloed is op hen!

And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

Insgelijks, als de man bij de vrouw zijns zoons zal gelegen hebben, zij zullen beiden zekerlijk gedood worden; zij hebben een gruwelijke vermenging gedaan; hunbloed is op hen!

If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

Wanneer ook een man bij een manspersoon zal gelegen hebben, met vrouwelijke bijligging, zij hebben beiden een gruwel gedaan; zij zullen zekerlijk gedood worden;hun bloed is op hen!

And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

En wanneer een man een vrouw en haar moeder zal genomen hebben, het is een schandelijke daad; men zal hem, en diezelve met vuur verbranden, opdat geenschandelijke daad in het midden van u zij.

And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

Daartoe als een man bij enig vee zal gelegen hebben, hij zal zekerlijk gedood worden; ook zult gijlieden het beest doden.

And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

Alzo wanneer een vrouw tot enig beest genaderd zal zijn, om daarmede te doen te hebben, zo zult gij die vrouw en dat beest doden; zij zullen zekerlijk gedoodworden; hun bloed is op hen!

And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

En als een man zijn zuster, de dochter zijns vaders, of de dochter zijner moeder, zal genomen hebben, en hij haar schaamte gezien, en zij zijn schaamte zal gezienhebben, het is een schandvlek; daarom zullen zij voor de ogen van de kinderen huns volks uitgeroeid worden; hij heeft de schaamte zijner zuster ontdekt, hij zal zijnongerechtigheid dragen.

And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

En als een man bij een vrouw, die haar krankheid heeft, zal gelegen en haar schaamte ontdekt, haar fontein ontbloot, en zij zelve de fontein haars bloeds ontdekt zalhebben, zo zullen zij beiden uit het midden huns volks uitgeroeid worden.

And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

Daartoe zult gij de schaamte van de zuster uwer moeder, en van de zuster uws vaders niet ontdekken; dewijl hij zijn nabestaande ontbloot heeft, zullen zij hunongerechtigheid dragen.

And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

Als ook een man bij zijn moei zal gelegen hebben, hij heeft de schaamte zijns ooms ontdekt; zij zullen hun zonde dragen; zonder kinderen zullen zij sterven.

And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

En wanneer een man zijns broeders huisvrouw zal genomen hebben, het is onreinigheid; hij heeft de schaamte zijns broeders ontdekt; zij zullen zonder kinderen zijn.

Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

Onderhoudt dan al Mijn inzettingen en al Mijn rechten, en doet dezelve; opdat u dat land, waarheen Ik u brenge, om daarin te wonen, niet uitspuwe.

And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

En wandelt niet in de inzettingen des volks, hetwelk Ik voor uw aangezicht uitwerp; want al deze dingen hebben zij gedaan; daarom ben Ik op hen verdrietiggeworden.

But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

En Ik heb u gezegd: Gij zult hun land erfelijk bezitten, en Ik zal u dat geven, opdat gij hetzelve erfelijk bezit, een land vloeiende van melk en honig; Ik ben de HEERE,uw God, Die u van de volken afgezonderd heb!

Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

Daarom zult gij onderscheid maken tussen reine en onreine beesten, en tussen het onreine en reine gevogelte; en gij zult uw zielen niet verfoeilijk maken aan debeesten en aan het gevogelte, en aan al wat op den aardbodem kruipt, hetwelk Ik voor u afgezonderd heb, opdat gij het onrein houdt.

And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

En gij zult Mij heilig zijn, want Ik, de HEERE, ben heilig; en Ik heb u van de volken afgezonderd, opdat gij Mijns zoudt zijn.

A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Als nu een man en vrouw in zich een waarzeggenden geest zal hebben, of een duivelskunstenaar zal zijn, zij zullen zekerlijk gedood worden; men zal hen met stenenstenigen; hun bloed is op hen.

Leviticus 21 - Leviticus 21


Leviticus Chapter 21 King James Bible - Leviticus Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 20
Leviticus 20

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

Daarna zeide de HEERE tot Mozes: Spreek tot de priesters, de zonen van Aaron, en zeg tot hen: Over een dode zal een priester zich niet verontreinigen onder zijnvolken.

But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

Behalve over zijn bloedvriend, die hem ten naaste bestaat, over zijn moeder en over zijn vader, en over zijn zoon, en over zijn dochter, en over zijn broeder.

And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

En over zijn zuster, die maagd is, hem nabestaande, die nog geen man toebehoord heeft; over die zal hij zich verontreinigen.

But he shall not defile himself, being a chief man among his people, to profane himself.

Hij zal zich niet verontreinigen over een overste onder zijn volken, om zich te ontheiligen.

They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

Zij zullen op hun hoofd geen kaalheid maken, en zullen den hoek van hun baard niet afscheren, en in hun vlees zullen zij geen sneden snijden.

They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

Zij zullen hun God heilig zijn, en den Naam huns Gods zullen zij niet ontheiligen; want zij offeren de vuurofferen des HEEREN, de spijze huns Gods; daarom zullenzij heilig zijn.

They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

Zij zullen geen vrouw nemen, die een hoer of ontheiligde is, noch een vrouw nemen, die van haar man verstoten is; want hij is zijn God heilig.

Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

Daarom zult gij hem heiligen, omdat hij de spijze uws Gods offert; hij zal u heilig zijn, want Ik ben heilig; Ik ben de HEERE, Die u heilige!

And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

Als nu de dochter van enigen priester zal beginnen te hoereren, zij ontheiligt haar vader; met vuur zal zij verbrand worden.

And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

En hij, die de hogepriester onder zijn broederen is, op wiens hoofd de zalfolie gegoten is, en wiens hand men gevuld heeft, om die klederen aan te trekken, zal zijnhoofd niet ontbloten, noch zijn klederen scheuren.

Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

Hij zal ook bij geen dode lichamen komen; zelfs over zijn vader en over zijn moeder zal hij zich niet verontreinigen.

Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

En uit het heiligdom zal hij niet uitgaan, dat hij het heiligdom zijns Gods niet ontheilige, want de kroon der zalfolie zijns Gods is op hem; Ik ben de HEERE!

And he shall take a wife in her virginity.

Hij zal ook een vrouw in haar maagdom nemen.

A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

Een weduwe, of verstotene, of ontheiligde hoer, dezulke zal hij niet nemen; maar een maagd uit zijn volken zal hij tot een vrouw nemen.

Neither shall he profane his seed among his people: for I the LORD do sanctify him.

En hij zal zijn zaad onder zijn volken niet ontheiligen; want Ik ben de HEERE, Die hem heilige!

And the LORD spake unto Moses, saying,

Wijders sprak de HEERE tot Mozes, zeggende:

Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

Spreek tot Aaron, zeggende: Niemand uit uw zaad, naar hun geslachten, in wien een gebrek zal zijn, zal naderen, om de spijze zijns Gods te offeren.

For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

Want geen man, in wien een gebrek zal zijn, zal naderen, hij zij een blind man, of kreupel, of te kort, of te lang in leden;

Or a man that is brokenfooted, or brokenhanded,

Of een man, in wien een breuk des voets, of een breuk der hand zal zijn;

Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

Of die bultachtig, of dwergachtig zal zijn, of een vel op zijn oog zal hebben, of droge schurftheid, of etterige schurftheid, of die gebroken zal zijn aan zijn gemacht.

No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

Geen man, uit het zaad van Aaron, den priester, in wien een gebrek is, zal toetreden om de vuurofferen des HEEREN te offeren; een gebrek is in hem, hij zal niettoetreden, om de spijs zijns Gods te offeren.

He shall eat the bread of his God, both of the most holy, and of the holy.

De spijs zijns Gods, van de allerheiligste dingen, en van de heilige dingen, zal hij mogen eten;

Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

Doch tot den voorhang zal hij niet komen, en tot het altaar niet toetreden, omdat een gebrek in hem is; opdat hij Mijn heiligdommen niet ontheilige; want Ik ben deHEERE, Die hen heilige!

And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

En Mozes sprak zulks tot Aaron en tot zijn zonen, en tot al de kinderen Israels.

Leviticus 22 - Leviticus 22


Leviticus Chapter 22 King James Bible - Leviticus Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 21
Leviticus 21

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 22

And the LORD spake unto Moses, saying,

Daarna sprak de HEERE tot Mozes, zeggende:

Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

Spreek tot Aaron en tot zijn zonen, dat zij zich van de heilige dingen der kinderen Israels, die zij Mij heiligen, afzonderen, opdat zij de Naam Mijner heiligheid nietontheiligen: Ik ben de HEERE!

Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

Zeg tot hen: Alle man onder uw geslachten, die uit uw ganse zaad tot de heilige dingen, die de kinderen Israels den HEERE heiligen, naderen zal, als zijnonreinigheid op hem is; diezelve mens zal van voor Mijn aangezicht uitgeroeid worden; Ik ben de HEERE!

What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

Niemand van het zaad van Aaron, die melaats is, of een vloed heeft, zal van die heilige dingen eten, totdat hij rein is; mitsgaders die iets aanroert, dat onrein is vaneen dood lichaam, of iemand, wien het zaad der bijligging ontgaat.

Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

Of zo wie aangeroerd zal hebben enig kruipend gedierte, waarvan hij onrein is, of een mens, waarvan hij onrein is, naar al zijn onreinigheid;

The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

De mens, die dat aangeroerd zal hebben, zal onrein zijn tot aan den avond, en hij zal van die heilige dingen niet eten, maar zal zijn vlees met water baden.

And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

Als de zon zal ondergegaan zijn, dan zal hij rein zijn; en daarna zal hij van die heilige dingen eten; want dat is zijn spijze.

That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

Het dode aas, en het verscheurde zal hij niet eten, om daarmede onrein te worden; Ik ben de HEERE!

They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

Zij zullen dan Mijn bevel onderhouden, opdat zij geen zonde daarover dragen en daarin sterven, als zij die ontheiligd zouden hebben; Ik ben de HEERE, Die henheilige!

There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

Ook zal geen vreemde het heilige eten; een bijwoner des priesters, en een dagloner, zullen het heilige niet eten.

But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

Wanneer dan nog de priester een ziel met zijn geld zal gekocht hebben, die zal daarvan eten; en de ingeborene van zijn huis, die zullen van zijn spijze eten.

If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

Maar als des priesters dochter een vreemden man zal toebehoren, zij zal van het hefoffer der heilige dingen niet eten.

But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

Doch als des priesters dochter een weduwe of een verstotene zal zijn, en geen zaad hebben, en tot haars vaders huis, als in haar jonkheid, zal wedergekeerd zijn, zozal zij van de spijze haars vaders eten; maar geen vreemde zal daarvan eten.

And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

En wanneer iemand het heilige door dwaling zal gegeten hebben, zo zal hij deszelfs vijfde deel daarboven toedoen, en zal het den priester met het heiligewedergeven.

And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

Zo zullen zij niet ontheiligen de heilige dingen der kinderen Israels, die zij den HEERE zullen gegeven hebben;

Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

En hen doen dragen de ongerechtigheid der schuld, als zij hun heilige dingen zouden eten; want Ik ben de HEERE, Die hen heilige!

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

Spreek tot Aaron, en tot zijn zonen, en tot al de kinderen Israels, en zeg tot hen: Zo wie uit het huis van Israel, en uit de vreemdelingen in Israel is, die zijn offerandezal offeren naar al hun geloften, en naar al hun vrijwillige offeren, die zij den HEERE ten brandoffer zullen offeren;

Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

Het zal naar uw welgevallen zijn, een volkomen mannetje, van de runderen, van de lammeren, of van de geiten.

But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

Gij zult niet offeren iets, waarin een gebrek is; want het zou niet aangenaam zijn voor u.

And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

En als iemand een dankoffer den HEERE zal offeren, uitzonderende van de runderen of van de schapen een gelofte, of vrijwillig offer, het zal volkomen zijn, opdathet aangenaam zij; geen gebrek zal daarin zijn.

Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

Het blinde, of gebrokene, of verlamde, of wratte, of droge schurftheid, of etterige schurftheid hebbende, deze zult gij den HEERE niet offeren, en daarvan zult gijden HEERE geen vuuroffer op het altaar geven.

Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

Doch een os, of klein vee, te lang of te verkrompen in leden, die zult gij tot een vrijwillig offer bereiden; doch tot een gelofte zou het niet aangenaam zijn.

Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

Het gedrukte, of gestotene, of gescheurde, of gesnedene, zult gij den HEERE niet offeren; dat zult gij in uw land niet doen.

Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

Gij zult ook uit de hand des vreemden van al deze dingen uw God geen spijs offeren; want hun verdorvenheid is in hen, in dezelve is gebrek, zij zouden nietaangenaam zijn voor u.

And the LORD spake unto Moses, saying,

Wijders sprak de HEERE tot Mozes, zeggende:

When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

Wanneer een os, of lam, of geit zal geboren zijn, zo zal die zeven dagen onder zijn moeder zijn; daarna, van den achtsten dag en daarover, zal hij aangenaam zijn totofferande des vuuroffers den HEERE.

And whether it be cow or ewe, ye shall not kill it and her young both in one day.

Gij zult ook een os, of klein vee, hem en zijn jong, op een dag niet slachten.

And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

En als gij een lofoffer den HEERE zult slachten, naar uw wil zult gij het slachten.

On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

Het zal op denzelfden dag gegeten worden; gij zult daarvan niet overlaten tot op den morgen; Ik ben de HEERE!

Therefore shall ye keep my commandments, and do them: I am the LORD.

Daarom zult gij Mijn geboden houden, en dezelve doen; Ik ben de HEERE!

Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

En gij zult Mijn heiligen Naam niet ontheiligen, opdat Ik in het midden der kinderen Israels geheiligd worde; Ik ben de HEERE, Die u heilige!

That brought you out of the land of Egypt, to be your God: I am the LORD.

Die u uit Egypteland uitgevoerd heb, opdat Ik u tot een God zij; Ik ben de HEERE! zijn; deze zijn Mijngezette hoogtijden.

Leviticus 23 - Leviticus 23


Leviticus Chapter 23 King James Bible - Leviticus Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 22
Leviticus 22

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 23

And the LORD spake unto Moses, saying,

Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

Zes dagen zal men het werk doen, maar op den zevenden dag is de sabbat der rust, een heilige samenroeping; geen werk zult gij doen; het is des HEEREN sabbat,in al uw woningen.

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

Deze zijn de gezette hoogtijden des HEEREN, de heilige samenroepingen, welke gij uitroepen zult op hun gezetten tijd.

In the fourteenth day of the first month at even is the LORD'S passover.

In de eerste maand, op den veertienden der maand, tussen twee avonden is des HEEREN pascha.

And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

En op den vijftienden dag der derzelver maand is het feest van de ongezuurde broden des HEEREN; zeven dagen zult gij ongezuurde broden eten.

In the first day ye shall have an holy convocation: ye shall do no servile work therein.

Op den eersten dag zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen.

But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

Maar gij zult zeven dagen vuuroffer den HEERE offeren; en op den zevenden dag zal een heilige samenroeping wezen; geen dienstwerk zult gij doen.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

Spreek tot de kinderen Israels, en zeg tot hen: Als gij in het land zult gekomen zijn, hetwelk Ik u geven zal, en gij zijn oogst zult inoogsten, dan zult gij een garf dereerstelingen van uw oogst tot den priester brengen.

And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

En hij zal die garf voor het aangezicht des HEEREN bewegen, opdat het voor u aangenaam zij; des anderen daags na den sabbat zal de priester die bewegen.

And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

Gij zult ook op den dag, als gij die garf bewegen zult, bereiden een volkomen lam, dat eenjarig is, ten brandoffer den HEERE;

And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

En zijn spijsoffer twee tienden meelbloem, met olie gemengd, ten vuuroffer, den HEERE tot een liefelijken reuk; en zijn drankoffer van wijn, het vierde deel van eenhin.

And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

En gij zult geen brood, noch geroost koren, noch groen aren eten, tot op dienzelven dag, dat gij de offerande uws Gods zult gebracht hebben; het is een eeuwigeinzetting voor uw geslachten, in al uw woningen.

And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

Daarna zult gij u tellen van den anderen dag na den sabbat, van den dag, dat gij de garf des beweegoffers zult gebracht hebben; het zullen zeven volkomensabbatten zijn;

Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

Tot den anderen dag, na den zevenden sabbat, zult gij vijftig dagen tellen, dan zult gij een nieuw spijsoffer den HEERE offeren.

Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

Gijlieden zult uit uw woningen twee beweegbroden brengen, zij zullen van twee tienden meelbloem zijn, gedesemd zullen zij gebakken worden; het zijn deeerstelingen den HEERE.

And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

Gij zult ook met het brood zeven volkomen eenjarige lammeren, en een var, het jong van een rund, en twee rammen offeren; zij zullen den HEERE een brandofferzijn, met hun spijsoffer en hun drankofferen, een vuuroffer, tot een liefelijken reuk den HEERE.

Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

Ook zult gij een geitenbok ten zondoffer, en twee eenjarige lammeren ten dankoffer bereiden.

And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

Dan zal de priester dezelve met het brood der eerstelingen ten beweegoffer, voor het aangezicht des HEEREN, met de twee lammeren bewegen; zij zullen denHEERE een heilig ding zijn, voor den priester.

And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

En gij zult op dienzelfden dag uitroepen, dat gij een heilige samenroeping zult hebben; geen dienstwerk zult gij doen; het is een eeuwige inzetting in al uw woningenvoor uw geslachten.

And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

Als gij nu den oogst uws lands zult inoogsten, gij zult, in uw inoogsten, den hoek des velds niet ganselijk afmaaien, en de opzameling van uw oogst niet opzamelen;voor den arme en voor den vreemdeling zult gij ze laten; Ik ben de HEERE, uw God!

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

Spreek tot de kinderen Israels, zeggende: In de zevende maand, op den eersten der maand, zult gij een rust hebben, een gedachtenis des geklanks, een heiligesamenroeping.

Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

Geen dienstwerk zult gij doen; maar gij zult den HEERE vuuroffer offeren.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

Doch op den tienden dezer zevende maand zal de verzoendag zijn, een heilige samenroeping zult gij hebben; dan zult gij uw zielen verootmoedigen, en zult denHEERE een vuuroffer offeren.

And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

En op dienzelven dag zult gij geen werk doen; want het is de verzoendag, om over u verzoening te doen voor het aangezicht des HEEREN uws Gods.

For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

Want alle ziel, welken op dienzelven dag niet zal verootmoedigd zijn geweest, die zal uitgeroeid worden uit haar volken.

And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

Ook alle ziel, die enig werk op dienzelven dag gedaan zal hebben, die ziel zal Ik uit het midden haars volks verderven.

Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

Gij zult geen werk doen; het is een eeuwige inzetting voor uw geslachten, in al uw woningen.

It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

Het zal u een sabbat der rust zijn; dan zult gij uw zielen verootmoedigen; op den negenden der maand in den avond, van den avond tot den avond, zult gij uw sabbatrusten.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

Spreek tot de kinderen Israels, zeggende: Op den vijftienden dag van deze zevende maand zal het feest der loofhutten zeven dagen den HEERE zijn.

On the first day shall be an holy convocation: ye shall do no servile work therein.

Op den eersten dag zal een heilige samenroeping zijn; geen dienstwerk zult gij doen.

Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

Zeven dagen zult gij den HEERE vuurofferen offeren; op den achtsten dag zult gij een heilige samenroeping hebben, en zult den HEERE vuuroffer offeren; het iseen verbodsdag; gij zult geen dienstwerk doen.

These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

Dit zijn de gezette hoogtijden des HEEREN, welke gij zult uitroepen tot heilige samenroepingen, om den HEERE vuuroffer, brandoffer en spijsoffer, slachtoffer endrankofferen, elk dagelijks op zijn dag, te offeren;

Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

Behalve de sabbatten des HEEREN, en behalve uw gaven, en behalve al uw geloften, en behalve al uw vrijwillige offeren, welke gij den HEERE geven zult.

Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

Doch op den vijftienden dag der zevenden maand, als gij het inkomen des lands zult ingegaderd hebben, zult gij des HEEREN feest zeven dagen vieren; op deneersten dag zal er rust zijn, en op den achtsten dag zal er rust zijn.

And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

En op den eersten dag zult gij u nemen takken van schoon geboomte, palmtakken, en meien van dichte bomen, met beekwilgen; en gij zult voor het aangezicht desHEEREN, uws Gods, zeven dagen vrolijk zijn.

And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

En gij zult dat feest den HEERE zeven dagen in het jaar vieren; het is een eeuwige inzetting voor uw geslachten; in de zevende maand zult gij het vieren.

Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

Zeven dagen zult gij in de loofhutten wonen; alle inboorlingen in Israel zullen in loofhutten wonen;

That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

Opdat uw geslachten weten, dat Ik de kinderen Israels in loofhutten heb doen wonen, als Ik hen uit Egypteland uitgevoerd heb; Ik ben de HEERE, uw God!

And Moses declared unto the children of Israel the feasts of the LORD.

Alzo heeft Mozes de gezette hoogtijden des HEEREN tot de kinderen Israels uitgesproken.

Leviticus 24 - Leviticus 24


Leviticus Chapter 24 King James Bible - Leviticus Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 23
Leviticus 23

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 24

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

Gebied den kinderen Israels, dat zij tot u brengen zuivere gestoten olijfolie, voor den luchter, om de lampen gedurig aan te steken.

Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

Aaron zal die voor het aangezicht des HEEREN gedurig toerichten, van den avond tot den morgen, buiten den voorhang van de getuigenis, in de tent dersamenkomst; het is een eeuwige inzetting voor uw geslachten.

He shall order the lamps upon the pure candlestick before the LORD continually.

Hij zal op den louteren kandelaar die lampen voor het aangezicht des HEEREN gedurig toerichten.

And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

Gij zult ook meelbloem nemen, en twaalf koeken daarvan bakken; van twee tienden zal een koek zijn.

And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

En gij zult ze in twee rijen leggen, zes in een rij, op de reine tafel, voor het aangezicht des HEEREN.

And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

En op elke rij zult gij zuiveren wierook leggen, welke het brood ten gedenkoffer zal zijn; het is een vuuroffer den HEERE.

Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

Op elken sabbatdag gedurig zal men dat voor het aangezicht des HEEREN toerichten, vanwege de kinderen Israels, tot een eeuwig verbond.

And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

En het zal voor Aaron en zijn zonen zijn, die dat in de heilige plaats zullen eten; want het is voor hem een heiligheid der heiligheden uit de vuurofferen des HEEREN,een eeuwige inzetting.

And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

En er ging de zoon ener Israelietische vrouw uit, die, in het midden der kinderen Israels, de zoon van een Egyptische man was; en de zoon van deze Israelietische eneen Israelietisch man twistten in het leger.

And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

Toen lasterde de zoon der Israelietische vrouw uitdrukkelijk den NAAM, en vloekte; daarom brachten zij hem tot Mozes; de naam nu zijner moeder was Selomith,de dochter van Dibri, van den stam Dan.

And they put him in ward, that the mind of the LORD might be shewed them.

En zij leidden hem in de gevangenis, opdat hem, naar den mond des HEEREN, verklaring geschieden zou.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

Breng den vloeker uit tot buiten het leger, en allen, die het gehoord hebben, zullen hun handen op zijn hoofd leggen; daarna zal hem de gehele vergadering stenigen.

And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

En tot de kinderen Israels zult gij spreken, zeggende: Een ieder, als hij zijn God gevloekt zal hebben, zo zal hij zijn zonde dragen.

And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

En wie den Naam des HEEREN gelasterd zal hebben, zal zekerlijk gedood worden; de ganse vergadering zal hem zekerlijk stenigen; alzo zal de vreemdeling zijn,gelijk de inboorling, als hij den NAAM zal gelasterd hebben, hij zal gedood worden.

And he that killeth any man shall surely be put to death.

En als iemand enige ziel des mensen zal verslagen hebben, hij zal zekerlijk gedood worden.

And he that killeth a beast shall make it good; beast for beast.

Maar wie de ziel van enig vee zal verslagen hebben, hij zal het wedergeven, ziel voor ziel.

And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

Als ook iemand aan zijn naaste een gebrek zal aangebracht hebben; gelijk als hij gedaan heeft, zo zal ook aan hem gedaan worden:

Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

Breuk voor breuk, oog voor oog, tand voor tand; gelijk als hij een gebrek een mens zal aangebracht hebben, zo zal ook hem aangebracht worden.

And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

Wie dan enig vee verslaat, die zal het wedergeven; maar wie een mens verslaat, die zal gedood worden.

Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

Enerlei recht zult gij hebben; zo zal de vreemdeling zijn, als de inboorling; want Ik ben de HEERE, uw God!

And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

En Mozes zeide tot de kinderen Israels, dat zij den vloeker tot buiten het leger uitbrengen, en hem met stenen stenigen zouden. En de kinderen Israels deden, gelijkals de HEERE Mozes geboden had.

Leviticus 25 - Leviticus 25


Leviticus Chapter 25 King James Bible - Leviticus Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 24
Leviticus 24

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 25

And the LORD spake unto Moses in mount Sinai, saying,

Verder sprak de HEERE tot Mozes, aan den berg Sinai, zeggende:

Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gij zult gekomen zijn in dat land, dat Ik u geve, dan zal dat land rusten, een sabbat den HEERE.

Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

Zes jaren zult gij uw akker bezaaien, en zes jaren uw wijngaard besnijden, en de inkomst daarvan inzamelen.

But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

Doch in het zevende jaar zal voor het land een sabbat der rust zijn, een sabbat den HEERE; uw akker zult gij niet bezaaien en uw wijngaard niet besnijden.

That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

Wat van zelf van uw oogst zal gewassen zijn, zult gij niet inoogsten, en de druiven uwer afzondering zult gij niet afsnijden; het zal een jaar der ruste voor het landzijn.

And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

En de inkomst van den sabbat des lands zal voor u tot spijze zijn, voor u, en voor uw knecht, en voor uw dienstmaagd, en voor uw dagloner, en voor uw bijwoner,die bij u als vreemdelingen verkeren;

And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

Mitsgaders voor het vee, en voor het gedierte, dat in uw land is, zal al de inkomst daarvan tot spijze zijn.

And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

Gij zult u ook tellen zeven jaarweken, zevenmaal zeven jaren; zodat de dagen der zeven jaarweken u negen en veertig jaren zullen zijn.

Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

Daarna zult gij in de zevende maand, op den tienden der maand, de bazuin des geklanks doen doorgaan; op den verzoendag zult gij de bazuin doen doorgaan in uwganse land.

And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

En gij zult dat vijftigste jaar heiligen, en vrijheid uitroepen in het land, voor al zijn inwoners; het zal u een jubeljaar zijn; en gij zult wederkeren een ieder tot zijnbezittingen, en zult wederkeren een ieder tot zijn geslacht.

A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

Dit jubeljaar zal u het vijftigste jaar zijn; gij zult niet zaaien, noch inoogsten wat van zelf daarin zal gewassen zijn, noch ook de druiven der afzonderingen in hetzelveafsnijden.

For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

Want dat is het jubeljaar; het zal u heilig zijn; gij zult uit het veld de inkomst daarvan eten.

In the year of this jubile ye shall return every man unto his possession.

Op dat jubeljaar zult gij ieder wederkeren tot zijn bezitting.

And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

Daarom, wanneer gij aan uw naaste wat veilbaars verkopen, of uit de hand uws naasten kopen zult, dat niemand de een den ander verdrukke.

According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

Naar het getal der jaren, van het jubeljaar af, zult gij van uw naaste kopen, en naar het getal van de jaren der inkomsten zal hij het aan u verkopen.

According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

Naar de veelheid der jaren zult gij zijn koop vermeerderen, en naar de weinigheid der jaren zult gij zijn koop verminderen; want hij verkoopt aan u het getal derinkomsten.

Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

Dat dan niemand zijn naaste verdrukke; maar vreest voor uw God; want Ik ben de HEERE, uw God!

Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

En doet Mijn inzettingen, en houdt Mijn rechten, en doet dezelve; zo zult gij zeker wonen in het land.

And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

En het land zal zijn vrucht geven, en gij zult eten tot verzadiging toe; en gij zult zeker daarin wonen.

And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

En als gij zoudt zeggen: Wat zullen wij eten in het zevende jaar? Ziet, wij zullen niet zaaien, en onze inkomst niet inzamelen;

Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

Zo zal Ik Mijn zegen gebieden over u in het zesde jaar, dat het de inkomst voor drie jaren zal voortbrengen.

And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

Het achtste jaar nu zult gij zaaien, en zult van de oude inkomst eten, tot het negende jaar toe; totdat zijn inkomst ingekomen is, zult gij het oude eten.

The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

Het land ook zal niet voor altoos verkocht worden; want het land is het Mijne, dewijl gij vreemdelingen en bijwoners bij Mij zijt.

And in all the land of your possession ye shall grant a redemption for the land.

Daarom zult gij, in het ganse land uwer bezitting, lossing voor het land toelaten.

If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

Wanneer uw broeder zal verarmd zijn, en iets van zijn bezitting verkocht zal hebben, zo zal zijn losser, die hem nabestaande is, komen, en zal het verkochte zijnsbroeders lossen.

And if the man have none to redeem it, and himself be able to redeem it;

En wanneer iemand geen losser zal hebben, maar zijn hand bekomen en hij gevonden zal hebben, zoveel genoeg is tot zijn lossing;

Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

Dan zal hij de jaren zijner verkoping rekenen, en het overschot zal hij den man, wien hij het verkocht had, weder uitkeren; en hij zal weder tot zijn bezitting komen.

But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

Maar indien zijn hand niet gevonden heeft, wat genoeg is, om aan hem weder uit te keren, zo zal zijn verkochte goed zijn in de hand van deszelfs koper tot hetjubeljaar toe; maar in het jubeljaar zal het uitgaan, en hij zal tot zijn bezitting wederkeren.

And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

Insgelijks, wanneer iemand een woonhuis in een bemuurde stad zal verkocht hebben, zo zal zijn lossing zijn, totdat het jaar zijner verkoping volkomen zal zijn; in eenvol jaar zal zijn lossing wezen.

And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

Maar is het, dat het niet gelost wordt, tegen dat hem het gehele jaar zal vervuld zijn, zo zal dat huis, hetwelk in die stad is, die een muur heeft, voor altoos blijven aanhem, die dat gekocht heeft, onder zijn geslachten; het zal in het jubeljaar niet uitgaan.

But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

Doch de huizen der dorpen, die rondom geen muur hebben, zullen als het veld des lands gerekend worden; daarvoor zal lossing zijn, en zij zullen in het jubeljaaruitgaan.

Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

Aangaande de steden der Levieten, en de huizen der steden hunner bezitting; de Levieten zullen een eeuwige lossing hebben.

And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

En als men onder de Levieten lossing zal gedaan hebben, zo zal de koop van het huis en van de stad zijner bezitting in het jubeljaar uitgaan; want de huizen van desteden der Levieten zijn hun bezitting in het midden van de kinderen Israels.

But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

Doch het veld van de voorstad hunner steden zal niet verkocht worden; want het is een eeuwige bezitting voor hen.

And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

En als uw broeder zal verarmd zijn, en zijn hand bij u wankelen zal, zo zult gij hem vasthouden, zelfs een vreemdeling en bijwoner, opdat hij bij u leve.

Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

Gij zult geen woeker noch overwinst van hem nemen; maar gij zult vrezen voor uw God, opdat uw broeder bij u leve.

Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

Uw geld zult gij hem niet op woeker geven, en gij zult uw spijze niet op overwinst geven.

I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

Ik ben de HEERE, uw God, Die u uit Egypteland gevoerd heb, om u het land Kanaan te geven, opdat Ik u tot een God zij.

And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

Desgelijks, wanneer uw broeder bij u zal verarmd zijn, en zich aan u verkocht zal hebben, gij zult hem niet doen dienen den dienst van een slaaf;

But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

Als een dagloner, als een bijwoner zal hij bij u zijn; tot het jubeljaar zal hij bij u dienen.

And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

Dan zal hij van u uitgaan, hij en zijn kinderen met hem, en hij zal tot zijn geslacht wederkeren, en tot de bezitting zijner vaderen wederkeren.

For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

Want zij zijn Mijn dienstknechten, die Ik uit Egypteland uitgevoerd heb; zij zullen niet verkocht worden, gelijk men een slaaf verkoopt.

Thou shalt not rule over him with rigour; but shalt fear thy God.

Gij zult geen heerschappij over hem hebben met wreedheid; maar gij zult vrezen voor uw God.

Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

Aangaande uw slaaf of uw slavin, die gij zult hebben, die zullen van de volken zijn, die rondom u zijn; van die zult gij een slaaf of een slavin kopen.

Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

Gij zult ze ook kopen van de kinderen der bijwoners, die bij u als vreemdelingen verkeren, uit hen en uit hun geslachten, die bij u zullen zijn, die zij in uw land zullengewonnen hebben; en zij zullen u tot een bezitting zijn.

And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

En gij zult u tot bezitters over hen stellen voor uw kinderen na u, opdat zij de bezitting erven; gij zult hen in eeuwigheid doen dienen; maar over uw broeders, dekinderen Israels, een iegelijk over zijn broeder, gij zult over hem geen heerschappij hebben met wreedheid.

And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

En wanneer de hand eens vreemdelings en bijwoners, die bij u is, wat bekomen zal hebben, en uw broeder, die bij hem is, verarmd zal zijn, dat hij zich aan denvreemdeling, den bijwoner, die bij u is, of aan den stam van het geslacht des vreemdelings zal verkocht hebben;

After that he is sold he may be redeemed again; one of his brethren may redeem him:

Nadat hij zich zal verkocht hebben, zal er lossing voor hem zijn; een van zijn broeders zal hem lossen;

Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

Of zijn oom, of de zoon zijns ooms, zal hem lossen, of die uit de naasten zijns vleses van zijn geslacht is, zal hem lossen; of heeft zijn hand wat bekomen, dat hijzichzelven losse.

And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

En hij zal met zijn koper rekenen van dat jaar af, dat hij zich aan hem verkocht heeft tot het jubeljaar toe; alzo dat het geld zijner verkoping zal zijn naar het getal vande jaren, naar de dagen eens dagloners zal het met hem zijn.

If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

Indien nog vele van die jaren zijn, naar die zal hij tot zijn lossing van het geld, waarover hij gekocht is, wedergeven.

And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

En indien er nog weinige van die jaren overgebleven zijn, tot aan het jubeljaar, zo zal hij met hem rekenen; naar zijn jaren zal hij zijn lossing wedergeven.

And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

Als een dagloner zal hij van jaar tot jaar bij hem zijn; men zal over hem geen heerschappij hebben met wreedheid voor uw ogen.

And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

En is het, dat hij hierdoor niet gelost wordt, zo zal hij in het jubeljaar uitgaan, hij en zijn kinderen met hem.

For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Want de kinderen Israels zijn Mij tot dienstknechten; Mijn dienstknechten zijn zij, die Ik uit Egypteland uitgevoerd heb; Ik ben de HEERE, uw God!

Leviticus 26 - Leviticus 26


Leviticus Chapter 26 King James Bible - Leviticus Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 25
Leviticus 25

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 26

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

Gij zult ulieden geen afgoden maken; noch gesneden beeld, noch opgericht beeld zult gij u stellen, noch gebeelden steen in uw land zetten, om u daarvoor te buigen;want Ik ben de HEERE, uw God!

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Mijn sabbatten zult gij houden, en Mijn heiligdommen zult gij vrezen; Ik ben de HEERE!

If ye walk in my statutes, and keep my commandments, and do them;

Indien gij in Mijn inzettingen wandelen, en Mijn geboden houden, en die doen zult;

Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

Zo zal Ik uw regens geven op hun tijd; en het land zal zijn inkomst geven, en het geboomte des velds zal zijn vrucht geven;

And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

En de dorstijd zal u reiken tot den wijnoogst, en de wijnoogst zal reiken tot den zaaitijd; en gij zult uw brood eten tot verzadiging toe, en gij zult zeker in uw landwonen.

And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

Ook zal Ik vrede geven in het land, dat gij zult te slapen liggen, en niemand zij, die verschrikke; en Ik zal het boos gedierte uit het land doen ophouden, en het zwaardzal door uw land niet doorgaan.

And ye shall chase your enemies, and they shall fall before you by the sword.

En gij zult uw vijanden vervolgen; en zij zullen voor uw aangezicht door het zwaard vallen.

And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

Vijf uit u zullen honderd vervolgen, en honderd uit u zullen tien duizend vervolgen; en uw vijanden zullen voor uw aangezicht door het zwaard vallen.

For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

En Ik zal Mij tot u wenden, en zal u vruchtbaar maken, en u vermenigvuldigen; en Mijn verbond zal Ik met u bevestigen.

And ye shall eat old store, and bring forth the old because of the new.

En gij zult het oude, dat verouderd is, eten; en het oude zult gij vanwege het nieuwe uitbrengen.

And I will set my tabernacle among you: and my soul shall not abhor you.

En Ik zal Mijn tabernakel in het midden van u zetten; en Mijn ziel zal van u niet walgen.

And I will walk among you, and will be your God, and ye shall be my people.

En Ik zal in het midden van u wandelen, en zal u tot een God zijn, en gij zult Mij tot een volk zijn.

I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Ik ben de HEERE, uw God, Die u uit het land der Egyptenaren uitgevoerd heb, opdat gij hun slaven niet zoudt zijn; en Ik heb de disselbomen van uw juk verbroken,en heb u doen rechtop staan.

But if ye will not hearken unto me, and will not do all these commandments;

Maar indien gij Mij niet zult horen, en al deze geboden niet zult doen;

And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

En zo gij Mijn inzettingen zult smadelijk verwerpen, en zo uw ziel van Mijn rechten zal walgen, dat gij niet doet al Mijn geboden, om Mijn verbond te vernietigen;

I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

Dit zal Ik u ook doen, dat Ik over u stellen zal verschrikking, tering en koorts, die de ogen verteren en de ziel pijnigen; gij zult ook uw zaad te vergeefs zaaien, en uwvijanden zullen dat opeten.

And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

Daartoe zal Ik Mijn aangezicht tegen ulieden zetten, dat gij geslagen zult worden voor het aangezicht uwer vijanden; en uw haters zullen over u heerschappij hebben,en gij zult vlieden, als u iemand vervolgt.

And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

En zo gij Mij tot deze dingen toe nog niet horen zult, Ik zal nog daar toe doen, om u zevenvoudig over uw zonden te tuchtigen.

And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

Want Ik zal de hovaardigheid uwer kracht verbreken, en zal uw hemel als ijzer maken, en uw aarde als koper.

And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

En uw macht zal ijdelijk verdaan worden; en uw land zal zijn inkomsten niet geven, en het geboomte des lands zal zijn vrucht niet geven.

And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

En zo gij met Mij in tegenheid wandelen zult, en Mij niet zult willen horen, zo zal Ik over u, naar uw zonden, zevenvoudig slagen toedoen.

I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

Want Ik zal onder u zenden het gedierte des velds, hetwelk u beroven, en uw vee uitroeien, en u verminderen zal; en uw wegen zullen woest worden.

And if ye will not be reformed by me by these things, but will walk contrary unto me;

Indien gij nog door deze dingen Mij niet getuchtigd zult zijn, maar met Mij in tegenheid wandelen;

Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

Zo zal Ik ook met u in tegenheid wandelen, en Ik zal u ook zevenvoudig over uw zonden slaan.

And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

Want Ik zal een zwaard over u brengen, dat de wraak des verbonds wreken zal, zodat gij in uw steden vergaderd zult worden; dan zal Ik de pest in het midden vanu zenden, en gij zult in de hand des vijands overgegeven worden.

And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

Als Ik u den staf des broods zal gebroken hebben, dan zullen tien vrouwen uw brood in een oven bakken, en zullen uw brood bij het gewicht wedergeven; en gij zulteten, maar niet verzadigd worden.

And if ye will not for all this hearken unto me, but walk contrary unto me;

Als gij ook hierom Mij niet horen zult, maar met Mij wandelen zult in tegenheid;

Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

Zo zal Ik ook met u in heetgrimmige tegenheid wandelen, en Ik zal u ook zevenvoudig over uw zonden tuchtigen.

And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

Want gij zult het vlees uwer zonen eten, en het vlees uwer dochteren zult gij eten.

And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

En Ik zal uw hoogten verderven, en uw zonnebeelden uitroeien, en zal uw dode lichamen op de dode lichamen uwer drekgoden werpen; en Mijn ziel zal aan uwalgen.

And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

En Ik zal uw steden een woestijn maken, en uw heiligdommen verwoesten; en Ik zal uw liefelijken reuk niet rieken.

And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

Ja, Ik zal dat land verwoesten; dat uw vijanden, die daarin zullen wonen, zich daarover ontzetten zullen.

And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

Daartoe zal Ik u onder de heidenen verstrooien; en een zwaard achter u uittrekken; en uw land zal woest, en uw steden zullen een woestijn zijn.

Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

Dan zal het land aan zijn sabbatten een welgevallen hebben, al de dagen der verwoesting, en gij zult in het land uwer vijanden zijn; dan zal het land rusten, en aanzijn sabbatten een welgevallen hebben.

As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

Al de dagen der verwoesting zal het rusten, overmits het niet rustte in uw sabbatten, als gij daarin woondet.

And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

En aangaande de overgeblevenen onder u, Ik zal in hun hart een wekigheid in de landen hunner vijanden laten komen; zodat het geruis van een gedreven blad henjagen zal, en zij zullen vlieden, gelijk men vliedt voor een zwaard, en zullen vallen, waar niemand is, die jaagt.

And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

En zij zullen de een op den ander als voor het zwaard vallen, waar niemand is, die jaagt; en gij zult voor het aangezicht uwer vijanden niet kunnen bestaan.

And ye shall perish among the heathen, and the land of your enemies shall eat you up.

Maar gij zult omkomen onder de heidenen, en het land uwer vijanden zal u verteren.

And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

En de overgeblevenen onder u zullen om hun ongerechtigheid in de landen uwer vijanden uitteren; ja, ook om de ongerechtigheden hunner vaderen zullen zij met henuitteren.

If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

Dan zullen zij hun ongerechtigheid belijden, en de ongerechtigheid hunner vaderen met hun overtredingen, waarmede zij tegen Mij overtreden hebben, en ook dat zijmet Mij in tegenheid gewandeld hebben.

And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

Dat Ik ook met hen in tegenheid gewandeld, en hen in het land hunner vijanden gebracht zal hebben. Zo dan hun onbesneden hart gebogen wordt, en zij dan aan destraf hunner ongerechtigheid een welgevallen hebben;

Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

Dan zal Ik gedenken aan Mijn verbond met Jakob, en ook aan Mijn verbond met Izak, en ook aan Mijn verbond met Abraham zal Ik gedenken, en aan het land zalIk gedenken;

The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

Als het land om hunnentwil zal verlaten zijn geweest, en aan zijn sabbatten een welgevallen gehad hebben, wanneer het om hunnentwil verwoest was, en zij aan destraf hunner ongerechtigheid een welgevallen zullen gehad hebben; daarom, en omdat zij Mijn rechten hadden verworpen, en hun ziel van Mijn inzettingen gewalgdhad.

And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

En hierenboven is dit ook; als zij in het land hunner vijanden zullen zijn, zal Ik hen niet verwerpen, noch van hen walgen, om een einde van hen te maken,vernietigende Mijn verbond met hen; want Ik ben de HEERE, hun God!

But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

Maar Ik zal hun ten beste gedenken aan het verbond der voorouderen, die Ik uit Egypteland voor de ogen der heidenen uitgevoerd heb, opdat Ik hun tot een Godware; Ik ben de HEERE!

These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Dit zijn die inzettingen, en die rechten, en die wetten, welke de HEERE gegeven heeft, tussen Zich en tussen de kinderen Israels, op den berg Sinai, door de handvan Mozes.

Leviticus 27 - Leviticus 27


Leviticus Chapter 27 King James Bible - Leviticus Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 26
Leviticus 26

The Third Book of Moses, called Leviticus
Leviticus

Return to Index
Index

Chapter 27

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer iemand een gelofte zal afgezonderd hebben, naar uw schatting zullen de zielen des HEEREN zijn.

And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

Als uw schatting eens mans zal zijn van twintig jaren oud, tot een, die zestig jaren oud is; dan zal uw schatting zijn van vijftig sikkelen zilvers, naar den sikkel desheiligdoms.

And if it be a female, then thy estimation shall be thirty shekels.

Maar is het een vrouw, dan zal uw schatting zijn dertig sikkelen.

And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

En is het van een, die vijf jaren oud is, tot een, die twintig jaren oud is, zo zal uw schatting van een man twintig sikkelen zijn, en voor een vrouw tien sikkelen.

And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

Maar is het van een, die een maand oud is, tot een, die vijf jaren oud is, zo zal uw schatting van een man zijn vijf sikkelen zilvers, en uw schatting over een vrouw zalzijn drie sikkelen zilvers.

And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

En is het van een, die zestig jaren oud is en daarboven, is het een man, zo zal uw schatting zijn vijftien sikkelen, en voor een vrouw tien sikkelen.

But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

Maar zo hij armer is, dan uw schatting, zo zal hij zich voor het aangezicht des priesters zetten, opdat de priester hem schatte; naar dat de hand desgenen, die degelofte gedaan heeft, zal kunnen bekomen, zal de priester hem schatten.

And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

En indien het een beest is, waarvan men den HEERE offerande offert; al wat hij daarvan den HEERE zal gegeven hebben, zal heilig zijn.

He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

Hij zal niet vermangelen, noch hetzelve verwisselen, een goed voor een kwaad, of een kwaad voor een goed; indien hij nochtans een beest voor een beest enigzinsverwisselt, zo zal dit, en wat daarvoor verwisseld is, heilig zijn.

And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

En indien het enig onrein beest is, van hetwelk men den HEERE geen offerande offert, zo zal hij dat beest voor het aangezicht des priesters zetten.

And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

En de priester zal dat schatten, naar dat het goed of kwaad is; naar uw schatting, priester! zo zal het zijn.

But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

Maar indien hij het immers lossen zal, zo zal hij deszelfs vijfde deel boven uw schatting toedoen.

And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

En wanneer iemand zijn huis zal geheiligd hebben, dat het den HEERE heilig zij, zo zal de priester dat schatten, naar dat het goed of kwaad is; gelijk als de priesterdat geschat zal hebben, zo zal het stand hebben.

And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

En indien hij, die het geheiligd heeft, zijn huis zal lossen, zo zal hij een vijfde deel des gelds uwer schatting daarboven toedoen, zo zal het zijne zijn.

And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

Indien ook iemand van den akker zijner bezitting den HEERE wat geheiligd zal hebben, zo zal uw schatting zijn naar zijn zaad; een homer gerstezaad zal zijn opvijftig sikkelen zilvers.

If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

Indien hij zijn akker van het jubeljaar af geheiligd zal hebben, zo zal het naar uw schatting stand hebben.

But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

Maar zo hij zijn akker na het jubeljaar geheiligd zal hebben, dan zal hem de priester het geld rekenen, naar de jaren, die nog overig zijn tot het jubeljaar; en het zalvan uw schatting afgetrokken worden.

And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

En indien hij, die den akker geheiligd heeft, denzelven ganselijk lossen zal, zo zal hij een vijfde deel des gelds uwer schatting daarboven toedoen, en dezelve zal hemgevestigd zijn.

And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

En indien hij dien akker niet zal lossen, of indien hij dien akker aan een anderen man verkocht heeft, zo zal hij niet meer gelost worden.

But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

Maar die akker, nadat hij in het jubeljaar zal uitgegaan zijn, zal den HEERE heilig zijn, als een verbannen akker; de bezitting daarvan zal des priesters zijn.

And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

En indien hij den HEERE een akker heeft geheiligd, dien hij gekocht heeft, en niet is van den akker zijner bezitting;

Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

Zo zal de priester hem rekenen de som uwer schatting tot het jubeljaar; en hij zal op denzelven dag uw schatting geven, een heiligheid den HEERE.

In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

In het jubeljaar zal die akker wederkomen tot dien, van wien hij hem gekocht had, tot hem, wiens de bezitting van dat land was.

And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

Al uw schatting nu zal naar den sikkel des heiligdoms geschieden; de sikkel zal zijn van twintig gera.

Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

Maar het eerstgeborene, dat den HEERE van een beest eerstgeboren wordt, dat zal niemand heiligen; hetzij een os, of klein vee, het is des HEEREN.

And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

Doch is het van een onrein beest, hij zal dat lossen naar uw schatting, en zal zijn vijfde deel daarboven toedoen; en indien het niet gelost wordt, zo zal het verkochtworden, naar uw schatting.

Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

Evenwel niets, dat verbannen is, dat iemand den HEERE zal verbannen hebben, van al hetgeen hij heeft, van een mens, of van een beest, of van den akker zijnerbezitting, zal verkocht noch gelost worden; al wat verbannen is, zal den HEERE een heiligheid der heiligheden zijn.

None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

Al wat verbannen is, dat van de mensen zal verbannen zijn, zal niet gelost worden; het zal zekerlijk gedood worden.

And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

Ook alle tienden des lands, van het zaad des lands, van de vrucht van het geboomte, zijn des HEEREN; zij zijn den HEERE heilig.

And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

Maar zo iemand van zijn tienden immer iets lossen zal, hij zal zijn vijfde deel daarboven toedoen.

And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

Aangaande al de tienden van runderen en klein vee, alles wat onder de roede zal doorgaan, het tiende zal den HEERE heilig zijn.

He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

Hij zal tussen het goede en het kwade niet onderzoeken; hij zal het ook niet verwisselen; maar indien hij het immers verwisselen zal, zo zal dit, en wat daarvoorverwisseld is, heilig zijn; het zal niet gelost worden.

These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

Numbers 1 - Numberi 1


Numbers Chapter 1 King James Bible - Numberi Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 27
Leviticus 27

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 1

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

Voorts sprak de HEERE tot Mozes, in de woestijn van Sinai, in de tent der samenkomst, op den eersten der tweede maand, in het tweede jaar, nadat zij uitEgypteland uitgetogen ware, zeggende:

Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

Neem op de som van de gehele vergadering der kinderen Israels, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van al wat mannelijk is,hoofd voor hoofd.

From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

Van twintig jaren oud en daarboven, allen, die ten heire in Israel uittrekken; die zult gij tellen naar hun heiren, gij en Aaron.

And with you there shall be a man of every tribe; every one head of the house of his fathers.

En met ulieden zullen zijn van elken stam een man, die een hoofdman is over het huis zijner vaderen.

And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

Deze zijn nu de namen der mannen, die bij u staan zullen: van Ruben, Elizur, de zoon van Sedeur.

Of Simeon; Shelumiel the son of Zurishaddai.

Van Simeon, Selumiel, de zoon van Zurisaddai.

Of Judah; Nahshon the son of Amminadab.

Van Juda, Nahesson, de zoon van Amminadab.

Of Issachar; Nethaneel the son of Zuar.

Van Issaschar, Nethaneel, de zoon van Zuar.

Of Zebulun; Eliab the son of Helon.

Van Zebulon, Eliab, de zoon van Helon.

Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

Van de kinderen van Jozef: van Efraim, Elisama, de zoon van Ammihud; van Manasse, Gamaliel, de zoon van Pedazur.

Of Benjamin; Abidan the son of Gideoni.

Van Benjamin, Abidan, de zoon van Gideoni.

Of Dan; Ahiezer the son of Ammishaddai.

Van Dan, Ahiezer, de zoon van Ammisaddai.

Of Asher; Pagiel the son of Ocran.

Van Aser, Pagiel, de zoon van Ochran.

Of Gad; Eliasaph the son of Deuel.

Van Gad, Eljasaf, de zoon van Dehuel.

Of Naphtali; Ahira the son of Enan.

Van Nafthali, Ahira, de zoon van Enan.

These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

Dezen waren de geroepenen der vergadering, de oversten der stammen hunner vaderen; zij waren de hoofden der duizenden van Israel.

And Moses and Aaron took these men which are expressed by their names:

Toen namen Mozes en Aaron die mannen, welken met namen uitgedrukt zijn.

And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

En zij verzamelden de gehele vergadering, op den eersten dag der tweede maand; en die verklaarden hun afkomst, naar hun geslachten, naar het huis hunnervaderen, in het getal der namen, van die twintig jaren oud was en daarboven, hoofd voor hoofd.

As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

Gelijk als de HEERE Mozes geboden had, zo heeft hij hen geteld in de woestijn van Sinai.

And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Zo waren de zonen van Ruben, den eerstgeborene van Israel, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, hoofd voorhoofd, al wat mannelijk was, van twintig jaren oud en daarboven, allen, die ten heire uittrokken;

Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

Hun getelden van den stam van Ruben waren zes en veertig duizend en vijfhonderd.

Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Simeon, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, zijn getelden, in het getal der namen, hoofd voor hoofd, al watmannelijk was, van twintig jaren oud en daarboven, allen, die ten heire uittrokken;

Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

Hun getelden van den stam van Simeon waren negen en vijftig duizend en driehonderd.

Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Gad, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken.

Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

Waren hun getelden van den stam van Gad vijf en veertig duizend zeshonderd en vijftig.

Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Juda, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken,

Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

Waren hun getelden van den stam van Juda vier en zeventig duizend en zeshonderd.

Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Issaschar, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

Waren hun getelden van den stam van Issaschar vier en vijftig duizend en vierhonderd.

Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Zebulon, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

Waren hun getelden van den stam van Zebulon zeven en vijftig duizend en vierhonderd.

Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Jozef: van de zonen van Efraim, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren ouden daarboven, allen, die ten heire uittrokken,

Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

Waren hun getelden van den stam van Efraim veertig duizend en vijfhonderd;

Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Manasse, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

Waren hun getelden van den stam van Manasse twee en dertig duizend en tweehonderd.

Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Benjamin, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen,die ten heire uittrokken,

Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

Waren hun getelden van den stam van Benjamin vijf en dertig duizend en vierhonderd.

Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Dan, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken,

Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

Waren hun getelden van den stam van Dan twee en zestig duizend en zevenhonderd.

Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Aser, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, die tenheire uittrokken,

Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

Waren hun getelden van den stam van Aser een en veertig duizend en vijfhonderd.

Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

Van de zonen van Nafthali, hun geboorten, naar hun geslachten, naar het huis hunner vaderen, in het getal der namen, van twintig jaren oud en daarboven, allen, dieten heire uittrokken,

Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

Waren hun getelden van den stam van Nafthali drie en vijftig duizend en vierhonderd.

These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

Dezen zijn de getelden, welke Mozes geteld heeft, en Aaron, en de oversten van Israel; twaalf mannen waren zij, elk over het huis zijner vaderen.

So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

Alzo waren al de getelden der zonen van Israel, naar het huis hunner vaderen, van twintig jaren oud en daarboven, allen, die in Israel ten heire uittrokken,

Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

Al de getelden dan waren zeshonderd drie duizend vijfhonderd en vijftig.

But the Levites after the tribe of their fathers were not numbered among them.

Maar de Levieten, naar den stam hunner vaderen, werden onder hen niet geteld.

For the LORD had spoken unto Moses, saying,

Want de HEERE had tot Mozes gesproken, zeggende:

Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

Alleen de stam van Levi zult gij niet tellen, noch hun som opnemen, onder de zonen van Israel.

But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

Maar gij, stel de Levieten over den tabernakel der getuigenis, en over al zijn gereedschap, en over alles, wat daartoe behoort; zij zullen den tabernakel dragen, en alzijn gereedschap; en zij zullen dien bedienen, en zij zullen zich rondom den tabernakel legeren.

And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

En als de tabernakel zal optrekken, de Levieten zullen denzelven afnemen; en wanneer de tabernakel zich legeren zal, zullen de Levieten denzelven oprichten; en devreemde, die daarbij komt, zal gedood worden.

And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

En de kinderen Israels zullen zich legeren, een iegelijk bij zijn leger, en een iegelijk bij zijn banier, naar hun heiren.

But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

Maar de Levieten zullen zich legeren rondom den tabernakel der getuigenis, opdat geen verbolgenheid over de vergadering van de kinderen Israels zij; daarom zullende Levieten de wacht van den tabernakel der getuigenis waarnemen.

And the children of Israel did according to all that the LORD commanded Moses, so did they.

Numbers 2 - Numberi 2


Numbers Chapter 2 King James Bible - Numberi Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 1
Numberi 1

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 2

And the LORD spake unto Moses and unto Aaron, saying,

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

De kinderen Israels zullen zich legeren, een ieder onder zijn banier, naar de tekenen van het huis hunner vaderen; rondom tegenover de tent der samenkomst zullenzij zich legeren.

And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

Die zich nu legeren zullen oostwaarts tegen den opgang, zal zijn de banier des legers van Juda, naar hun heiren; en Nahesson, de zoon van Amminadab, zal deoverste der zonen van Juda zijn.

And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

Zijn heir nu, en zijn getelden waren vier en zeventig duizend en zeshonderd.

And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

En nevens zal zich legeren de stam van Issaschar; en Nethaneel, de zoon van Zuar, zal de overste der zonen van Issaschar zijn.

And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

Zijn heir nu, en zijn getelden waren vier en vijftig duizend en vierhonderd.

Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

Daartoe de stam van Zebulon; en Eliab, de zoon van Helon, zal de overste der zonen van Zebulon zijn.

And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

Zijn heir nu, en zijn getelden waren zeven en vijftig duizend en vierhonderd.

All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

Al de getelden des legers van Juda waren honderd zes en tachtig duizend en vierhonderd, naar hun heiren. Zij zullen vooraan optrekken.

On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

De banier des legers van Ruben, naar hun heiren, zal tegen het zuiden zijn; en Elizur, de zoon van Sedeur, zal de overste der zonen van Ruben zijn.

And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

Zijn heir nu, en zijn getelden waren zes en veertig duizend en vijfhonderd.

And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

En nevens hem zal zich legeren de stam van Simeon; en Selumiel, de zoon van Zurisaddai, zal de overste der zonen van Simeon zijn.

And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

Zijn heir nu, en zijn getelden waren negen en vijftig duizend en driehonderd.

Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

Daartoe de stam van Gad; en Eljasaf, de zoon van Rehuel, zal de overste der zonen van Gad zijn.

And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

Zijn heir nu, en zijn getelden waren vijf en veertig duizend zeshonderd en vijftig.

All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

Al de getelden in het leger van Ruben waren honderd een en vijftig duizend vierhonderd en vijftig; naar hun heiren. En zij zullen de tweede optrekken.

Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

Daarna zal de tent der samenkomst optrekken, met het leger der Levieten, in het midden van de legers; gelijk als zij zich legeren zullen, alzo zullen zij optrekken, eeniegelijk aan zijn plaats, naar hun banieren.

On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

De banier des legers van Efraim, naar hun heiren, zal tegen het westen zijn; en Elisama, de zoon van Ammihud, zal de overste der zonen van Efraim zijn.

And his host, and those that were numbered of them, were forty thousand and five hundred.

Zijn heir nu, en zijn getelden waren veertig duizend en vijfhonderd.

And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

En nevens hem de stam van Manasse; en Gamaliel, de zoon van Pedazur, zal de overste der zonen van Manasse zijn.

And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

Zijn heir nu, en zijn getelden waren twee en dertig duizend en tweehonderd.

Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

Daartoe de stam van Benjamin; en Abidan, de zoon van Gideoni, zal de overste der zonen van Benjamin zijn.

And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

Zijn heir nu, en zijn getelden waren vijf en dertig duizend en vierhonderd.

All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

Al de getelden in het leger van Efraim waren honderd acht duizend en eenhonderd, naar hun heiren. En zij zullen de derde optrekken.

The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

De banier des legers van Dan zal tegen het noorden zijn, naar hun heiren; en Ahiezer, de zoon van Ammisaddai, zal de overste der zonen van Dan zijn.

And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

Zijn heir nu, en zijn getelden waren twee en zestig duizend en zevenhonderd.

And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

En nevens hem zal zich legeren de stam van Aser; en Pagiel, de zoon van Ochran, zal de overste der zonen van Aser zijn.

And his host, and those that were numbered of them, were forty and one thousand and five hundred.

Zijn heir nu, en zijn getelden waren een en veertig duizend en vijfhonderd.

Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

Daartoe de stam van Nafthali; en Ahira, de zoon van Enan, zal de overste der zonen van Nafthali zijn.

And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

Zijn heir nu, en zijn getelden waren drie en vijftig duizend en vierhonderd.

All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

Al de getelden in het leger van Dan waren honderd zeven en vijftig duizend en zeshonderd. In het achterste zullen zij optrekken, naar hun banieren.

These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

Dezen zijn de getelden van de kinderen Israels, naar het huis hunner vaderen; al de getelden der legers, naar hun heiren waren, zeshonderd drie duizend vijfhonderden vijftig.

But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

Maar de Levieten werden niet geteld onder de zonen van Israel, gelijk als de HEERE Mozes geboden had.

And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

En de kinderen Israels deden naar alles, wat de HEERE Mozes geboden had, zo legerden zij zich naar hun banieren, en zo trokken zij op, een iegelijk naar zijngeslachten, naar het huis zijner vaderen.

Numbers 3 - Numberi 3


Numbers Chapter 3 King James Bible - Numberi Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 2
Numberi 2

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 3

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

Dit nu zijn de geboorten van Aaron en Mozes; ten dage als de HEERE met Mozes gesproken heeft op den berg Sinai.

And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

En dit zijn de namen der zonen van Aaron: de eerstgeborene, Nadab, daarna Abihu, Eleazar, en Ithamar.

These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

Dit zijn de namen der zonen van Aaron, der priesteren, die gezalfd waren, welker hand men gevuld had, om het priesterambt te bedienen.

And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

Maar Nadab en Abihu stierven voor het aangezicht des HEEREN, als zij vreemd vuur voor het aangezicht des HEEREN in de woestijn van Sinai brachten, enhadden geen kinderen, doch Eleazar en Ithamar bedienden het priesterambt voor het aangezicht van hun vader Aaron.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

Doe den stam van Levi naderen, en stel hem voor het aangezicht van den priester Aaron, opdat zij hem dienen;

And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

En dat zij waarnemen zijn wacht, en de wacht der gehele vergadering, voor de tent der samenkomst, om den dienst des tabernakels te bedienen;

And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

En dat zij al het gereedschap van de tent der samenkomst, en de wacht der kinderen Israels waarnemen, om den dienst des tabernakels te bedienen.

And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

Gij zult dan, aan Aaron en aan zijn zonen, de Levieten geven; zij zijn gegeven, zij zijn hem gegeven uit de kinderen Israels.

And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

Maar Aaron en zijn zonen zult gij stellen, dat zij hun priesterambt waarnemen; en de vreemde, die nadert, zal gedood worden.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

En Ik, zie, Ik heb de Levieten uit het midden van de kinderen Israels genomen, in plaats van allen eerstgeborene, die de baarmoeder opent, uit de kinderen Israels;en de Levieten zullen Mijne zijn.

Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

Want alle eerstgeborene is Mijn; van den dag, dat Ik alle eerstgeborenen in Egypteland sloeg, heb Ik Mij geheiligd alle eerstgeborenen in Israel, van de mensen totde beesten; zij zullen Mijn zijn; Ik ben de HEERE!

And the LORD spake unto Moses in the wilderness of Sinai, saying,

En de HEERE sprak tot Mozes in de woestijn van Sinai, zeggende:

Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

Tel de zonen van Levi naar het huis hunner vaderen, naar hun geslachten, al wat mannelijk is, van een maand oud en daarboven, die zult gij tellen.

And Moses numbered them according to the word of the LORD, as he was commanded.

En Mozes telde hen naar het bevel des HEEREN, gelijk hem geboden was.

And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Dit nu waren de zonen van Levi met hun namen: Gerson, en Kahath, en Merari.

And these are the names of the sons of Gershon by their families; Libni, and Shimei.

En dit zijn de namen der zonen van Gerson, naar hun geslachten: Libni en Simei.

And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

En de zonen van Kahath, naar hun geslachten; Amram en Izhar, Hebron en Uzziel.

And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

En de zonen van Merari, naar hun geslachten: Maheli en Musi; dit zijn de geslachten der Levieten, naar het huis hunner vaderen.

Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

Van Gerson was het geslacht der Libnieten, en het geslacht der Simeieten; dit zijn de geslachten der Gersonieten.

Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

Hun getelden in getal waren van al wat mannelijk was, van een maand oud en daarboven; hun getelden waren zeven duizend en vijfhonderd.

The families of the Gershonites shall pitch behind the tabernacle westward.

De geslachten der Gersonieten zullen zich legeren achter den tabernakel, westwaarts.

And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

De overste nu van het vaderlijke huis der Gersonieten zal zijn Eljasaf, de zoon van Lael.

And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

En de wacht der zonen van Gerson in de tent der samenkomst zal zijn de tabernakel en de tent, haar deksel, en het deksel aan de deur van de tent der samenkomst;

And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

En de behangselen des voorhofs, en het deksel van de deur des voorhofs, welke bij den tabernakel en bij het altaar rondom zijn; mitsgaders de zelen, tot zijn gansendienst.

And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

En van Kahath is het geslacht der Amramieten, en het geslacht der Izharieten, en het geslacht der Hebronieten, en het geslacht der Uzzielieten; dit zijn degeslachten der Kahathieten.

In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

In getal van al wat mannelijk was, van een maand oud en daarboven, waren acht duizend en zeshonderd, waarnemende de wacht des heiligdoms.

The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

De geslachten der zonen van Kahath zullen zich legeren aan de zijde des tabernakels, zuidwaarts.

And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

De overste nu van het vaderlijke huis der geslachten van de Kahathieten, zal zijn Elisafan, de zoon van Uzziel.

And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

Hun wacht nu zal zijn de ark, en de tafel, en de kandelaar, en de altaren en het gereedschap des heiligdoms, met hetwelk zij dienst doen, en het deksel, en al wat totzijn dienst behoort.

And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

De overste nu der oversten van Levi zal zijn Eleazar, de zoon van Aaron, den priester; zijn opzicht zal zijn over degenen, die de wacht des heiligdoms waarnemen.

Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

Van Merari is het geslacht der Mahelieten, en het geslacht der Musieten; dit zijn de geslachten van Merari.

And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

En hun getelden in getal van al wat mannelijk was, van een maand oud en daarboven, waren zes duizend en tweehonderd.

And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

De overste nu van het vaderlijke huis der geslachten van Merari zal zijn Zuriel, de zoon van Abihail; zij zullen zich legeren aan de zijde des tabernakels, noordwaarts.

And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

En het opzicht der wachten van de zonen van Merari zal zijn over de berderen des tabernakels, en zijn richelen, en zijn pilaren, en zijn voeten, en al zijn gereedschap,en al wat tot zijn dienst behoort;

And the pillars of the court round about, and their sockets, and their pins, and their cords.

En de pilaren des voorhofs rondom, en hun voeten, en hun pennen, en hun zelen.

But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

Die nu zich legeren zullen voor den tabernakel oostwaarts, voor de tent der samenkomst, tegen den opgang, zullen zijn Mozes, en Aaron met zijn zonen,waarnemende de wacht des heiligdoms, voor de wacht der kinderen Israels; en de vreemde die nadert, zal gedood worden.

All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

Alle getelden der Levieten, welke Mozes en Aaron, op het bevel des HEEREN, naar hun geslachten, geteld hebben, al wat mannelijk was, van een maand oud endaarboven, waren twee en twintig duizend.

And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

En de HEERE zeide tot Mozes: Tel alle eerstgeborenen, wat mannelijk is onder de kinderen Israels, van een maand oud en daarboven; en neem het getal hunnernamen op.

And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

En gij zult voor Mij de Levieten nemen (Ik ben de HEERE!), in plaats van alle eerstgeborenen onder de kinderen Israels, en de beesten der Levieten, in plaats vanalle eerstgeborenen onder de beesten der kinderen Israels.

And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

Mozes dan telde, gelijk als de HEERE hem geboden had, alle eerstgeborenen onder de kinderen Israels.

And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

En alle eerstgeborenen, die mannelijk waren, in het getal der namen, van een maand oud en daarboven, naar hun getelden, waren twee en twintig duizendtweehonderd en drie en zeventig.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

Neem de Levieten, in plaats van alle eerstgeboorte onder de kinderen Israels, en de beesten der Levieten, in plaats van hun beesten; want de Levieten zullen Mijnzijn; Ik ben de HEERE!

And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

Aangaande de tweehonderd drie en zeventig, die gelost zullen worden, die overschieten, boven de Levieten, van de eerstgeborenen van de kinderen Israels;

Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

Gij zult voor elk hoofd vijf sikkels nemen; naar den sikkel des heiligdoms zult gij ze nemen; die sikkel is twintig gera.

And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

En gij zult dat geld aan Aaron en zijn zonen geven, het geld der gelosten die onder hen overschieten.

And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

Toen nam Mozes dat losgeld van degenen, die overschoten boven de gelosten door de Levieten.

Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

Van de eerstgeborenen van de kinderen Israels nam hij dat geld, duizend driehonderd vijf en zestig sikkelen, naar den sikkel des heiligdoms.

And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

En Mozes gaf dat geld der gelosten aan Aaron en aan zijn zonen, naar het bevel des HEEREN, gelijk als de HEERE Mozes geboden had. Numeri 4

Numbers 4 - Numberi 4


Numbers Chapter 4 King James Bible - Numberi Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 3
Numberi 3

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 4

And the LORD spake unto Moses and unto Aaron, saying,

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

Neemt op de som der zonen van Kahath, uit het midden der zonen van Levi, naar hun geslachten, naar het huis hunner vaderen.

From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

Van dertig jaren oud en daarboven, tot vijftig jaren oud; al wie tot dezen strijd inkomt, om het werk in de tent der samenkomst te doen.

This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

Dit zal de dienst zijn der zonen van Kahath, in de tent der samenkomst, te weten de heiligheid der heiligheden.

And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

In het optrekken des legers, zo zullen Aaron en zijn zonen komen, en den voorhang des deksels afnemen, en zullen daarmede de ark der getuigenis bedekken.

And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

En zij zullen een deksel van dassenvellen daarop leggen, en een geheel kleed van hemelsblauw daar bovenop uitspreiden; en zij zullen derzelver handbomenaanleggen.

And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

Zij zullen ook op de toontafel een kleed van hemelsblauw uitspreiden, en zullen daarop zetten de schotels, en de reukschalen, en de kroezen, en de dekschotels; ookzal het gedurig brood daarop zijn.

And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

Daarna zullen zij een scharlaken kleed daarover uitspreiden, en zullen dat met een deksel van dassenvellen bedekken; en zij zullen derzelver handbomen aanleggen.

And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

Dan zullen zij een kleed van hemelsblauw nemen, en bedekken den kandelaar des luchters, en zijn lampen, en zijn snuiters, en zijn blusvaten, en al zijn olievaten, metwelke zij aan denzelven dienen.

And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

Zij zullen ook denzelven, en al zijn gereedschap, in een deksel van dassenvellen doen, en zullen hem op den draagboom leggen.

And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

En over het gouden altaar zullen zij een kleed van hemelsblauw uitspreiden, en zullen dat met een deksel van dassenvellen bedekken; en zij zullen deszelfshandbomen aanleggen.

And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

Zij zullen ook nemen alle gereedschap van den dienst, met hetwelk zij in het heiligdom dienen, en zullen het leggen in een kleed van hemelsblauw, en zullen hetzelvemet een deksel van dassenvellen bedekken; en zij zullen het op den draagboom leggen.

And they shall take away the ashes from the altar, and spread a purple cloth thereon:

En zij zullen de as van het altaar vegen, en zij zullen daarover een kleed van purper uitspreiden.

And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

En zij zullen daarop leggen al zijn gereedschap, waarmede zij aan hetzelve dienen, de koolpannen, de krauwelen, en de schoffelen, en de sprengbekkens, al hetgereedschap des altaars; en zij zullen daarover een deksel van dassenvellen uitspreiden, en zullen deszelfs handbomen aanleggen.

And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

Als nu Aaron en zijn zonen, het dekken van het heiligdom, en van alle gereedschap des heiligdoms, in het optrekken des legers, zullen voleind hebben, zo zullendaarna de zonen van Kahath komen om te dragen; maar zij zullen dat heilige niet aanroeren, dat zij niet sterven. Dit is de last der zonen van Kahath, in de tent dersamenkomst.

And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

Het opzicht nu van Eleazar, den zoon van Aaron, den priester, zal zijn over de olie des luchters, en het reukwerk der welriekende specerijen, en het gedurigspijsoffer, en de zalfolie; het opzicht des gansen tabernakels, en alles wat daarin is, aan het heiligdom en aan zijn gereedschap.

And the LORD spake unto Moses and unto Aaron, saying,

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

Cut ye not off the tribe of the families of the Kohathites from among the Levites:

Gij zult den stam van de geslachten der Kahathieten niet laten uitgeroeid worden, uit het midden der Levieten;

But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

Maar dit zult gij hun doen, opdat zij leven en niet sterven, als zij tot de heiligheid der heiligheden toetreden zullen: Aaron en zijn zonen zullen komen, en stellen heneen ieder over zijn dienst en aan zijn last.

But they shall not go in to see when the holy things are covered, lest they die.

Doch zij zullen niet inkomen om te zien, als men het heiligdom inwindt, opdat zij niet sterven.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

Neem ook op de som der zonen van Gerson, naar het huis hunner vaderen, naar hun geslachten.

From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

Gij zult hen tellen van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkomt om den strijd te strijden, opdat hij den dienst bediene in de tent dersamenkomst.

This is the service of the families of the Gershonites, to serve, and for burdens:

Dit zal zijn de dienst der geslachten van de Gersonieten, in het dienen en in den last.

And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

Zij zullen dan dragen de gordijnen des tabernakels, en de tent der samenkomst; te weten haar deksel, en het dassendeksel, dat er bovenop is, en het deksel der deurvan de tent der samenkomst,

And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

En de behangselen des voorhofs, en het deksel der deur van de poort des voorhofs, hetwelk is bij den tabernakel en bij het altaar rondom; en hun zelen, en al hetgereedschap van hun dienst, mitsgaders al wat daarvoor bereid wordt, opdat zij dienen.

At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

De gehele dienst van de zonen der Gersonieten, in al hun last, en in al hun dienst, zal zijn naar het bevel van Aaron en van zijn zonen; en gijlieden zult hun terbewaring al hun last bevelen.

This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

Dit is de dienst van de geslachten der zonen van de Gersonieten, in de tent der samenkomst; en hun wacht zal zijn onder de hand van Ithamar, den zoon van Aaron,den priester.

As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

Aangaande de zonen van Merari, die zult gij naar hun geslachten, en naar het huis hunner vaderen tellen.

From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

Gij zult hen tellen van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkomt tot dezen strijd, om te bedienen den dienst van de tent der samenkomst.

And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

Dit zal nu zijn de onderhouding van hun last, naar al hun dienst, in de tent der samenkomst: de berderen des tabernakels, en zijn richelen, en zijn pilaren, en zijnvoeten;

And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

Mitsgaders de pilaren des voorhofs rondom, hun voeten, en hun pennen, en hun zelen, met al hun gereedschap, en met al hun dienst; en het gereedschap van dewaarneming van hun last zult gij bij namen tellen.

This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

Dit is de dienst van de geslachten der zonen van Merari, naar hun gansen dienst, in de tent der samenkomst, onder de hand van Ithamar, den zoon van Aaron, denpriester.

And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

Mozes dan en Aaron, en de oversten der vergadering telden de zonen der Kahathieten, naar hun geslachten, en naar het huis hunner vaderen:

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam tot dezen strijd, tot den dienst in de tent der samenkomst;

And those that were numbered of them by their families were two thousand seven hundred and fifty.

Hun getelden nu waren, naar hun geslachten, twee duizend zevenhonderd en vijftig.

These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

Dit zijn de getelden van de geslachten der Kahathieten, van al wie in de tent der samenkomst diende, welke Mozes en Aaron geteld hebben, naar het bevel desHEEREN, door de hand van Mozes.

And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

Insgelijks de getelden der zonen van Gerson, naar hun geslachten, en naar het huis hunner vaderen;

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam tot dezen strijd, tot den dienst in de tent der samenkomst;

Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

Hun getelden waren, naar hun geslachten, naar het huis hunner vaderen, twee duizend zeshonderd en dertig.

These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

Dezen zijn de getelden van de geslachten der zonen van Gerson, van al wie in de tent der samenkomst diende, welke Mozes en Aaron telden, naar het bevel desHEEREN.

And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

En de getelden van de geslachten der zonen van Merari, naar hun geslachten, naar het huis hunner vaderen,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam tot dezen strijd, tot den dienst in de tent der samenkomst;

Even those that were numbered of them after their families, were three thousand and two hundred.

Hun getelden nu waren, naar hun geslachten, drie duizend en tweehonderd.

These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

Dezen zijn de getelden van de geslachten der zonen van Merari, welke Mozes en Aaron geteld hebben, naar het bevel des HEEREN, door de hand van Mozes.

All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

Al de getelden, welke Mozes en Aaron, en de oversten van Israel geteld hebben van de Levieten, naar hun geslachten, en naar het huis hunner vaderen,

From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

Van dertig jaren oud en daarboven, tot vijftig jaren oud, al wie inkwam, om den dienst der bediening en den dienst van den last, in de tent der samenkomst, tebedienen;

Even those that were numbered of them, were eight thousand and five hundred and fourscore.

Hun getelden waren acht duizend vijfhonderd en tachtig.

According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Men telde hen, naar het bevel des HEEREN, door de hand van Mozes, een ieder naar zijn dienst, en naar zijn last; en zijn getelden waren, die de HEERE Mozesgeboden had.

Numbers 5 - Numberi 5


Numbers Chapter 5 King James Bible - Numberi Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 4
Numberi 4

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 5

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

Gebied den kinderen Israels, dat zij uit het leger wegzenden alle melaatsen, en alle vloeienden, en allen, die onrein zijn van een dode.

Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

Van het mannelijke tot het vrouwelijke zult gij hen wegzenden; tot buiten het leger zult gij hen wegzenden; opdat zij niet verontreinigen hun legers, in welker middenIk wone.

And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

En de kinderen Israels deden alzo, en zonden hen tot buiten het leger; gelijk de HEERE tot Mozes gesproken had, alzo deden de kinderen Israels.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

Spreek tot de kinderen Israels: wanneer een man of een vrouw iets van enige menselijke zonden gedaan zullen hebben, overtreden hebbende door overtreding tegenden HEERE, zo is diezelve ziel schuldig.

Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

En zij zullen hun zonde, welke zij gedaan hebben, belijden; daarna zal hij zijn schuld weder uitkeren, naar de hoofdsom daarvan, en derzelver vijfde deel zal hijdaarboven toedoen, en zal het dien geven, aan wien hij zich verschuldigd heeft.

But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

Maar zo die man geen losser zal hebben, om de schuld aan hem weder uit te keren, zal die schuld, welken den HEERE weder uitgekeerd wordt, des priesters zijn;behalve den ram der verzoening, met welken hij voor hem verzoening doen zal.

And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

Desgelijks zal alle heffing van alle geheiligde dingen der kinderen Israels, welke zij tot den priester brengen, zijne zijn.

And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

En een ieders geheiligde dingen zullen zijne zijn; wat iemand den priester zal gegeven hebben, zal zijne zijn.

And the LORD spake unto Moses, saying,

Wijders sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer van iemand zijn huisvrouw zal afgeweken zijn, en door overtreding tegen hem overtreden zal hebben;

And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

Dat een man bij haar door bijligging des zaads zal gelegen hebben, en het voor de ogen haars mans zal verborgen zijn, en zij zich verheeld zal hebben, zijndenochtans onrein geworden; en geen getuige tegen haar is, en zij niet betrapt is;

And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

En de ijvergeest over hem gekomen is, dat hij ijvert over zijn huisvrouw, dewijl zij onrein geworden is; of dat over hem de ijvergeest gekomen is, dat hij over zijnhuisvrouw ijvert, hoewel zij niet onrein geworden is;

Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

Dan zal die man zijn huisvrouw tot den priester brengen, en zal haar offerande voor haar medebrengen, een tiende deel van een efa gerstemeel; hij zal geen oliedaarop gieten, noch wierook daarop leggen, dewijl het een spijsoffer der ijveringen is, een spijsoffer der gedachtenis, dat de ongerechtigheid in gedachtenis brengt.

And the priest shall bring her near, and set her before the LORD:

En de priester zal haar doen naderen; hij zal haar stellen voor het aangezicht des HEEREN.

And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

En de priester zal heilig water in een aarden vat nemen; en van het stof, hetwelk op den vloer des tabernakels is, zal de priester nemen, en in het water doen.

And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

Daarna zal de priester de vrouw voor het aangezicht des HEEREN stellen, en zal het hoofd van de vrouw ontbloten, en zal het spijsoffer der gedachtenis op haarhanden leggen, hetwelk het spijsoffer der ijveringen is; en in de hand des priesters zal dat bitter water zijn, hetwelk den vloek medebrengt.

And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

En de priester zal haar beedigen, en zal tot die vrouw zeggen: Indien iemand bij u gelegen heeft, en indien gij, onder uw man zijnde, niet afgeweken zijt totonreinigheid, wees vrij van dit bitter water, hetwelk den vloek medebrengt!

But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

Maar zo gij, onder uw man zijnde, afgeweken zijt, en zo gij onrein geworden zijt, dat een man bij u gelegen heeft, behalve uw man:

Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

(Dan zal de priester die vrouw met den eed der vervloeking beedigen, en de priester zal tot die vrouw zeggen:) De HEERE zette u tot een vloek, en tot een eed, inhet midden uws volks, mits dat de HEERE uw heup vervallende, en uw buik zwellende make;

And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

Dat ditzelve water, hetwelk de vervloeking medebrengt, in uw ingewand inga, om den buik te doen zwellen, en de heup te doen vervallen! Dan zal die vrouwzeggen: Amen, amen!

And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

Daarna zal de priester deze zelfde vloeken op een cedeltje schrijven, en hij zal het met het bitter water uitdoen.

And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

En hij zal die vrouw dat bitter water, hetwelk de vervloeking medebrengt, te drinken geven, dat het water, hetwelk de vervloeking medebrengt, in haar totbitterheden inga.

Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

En de priester zal uit de hand van die vrouw het spijsoffer der ijveringen nemen, en hij zal datzelve spijsoffer voor het aangezicht des HEEREN bewegen, en zal datop het altaar offeren.

And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

De priester zal ook van dat spijsoffer, deszelfs gedenkoffer, een handvol grijpen, en zal het op het altaar aansteken; en daarna zal hij dat water die vrouw te drinkengeven.

And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

Als hij haar nu dat water zal te drinken gegeven hebben, het zal geschieden, indien zij onrein geworden is, en tegen haar man door overtreding zal overtredenhebben, dat het water, hetwelk vervloeking medebrengt, tot bitterheid in haar ingaan zal, en haar buik zwellen, en haar heup vervallen zal; en die vrouw zal in hetmidden van haar volk tot een vloek zijn.

And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

Doch indien de vrouw niet onrein geworden is, maar rein is, zo zal zij vrij zijn, en zal met zaad bezadigd worden.

This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

Dit is de wet der ijveringen, als een vrouw, onder haar man zijnde, zal afgeweken en onrein geworden zijn;

Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

Of als over en man die ijvergeest zal gekomen zijn, en hij over zijn huisvrouw zal geijverd hebben, dat hij de vrouw voor het aangezicht des HEEREN stelle, en depriester aan haar deze ganse wet volbrenge.

Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

En de man zal van de ongerechtigheid onschuldig zijn; maar diezelve vrouw zal haar ongerechtigheid dragen.

Numbers 6 - Numberi 6


Numbers Chapter 6 King James Bible - Numberi Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 5
Numberi 5

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 6

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer een man of een vrouw zich afgescheiden zal hebben, belovende de gelofte eens Nazireers, om zich denHEERE af te zonderen;

He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

Van wijn en sterken drank zal hij zich afzonderen; wijnedik, en edik van sterken drank zal hij niet drinken, noch enige vochtigheid van druiven zal hij drinken, nochverse of gedroogde druiven eten.

All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

Al de dagen van zijn Nazireerschap zal hij niet eten van iets, dat van den wijnstok des wijns gemaakt is, van de kernen af tot de basten toe.

All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

Al de dagen der gelofte van zijn Nazireerschap zal het scheermes over zijn hoofd niet gaan; totdat die dagen vervuld zullen zijn, die hij zich den HEERE zalafgezonderd hebben, zal hij heilig zijn, latende de lokken van het haar zijns hoofds wassen.

All the days that he separateth himself unto the LORD he shall come at no dead body.

Al de dagen, die hij zich de HEERE zal afgezonderd hebben, zal hij tot het lichaam eens doden niet gaan.

He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

Om zijn vader of om zijn moeder, om zijn broeder of om zijn zuster, om hen zal hij zich niet verontreinigen, als zij dood zijn; want het Nazireerschap zijns Gods is opzijn hoofd.

All the days of his separation he is holy unto the LORD.

Al de dagen van zijn Nazireerschap is hij den HEERE heilig.

And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

En zo de gestorvene bij hem onvoorziens haastelijk gestorven ware, dat hij het hoofd van zijn Nazireerschap zou verontreinigd hebben, zo zal hij op den dag zijnerreiniging zijn hoofd bescheren; op den zevenden dag zal hij het bescheren.

And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

En op den achtsten dag zal hij twee tortelduiven, of twee jonge duiven brengen tot den priester, tot de deur van de tent der samenkomst.

And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

De priester nu zal een bereiden ten zondoffer, en een ten brandoffer, en zal voor hem verzoening doen, van dat hij aan het dode lichaam gezondigd heeft; alzo zal hijzijn hoofd op dienzelfden dag heiligen.

And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

Daarna zal hij de dagen van zijn Nazireerschap den HEERE afzonderen, en zal een lam, dat eenjarig is, brengen ten schuldoffer; en de vorige dagen zullen vallen,omdat zijn Nazireerschap verontreinigd was.

And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

En dit is de wet des Nazireers: op den dag, als de dagen van zijn Nazireerschap zullen vervuld zijn, zal hij dit brengen tot de deur van de tent der samenkomst.

And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

Hij dan zal tot zijn offerande den HEERE offeren een volkomen eenjarig lam ten brandoffer, en een volkomen eenjarig ooilam ten zondoffer, en een volkomen ramten dankoffer.

And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

En een korf ongezuurde koeken, koeken van meelbloem, met olie gemengd, en ongezuurde vladen, met olie bestreken, mitsgaders hun spijsoffer, en hundrankofferen;

And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

En de priester zal het voor het aangezicht des HEEREN brengen, en zal zijn zondoffer en zijn brandoffer bereiden.

And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

Hij zal ook den ram ten dankoffer den HEERE bereiden, met den korf der ongezuurde koeken; en de priester zal zijn spijsoffer en zijn drankoffer bereiden.

And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

Alsdan zal de Nazireer, aan de deur van de tent der samenkomst, het hoofd van zijn Nazireerschap bescheren; en hij zal het hoofdhaar van zijn Nazireerschapnemen, en hij zal het leggen op het vuur, dat onder het dankoffer is.

And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

Daarna zal de priester een gezoden schouder nemen van den ram, en een ongezuurden koek uit den korf, en een ongezuurde vlade; en hij zal ze op de handen desNazireers leggen, nadat hij zijn Nazireerschap afgeschoren heeft.

And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

En de priester zal die bewegen ten beweegoffer, voor het aan gezicht des HEEREN; het is een heilig ding voor den priester, met de borst des beweegoffers, en metden schouder des hefoffers; en daarna zal die Nazireer wijn drinken.

This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

Dit is de wet des Nazireers, die zijn offerande den HEERE voor zijn Nazireerschap zal beloofd hebben, behalve wat zijn hand bekomen zal; naar zijn gelofte, welkehij beloofd zal hebben, alzo zal hij doen, naar de wet van zijn Nazireerschap.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

Spreek tot Aaron en zijn zonen, zeggende: Alzo zult gijlieden de kinderen Israels zegenen, zeggende tot hen:

The LORD bless thee, and keep thee:

De HEERE zegene u, en behoede u!

The LORD make his face shine upon thee, and be gracious unto thee:

De HEERE doe Zijn aangezicht over u lichten, en zij u genadig!

The LORD lift up his countenance upon thee, and give thee peace.

De HEERE verheffe Zijn aangezicht over u, en geve u vrede!

And they shall put my name upon the children of Israel; and I will bless them.

Alzo zullen zij Mijn Naam op de kinderen Israels leggen; en Ik zal hen zegenen.

Numbers 7 - Numberi 7


Numbers Chapter 7 King James Bible - Numberi Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 6
Numberi 6

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

En het geschiedde ten dage, als Mozes geeindigd had den tabernakel op te richten, en dat hij dien gezalfd, en dien geheiligd had, en al zijn gereedschap, mitsgadershet altaar en al zijn gereedschap, en hij ze gezalfd, en dezelve geheiligd had;

That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

Dat de oversten van Israel, de hoofden van het huis hunner vaderen, offerden; deze waren de oversten der stammen, die over de getelden stonden.

And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

En zij brachten hun offerande voor het aangezicht des HEEREN, zes overdekte wagens, en twaalf runderen; een wagen voor twee oversten, en een os voor elkeen; en brachten ze voor den tabernakel.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

Neem ze van hen, opdat zij zijn mogen om te bedienen den dienst van de tent der samenkomst; en gij zult dezelve den Levieten geven, een ieder naar zijn dienst.

And Moses took the wagons and the oxen, and gave them unto the Levites.

Alzo nam Mozes die wagens, en die runderen, en gaf dezelve den Levieten.

Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

Twee wagens en vier runderen gaf hij den zonen van Gerson, naar hun dienst;

And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

En vier wagens en acht runderen gaf hij den zonen van Merari, naar hun dienst; onder de hand van Ithamar, den zoon van Aaron, den priester.

But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

Maar de zonen van Kohath gaf hij niet; want de dienst der heilige dingen was op hen, die zij op de schouderen droegen.

And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

En de oversten offerden ter inwijding des altaars, op den dag als hetzelve gezalfd werd; de oversten dan offerden hun offeranden voor het altaar.

And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

En de HEERE zeide tot Mozes: Elke overste zal, een iegelijk op zijn dag, zijn offerande offeren, ter inwijding des altaars.

And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

Die nu op den eersten dag zijn offerande offerde, was Nahesson, de zoon van Amminadab, voor den stam van Juda.

And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

En zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One spoon of ten shekels of gold, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Nahesson, den zoon van Amminadab.

On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

Op den tweeden dag offerde Nethaneel, de zoon van Zuar, de overste van Issaschar.

He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Hij offerde zijn offerande: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One spoon of gold of ten shekels, full of incense:

En een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Nethaneel, den zoon van Zuar.

On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

Op den derden dag offerde de overste der zonen van Zebulon, Eliab, de zoon van Helon.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Eliab, den zoon van Helon.

On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

Op den vierden dag offerde de overste der kinderen van Ruben, Elizur, de zoon van Sedeur.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Elizur, den zoon van Sedeur.

On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

Op den vijfden dag offerde den overste der kinderen van Simeon, Selumiel, de zoon van Zurisaddai.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Selumiel, den zoon van Zurisaddai.

On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

Op den zesden dag offerde de overste der kinderen van Gad, Eljasaf, den zoon van Dehuel.

His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Eljasaf, den zoon van Dehuel.

On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

Op den zevenden dag offerde de overste der kinderen van Efraim, Elisama, den zoon van Ammihud.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Elisama, den zoon van Ammihud.

On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

Op den achtsten dag offerde de overste der kinderen van Manasse, Gamaliel, de zoon van Pedazur.

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Gamaliel, den zoon van Pedazur.

On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

Op den negenden dag offerde de overste der kinderen van Benjamin, Abidan, de zoon van Gideoni.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Abidan, den zoon van Gideoni.

On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

Op den tienden dag offerde de overste der kinderen van Dan, Ahiezer, de zoon van Ammisaddai.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Ahiezer, den zoon van Ammisaddai.

On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

Op den elfden dag offerde de overste der kinderen van Aser, Pagiel, de zoon van Ochran.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Pagiel, den zoon van Ochran.

On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

Op den twaalfden dag offerde de overste der kinderen van Nafthali, Ahira, de zoon van Enan.

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Zijn offerande was: een zilveren schotel, welks gewicht was honderd dertig sikkelen; een zilveren sprengbekken van zeventig sikkelen, naar den sikkel desheiligdoms; zij waren beide vol meelbloem met olie gemengd, ten spijsoffer;

One golden spoon of ten shekels, full of incense:

Een reukschaal van tien gouden sikkelen, vol reukwerks;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Een var, een jong rund, een ram, een lam, dat eenjarig was, ten brandoffer;

One kid of the goats for a sin offering:

Een geitenbok, ten zondoffer;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

En ten dankoffer: twee runderen, vijf rammen, vijf bokken, vijf eenjarige lammeren. Dit was de offerande van Ahira, den zoon van Enan.

This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

Dit was de inwijding des altaars van de oversten van Israel, op den dag als hetzelve gezalfd werd: twaalf zilveren schotels, twaalf zilveren sprengbekkens, twaalfgouden reukschalen.

Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

Een zilveren schotel was van honderd dertig sikkelen, en een sprengbekken van zeventig; al het zilver van de vaten was twee duizend en vierhonderd sikkelen,naar den sikkel des heiligdoms.

The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

Twaalf gouden reukschalen van reukwerks; elke reukschaal was van tien sikkelen, naar den sikkel des heiligdoms; al het goud der reukschalen was honderd entwintig sikkelen.

All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

Al de runderen ten brandoffer waren twaalf varren, twaalf rammen, twaalf eenjarige lammeren, met hun spijsoffer; en twaalf geitenbokken ten zondoffer.

And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

En al de runderen ten dankoffer waren vier en twintig varren, de rammen zestig, de bokken zestig, de eenjarige lammeren zestig. Dit is de inwijding des altaars,nadat hetzelve gezalfd was.

And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

En als Mozes in de tent der samenkomst ging, om met Hem te spreken, zo hoorde hij een stem tot hem sprekende, van boven het verzoendeksel, hetwelk is op deark der getuigenis, van tussen de twee cherubim. Alzo sprak Hij tot hem.

Numbers 8 - Numberi 8


Numbers Chapter 8 King James Bible - Numberi Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 7
Numberi 7

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 8

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

Spreek tot Aaron, en zeg tot hem: Als gij de lampen aansteken zult, recht tegenover den kandelaar zullen de zeven lampen lichten.

And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

En Aaron deed alzo: tegenover vooraan den kandelaar stak hij deszelfs lampen aan;

And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

Dit werk nu des kandelaars was van dicht goud, tot zijn schacht, tot zijn bloemen was het dicht; naar de gedaante, die de HEERE Mozes vertoond had, alzo had hijden kandelaar gemaakt.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Take the Levites from among the children of Israel, and cleanse them.

Neem de Levieten uit het midden van de kinderen Israels, en reinig hen.

And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

En aldus zult gij hun doen, om hen te reinigen: spreng op hen water der ontzondiging; en zij zullen het scheermes over hun ganse vlees doen gaan, en zij zullen hunklederen wassen, en zich reinigen.

Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

Daarna zullen zij nemen een var, een jong rund, met zijn spijsoffer van meelbloem, met olie gemengd; en een anderen var, een jong rund, zult gij nemen tenzondoffer.

And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

En gij zult de Levieten voor de tent der samenkomst doen naderen; en gij zult de gehele vergadering der kinderen Israels doen verzamelen.

And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

Ja, gij zult de Levieten voor het aangezicht des HEEREN doen naderen; en de kinderen Israels zullen hun handen op de Levieten leggen.

And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

En Aaron zal de Levieten bewegen ten beweegoffer voor het aangezicht des HEEREN, vanwege de kinderen Israels; opdat zij zijn, om den dienst des HEEREN tebedienen.

And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

En de Levieten zullen hun handen op het hoofd der varren leggen; daarna bereidt gij een ten zondoffer, en een ten brandoffer den HEERE, om over de Levietenverzoening te doen.

And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

En gij zult de Levieten stellen voor het aangezicht van Aaron, en voor het aangezicht van zijn zonen, en gij zult hen bewegen ten beweegoffer den HEERE.

Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

En gij zult de Levieten uit het midden van de kinderen Israels uitscheiden, opdat de Levieten Mijn zijn.

And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

En daarna zullen de Levieten inkomen, om de tent der samenkomst te bedienen; en gij zult hen reinigen, en zult hen ten beweegoffer bewegen.

For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

Want zij zijn gegeven, zij zijn Mij gegeven uit het midden van de kinderen Israels; voor de opening van alle baarmoeder, voor de eerstgeborenen van een ieder uit dekinderen Israels, heb Ik ze Mij genomen.

For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

Want alle eerstgeborene onder de kinderen Israels is Mijn, onder de mensen en onder de beesten; ten dage dat Ik alle eerstgeboorte in Egypteland sloeg, heb Ikdezelve Mij geheiligd.

And I have taken the Levites for all the firstborn of the children of Israel.

En Ik heb de Levieten genomen voor alle eerstgeborenen onder de kinderen Israels.

And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

En Ik heb de Levieten aan Aaron en aan zijn zonen tot een gift gegeven, uit het midden van de kinderen Israels, om den dienst van de kinderen Israels in de tent dersamenkomst te bedienen, en om voor de kinderen Israels verzoening te doen, dat er geen plage zij onder de kinderen Israels, als de kinderen Israels tot het heiligdomnaderen zouden.

And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

En Mozes deed, en Aaron, en de ganse vergadering der kinderen Israels, aan de Levieten, naar alles, wat de HEERE Mozes geboden had van de Levieten, zodeden de kinderen Israels aan hen.

And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

En de Levieten ontzondigden zich, en wiesen hun klederen, en Aaron bewoog hen ten beweegoffer voor het aangezicht des HEEREN; en Aaron deed verzoeningover hen, om hen te reinigen.

And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

En daarna kwamen de Levieten, om hun dienst te bedienen in de tent der samenkomst, voor het aangezicht van Aaron, en voor het aangezicht zijner zonen; gelijk alsde HEERE Mozes van de Levieten geboden had, alzo deden zij aan hen.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

Dit is het, wat de Levieten aangaat: van vijf en twintig jaren oud en daarboven, zullen zij inkomen, om den strijd te strijden, in den dienst van de tent dersamenkomst.

And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

Maar van dat hij vijftig jaren oud is, zal hij van den strijd van dezen dienst afgaan, en hij zal niet meer dienen.

But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

Doch hij zal met zijn broederen dienen in de tent der samenkomst, om de wacht waar te nemen; maar den dienst zal hij niet bedienen. Alzo zult gij aan de Levietendoen in hun wachten.

Numbers 9 - Numberi 9


Numbers Chapter 9 King James Bible - Numberi Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 8
Numberi 8

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 9

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

En de HEERE sprak tot Mozes in de woestijn van Sinai, in het tweede jaar, nadat zij uit Egypteland uitgetogen waren, in de eerste maand, zeggende:

Let the children of Israel also keep the passover at his appointed season.

Dat de kinderen Israels het pascha houden zouden, op zijn gezetten tijd.

In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

Op den veertienden dag in deze maand, tussen twee avonden zult gij dat houden, op zijn gezetten tijd; naar al zijn inzettingen, en naar al zijn rechten zult gij dathouden.

And Moses spake unto the children of Israel, that they should keep the passover.

Mozes dan sprak tot de kinderen Israels, dat zij het pascha zouden houden.

And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

En zij hielden het pascha op den veertienden dag der eerste maand, tussen de twee avonden, in de woestijn van Sinai; naar alles wat de HEERE Mozes gebodenhad, alzo deden de kinderen Israels.

And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

Toen waren er lieden geweest, die over het dode lichaam eens mensen onrein waren, en op denzelven dag het pascha niet hadden kunnen houden; daaromnaderden zij voor het aangezicht van Mozes, en voor het aangezicht van Aaron op dienzelven dag.

And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

En diezelve lieden zeiden tot hem: Wij zijn onrein over het dode lichaam eens mensen; waarom zouden wij verkort worden, dat wij de offerande des HEEREN opzijn gezetten tijd niet zouden offeren, in het midden van de kinderen Israels?

And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

En Mozes zeide tot hen: Blijft staande, dat ik hoor, wat de HEERE u gebieden zal.

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

Spreek tot de kinderen Israels, zeggende: Wanneer iemand onder u, of onder uw geslachten, over een dood lichaam onrein, of op een verren weg zal zijn, hij zal dannog den HEERE het pascha houden.

The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

In de tweede maand, op den veertienden dag, tussen de twee avonden, zullen zij dat houden; met ongezuurde broden en bittere saus zullen zij dat eten.

They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

Zij zullen daarvan niet overlaten tot den morgen, en zullen daaraan geen been breken; naar alle inzetting van het pascha zullen zij dat houden.

But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

Als een man, die rein is, en op den weg niet is, en nalaten zal het pascha te houden, zo zal diezelve ziel uit haar volken uitgeroeid worden; want hij heeft deofferande des HEEREN op zijn gezetten tijd niet geofferd, diezelve man zal zijn zonde dragen.

And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

En wanneer een vreemdeling bij u als vreemdeling verkeert, en hij het pascha den HEERE ook houden zal, naar de inzetting van het pascha, en naar zijn wijze, alzozal hij het houden; het zal enerlei inzetting voor ulieden zijn, beiden den vreemdeling en den inboorling des lands.

And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

En op den dag van het oprichten des tabernakels bedekte de wolk den tabernakel, op de tent der getuigenis; en in den avond was over den tabernakel als eengedaante des vuurs, tot aan den morgen.

So it was alway: the cloud covered it by day, and the appearance of fire by night.

Alzo geschiedde het geduriglijk; de wolk bedekte denzelven, en des nachts was er een gedaante des vuurs.

And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

Maar nadat de wolk opgeheven werd van boven de tent, zo verreisden ook daarna de kinderen Israels; en in de plaats, waar de wolk bleef, daar legerden zich dekinderen Israels.

At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

Naar den mond des HEEREN, verreisden de kinderen Israels, en naar des HEEREN mond legerden zij zich; al de dagen, in dewelke de wolk over den tabernakelbleef, legerden zij zich.

And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

En als de wolk vele dagen over den tabernakel verbleef, zo namen de kinderen Israels de wacht des HEEREN waar, en verreisden niet.

And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

Als het nu was, dat de wolk weinige dagen op den tabernakel was, naar den mond des HEEREN legerden zij zich, en naar den mond des HEEREN verreisden zij.

And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

Maar was het, dat de wolk van den avond tot den morgen daar was, en de wolk in den morgen opgeheven werd, zo verreisden zij; of des daags, of des nachts, alsde wolk opgeheven werd, zo verreisden zij.

Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

Of als de wolk twee dagen, of een maand, of vele dagen vertoog op den tabernakel, blijvende daarop, zo legerden zich de kinderen Israels, en verreisden niet; en alszij verheven werd, verreisden zij.

At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Naar den mond des HEEREN legerden zij zich, en naar den mond des HEEREN verreisden zij; zij namen de wacht des HEEREN waar, naar den mond desHEEREN, door de hand van Mozes.

Numbers 10 - Numberi 10


Numbers Chapter 10 King James Bible - Numberi Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 9
Numberi 9

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 10

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

Maak u twee zilveren trompetten; van dicht werk zult gij ze maken; en zij zullen u zijn tot de samenroeping der vergadering, en tot den optocht der legers.

And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

Als zij met dezelve blazen zullen, dan zal de gehele vergadering tot u vergaderd worden, aan de deur van de tent der samenkomst.

And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

Maar als zij met de ene zullen blazen, dan zullen tot u vergaderd worden de oversten, de hoofden der duizenden van Israel.

When ye blow an alarm, then the camps that lie on the east parts shall go forward.

Als gij met een gebroken geklank blazen zult, dan zullen de legers, die tegen het oosten gelegerd zijn, optrekken.

When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

Maar als gij ten tweeden male met een gebroken klank blazen zult, zullen de legers, die tegen het zuiden legeren, optrekken; met een gebroken klank zullen zij blazentot hun optochten.

But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

Maar in het verzamelen van de gemeente, zult gij blazen, doch geen gebroken geklank maken.

And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

En de zonen van Aaron, de priesters, zullen met die trompetten blazen; en zij zullen ulieden zijn tot een eeuwige inzetting bij uw geslachten.

And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

En wanneer gijlieden in uw land ten strijde zult trekken tegen den vijand, die u benauwt, zult gij ook met die trompetten een gebroken klank maken; zo zal uwergedacht worden voor het aangezicht des HEEREN, uws Gods, en gij zult van uw vijanden verlost worden.

Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

Desgelijks ten dage uwer vrolijkheid, en in uw gezette hoogtijden, en in de beginselen uwer maanden, zult gij ook met de trompetten blazen over uw brandofferen, enover uw dankofferen; en zij zullen u ter gedachtenis zijn voor het aangezicht uws Gods; Ik ben de HEERE, uw God!

And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

En het geschiedde in het tweede jaar, in de tweede maand, op den twintigsten van de maand, dat de wolk verheven werd van boven den tabernakel der getuigenis.

And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

En de kinderen Israels togen op, naar hun tochten, uit de woestijn Sinai; en de wolk bleef in de woestijn Paran.

And they first took their journey according to the commandment of the LORD by the hand of Moses.

Alzo togen zij vooreerst op, naar den mond des HEEREN, door de hand van Mozes.

In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

Want vooreerst toog op de banier van het leger der kinderen van Juda, naar hun heiren; en over zijn heir was Nahesson, de zoon van Amminadab.

And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

En over het heir van den stam der kinderen van Issaschar was Nethaneel, den zoon van Zuar.

And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

En over het heir van den stam der kinderen van Zebulon was Eliab, de zoon van Helon.

And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

Toen werd de tabernakel afgenomen, en de zonen van Gerson, en de zonen van Merari togen op, dragende den tabernakel.

And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

Daarna toog de banier van het leger van Ruben, naar hun heiren; en over zijn heir was Elizur, de zoon van Sedeur.

And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

En over het heir van den stam der kinderen van Simeon was Selumiel, de zoon van Zurisaddai.

And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

En over het heir van den stam der kinderen van Gad was Eljasaf, de zoon van Dehuel.

And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

Toen togen op de Kohathieten, dragende het heiligdom; en de anderen richtten den tabernakel op, tegen dat dezen kwamen.

And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

Daarna toog op de banier van het leger der kinderen van Efraim, naar hun heiren; en over het heir was Elisama, de zoon van Ammihud.

And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

En over het heir van den stam der kinderen van Manasse was Gamaliel, de zoon van Pedazur.

And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

En over het heir van den stam der kinderen van Benjamin was Abidan, de zoon van Gideoni.

And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

Toen toog op de banier van het leger der kinderen van Dan, samensluitende al de legers, naar hun heiren; en over zijn heir was Ahiezer de zoon van Ammisaddai.

And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

En over het heir van den stam der kinderen van Aser was Pagiel, de zoon van Ochran.

And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

En over het heir van den stam der kinderen van Nafthali was Ahira, de zoon van Enan.

Thus were the journeyings of the children of Israel according to their armies, when they set forward.

Dit waren de tochten der kinderen Israels, naar hun heiren, als zij reisden.

And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

Mozes nu zeide tot Hobab, den zoon van Rehuel, den Midianiet, den schoonvader van Mozes: Wij reizen naar die plaats, van welke de HEERE gezegd heeft: Ik zalu die geven; ga met ons, en wij zullen u weldoen, want de HEERE heeft over Israel het goede gesproken.

And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

Doch hij zeide tot hem: Ik zal niet gaan; maar ik zal naar mijn land en naar mijn maagschap gaan.

And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

En hij zeide: Verlaat ons toch niet; want dewijl gij weet, dat wij ons legeren in de woestijn, zo zult gij ons tot ogen zijn.

And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

En het zal geschieden, als gij met ons zult gaan, en het goede geschieden zal, waarmede de HEERE bij ons weldoen zal, dat wij u ook weldoen zullen.

And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

Zo togen zij drie dagreizen van den berg des HEEREN; en de ark des verbonds des HEEREN reisde voor hun aangezicht drie dagreizen, om voor hen eenrustplaats uit te speuren.

And the cloud of the LORD was upon them by day, when they went out of the camp.

En de wolk des HEEREN was des daags over hen, als zij uit het leger verreisden.

And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

Het geschiedde nu in het optrekken van de ark, dat Mozes zeide: Sta op, HEERE! en laat Uw vijanden verstrooid worden, en Uw haters van Uw aangezichtvlieden!

And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

En als zij rustte, zeide hij: Kom weder, HEERE! tot de tien duizenden der duizenden van Israel!

Numbers 11 - Numberi 11


Numbers Chapter 11 King James Bible - Numberi Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 10
Numberi 10

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

En het geschiedde, als het volk zich was beklagende, dat het kwaad was in de oren des HEEREN; want de HEERE hoorde het, zodat Zijn toorn ontstak, en hetvuur des HEEREN onder hen ontbrandde, en verteerde, in het uiterste des legers.

And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

Toen riep het volk tot Mozes; en Mozes bad tot den HEERE; en het vuur werd gedempt.

And he called the name of the place Taberah: because the fire of the LORD burnt among them.

Daarom noemde hij den naam dier plaats Thab-era, omdat het vuur des HEEREN onder hen gebrand had.

And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

En het gemene volk, dat in het midden van hen was, werd met lust bevangen; daarom zo weenden ook de kinderen Israels wederom, en zeiden: Wie zal ons vlees teeten geven?

We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

Wij gedenken aan de vissen, die wij in Egypte om niet aten; aan de komkommers, en aan de pompoenen, en aan het look, en aan de ajuinen, en aan het knoflook.

But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

Maar nu is onze ziel dor, er is niet met al, behalve dit Man voor onze ogen!

And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

Het Man nu was als korianderzaad, en zijn verf was als de verf van den bedolah.

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

Het volk liep hier en daar, en verzamelde het, en maalde het met molens, of stiet het in mortieren, en zood het in potten, en maakte daarvan koeken; en zijn smaakwas als de smaak van de beste vochtigheid der olie.

And when the dew fell upon the camp in the night, the manna fell upon it.

En wanneer de dauw des nachts op het leger nederviel, viel het Man op hetzelve neder.

Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

Toen hoorde Mozes het volk wenen door hun huisgezinnen, een ieder aan de deur zijner hut; en de toorn des HEEREN ontstak zeer; ook was het kwaad in de ogenvan Mozes.

And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

En Mozes zeide tot de HEERE: Waarom hebt Gij aan Uw knecht kwalijk gedaan, en waarom heb ik geen genade in Uw ogen gevonden, dat Gij den last van ditganse volk op mij legt?

Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

Heb ik dan al dit volk ontvangen? heb ik het gebaard? dat Gij tot mij zoudt zeggen: Draag het in uw schoot, gelijk als een voedstervader den zuigeling draagt, tot datland, hetwelk Gij hun vaderen gezworen hebt?

Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

Van waar zou ik het vlees hebben, om al dit volk te geven? Want zij wenen tegen mij, zeggende: Geef ons vlees, dat wij eten!

I am not able to bear all this people alone, because it is too heavy for me.

Ik alleen kan al dit volk niet dragen; want het is mij te zwaar!

And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

En indien Gij alzo aan mij doet, dood mij toch slechts, indien ik genade in Uw ogen gevonden heb; en laat mij mijn ongeluk niet aanzien!

And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

En de HEERE zeide tot Mozes: Verzamel Mij zeventig mannen uit de oudsten van Israel, dewelke gij weet, dat zij de oudsten des volks en deszelfs ambtlieden zijn;en gij zult hen brengen voor de tent der samenkomst, en zij zullen zich daar bij u stellen.

And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

Zo zal Ik afkomen en met u aldaar spreken; en van den Geest, die op u is, zal Ik afzonderen, en op hen leggen; en zij zullen met u den last van dit volk dragen, opdatgij dien alleen niet draagt.

And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

En tot het volk zult gij zeggen: Heiligt u tegen morgen, en gij zult vlees eten; want gij hebt voor de oren des HEEREN geweend, zeggende: Wie zal ons vlees te etengeven? want het ging ons wel in Egypte! Daarom zal de HEERE u vlees geven, en gij zult eten.

Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

Gij zult niet een dag, noch twee dagen eten, noch vijf dagen, noch tien dagen, noch twintig dagen;

But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

Tot een gehele maand toe, totdat het uit uw neus uitga, en u tot walging zij; overmits gij den HEERE, Die in het midden van u is, verworpen hebt, en hebt voor Zijnaangezicht geweend, zeggende: Waarom nu zijn wij uit Egypte getogen?

And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

En Mozes zeide: Zeshonderd duizend te voet is dit volk, in welks midden ik ben; en Gij hebt gezegd: Ik zal hun vlees geven, en zij zullen een gehele maand eten!

Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

Zullen dan voor hen schapen en runderen geslacht worden, dat voor hen genoeg zij? zullen al de vissen der zee voor hen verzameld worden, dat voor hen genoegzij?

And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

Doch de HEERE zeide tot Mozes: Zou dan des HEEREN hand verkort zijn? Gij zult nu zien, of Mijn woord u wedervaren zal, of niet.

And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

En Mozes ging uit, en sprak de woorden des HEEREN tot het volk; en hij verzamelde zeventig mannen uit de oudsten des volks, en stelde hen rondom de tent.

And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

Toen kwam de HEERE af in de wolk, en sprak tot hem, en afzonderende van den Geest, die op hem was, legde Hem op de zeventig mannen, die oudsten; en hetgeschiedde, als de Geest op hen rustte, dat zij profeteerden, maar daarna niet meer.

But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

Maar twee mannen waren in het leger overgebleven; des enen naam was Eldad, en des anderen naam Medad; en die Geest rustte op hen (want zij waren onder deaangeschrevenen, hoewel zij tot de tent niet uitgegaan waren), en zij profeteerden in het leger.

And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

Toen liep een jongen heen, en boodschapte aan Mozes, en zeide: Eldad en Medad profeteren in het leger.

And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

En Jozua, de zoon van Nun, de dienaar van Mozes, een van zijn uitgelezen jongelingen, antwoordde en zeide: Mijn heer Mozes, verbied hun!

And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

Doch Mozes zeide tot hem: Zijt gij voor mij ijverende? Och of al dat volk des HEEREN profeten waren, dat de HEERE Zijn Geest over hen gave!

And Moses gat him into the camp, he and the elders of Israel.

Daarna verzamelde zich Mozes tot het leger, hij en de oudsten van Israel.

And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

Toen voer een wind uit van den HEERE, en raapte kwakkelen van de zee, en strooide ze bij het leger, omtrent een dagreize, en omtrent een dagreize derwaarts,rondom het leger; en zij waren omtrent twee ellen boven de aarde.

And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

Toen maakte zich het volk op, dien gehelen dag, en dien gansen nacht, en den gansen anderen dag, en verzamelden de kwakkelen; die het minst had, had tienhomers verzameld; en zij spreidden ze voor zich van elkander rondom het leger.

And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

Dat vlees was nog tussen hun tanden, eer het gekauwd was, zo ontstak de toorn des HEEREN tegen het volk, en de HEERE sloeg het volk met een zeer groteplaag.

And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

Daarom heet men den naam derzelver plaats Kibroth Thaava; want daar begroeven zij het volk, dat belust was geweest.

And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

Van Kibroth Thaava verreisde het volk naar Hazeroth; en zij bleven in Hazeroth.

Numbers 12 - Numberi 12


Numbers Chapter 12 King James Bible - Numberi Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 11
Numberi 11

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 12

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

Mirjam nu sprak, en Aaron, tegen Mozes, ter oorzake der vrouw, der Cuschietische, die hij genomen had; want hij had een Cuschietische ter vrouw genomen.

And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

En zij zeiden: Heeft dan de HEERE maar alleen door Mozes gesproken? Heeft Hij ook niet door ons gesproken? En de HEERE hoorde het!

(Now the man Moses was very meek, above all the men which were upon the face of the earth.)

Doch de man Mozes was zeer zachtmoedig, meer dan alle mensen, die op den aardbodem waren.

And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

Toen sprak de HEERE haastelijk tot Mozes, en tot Aaron, en tot Mirjam: Gij drie, komt uit tot de tent der samenkomst! En zij drie kwamen uit.

And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

Toen kwam de HEERE af in de wolkkolom, en stond aan de deur der tent; daarna riep Hij Aaron en Mirjam; en zij beiden kwamen uit.

And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

En Hij zeide: Hoort nu Mijn woorden! Zo er een profeet onder u is, Ik, de HEERE, zal door een gezicht Mij aan hem bekend maken, door een droom zal Ik methem spreken.

My servant Moses is not so, who is faithful in all mine house.

Alzo is Mijn knecht Mozes niet, die in Mijn ganse huis getrouw is.

With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

Van mond tot mond spreek Ik met hem, en door aanzien, en niet door duistere woorden; en de gelijkenis des HEEREN aanschouwt hij; waarom dan hebt gijliedenniet gevreesd tegen Mijn knecht, tegen Mozes, te spreken?

And the anger of the LORD was kindled against them; and he departed.

Zo ontstak des HEEREN toorn tegen hen, en Hij ging weg.

And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

En de wolk week van boven de tent; en ziet, Mirjam was melaats, wit als de sneeuw. En Aaron zag Mirjam aan, en ziet, zij was melaats.

And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

Daarom zeide Aaron tot Mozes: Och, mijn heer! leg toch niet op ons de zonde, waarmede wij zottelijk gedaan, en waarmede wij gezondigd hebben!

Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

Laat zij toch niet zijn als een dode, van wiens vlees, als hij uit zijns moeders lijf uitgaat, de helft wel verteerd is!

And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

Mozes dan riep tot den HEERE, zeggende: O God! heel haar toch!

And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

En de HEERE zeide tot Mozes: Zo haar vader smadelijk in haar aangezicht gespogen had, zou zij niet zeven dagen beschaamd zijn? Laat haar zeven dagen buitenhet leger gesloten, en daarna aangenomen worden!

And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

Zo werd Mirjam buiten het leger zeven dagen gesloten; en het volk verreisde niet, totdat Mirjam aangenomen werd.

And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Maar daarna verreisde het volk van Hazeroth, en zij legerden zich in de woestijn van Paran.

Numbers 13 - Numberi 13


Numbers Chapter 13 King James Bible - Numberi Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 12
Numberi 12

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 13

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

Zend u mannen uit: die het land Kanaan verspieden, hetwelk Ik den kinderen Israels geven zal; van elken stam zijner vaderen zult gijlieden een man zenden, zijndeieder een overste onder hen.

And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

Mozes dan zond hen uit de woestijn van Paran, naar den mond des HEEREN; al die mannen waren hoofden der kinderen Israels.

And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

En dit zijn hun namen: van den stam van Ruben, Sammua, de zoon van Zaccur.

Of the tribe of Simeon, Shaphat the son of Hori.

Van de stam van Simeon, Safat, de zoon van Hori.

Of the tribe of Judah, Caleb the son of Jephunneh.

Van de stam van Juda, Kaleb, de zoon van Jefunne.

Of the tribe of Issachar, Igal the son of Joseph.

Van de stam van Issaschar, Jigeal, de zoon van Jozef.

Of the tribe of Ephraim, Oshea the son of Nun.

Van de stam van Efraim, Hosea, de zoon van Nun.

Of the tribe of Benjamin, Palti the son of Raphu.

Van de stam van Benjamin, Palti, de zoon van Rafu.

Of the tribe of Zebulun, Gaddiel the son of Sodi.

Van de stam van Zebulon, Gaddiel, de zoon van Sodi.

Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

Van de stam van Jozef, voor den stam van Manasse, Gaddi, de zoon van Susi.

Of the tribe of Dan, Ammiel the son of Gemalli.

Van de stam van Dan, Ammiel, de zoon van Gemalli.

Of the tribe of Asher, Sethur the son of Michael.

Van de stam van Aser, Sethur, de zoon van Michael.

Of the tribe of Naphtali, Nahbi the son of Vophsi.

Van de stam van Nafthali, Nachbi, de zoon van Wofsi.

Of the tribe of Gad, Geuel the son of Machi.

Van de stam van Gad, Guel, de zoon van Machi.

These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

Dit zijn de namen der mannen, die Mozes zond, om dat land te verspieden; en Mozes noemde Hosea, den zoon van Nun, Jozua.

And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

Mozes dan zond hen, om het land Kanaan te verspieden; en hij zeide tot hen: Trekt dit henen op tegen het zuiden, en klimt op het gebergte;

And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

En beziet het land, hoedanig het zij, en het volk, dat daarin woont, of het sterk zij of zwak, of het weinig zij of veel;

And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

En hoedanig het land zij, waarin hetzelve woont, of het goed zij of kwaad; en hoedanig de steden zijn, in dewelke hetzelve woont, of in legers, of in sterkten;

And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

Ook hoedanig het land zij, of het vet zij of mager, of er bomen in zijn of niet; en versterkt u, en neemt van de vrucht des lands. Die dagen nu waren de dagen dereerste vruchten van de wijndruiven.

So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

Alzo trokken zij op, en verspiedden het land, van de woestijn Zin af tot Rechob toe, waar men gaat naar Hamath.

And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

En zij trokken op in het zuiden, en kwamen tot Hebron toe en daar waren Ahiman, Sesai en Talmai, kinderen van Enak; Hebron nu was zeven jaren gebouwd voorZoan in Egypte.

And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

Daarna kwamen zij tot het dal Eskol, en sneden van daar een rank af met een tros wijndruiven, dien zij droegen met tweeen, op een draagstok; ook van degranaatappelen en van de vijgen.

The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

Diezelve plaats noemde men het dal Eskol, ter oorzake van den tros, dien de kinderen Israels van daar afgesneden hadden.

And they returned from searching of the land after forty days.

Daarna keerden zij weder van het verspieden des lands, ten einde van veertig dagen.

And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

En zij gingen heen, en kwamen tot Mozes en tot Aaron, en tot de gehele vergadering der kinderen Israels, in de woestijn Paran, naar Kades; en brachten bescheidweder aan hen, en aan de gehele vergadering, en lieten hen de vrucht des lands zien.

And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

En zij vertelden hem, en zeiden: Wij zijn gekomen tot dat land, waarheen gij ons gezonden hebt; en voorwaar, het is van melk en honig vloeiende, en dit is zijn vrucht.

Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

Behalve dat het een sterk volk is, hetwelk in dat land woont, en de steden zijn vast, en zeer groot; en ook hebben wij daar kinderen van Enak gezien.

The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

De Amalekieten wonen in het land van het zuiden; maar de Hethieten, en de Jebusieten, en de Amorieten wonen op het gebergte; en de Kanaanieten wonen aan dezee, en aan den oever van de Jordaan.

And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

Toen stilde Kaleb het volk voor Mozes, en zeide: Laat ons vrijmoedig optrekken, en dat erfelijk bezitten; want wij zullen dat voorzeker overweldigen!

But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

Maar de mannen, die met hem opgetrokken waren, zeiden: Wij zullen tot dat volk niet kunnen optrekken, want het is sterker dan wij.

And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

Alzo brachten zij een kwaad gerucht voort van het land, dat zij verspied hadden, aan de kinderen Israels, zeggende: Dat land, door hetwelk wij doorgegaan zijn, omhet te verspieden, is een land, dat zijn inwoners verteert; en al het volk, hetwelk wij in het midden van hetzelve gezien hebben, zijn mannen van grote lengte.

And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

Wij hebben ook daar de reuzen gezien, en de kinderen van Enak, van de reuzen; en wij waren als sprinkhanen in onze ogen, alzo waren wij ook in hun ogen.

Numbers 14 - Numberi 14


Numbers Chapter 14 King James Bible - Numberi Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 13
Numberi 13

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 14

And all the congregation lifted up their voice, and cried; and the people wept that night.

Toen verhief zich de gehele vergadering, en zij hieven hun stem op, en het volk weende in dienzelven nacht.

And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

En al de kinderen Israels murmureerden tegen Mozes en tegen Aaron; en de gehele vergadering zeide tot hen: Och, of wij in Egypteland gestorven waren! of, och,of wij in deze woestijn gestorven waren!

And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

En waarom brengt ons de HEERE naar dat land, dat wij door het zwaard vallen, en onze vrouwen, en onze kinderkens ten roof worden? Zou het ons niet goed zijnnaar Egypte weder te keren?

And they said one to another, Let us make a captain, and let us return into Egypt.

En zij zeiden de een tot den ander: Laat ons een hoofd opwerpen, en wederkeren naar Egypte!

Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

Toen vielen Mozes en Aaron op hun aangezichten, voor het aangezicht van de ganse gemeente der vergadering van de kinderen Israels.

And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

En Jozua, de zoon van Nun, en Kaleb, de zoon van Jefunne, zijnde van degenen, die dat land verspied hadden, scheurden hun klederen.

And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

En zij spraken tot de ganse vergadering der kinderen Israels, zeggende: Het land, door hetwelk wij getrokken zijn, om hetzelve te verspieden, is een uitermate goedland.

If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

Indien de HEERE een welgevallen aan ons heeft, zo zal Hij ons in dat land brengen, en zal ons dat geven; een land, hetwelk van melk en honig is vloeiende.

Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

Alleen zijt tegen den HEERE niet wederspannig! en vreest gij niet het volk dezes lands; want zij zijn ons brood! hun schaduw is van hen geweken, en de HEERE ismet ons; vreest hen niet!

But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

Toen zeide de ganse vergadering, dat men hen met stenen stenigen zoude. Maar de heerlijkheid des HEEREN verscheen in de tent der samenkomst, voor al dekinderen Israels.

And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

En de HEERE zeide tot Mozes: Hoe lang zal mij dit volk tergen? En hoe lang zullen zij aan Mij niet geloven, door alle tekenen, die Ik in het midden van hen gedaanheb?

I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

Ik zal het met pestilentie slaan, en Ik zal het verstoten; en Ik zal u tot een groter en sterker volk maken, dan dit is.

And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

En Mozes zeide tot den HEERE: Zo zullen het de Egyptenaars horen; want Gij hebt door Uw kracht dit volk uit het midden van hen doen optrekken;

And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

En zij zullen zeggen tot de inwoners van dit land, die gehoord hebben, dat Gij, HEERE! in het midden van dit volk zijt; dat Gij HEERE! oog aan oog gezien wordt,dat Uw wolk over hen staat, en Gij in een wolkkolom voor hun aangezicht gaat des daags, en in een vuurkolom des nachts.

Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

En zoudt Gij dit volk als een enigen man doden, zo zouden de heidenen, die Uw gerucht gehoord hebben, spreken, zeggende:

Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

Omdat de HEERE dit volk niet kon brengen in dat land, hetwelk Hij hun gezworen had, zo heeft Hij hen geslacht in de woestijn!

And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

Nu dan, laat toch de kracht des HEEREN groot worden, gelijk als Gij gesproken hebt, zeggende:

The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

De HEERE is lankmoedig en groot van weldadigheid, vergevende de ongerechtigheid en overtreding, die den schuldige geenszins onschuldig houdt, bezoekende deongerechtigheid der vaderen aan de kinderen, in het derde en in het vierde lid.

Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

Vergeef toch de ongerechtigheid dezes volks, naar de grootte Uwer goedertierenheid, en gelijk Gij ze aan dit volk, van Egypteland af tot hiertoe, vergeven hebt!

And the LORD said, I have pardoned according to thy word:

En de HEERE zeide: Ik heb hun vergeven naar uw woord.

But as truly as I live, all the earth shall be filled with the glory of the LORD.

Doch zekerlijk, zo waarachtig als Ik leef, zo zal de ganse aarde met de heerlijkheid des HEEREN vervuld worden!

Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

Want al de mannen, die gezien hebben Mijn heerlijkheid, en Mijn tekenen, die Ik in Egypte en in de woestijn gedaan heb, en Mij nu tienmaal verzocht hebben, enMijner stem niet zijn gehoorzaam geweest;

Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

Zo zij het land, hetwelk Ik aan hun vaderen gezworen heb, zien zullen. Ja, geen van die Mij getergd hebben, zullen dat zien!

But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

Doch Mijn knecht Kaleb, omdat een andere geest met hem geweest is, en hij volhard heeft Mij na te volgen, zo zal Ik hem brengen tot het land, in hetwelk hijgekomen was, en zijn zaad zal het erfelijk bezitten.

(Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

De Amalekieten nu en de Kanaanieten wonen in het dal; wendt u morgen, en maakt uw reize naar de woestijn, op den weg naar de Schelfzee.

And the LORD spake unto Moses and unto Aaron, saying,

Daarna sprak de HEERE tot Mozes en tot Aaron, zeggende:

How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

Hoe lang zal Ik bij deze boze vergadering zijn, die tegen Mij zijn murmurerende? Ik heb gehoord de murmureringen van de kinderen Israels, waarmede zij tegen Mijzijn murmurerende.

Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

Zeg tot hen: Zo waarachtig als Ik leef, spreekt de HEERE, indien Ik ulieden zo niet doe, gelijk als gij in Mijn oren gesproken hebt!

Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

Uw dode lichamen zullen in deze woestijn vallen; en al uw getelden, naar uw gehele getal, van twintig jaren oud en daarboven, gij, die tegen Mij gemurmureerd hebt.

Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Zo gij in dat land komt, over hetwelk Ik Mijn hand opgeheven heb, dat Ik u daarin zou doen wonen, behalve Kaleb, de zoon van Jefunne, en Jozua, de zoon van Nun.

But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

En uw kinderkens, waarvan gij zeidet: Zij zullen ten roof worden! die zal Ik daarin brengen, en die zullen bekennen dat land, hetwelk gij smadelijk verworpen hebt.

But as for you, your carcases, they shall fall in this wilderness.

Maar u aangaande, uw dode lichamen zullen in deze woestijn vallen!

And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

En uw kinderen zullen gaan weiden in deze woestijn, veertig jaren, en zullen uw hoererijen dragen, totdat uw dode lichamen verteerd zijn in deze woestijn.

After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

Naar het getal der dagen, in welke gij dat land verspied hebt, veertig dagen, elken dag voor elk jaar, zult gij uw ongerechtigheden dragen, veertig jaren, en gij zultgewaar worden Mijn afbreking.

I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

Ik, de HEERE, heb gesproken: zo Ik dit aan deze ganse boze vergadering dergenen, die zich tegen Mij verzameld hebben, niet doe, zij zullen in deze woestijn te nietworden, en zullen daar sterven!

And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

En die mannen, die Mozes gezonden had, om het land te verspieden, en wedergekomen zijnde, de ganse vergadering tegen hem hadden doen murmureren, eenkwaad gerucht over dat land voortbrengende;

Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

Diezelfde mannen, die een kwaad gerucht van dat land voortgebracht hadden, stierven door een plaag, voor het aangezicht des HEEREN.

But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

Maar Jozua, de zoon van Nun, en Kaleb, de zoon van Jefunne, bleven levende van de mannen, die heengegaan waren, om het land te verspieden.

And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

En Mozes sprak deze woorden tot al de kinderen Israels. Toen treurde het volk zeer.

And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

En zij stonden des morgens vroeg op, en klommen op de hoogte des bergs, zeggende: Ziet, hier zijn wij, en wij zullen optrekken tot de plaats, die de HEERE gezegdheeft; want wij hebben gezondigd!

And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

Maar Mozes zeide: Waarom overtreedt gij alzo het bevel des HEEREN? Want dat zal geen voorspoed hebben.

Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

Trekt niet op, want de HEERE zal in het midden van u niet zijn; opdat gij niet geslagen wordt, voor het aangezicht uwer vijanden.

For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

Want de Amalekieten, en de Kanaanieten zijn daar voor uw aangezicht, en gij zult door het zwaard vallen; want, omdat gij u afgekeerd hebt van den HEERE, zo zalde HEERE met u niet zijn.

But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

Nochtans poogden zij vermetel, om op de hoogte des bergs te klimmen; maar de ark des verbonds des HEEREN en Mozes scheidden niet uit het midden des legers.

Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Toen kwamen af de Amalekieten en de Kanaanieten, die in dat gebergte woonden, en sloegen hen, en versmeten hen, tot Horma toe.

Numbers 15 - Numberi 15


Numbers Chapter 15 King James Bible - Numberi Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 14
Numberi 14

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 15

And the LORD spake unto Moses, saying,

Daarna sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gij gekomen zult zijn in het land uwer woningen, dat Ik u geven zal;

And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

En gij een vuuroffer den HEERE zult doen, een brandoffer, of slachtoffer, om af te zonderen een gelofte, of in een vrijwillig offer, of in uw gezette hoogtijden, omden HEERE een liefelijken reuk te maken, van runderen of van klein vee;

Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

Zo zal hij, die zijn offerande den HEERE offert, een spijsoffer offeren van een tiende meelbloem, gemengd met een vierendeel van een hin olie.

And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

En wijn ten drankoffer, een vierendeel van een hin, zult gij bereiden tot een brandoffer of tot een slachtoffer, voor een lam.

Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

Of voor een ram zult gij een spijsoffer bereiden, van twee tienden meelbloem, gemengd met olie, een derde deel van een hin.

And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

En wijn ten drankoffer, een derde deel van een hin, zult gij offeren tot een liefelijken reuk den HEERE.

And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

En wanneer gij een jong rund zult bereiden tot een brandoffer of een slachtoffer, om een gelofte af te zonderen, of ten dankoffer den HEERE;

Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

Zo zal hij tot een jong rund offeren een spijsoffer van drie tienden meelbloem, gemengd met olie, de helft van een hin.

And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

En wijn zult gij offeren ten drankoffer, de helft van een hin, tot een vuuroffer van liefelijken reuk den HEERE.

Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

Alzo zal gedaan worden met den enen os, of met den enen ram, of met het klein vee, van de lammeren, of van de geiten.

According to the number that ye shall prepare, so shall ye do to every one according to their number.

Naar het getal, dat gij bereiden zult, zult gij alzo doen met elkeen, naar hun getal.

All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

Alle inboorling zal deze dingen alzo doen, offerende een vuuroffer tot een liefelijken reuk den HEERE.

And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

Wanneer ook een vreemdeling bij u als vreemdeling verkeert, of die in het midden van u is, in uw geslachten, en hij een vuuroffer zal bereiden tot een liefelijken reukden HEERE; gelijk als gij zult doen, alzo zal hij doen.

One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

Gij, gemeente, het zij ulieden en den vreemdeling, die als vreemdeling bij u verkeert, enerlei inzetting: ter eeuwige inzetting bij uw geslachten, gelijk gijlieden, alzo zalde vreemdeling voor des HEEREN aangezicht zijn.

One law and one manner shall be for you, and for the stranger that sojourneth with you.

Enerlei wet en enerlei recht zal ulieden zijn, en den vreemdeling, die bij ulieden als vreemdeling verkeert.

And the LORD spake unto Moses, saying,

Voorts sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

Spreek tot de kinderen Israels, en zeg tot hen: Als gij zult gekomen zijn in het land, waarheen Ik u inbrengen zal,

Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

Zo zal het geschieden, als gij van het brood des lands zult eten, dan zult gij den HEERE een hefoffer offeren.

Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

De eerstelingen uws deegs, een koek zult gij tot een hefoffer offeren; gelijk het hefoffer des dorsvloers zult gij dat offeren.

Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

Van de eerstelingen uws deegs zult gij den HEERE een hefoffer geven, bij uw geslachten.

And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

Voorts wanneer gijlieden afgedwaald zult zijn, en niet gedaan hebben al deze geboden, die de HEERE tot Mozes gesproken heeft;

Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

Alles, wat u de HEERE door de hand van Mozes geboden heeft; van dien dag af, dat het de HEERE geboden heeft, en voortaan bij uw geslachten;

Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

Zo zal het geschieden, indien iets bij dwaling gedaan, en voor de ogen der vergadering verborgen is, dat de ganse vergadering een var, een jong rund, zal bereidenten brandoffer, tot een liefelijken reuk den HEERE, met zijn spijsoffer en zijn drankoffer, naar de wijze; en een geitenbok ten zondoffer.

And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

En de priester zal de verzoening doen voor de ganse vergadering van de kinderen Israels, en het zal hun vergeven worden; want het was een afdwaling, en zijhebben hun offerande gebracht, een vuuroffer den HEERE, en hun zondoffer, voor het aangezicht des HEEREN, over hun afdwaling.

And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

Het zal dan aan de ganse vergadering der kinderen Israels vergeven worden, ook den vreemdeling, die in het midden van henlieden als vreemdeling verkeert; wanthet is het ganse volk door dwaling overkomen.

And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

En indien een ziel door afdwaling gezondigd zal hebben, die zal een eenjarige geit ten zondoffer offeren.

And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

En de priester zal de verzoening doen over de dwalende ziel, als zij gezondigd heeft door afdwaling, voor het aangezicht des HEEREN, doende de verzoening overhaar; en het zal haar vergeven worden.

Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

Den inboorling der kinderen Israels, en den vreemdeling, die in hunlieder midden als vreemdeling verkeert, enerlei wet zal ulieden zijn, dengene, die het doorafdwaling doet.

But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

Maar de ziel, die iets gedaan zal hebben met opgeheven hand, hetzij van inboorlingen of van vreemdelingen, die smaadt den HEERE; en diezelve ziel zal uitgeroeidworden uit het midden van haar volk;

Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

Want zij heeft het woord des HEEREN veracht en Zijn gebod vernietigd; diezelve ziel zal ganselijk uitgeroeid worden; haar ongerechtigheid is op haar.

And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

Als nu de kinderen Israels in de woestijn waren, zo vonden zij een man, hout lezende op den sabbatdag.

And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

En die hem vonden, hout lezende, brachten hem tot Mozes, en tot Aaron, en tot de ganse vergadering.

And they put him in ward, because it was not declared what should be done to him.

En zij stelden hem in bewaring; want het was niet verklaard, wat hem gedaan zou worden.

And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

Zo zeide de HEERE tot Mozes: Die man zal zekerlijk gedood worden; de ganse vergadering zal hem met stenen stenigen buiten het leger.

And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Toen bracht hem de ganse vergadering uit tot buiten het leger, en zij stenigden hem met stenen, dat hij stierf, gelijk als de HEERE Mozes geboden had.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

Spreek tot de kinderen Israels, en zeg tot hen: Dat zij zich snoertjes maken aan de hoeken hunner klederen, bij hun geslachten; en op de snoertjes des hoeks zullenzij een hemelsblauwen draad zetten.

And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

En hij zal ulieden aan de snoertjes zijn, opdat gij het aanziet, en aan al de geboden des HEEREN gedenkt, en die doet; en gij zult naar uw hart, en naar uw ogen nietsporen, die gij zijt nahoererende;

That ye may remember, and do all my commandments, and be holy unto your God.

Opdat gij gedenkt en doet al Mijn geboden, en uw God heilig zijt.

I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Ik ben de HEERE, uw God, Die u uit Egypteland uitgevoerd heb, om u tot een God te zijn; Ik ben de HEERE, uw God!

Numbers 16 - Numberi 16


Numbers Chapter 16 King James Bible - Numberi Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 15
Numberi 15

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

Korach nu, de zoon van Jizhar, zoon van Kohath, zoon van Levi, nam tot zich zo Dathan als Abiram, zonen van Eliab, en On, den zoon van Peleth, zonen van Ruben.

And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

En zij stonden op voor het aangezicht van Mozes, mitsgaders tweehonderd en vijftig mannen uit de kinderen Israels, oversten der vergadering, de geroepenen dersamenkomst, mannen van naam.

And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

En zij vergaderden zich tegen Mozes, en tegen Aaron, en zeiden tot hen: Het is te veel voor u, want deze ganse vergadering, zij allen, zijn heilig, en de HEERE is inhet midden van hen; waarom dan verheft gijlieden u over de gemeente des HEEREN?

And when Moses heard it, he fell upon his face:

Als Mozes dit hoorde, zo viel hij op zijn aangezicht.

And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

En hij sprak tot Korach, en tot zijn ganse vergadering, zeggende: Morgen vroeg dan zal de HEERE bekend maken, wie de Zijne, en de heilige is, dien Hij tot Zich zaldoen naderen; en wien Hij verkoren zal hebben, dien zal Hij tot Zich doen naderen.

This do; Take you censers, Korah, and all his company;

Doet dit: neemt u wierookvaten, Korach en zijn ganse vergadering;

And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

En doet morgen vuur daarin, legt reukwerk daarop voor het aangezicht des HEEREN; en het zal geschieden, dat de man, dien de HEERE verkiezen zal, die zalheilig zijn. Het is te veel voor u, gij, kinderen van Levi!

And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

Voorts zeide Mozes tot Korach: Hoort toch, gij, kinderen van Levi!

Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

Is het u te weinig, dat de God van Israel u van de vergadering van Israel heeft afgescheiden, om ulieden tot Zich te doen naderen; om den dienst van des HEERENtabernakel te bedienen, en te staan voor het aangezicht der vergadering, om hen te dienen?

And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

Daar Hij u, en al uw broederen, de kinderen van Levi, met u, heeft doen naderen; zoekt gij nu ook het priesterambt?

For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

Daarom gij, en uw ganse vergadering, gij zijt vergaderd tegen den HEERE, want Aaron, wat is hij, dat gij tegen hem murmureert?

And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

En Mozes schikte heen, om Dathan en Abiram, de zonen van Eliab, te roepen; maar zij zeiden: Wij zullen niet opkomen!

Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

Is het te weinig, dat gij ons uit een land, van melk en honig vloeiende, hebt opgevoerd, om ons te doden in de woestijn, dat gij ook uzelven ten enenmaal over ons toteen overheer maakt?

Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

Ook hebt gij ons niet gebracht in een land, dat van melk en honig vloeit, noch ons akkers en wijngaarden ten erfdeel gegeven. Zult gij de ogen dezer mannenuitgraven? Wij zullen niet opkomen!

And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

Toen ontstak Mozes zeer, en hij zeide tot den HEERE: Zie hun offer niet aan! Ik heb niet een ezel van hen genomen, en niet een van hen kwaad gedaan.

And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

Voorts zeide Mozes tot Korach: Gij, en uw ganse vergadering, weest voor het aangezicht des HEEREN; gij, en zij, ook Aaron, op morgen.

And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

En neemt een ieder zijn wierookvat, en legt reukwerk daarin, en brengt voor het aangezicht des HEEREN, een ieder zijn wierookvat, tweehonderd en vijftigwierookvaten; ook gij, en Aaron, een ieder zijn wierookvat.

And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

Zo namen zij een ieder zijn wierookvat, en deden vuur daarin, en legden reukwerk daarin; en zij stonden voor de deur van de tent der samenkomst, ook Mozes enAaron.

And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

En Korach deed de ganse vergadering tegen hen verzamelen, aan de deur van de tent der samenkomst. Toen verscheen de heerlijkheid des HEEREN aan dezeganse vergadering.

And the LORD spake unto Moses and unto Aaron, saying,

En de HEERE sprak tot Mozes en tot Aaron, zeggende:

Separate yourselves from among this congregation, that I may consume them in a moment.

Scheidt u af uit het midden van deze vergadering, en Ik zal hen als in een ogenblik verteren!

And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

Maar zij vielen op hun aangezichten, en zeiden: O God! God der geesten van alle vlees! een enig man zal gezondigd hebben, en zult Gij U over deze gansevergadering grotelijks vertoornen?

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

Spreek tot deze vergadering, zeggende: Gaat op van rondom de woning van Korach, Dathan en Abiram.

And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

Toen stond Mozes op, en ging tot Dathan en Abiram; en achter hem gingen de oudsten van Israel.

And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

En hij sprak tot de vergadering, zeggende: Wijkt toch af van de tenten dezer goddeloze mannen, en roert niets aan van hetgeen hunner is, opdat gij niet misschienverdaan wordt in al hun zonden.

So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

Zo gingen zij op van de woning van Korach, Dathan en Abiram, van rondom; maar Dathan en Abiram gingen uit, staande in de deur hunner tenten, met hunvrouwen, en hun zonen, en hun kinderkens.

And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

Toen zeide Mozes: Hieraan zult gij bekennen, dat de HEERE mij gezonden heeft, om al deze daden te doen, dat zij niet uit mijn eigen hart zijn.

If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

Indien deze zullen sterven, gelijk alle mensen sterven, en over hen een bezoeking zal gedaan worden, naar aller mensen bezoeking, zo heeft mij de HEERE nietgezonden.

But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

Maar indien de HEERE wat nieuws zal scheppen, en het aardrijk zijn mond zal opendoen, en verslinden hen met alles wat hunner is, en zij levend ter helle zullennedervaren; alsdan zult gij bekennen, dat deze mannen de HEERE getergd hebben.

And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

En het geschiedde, als hij geeindigd had al deze woorden te spreken, zo werd het aardrijk, dat onder hen was, gekloofd;

And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

En de aarde opende haar mond, en verslond hen met hun huizen, en allen mensen, die Korach toebehoorden, en al de have.

They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

En zij voeren neder, zij en alles wat hunner was, levend ter helle; en de aarde overdekte hen, en zij kwamen om uit het midden der gemeente.

And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

En het ganse Israel, dat rondom hen was, vlood voor hun geschrei; want zij zeiden: Dat ons de aarde misschien niet verslinde!

And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

Daartoe ging een vuur uit van den HEERE, en verteerde die tweehonderd en vijftig mannen, die reukwerk offerden.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

Zeg tot Eleazar, den zoon van Aaron, den priester, dat hij de wierookvaten uit den brand opneme; en strooi het vuur verre weg; want zij zijn heilig;

The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

Te weten de wierookvaten van dezen, die tegen hun zielen gezondigd hebben; dat men uitgerekte platen daarvan make, tot een overdeksel voor het altaar; want zijhebben ze gebracht voor het aangezicht des HEEREN, daarom zijn zij heilig; en zij zullen den kinderen Israels tot een teken zijn.

And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

En Eleazar, de priester, nam de koperen wierookvaten, die de verbranden gebracht hadden, en zij rekten ze uit tot een overtreksel voor het altaar;

To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

Ter nagedachtenis voor de kinderen Israels, opdat niemand vreemds, die niet uit het zaad van Aaron is, nadere om reukwerk aan te steken voor het aangezicht desHEEREN; opdat hij niet worde als Korach, en zijn vergadering, gelijk als hem de HEERE door den dienst van Mozes gesproken had.

But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

Maar des anderen daags murmureerde de ganse vergadering der kinderen Israels tegen Mozes en tegen Aaron, zeggende: Gijlieden hebt des HEEREN volkgedood!

And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

En het geschiedde, als de vergadering zich verzamelde tegen Mozes en Aaron, en zich wendde naar de tent der samenkomst, ziet, zo bedekte haar die wolk; en deheerlijkheid des HEEREN verscheen.

And Moses and Aaron came before the tabernacle of the congregation.

Mozes nu en Aaron kwamen tot voor de tent der samenkomst.

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

Maak u op uit het midden van deze vergadering, en Ik zal hen verteren, als in een ogenblik! Toen vielen zij op hun aangezichten.

And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

En Mozes zeide tot Aaron: Neem het wierookvat, en doe vuur daarin van het altaar, en leg reukwerk daarop, haastelijk gaande tot de vergadering, doe over henverzoening; want een grote toorn is van voor het aangezicht des HEEREN uitgegaan, de plaag heeft aangevangen.

And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

En Aaron nam het, gelijk als Mozes gesproken had, en liep in het midden der gemeente, en ziet, de plaag had aangevangen onder het volk; en hij legde reukwerkdaarin, en deed verzoening over het volk.

And he stood between the dead and the living; and the plague was stayed.

En hij stond tussen de doden en tussen de levenden; alzo werd de plaag opgehouden.

Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

Die nu aan die plaag gestorven zijn, waren veertien duizend en zevenhonderd, behalve die gestorven waren om de zaak van Korach.

And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

En Aaron keerde weder tot Mozes aan de deur van de tent der samenkomst; en de plaag was opgehouden.

Numbers 17 - Numberi 17


Numbers Chapter 17 King James Bible - Numberi Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 16
Numberi 16

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 17

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

Spreek tot de kinderen Israels, en neem van hen voor elk vaderlijk huis een staf, van al hun oversten, naar het huis hunner vaderen, twaalf staven; eens iegelijkennaam zult gij schrijven op zijn staf.

And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

Doch Aarons naam zult gij schrijven op den staf van Levi; want een staf zal er zijn voor het hoofd van het huis hunner vaderen.

And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

En gij zult ze wegleggen in de tent der samenkomst, voor de getuigenis, waarheen Ik met ulieden samenkomen zal.

And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

En het zal geschieden, dat de staf des mans, welke Ik zal verkoren hebben, zal bloeien; en Ik zal stillen de murmureringen van de kinderen Israels tegen Mij, welkezij tegen ulieden murmureerden.

And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

Mozes dan sprak tot de kinderen Israels, en al hun oversten gaven aan hem een staf, voor elken overste een staf, naar het huis hunner vaderen, twaalf staven;Aarons staf was ook onder hun staven.

And Moses laid up the rods before the LORD in the tabernacle of witness.

En Mozes legde deze staven weg, voor het aangezicht des HEEREN, in de tent der getuigenis.

And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

Het geschiedde nu des anderen daags, dat Mozes in de tent der getuigenis inging; en ziet, Aarons staf, voor het huis van Levi, bloeide; want hij bracht bloeisel voort,en bloesemde bloesem, en droeg amandelen.

And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

Toen bracht Mozes al deze staven uit, van voor het aangezicht des HEEREN, tot al de kinderen Israels; en zij zagen het, en namen elk zijn staf.

And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

Toen zeide de HEERE tot Mozes: Breng de staf van Aaron weder voor de getuigenis, in bewaring, tot een teken voor de wederspannige kinderen; alzo zult gij eeneinde maken van hun murmureringen tegen Mij, dat zij niet sterven.

And Moses did so: as the LORD commanded him, so did he.

En Mozes deed het; gelijk als de HEERE hem geboden had, alzo deed hij.

And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

Toen spraken de kinderen Israels tot Mozes, zeggende: Zie, wij geven den geest, wij vergaan, wij allen vergaan!

Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Al wie enigzins nadert tot den tabernakel des HEEREN, zal sterven; zullen wij dan den geest gevende verdaan worden?

Numbers 18 - Numberi 18


Numbers Chapter 18 King James Bible - Numberi Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 17
Numberi 17

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 18

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

Zo zeide de HEERE tot Aaron: Gij, en uw zonen, en het huis uws vaders met u, zult dragen de ongerechtigheid des heiligdoms; en gij, en uw zonen met u, zultdragen de ongerechtigheid van uw priesterambt.

And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

En ook zult gij uw broederen, den stam van Levi, den stam uws vaders, met u doen naderen, dat zij u bijgevoegd worden, en u dienen; maar gij, en uw zonen met u,zult zijn voor de tent der getuigenis.

And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

En zij zullen uw wacht waarnemen, en de wacht der ganse tent; doch tot het gereedschap des heiligdoms en het altaar zullen zij niet naderen, opdat zij niet sterven,zo zij als gijlieden.

And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

Maar zij zullen u bijgevoegd worden, en de wacht van de tent der samenkomst waarnemen, en allen dienst der tent; en een vreemde zal tot u niet naderen.

And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

Gijlieden nu zult waarnemen de wacht des heiligdoms, en de wacht des altaars; opdat er geen verbolgenheid meer zij over de kinderen Israels.

And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

Want Ik, zie, Ik heb uw broederen, de Levieten, uit het midden der kinderen Israels genomen; zij zijn ulieden een gave, gegeven den HEERE, om den dienst van detent der samenkomst te bedienen.

Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

Maar gij, en uw zonen met u, zult ulieder priesterambt waarnemen in alle zaken des altaars, en in hetgeen van binnen den voorhang is, dat zult gijlieden bedienen; uwpriesterambt geve Ik u tot een dienst van een geschenk; en de vreemde, die nadert, zal gedood worden.

And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

Voorts sprak de HEERE tot Aaron: En Ik, zie, Ik heb u gegeven de wacht Mijner hefofferen, met alle heilige dingen van de kinderen Israels heb Ik ze u gegeven,om der zalving wil, en aan uw zonen, tot een eeuwige inzetting.

This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

Dit zult gij hebben van de heiligheid der heiligheden, uit het vuur: al hun offeranden, met al hun spijsoffer, en met al hun zondoffer, en met al hun schuldoffer, dat zijMij zullen wedergeven; het zal u en uw zonen een heiligheid der heiligheden zijn.

In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

Aan het allerheiligste zult gij dat eten; al wat mannelijk is zal dat eten; het zal u een heiligheid zijn.

And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

Ook zal dit het uwe zijn: het hefoffer hunner gave, met alle beweegofferen der kinderen Israels; Ik heb ze aan u gegeven, en aan uw zonen, en aan uw dochterenmet u, tot een eeuwige inzetting; al wie in uw huis rein is, zal dat eten.

All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

Al het beste van de olie, en al het beste van de most, en van koren, hun eerstelingen, die zij den HEERE zullen geven, u heb Ik ze gegeven.

And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

De eerste vruchten van alles, wat in hun land is, die zij den HEERE zullen brengen, zullen uwe zijn; al wie in uw huis rein is, zal dat eten.

Every thing devoted in Israel shall be thine.

Al het verbannene in Israel zal het uwe zijn.

Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

Al wat de baarmoeder opent, van alle vlees, dat zij den HEERE zullen brengen, onder de mensen, en onder de beesten, zal het uwe zijn; doch de eerstgeborenen dermensen zult gij ganselijk lossen; ook zult gij lossen der eerstgeborenen der onreine beesten.

And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

Die nu onder dezelve gelost zullen worden, zult gij van een maand oud lossen, naar uw schatting, voor het geld van vijf sikkelen, naar den sikkel des heiligdoms, dieis twintig gera.

But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

Maar het eerstgeborene van een koe, of het eerstgeborene van een schaap, of het eerstgeborene van een geit zult gij niet lossen, zij zijn heilig; hun bloed zult gijsprengen op het altaar, en hun ver zult gij aansteken, tot een vuuroffer van liefelijken reuk den HEERE.

And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

En hun vlees zal het uwe zijn; gelijk de beweegborst, en gelijk de rechterschouder, zal het uwe zijn.

All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

Alle hefofferen der heilige dingen, die de kinderen Israels den HEERE zullen offeren, heb Ik aan u gegeven, en aan uw zonen, en aan uw dochteren met u, tot eeneeuwige inzetting; het zal een eeuwig zoutverbond zijn, voor het aangezicht des HEEREN, voor u en voor uw zaad met u.

And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

Ook zeide de HEERE tot Aaron: Gij zult in hun land niet erven, en gij zult geen deel in het midden van henlieden hebben; Ik ben uw deel en uw erfenis, in hetmidden van de kinderen Israels.

And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

En zie, aan de kinderen van Levi heb Ik alle tienden in Israel ter erfenis gegeven, voor hun dienst, dien zij bedienen, den dienst van de tent der samenkomst.

Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

En de kinderen Israels zullen niet meer naderen tot de tent der samenkomst, om zonde te dragen en te sterven.

But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

Maar de Levieten, die zullen bedienen den dienst van de tent der samenkomst, en die zullen hun ongerechtigheid dragen; het zal een eeuwige inzetting zijn voor uwgeslachten; en in het midden van de kinderen Israels zullen zij geen erfenis erven.

But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

Want de tienden der kinderen Israels, die zij den HEERE tot een hefoffer zullen offeren, heb Ik aan de Levieten tot een erfenis gegeven; daarom heb Ik tot hengezegd: Zij zullen in het midden van de kinderen Israels geen erfenis erven.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

Gij zult ook tot de Levieten spreken, en tot hen zeggen: Wanneer gij van de kinderen Israels de tienden zult ontvangen hebben, die Ik u voor uw erfenis vanhenlieden gegeven heb, zo zult gij daarvan een hefoffer des HEEREN offeren, de tienden van die tienden;

And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

En het zal u gerekend worden tot uw hefoffer, als koren van den dorsvloer, en als de volheid van de perskuip.

Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

Alzo zult gij ook een hefoffer des HEEREN offeren van al uw tienden, die gij van de kinderen Israels zult hebben ontvangen; en gij zult daarvan des HEERENhefoffer geven aan den priester Aaron.

Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

Van al uw gaven zult gij alle hefoffer des HEEREN offeren; van al het beste van die, van zijn heiliging daarvan.

Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

Gij zult dan tot hen zeggen: Als gij deszelfs beste daarvan offert, zo zal het den Levieten toegerekend worden als een inkomen des dorsvloers, en als een inkomendes perskuips.

And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

En gij zult dat eten in alle plaatsen, gij en uw huis; want het is ulieden een loon voor uw dienst in de tent der samenkomst.

And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

Zo zult gij daarover geen zonde dragen, als gij deszelfs beste daarvan offert; en gij zult de heilige dingen van de kinderen Israels niet ontheiligen, opdat gij niet sterft

Numbers 19 - Numberi 19


Numbers Chapter 19 King James Bible - Numberi Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 18
Numberi 18

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 19

And the LORD spake unto Moses and unto Aaron, saying,

This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

He that toucheth the dead body of any man shall be unclean seven days.

He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

And every open vessel, which hath no covering bound upon it, is unclean.

And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Numbers 20 - Numberi 20


Numbers Chapter 20 King James Bible - Numberi Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 19
Numberi 19

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

Als de kinderen Israels, de ganse vergadering, in de woestijn Zin gekomen waren, in de eerste maand, zo bleef het volk te Kades. En Mirjam stierf aldaar, en zijwerd aldaar begraven.

And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

En er was geen water voor de vergadering; toen vergaderden zij zich tegen Mozes en tegen Aaron.

And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

En het volk twistte met Mozes, en zij spraken, zeggende: Och, of wij den geest gegeven hadden, toen onze broeders voor het aangezicht des HEEREN den geestgaven!

And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

Waarom toch hebt gijlieden de gemeente des HEEREN in deze woestijn gebracht, dat wij daar sterven zouden, wij en onze beesten?

And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

En waarom hebt gijlieden ons doen optrekken uit Egypte, om ons te brengen in deze kwade plaats? Het is geen plaats van zaad, noch van vijgen, noch vanwijnstokken, noch van granaatappelen; ook is er geen water om te drinken.

And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

Toen gingen Mozes en Aaron van het aangezicht der gemeente tot de deur van de tent der samenkomst, en zij vielen op hun aangezichten; en de heerlijkheid desHEEREN verscheen hun.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

Neem dien staf, en verzamel de vergadering, gij en Aaron, uw broeder, en spreekt gijlieden tot den steenrots voor hun ogen, zo zal zij hun water geven; alzo zult gijhun water voortbrengen uit den steenrots, en gij zult de vergadering en haar beesten drenken.

And Moses took the rod from before the LORD, as he commanded him.

Toen nam Mozes den staf van voor het aangezicht des HEEREN, gelijk als Hij hem geboden had.

And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

En Mozes en Aaron vergaderden de gemeente voor de steenrots, en hij zeide tot hen: Hoort toch, gij wederspannigen, zullen wij water voor ulieden uit dezesteenrots hervoorbrengen?

And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

Toen hief Mozes zijn hand op, en hij sloeg de steenrots tweemaal met zijn staf; en er kwam veel waters uit, zodat de vergadering dronk, en haar beesten.

And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

Derhalve zeide de HEERE tot Mozes en tot Aaron: Omdat gijlieden Mij niet geloofd hebt, dat gij Mij heiligdet voor de ogen der kinderen van Israel, daarom zultgijlieden deze gemeente niet inbrengen in het land, hetwelk Ik hun gegeven heb.

This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Dit zijn de wateren van Meriba, daar de kinderen Israels met den HEERE om getwist hebben; en Hij werd aan hen geheiligd.

And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

Daarna zond Mozes boden uit Kades tot den koning van Edom, welke zeiden: Alzo zegt uw broeder Israel: Gij weet al de moeite, die ons ontmoet is;

How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

Dat onze vaders naar Egypte afgetogen zijn, en wij in Egypte vele dagen gewoond hebben; en dat de Egyptenaars aan ons en onze vaderen kwaad gedaan hebben.

And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

Toen riepen wij tot den HEERE, en Hij hoorde onze stem, en Hij zond een Engel, en Hij leidde ons uit Egypte; en ziet, wij zijn te Kades, en stad aan het uitersteuwer landpale.

Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

Laat ons toch door uw land trekken; wij zullen niet trekken door den akker, noch door de wijngaarden, noch zullen het water der putten drinken; wij zullen denkoninklijken weg gaan, wij zullen niet afwijken ter rechterhand noch ter linkerhand, totdat wij door uw landpalen zullen getrokken zijn.

And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

Doch Edom zeide tot hem: Gij zult door mij niet trekken, opdat ik niet misschien met het zwaard uitga u tegemoet!

And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

Toen zeiden de kinderen Israels tot hem: Wij zullen door den gebaanden weg optrekken, en indien wij van uw water drinken, ik en mijn vee, zo zal ik deszelfs prijsdaarvoor geven; ik zal alleenlijk, zonder iets anders, te voet doortrekken.

And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

Doch hij zeide: Gij zult niet doortrekken! En Edom is hem tegemoet uitgetrokken, met een zwaar volk, en met een sterke hand.

Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

Alzo weigerde Edom Israel toe te laten door zijn landpale te trekken; daarom week Israel van hem af.

And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

Toen reisden zij van Kades; en de kinderen Israels kwamen, de ganse vergadering, aan den berg Hor.

And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

De HEERE nu sprak tot Mozes, en tot Aaron, aan den berg Hor, aan de pale van het land van Edom, zeggende:

Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

Aaron zal tot zijn volken verzameld worden; want hij zal niet komen in het land, hetwelk Ik aan de kinderen Israels gegeven heb, omdat gijlieden Mijn mondwederspannig geweest zijt bij de wateren van Meriba.

Take Aaron and Eleazar his son, and bring them up unto mount Hor:

Neem Aaron, en Eleazar, zijn zoon, en doe hen opklimmen tot den berg Hor.

And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

En trek Aaron zijn klederen uit, en trek ze Eleazar, zijn zoon, aan; want Aaron zal verzameld worden, en daar sterven.

And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

Mozes nu deed, gelijk als de HEERE geboden had; want zij klommen op tot den berg Hor, voor de ogen der ganse vergadering.

And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

En Mozes trok Aaron zijn klederen uit, en hij trok ze zijn zoon Eleazar aan; en Aaron stierf aldaar, op de hoogte diens bergs. Toen kwam Mozes en Eleazar van dienberg af.

And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Toen de ganse vergadering zag, dat Aaron overleden was, zo beweenden zij Aaron dertig dagen, het ganse huis van Israel.

Numbers 21 - Numberi 21


Numbers Chapter 21 King James Bible - Numberi Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 20
Numberi 20

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

Als de Kanaaniet, de koning van Harad, wonende tegen het zuiden, hoorde, dat Israel door den weg der verspieders kwam, zo streed hij tegen Israel, en hij voerdeenige gevangenen uit denzelven gevankelijk weg.

And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

Toen beloofde Israel den HEERE een gelofte, en zeide: Indien Gij dit volk geheel in mijn hand geeft, zo zal ik hun steden verbannen.

And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

De HEERE dan verhoorde de stem van Israel, en gaf de Kanaanieten over; en hij verbande hen en hun steden; en hij noemde den naam dier plaats Horma.

And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

Toen reisden zij van den berg Hor, op den weg der Schelfzee, dat zij om het land der Edomieten heentogen; doch de ziel des volks werd verdrietig op dezen weg.

And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

En het volk sprak tegen God en tegen Mozes: Waarom hebt gijlieden ons doen optrekken uit Egypte, opdat wij sterven zouden in de woestijn? Want hier is geenbrood, ook geen water, en onze ziel walgt over dit zeer lichte brood.

And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

Toen zond de HEERE vurige slangen onder het volk, die beten het volk; en er stierf veel volks van Israel.

Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

Daarom kwam het volk tot Mozes, en zij zeiden: Wij hebben gezondigd, omdat wij tegen den HEERE en tegen u gesproken hebben; bid den HEERE, dat Hij dezeslangen van ons wegneme. Toen bad Mozes voor het volk.

And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

En de HEERE zeide tot Mozes: Maak u een vurige slang, en stel ze op een stang; en het zal geschieden, dat al wie gebeten is, als hij haar aanziet, zo zal hij leven.

And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

En Mozes maakte een koperen slang, en stelde ze op een stang; en het geschiedde, als een slang iemand beet, zo zag hij de koperen slang aan, en hij bleef levend.

And the children of Israel set forward, and pitched in Oboth.

Toen verreisden de kinderen Israels, en zij legerden zich te Oboth.

And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

Daarna reisden zij van Oboth, en legerden zich aan de heuvelen van Abarim in de woestijn, die tegenover Moab is, tegen den opgang der zon.

From thence they removed, and pitched in the valley of Zared.

Van daar reisden zij, en legerden zich bij de beek Zered.

From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

Van daar reisden zij, en legerden zich aan deze zijde van de Arnon, welke in de woestijn is, uitgaande uit de landpalen der Amorieten; want de Arnon is de landpalevan Moab, tussen Moab en tussen de Amorieten.

Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

(Daarom wordt gezegd in het boek van de oorlogen des HEEREN: Tegen Waheb, in een wervelwind, en tegen de beken Arnon,

And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

En den afloop der beken, die zich naar de gelegenheid van Ar wendt, en leent aan de landpale van Moab.)

And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

En van daar reisden zij naar Beer. Dit is de put, van welken de HEERE tot Mozes zeide: Verzamel het volk, zo zal Ik hun water geven.

Then Israel sang this song, Spring up, O well; sing ye unto it:

(Toen zong Israel dit lied: Spring op, gij put, zingt daarvan bij beurte!

The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

Gij put, dien de vorsten gegraven hebben, dien de edelen des volks gedolven hebben, door den wetgever, met hun staven.) En van de woestijn reisden zij naarMattana;

And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

En van Mattana tot Nahaliel; en van Nahaliel tot Bamoth;

And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

En van Bamoth tot het dal, dat in het veld van Moab is, aan de hoogte van Pisga, en dat tegen de wildernis ziet.

And Israel sent messengers unto Sihon king of the Amorites, saying,

Toen zond Israel boden tot Sihon, den koning der Amorieten, zeggende:

Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

Laat mij door uw land trekken. Wij zullen niet afwijken in de akkers, noch in de wijngaarden; wij zullen het water der putten niet drinken; wij zullen op denkoninklijken weg gaan, totdat wij uw landpale doorgetogen zijn.

And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

Doch Sihon liet Israel niet toe, door zijn landpale te trekken; maar Sihon vergaderde al zijn volk, en hij ging uit, Israel tegemoet, naar de woestijn, en hij kwam teJahza, en streed tegen Israel;

And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

Maar Israel sloeg hem met de scherpte des zwaards, en nam zijn land in erfelijke bezitting, van de Arnon af tot de Jabbok toe, tot aan de kinderen Ammons; wantde landpale der kinderen Ammons was vast.

And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

Alzo nam Israel al deze steden in; en Israel woonde in al de steden der Amorieten, te Hesbon, en in al haar onderhorige plaatsen.

For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

Want Hesbon was de stad van Sihon, den koning der Amorieten; en hij had gestreden tegen den vorigen koning der Moabieten, en hij had al zijn land uit zijn handgenomen, tot aan de Arnon.

Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

Daarom zeggen zij, die spreekwoorden gebruiken: Komt tot Hesbon; men bouwe en bevestige de stad van Sihon!

For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

Want er is een vuur uitgegaan uit Hesbon; een vlam uit de stad van Sihon; zij heeft verteerd Ar der Moabieten, en de heren der hoogten van de Arnon.

Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

Wee u, Moab! Gij, volk Kamoz zijt verloren! Hij heeft zijn zonen, die ontliepen, en zijn dochters in de gevangenis geleverd aan Sihon, den koning der Amorieten.

We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

En wij hebben hen nedergeveld! Hesbon is verloren tot Dibon toe; en wij hebben hen verwoest tot Nofat toe, welke tot Medeba toe reikt.

Thus Israel dwelt in the land of the Amorites.

Alzo woonde Israel in het land van den Amoriet.

And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

Daarna zond Mozes om Jaezer te verspieden; en zij namen haar onderhorige plaatsen in; en hij dreef de Amorieten, die er waren, uit de bezitting.

And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

Toen wendden zij zich en trokken op den weg van Basan; en Og, de koning van Basan, ging uit hen tegemoet, hij en al zijn volk, tot den strijd, en Edrei.

And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

De HEERE nu zeide tot Mozes: Vrees hem niet; want Ik heb hem in uw hand gegeven, en al zijn volk, ook zijn land; en gij zult hem doen, gelijk als gij Sihon, denkoning der Amorieten, die te Hesbon woonde, gedaan hebt.

So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

En zij sloegen hem, en zijn zonen, en al zijn volk, alzo dat hem niemand overbleef; en zij namen zijn land in erfelijke bezitting.

Numbers 22 - Numberi 22


Numbers Chapter 22 King James Bible - Numberi Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 21
Numberi 21

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

Daarna reisden de kinderen van Israel, en legerden zich in de vlakken velden van Moab, aan deze zijde van de Jordaan van Jericho.

And Balak the son of Zippor saw all that Israel had done to the Amorites.

Toen Balak, de zoon van Zippor, zag al wat Israel aan de Amorieten gedaan had;

And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

Zo vreesde Moab zeer voor het aangezicht dezes volks, want het was veel; en Moab was beangstigd voor het aangezicht van de kinderen Israels.

And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

Derhalve zeide Moab tot de oudsten der Midianieten: Nu zal deze gemeente oplikken al wat rondom ons is, gelijk de os de groente des velds oplikt. Te dier tijd nuwas Balak, de zoon van Zippor, koning der Moabieten.

He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

Die zond boden aan Bileam, den zoon van Beor, te Pethor, hetwelk aan de rivier is, in het land der kinderen zijns volks, om hem te roepen, zeggende: Zie, er is eenvolk uit Egypte getogen; zie, het heeft het gezicht des lands bedekt, en het blijft liggen recht tegenover mij.

Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

En nu, kom toch, vervloek mij dit volk, want het is machtiger dan ik; misschien zal ik het kunnen slaan, of het uit het land verdrijven; want ik weet, dat, wien gijzegent, die zal gezegend zijn, en wien gij vervloekt, die zal vervloekt zijn.

And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

Toen gingen de oudsten der Moabieten, en de oudsten der Midianieten, en hadden het loon der waarzeggingen in hun hand; alzo kwamen zij tot Bileam, en sprakentot hem de woorden van Balak.

And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

Hij dan zeide tot hen: Vernacht hier dezen nacht, zo zal ik ulieden een antwoord wederbrengen, gelijk als de HEERE tot mij zal gesproken hebben. Toen bleven devorsten der Moabieten bij Bileam.

And God came unto Balaam, and said, What men are these with thee?

En God kwam tot Bileam en zeide: Wie zijn die mannen, die bij u zijn?

And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

Toen zeide Bileam tot God: Balak, de zoon van Zippor, de koning der Moabieten, heeft hen tot mij gezonden, zeggende:

Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

Zie, er is een volk uit Egypte getogen, en het heeft het gezicht des lands bedekt; kom nu, vervloek het mij; misschien zal ik tegen hetzelve kunnen strijden, of hetuitdrijven.

And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

Toen zeide God tot Bileam: Gij zult met hen niet trekken; gij zult dat volk niet vloeken, want het is gezegend.

And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

Toen stond Bileam des morgens op, en zeide tot de vorsten van Balak: Gaat naar uw land; want de HEERE weigert mij toe te laten met ulieden te gaan.

And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

Zo stonden dan de vorsten der Moabieten op, en kwamen tot Balak, en zij zeiden: Bileam heeft geweigerd met ons te gaan.

And Balak sent yet again princes, more, and more honourable than they.

Doch Balak voer nog voort vorsten te zenden, meer en eerlijker, dan die waren;

And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

Die tot Bileam kwamen, en hem zeiden: Alzo zegt Balak, de zoon van Zippor: Laat u toch niet beletten tot mij te komen!

For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

Want ik zal u zeer hoog vereren, en al wat gij tot mij zeggen zult, dat zal ik doen; zo kom toch, vervloek mij dit volk!

And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

Toen antwoordde Bileam, en zeide tot de dienaren van Balak: Wanneer Balak mij zijn huis vol zilver en goud gave, zo vermocht ik niet het bevel des HEEREN mijnsGods te overtreden, om te doen klein of groot.

Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

En nu, blijft gijlieden toch ook hier dezen nacht, opdat ik wete, wat de HEERE tot mij verder spreken zal.

And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

God nu kwam tot Bileam des nachts, en zeide tot hem: Dewijl die mannen gekomen zijn, om u te roepen, sta op, ga met hen; en nochtans zult gij dat doen, hetwelkIk tot u spreken zal.

And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

Toen stond Bileam des morgens op, en zadelde zijn ezelin, en hij trok heen met de vorsten van Moab.

And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

Doch de toorn des HEEREN werd ontstoken, omdat hij heentoog; en de Engel des HEEREN stelde Zich in den weg, hem tot een tegenpartij; hij nu reed op zijnezelin, en twee zijner jongeren waren bij hem.

And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

De ezelin nu zag den Engel des HEEREN staande in den weg, met Zijn uitgetrokken zwaard in Zijn hand; daarom week de ezelin uit den weg, en ging in het veld.Toen sloeg Bileam de ezelin, om dezelve naar den weg te doen wenden.

But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

Maar de Engel des HEEREN stond in een pad der wijngaarden, zijnde een muur aan deze, en een muur aan gene zijde.

And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

Toen de ezelin den Engel des HEEREN zag, zo klemde hij zichzelve aan den wand, en klemde Bileams voet aan den wand; daarom voer hij voort haar te slaan.

And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

Toen ging de Engel des HEEREN noch verder, en Hij stond in een enge plaats, waar geen weg was om te wijken ter rechterhand noch ter linkerhand.

And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

Als de ezelin den Engel des HEEREN zag, zo legde zij zich neder onder Bileam; en de toorn van Bileam ontstak, en hij sloeg de ezelin met een stok.

And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

De HEERE nu opende den mond der ezelin, die tot Bileam zeide: Wat heb ik u gedaan, dat gij mij nu driemaal geslagen hebt?

And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

Toen zeide Bileam tot de ezelin: Omdat gij mij bespot hebt; och, of ik een zwaard in mijn hand had! want ik zoude u nu doden.

And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

De ezelin nu zeide tot Bileam: Ben ik niet uw ezelin, op welke gij gereden hebt van toen af, dat gij mijn heer geweest zijt, tot op dezen dag? Ben ik ooit gewendgeweest u alzo te doen? Hij dan zeide: Neen!

Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

Toen ontdekte de HEERE de ogen van Bileam, zodat hij den Engel des HEEREN zag, staande in den weg, en Zijn uitgetrokken zwaard in Zijn hand; daarom neigdehij het hoofd en boog zich op zijn aangezicht.

And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

Toen zeide de Engel des HEEREN tot hem: Waarom hebt gij uw ezelin nu driemaal geslagen? Zie, Ik ben uitgegaan u tot een tegenpartij, dewijl deze weg van Mijafwijkt.

And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

Maar de ezelin heeft Mij gezien, en zij is nu driemaal voor Mijn aangezicht geweken; indien zij voor Mijn aangezicht niet geweken ware, zekerlijk Ik zoude u nu ookgedood, en haar bij het leven behouden hebben.

And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

Toen zeide Bileam tot den Engel des HEEREN: Ik heb gezondigd, want ik heb niet geweten, dat Gij mij tegemoet op dezen weg stondt en nu, is het kwaad in Uwogen, ik zal wederkeren.

And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

De Engel des HEEREN nu zeide tot Bileam: Ga heen met deze mannen; maar alleenlijk dat woord, wat Ik tot u spreken zal, dat zult gij spreken. Alzo toog Bileammet de vorsten van Balak.

And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

Als Balak hoorde, dat Bileam kwam, zo ging hij uit, hem tegemoet, tot de stad der Moabieten, welke aan de landpale van de Arnon ligt, die aan het uiterste derlandpale is.

And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

En Balak zeide tot Bileam: Heb ik niet ernstiglijk tot u gezonden, om u te roepen? Waarom zijt gij niet tot mij gekomen? Kan ik u niet te recht vereren?

And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

Toen zeide Bileam tot Balak: Zie, ik ben tot u gekomen; zal ik nu enigzins iets kunnen spreken? Het woord, hetwelk God in mijn mond leggen zal, dat zal ik spreken.

And Balaam went with Balak, and they came unto Kirjathhuzoth.

En Bileam ging met Balak; en zij kwamen te Kirjath-Huzzoth.

And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

Toen slachtte Balak runderen en schapen; en hij zond aan Bileam, en aan de vorsten, die bij hem waren.

And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

En het geschiedde des morgens, dat Balak Bileam nam, en voerde hem op de hoogten van Baal, dat hij van daar zag het uiterste des volks.

Numbers 23 - Numberi 23


Numbers Chapter 23 King James Bible - Numberi Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 22
Numberi 22

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

Toen zeide Bileam tot Balak: Bouw mij hier zeven altaren, en bereid mij hier zeven varren en zeven rammen.

And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

Balak nu deed, gelijk als Bileam gesproken had; en Balak en Bileam offerden een var en een ram, op elk altaar.

And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

Toen zeide Bileam tot Balak: Blijf staan bij uw brandoffer, en ik zal heengaan; misschien zal de HEERE mij tegemoet komen; en hetgeen Hij wijzen zal, dat zal ik ubekend maken. Toen ging hij op de hoogte.

And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

Als God Bileam ontmoet was, zo zeide hij tot Hem: Zeven altaren heb ik toegericht, en heb een var en een ram op elk altaar geofferd.

And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

Toen legde de HEERE het woord in den mond van Bileam, en zeide: Keer weder tot Balak, en spreek aldus.

And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

Als hij nu tot hem wederkeerde, ziet, zo stond hij bij zijn brandoffer, hij en al de vorsten der Moabieten.

And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

Toen hief hij zijn spreuk op, en zeide: Uit Syrie heeft mij Balak, de koning der Moabieten, laten halen, van het gebergte tegen het oosten, zeggende: Kom, vervloekmij Jakob, en kom, scheld Israel!

How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

Wat zal ik vloeken, dien God niet vloekt; en wat zal ik schelden, waar de HEERE niet scheldt?

For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

Want van de hoogte der steenrotsen zie ik hem, en van de heuvelen aanschouw ik hem; ziet, dat volk zal alleen wonen, en het zal onder de heidenen niet gerekendworden.

Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

Wie zal het stof van Jakob tellen, en het getal, ja, het vierde deel van Israel? Mijn ziel sterve den dood der oprechten, en mijn uiterste zij gelijk het zijne!

And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

Toen zeide Balak tot Bileam: Wat hebt gij mij gedaan? Ik heb u genomen, om mijn vijanden te vloeken; maar zie, gij hebt hen doorgaans gezegend!

And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

Hij nu antwoordde en zeide: Zal ik dat niet waarnemen te spreken, wat de HEERE in mijn mond gelegd heeft?

And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

Toen zeide Balak tot hem: Kom toch met mij aan een andere plaats, van waar gij hem zult zien; gij zult niet dan zijn einde zien, maar hem niet ganselijk zien; envervloek hem mij van daar!

And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

Alzo nam hij hem mede tot het veld Zofim, op de hoogte van Pisga; en hij bouwde zeven altaren, en hij offerde een var en een ram op elk altaar.

And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

Toen zeide hij tot Balak: Blijf hier staan bij uw brandoffer, en ik zal Hem aldaar ontmoeten.

And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

Als de HEERE Bileam ontmoet was, zo legde Hij het woord in zijn mond, en Hij zeide: Keer weder tot Balak, en spreek alzo.

And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

Toen hij tot hem kwam, ziet, zo stond hij bij zijn brandoffer, en de vorsten der Moabieten bij hem. Balak nu zeide tot hem: Wat heeft de HEERE gesproken?

And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

Toen hief hij zijn spreuk op, en zeide: Sta op, Balak, en hoor! Neig uw oren tot mij, gij, zoon van Zippor!

God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

God is geen man, dat Hij liegen zou, noch eens mensen kind, dat het Hem berouwen zou; zou Hij het zeggen, en niet doen, of spreken, en niet bestendig maken?

Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

Zie, ik heb ontvangen te zegenen; dewijl Hij zegent, zo zal ik het niet keren.

He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

Hij schouwt niet aan de ongerechtigheid in Jakob; ook ziet Hij niet aan de boosheid in Israel. De HEERE, zijn God, is met hem, en het geklank des Konings is bijhem.

God brought them out of Egypt; he hath as it were the strength of an unicorn.

God heeft hen uit Egypte uitgevoerd; zijn krachten zijn als van een eenhoorn.

Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

Want er is geen toverij tegen Jakob noch waarzeggerij tegen Israel. Te dezer tijd zal van Jakob gezegd worden, en van Israel, wat God gewrocht heeft.

Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

Zie, het volk zal opstaan als een oude leeuw, en het zal zich verheffen als een leeuw; het zal zich niet neerleggen, totdat het den roof gegeten, en het bloed derverslagenen gedronken zal hebben!

And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

Toen zeide Balak tot Bileam: Gij zult het ganselijk noch vloeken, noch geenszins zegenen.

But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

Doch Bileam antwoordde en zeide tot Balak: Heb ik niet tot u gesproken, zeggende: Al wat de HEERE spreken zal, dat zal ik doen?

And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

Verder zeide Balak tot Bileam: Kom toch, ik zal u aan een ander plaats medenemen; misschien zal het recht zijn in de ogen van dien God, dat gij het mij van daarvervloekt.

And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

Toen nam Balak Bileam mede tot de hoogte van Peor, die tegen de woestijn ziet.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

En Bileam zeide tot Balak: Bouw mij hier zeven altaren, en bereid mij hier zeven varren en zeven rammen.

And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Balak nu deed, gelijk als Bileam gezegd had; en hij offerde een var en een ram op elk altaar. Numeri 24

Numbers 24 - Numberi 24


Numbers Chapter 24 King James Bible - Numberi Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 23
Numberi 23

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

Toen Bileam zag, dat het goed was in de ogen des HEEREN, dat hij Israel zegende, zo ging hij ditmaal niet heen, gelijk meermalen, tot de toverijen; maar hij steldezijn aangezicht naar de woestijn.

And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

Als Bileam zijn ogen ophief, en Israel zag, wonende naar zijn stammen, zo was de Geest van God op hem.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

En hij hief zijn spreuk op, en zeide: Bileam, de zoon van Beor, spreekt, en de man, wien de ogen geopend zijn, spreekt!

He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

De hoorder der redenen Gods spreekt, die het gezicht des Almachtigen ziet; die verrukt wordt, en wien de ogen ontdekt worden!

How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

Hoe goed zijn uw tenten, Jakob! uw woningen, Israel!

As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

Gelijk de beken breiden zij zich uit, als de hoven aan de rivieren; de HEERE heeft ze geplant, als de sandelbomen, als de cederbomen aan het water.

He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

Er zal water uit zijn emmeren vloeien, en zijn zaad zal in vele wateren zijn; en zijn koning zal boven Agag verheven worden, en zijn koninkrijk zal verhoogd worden.

God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

God heeft hem uit Egypte uitgevoerd; zijn krachten zijn als van een eenhoorn; hij zal de heidenen, zijn vijanden, verteren, en hun gebeente breken, en met zijn pijlendoorschieten.

He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

Hij heeft zich gekromd, hij heeft zich nedergelegd, gelijk een leeuw, en als een oude leeuw; wie zal hem doen opstaan? Zo wie u zegent, die zij gezegend, envervloekt zij, wie u vervloekt!

And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

Toen ontstak de toorn van Balak tegen Bileam, en hij sloeg zijn handen samen; en Balak zeide tot Bileam: Ik heb u geroepen, om mijn vijanden te vloeken; maar zie,gij hebt hen nu driemaal gedurig gezegend!

Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

En nu, pak u weg naar uw plaats! Ik had gezegd, dat ik u hoog vereren zou; maar zie, de HEERE heeft u die eer van u geweerd!

And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

Toen zeide Bileam tot Balak: Heb ik ook niet tot uw boden, die gij tot mij gezonden hebt, gesproken, zeggende:

If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

Wanneer mij Balak zijn huis vol zilver en goud gave, zo kan ik het bevel des HEEREN niet overtreden, doende goed of kwaad uit mijn eigen hart; wat de HEEREspreken zal, dat zal ik spreken.

And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

En nu, zie, ik ga tot mijn volk; kom, ik zal u raad geven, en zeggen wat dit volk uw volk doen zal in de laatste dagen.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Toen hief hij zijn spreuk op, en zeide: Bileam, de zoon van Beor, spreekt, en die man, wien de ogen geopend zijn, spreekt!

He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

De hoorder der redenen Gods spreekt, en die de wetenschap des Allerhoogsten weet; die het gezicht des Almachtigen ziet, die verrukt wordt, en wien de ogenontdekt worden.

I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

Ik zal hem zien, maar nu niet; ik aanschouw Hem, maar niet nabij. Er zal een ster voortkomen uit Jakob, en er zal een scepter uit Israel opkomen; die zal de palender Moabieten verslaan, en zal al de kinderen van Seth verstoren.

And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

En Edom zal een erfelijke bezitting zijn; en Seir zal zijn vijanden een erfelijke bezitting zijn; doch Israel zal kracht doen.

Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

En er zal een uit Jakob heersen, en hij zal de overigen uit de steden ombrengen.

And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

Toen hij de Amalekieten zag, zo hief hij zijn spreuk op, en zeide: Amalek is de eersteling der heidenen; maar zijn uiterste is ten verderve!

And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

Toen hij de Kenieten zag, zo hief hij zijn spreuk op, en zeide: Uw woning is vast, en gij hebt uw nest in een steenrots gelegd.

Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

Evenwel zal Kain verteerd worden, totdat u Assur gevankelijk wegvoeren zal!

And he took up his parable, and said, Alas, who shall live when God doeth this!

Voorts hief hij zijn spreuk op, en zeide: Och, wie zal leven, als God dit doen zal!

And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

En de schepen van den oever der Chitteers, die zullen Assur plagen, zij zullen ook Heber plagen; en hij zal ook ten verderve zijn.

And Balaam rose up, and went and returned to his place: and Balak also went his way.

Toen stond Bileam op, en ging heen, en keerde weder tot zijn plaats. Balak ging ook zijn weg.

Numbers 25 - Numberi 25


Numbers Chapter 25 King James Bible - Numberi Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 24
Numberi 24

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

En Israel verbleef te Sittim, en het volk begon te hoereren met de dochteren der Moabieten.

And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

En zij nodigden het volk tot de slachtofferen harer goden; en het volk at, en boog zich voor haar goden.

And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

Als nu Israel zich koppelde aan Baal-Peor, ontstak de toorn des HEEREN tegen Israel.

And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

En de HEERE zeide tot Mozes: Neem alle hoofden des volks, en hang ze den HEERE tegen de zon, zo zal de hittigheid van des HEEREN toorn gekeerd wordenvan Israel.

And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

Toen zeide Mozes tot de rechters van Israel: Een iedere dode zijn mannen, die zich aan Baal-Peor gekoppeld hebben!

And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

En ziet, een man uit de kinderen Israels kwam, en bracht een Midianietin tot zijn broederen voor de ogen van Mozes, en voor de ogen van de ganse vergadering derkinderen Israels, toen zij weenden voor de deur van de tent der samenkomst.

And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

Toen Pinehas, de zoon van Eleazar, den zoon van Aaron, den priester, dat zag, zo stond hij op uit het midden der vergadering, en nam een spies in zijn hand;

And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

En hij ging den Israelietischen man na in de hoerenwinkel, en doorstak hen beiden, den Israelietischen man en de vrouw, door hun buik. Toen werd de plaag vanover de kinderen Israels opgehouden.

And those that died in the plague were twenty and four thousand.

Degenen nu, die aan de plaag stierven, waren vier en twintig duizend.

And the LORD spake unto Moses, saying,

Toen sprak de HEERE tot Mozes, zeggende:

Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

Pinehas, de zoon van Eleazar, den zoon van Aaron, den priester, heeft Mijn grimmigheid van over de kinderen Israels afgewend, dewijl hij Mijn ijver geijverd heeft inhet midden derzelve, zodat Ik de kinderen Israels in Mijn ijver niet vernield heb.

Wherefore say, Behold, I give unto him my covenant of peace:

Daarom spreek: Zie, Ik geef hem Mijn verbond des vredes.

And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

En hij zal hebben, en zijn zaad na hem, het verbond des eeuwigen priesterdoms, daarom dat hij voor zijn God geijverd, en verzoening gedaan heeft voor de kinderenIsraels.

Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

De naam nu des verslagenen Israelietischen mans, die verslagen was met de Midianietin, was Zimri, de zoon van Salu, een overste van een vaderlijk huis derSimeonieten.

And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

En de naam der verslagene Midianietische vrouw was Kozbi, een dochter van Zur, die een hoofd was der volken van een vaderlijk huis onder de Midianieten.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Vex the Midianites, and smite them:

Handel vijandelijk met de Midianieten, en versla hen;

For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

Want zij hebben vijandelijk tegen ulieden gehandeld door hun listen, die zij listig tegen u bedacht hebben in de zaak van Peor, en in de zaak van Kozbi, de dochtervan den overste der Midianieten, hun zuster, die verslagen is, ten dage der plaag, om de zaak van Peor. Numeri 26

Numbers 26 - Numberi 26


Numbers Chapter 26 King James Bible - Numberi Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 25
Numberi 25

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 26

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

Het geschiedde nu na die plaag, dat de HEERE sprak tot Mozes, en tot Eleazar, den zoon van Aaron, den priester, zeggende:

Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

Neem de som van de gehele vergadering der kinderen Israels op, van twintig jaren oud en daarboven, naar het huis hunner vaderen, al wie ten heire in Israeluittrekt.

And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

Mozes dan en Eleazar, de priester, spraken hen aan, in de vlakke velden van Moab, aan de Jordaan van Jericho, zeggende:

Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

Dat men opneme van twintig jaren oud en daarboven; gelijk als de HEERE Mozes geboden had, en den kinderen Israels, die uit Egypteland uitgetogen waren.

Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

Ruben was de eerstgeborene van Israel. De zonen van Ruben waren: Hanoch, van welken was het geslacht der Hanochieten; van Pallu het geslacht derPalluieten;

Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

Van Hezron het geslacht der Hezronieten; van Karmi het geslacht der Karmieten.

These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

Dit zijn de geslachten der Rubenieten; en hun getelden waren drie en veertig duizend zevenhonderd en dertig.

And the sons of Pallu; Eliab.

En de zonen van Pallu waren Eliab.

And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

En de zonen van Eliab waren Nemuel, en Dathan, en Abiram; deze Dathan en Abiram waren de geroepenen der vergadering, die gekijf maakten tegen Mozes entegen Aaron, in de vergadering van Korach, als zij gekijf tegen den HEERE maakten.

And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

En de aarde haar mond opendeed, en verslond hen met Korach, als die vergadering stierf, toen het vuur tweehonderd en vijftig mannen verteerde, en werden toteen teken.

Notwithstanding the children of Korah died not.

Maar de kinderen van Korach stierven niet.

The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

De zonen van Simeon, naar hun geslachten: van Nemuel, het geslacht der Nemuelieten; van Jamin het geslacht der Jaminieten; van Jachin het geslacht derJachinieten;

Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

Van Zerah het geslacht der Zerahieten; van Saul het geslacht der Saulieten.

These are the families of the Simeonites, twenty and two thousand and two hundred.

Dat zijn de geslachten der Simeonieten: twee en twintig duizend en tweehonderd.

The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

De zonen van Gad, naar hun geslachten: van Zefon het geslacht der Zefonieten; van Haggi het geslacht der Haggieten; van Suni het geslacht der Sunieten.

Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

Van Ozni het geslacht der Oznieten; van Heri het geslacht der Herieten;

Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

Van Arod het geslacht der Arodieten; van Areli het geslacht der Arelieten.

These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

Dat zijn de geslachten der zonen van Gad, naar hun getelden: veertig duizend en vijfhonderd.

The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

De zonen van Juda waren Er en Onan; maar Er en Onan stierven in het land Kanaan.

And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

Alzo waren de zonen van Juda naar hun geslachten: van Sela het geslacht der Selanieten; van Perez het geslacht der Perezieten; van Zerah het geslacht derZerahieten.

And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

En de zonen van Perez waren: van Hezron het geslacht der Hezronieten; van Hamul het geslacht der Hamulieten.

These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

Dat zijn de geslachten van Juda, naar hun getelden: zes en zeventig duizend en vijfhonderd.

Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

De zonen van Issaschar, naar hun geslachten, waren: van Tola het geslacht der Tolaieten; van Puva het geslacht der Punieten;

Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

Van Jasub het geslacht der Jasubieten; van Simron het geslacht der Simronieten.

These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

Dat zijn de geslachten van Issaschar, naar hun getelden: vier en zestig duizend en driehonderd.

Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

De zonen van Zebulon, naar hun geslachten, waren: van Sered het geslacht der Seredieten; van Elon het geslacht der Elonieten; van Jahleel het geslacht derJahleelieten.

These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

Dat zijn de geslachten der Zebulonieten, naar hun getelden: zestig duizend en vijfhonderd.

The sons of Joseph after their families were Manasseh and Ephraim.

De zonen van Jozef, naar hun geslachten, waren Manasse en Efraim.

Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

De zonen van Manasse waren: van Machir het geslacht der Machirieten; Machir nu gewon Gilead; van Gilead was het geslacht der Gileadieten.

These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

Dit zijn de zonen van Gilead: van Jezer het geslacht der Jezerieten; van Helek het geslacht der Helekieten.

And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

En van Asriel het geslacht der Alrielieten; en van Sechem het geslacht der Sechemieten;

And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

En van Semida het geslacht der Semidaieten; en van Hefer het geslacht der Heferieten.

And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Doch Zelafead, de zoon van Hefer, had geen zonen, maar dochters; en de namen der dochteren van Zelafead waren: Machla en Noa, Hogla, Milka en Tirza.

These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

Dat zijn de geslachten van Manasse: en hun getelden waren twee en vijftig duizend en zevenhonderd.

These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

Dit zijn de zonen van Efraim, naar hun geslachten: van Sutelah het geslacht der Sutelahieten; van Becher het geslacht der Becherieten; van Tahan het geslacht derTahanieten.

And these are the sons of Shuthelah: of Eran, the family of the Eranites.

En dit zijn de zonen van Sutelah; van Eran het geslacht der Eranieten.

These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

Dat zijn de geslachten der zonen van Efraim, naar hun getelden: twee en dertig duizend en vijfhonderd. Dat zijn de zonen van Jozef, naar hun geslachten.

The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

De zonen van Benjamin, naar hun geslachten: van Bela het geslacht der Belaieten; van Asbel het geslacht der Asbelieten; van Ahiram het geslacht der Ahirmieten;

Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

Van Sefufam het geslacht der Sufamieten; van Hufam het geslacht der Hufamieten.

And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

En de zonen van Bela waren Ard en Naaman; van Ard het geslacht der Ardieten; van Naaman het geslacht der Naamieten.

These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

Dat zijn de zonen van Benjamin, naar hun geslachten; en hun getelden waren vijf en veertig duizend en zeshonderd.

These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

Dit zijn de zonen van Dan, naar hun geslachten: van Suham het geslacht der Suhamieten; dat zijn de geslachten van Dan, naar hun geslachten.

All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

Al de geslachten der Suhamieten, naar hun getelden, waren vier en zestig duizend en vierhonderd.

Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

De zonen van Aser, naar hun geslachten, waren: van Imna het geslacht der Imnaieten; van Isvi het geslacht der Isvieten; van Beria het geslacht der Beriieten.

Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

Van de zonen van Beria waren: van Heber het geslacht der Heberieten; van Malchiel het geslacht der Malchielieten.

And the name of the daughter of Asher was Sarah.

En de naam der dochter van Aser was Serah.

These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

Dat zijn de geslachten der zonen van Aser, naar hun getelden: drie en vijftig duizend en vierhonderd.

Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

De zonen van Nafthali, naar hun geslachten: van Jahzeel het geslacht der Jahzeelieten; van Guni het geslacht der Gunieten;

Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

Van Jezer het geslacht der Jezerieten; van Sillem het geslacht der Sillemieten.

These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

Dat zijn de geslachten van Nafthali, naar hun geslachten; en hun getelden waren vijf en veertig duizend en vierhonderd.

These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

Dat zijn de getelden van de zonen Israels: zeshonderd een duizend zevenhonderd en dertig.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Unto these the land shall be divided for an inheritance according to the number of names.

Aan dezen zal het land uitgedeeld worden ter erfenis, naar het getal der namen.

To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

Aan degenen, die veel zijn, zult gij hun erfenis meerder maken, en aan hen, die weinig zijn, zult gij hun erfenis minder maken; aan een iegelijk zal, naar zijn getelden,zijn erfenis gegeven worden.

Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

Het land nochtans zal door het lot gedeeld worden; naar de namen der stammen hunner vaderen zullen zij erven.

According to the lot shall the possession thereof be divided between many and few.

Naar het lot zal elks erfenis gedeeld worden tussen de velen, en de weinigen.

And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

Dit zijn nu de getelden van Levi, naar hun geslachten: van Gerson het geslacht der Gersonieten; van Kohath het geslacht der Kohathieten; van Merari het geslachtder Merarieten.

These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

Dit zijn de geslachten van Levi: het geslacht der Libnieten, het geslacht der Hebronieten, het geslacht der Machlieten, het geslacht der Muzieten, het geslacht derKorachieten. En Kohath gewon Amram.

And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

En de naam der huisvrouw van Amram was Jochebed, de dochter van Levi, welke de huisvrouw van Levi baarde in Egypte; en deze baarde aan Amram, Aaron,en Mozes, en Mirjam, hun zuster.

And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

En aan Aaron werden geboren Nadab en Abihu, Eleazar en Ithamar.

And Nadab and Abihu died, when they offered strange fire before the LORD.

Nadab nu en Abihu waren gestorven, toen zij vreemd vuur brachten voor het aangezicht des HEEREN.

And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

En hun getelden waren drie en twintig duizend, al wat mannelijk is, van een maand oud en daarboven; want dezen werden niet geteld onder de kinderen Israels,omdat hun geen erfenis gegeven werd onder de kinderen Israels.

These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

Dat zijn de getelden van Mozes en Eleazar, den priester, die de kinderen Israels telden in de vlakke velden van Moab, aan de Jordaan van Jericho.

But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

En onder dezen was niemand uit de getelden van Mozes en Aaron, den priester, als zij de kinderen Israels telden in de woestijn van Sinai.

For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Want de HEERE had van die gezegd, dat zij in de woestijn gewisselijk zouden sterven; en er was niemand van hen overgebleven, dan Kaleb, de zoon van Jefunne,en Jozua, de zoon van Nun. Numeri 27

Numbers 27 - Numberi 27


Numbers Chapter 27 King James Bible - Numberi Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 26
Numberi 26

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

Toen naderden de dochteren van Zelafead, den zoon van Hefer, den zoon van Gilead, den zoon van Machir, den zoon van Manasse, onder de geslachten vanManasse, den zoon van Jozef (en dit zijn de namen zijner dochteren: Machla, Noa, en Hogla, en Milka, en Tirza);

And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

En zij stonden voor het aangezicht van Mozes, en voor het aangezicht van Eleazar, den priester, en voor het aangezicht van de oversten, en van de gansevergadering, aan de deur van de tent der samenkomst, zeggende:

Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

Onze vader is gestorven in de woestijn, en hij is niet geweest in het midden der vergadering dergenen, die zich tegen den HEERE vergaderd hebben in devergadering van Korach; maar hij is in zijn zonde gestorven, en had geen zonen.

Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

Waarom zou de naam onzes vaders uit het midden van zijn geslacht weggenomen worden, omdat hij geen zoon heeft? Geef ons een bezitting in het midden derbroederen van onzen vader.

And Moses brought their cause before the LORD.

En Mozes bracht haar rechtzaak voor het aangezicht des HEEREN.

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

De dochteren van Zelafead spreken recht; gij zult haar ganselijk geven de bezitting ener erfenis, in het midden van de broederen haars vaders; en gij zult de erfenishaars vaders op haar doen komen.

And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

En tot de kinderen Israels zult gij spreken, zeggende: Wanneer iemand sterft, en geen zoon heeft, zo zult gij zijn erfenis op zijn dochter doen komen.

And if he have no daughter, then ye shall give his inheritance unto his brethren.

En indien hij geen dochter heeft, zo zult gij zijn erfenis aan zijn broederen geven.

And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

Indien hij nu geen broederen heeft, zo zult gij zijn erfenis aan de broederen zijns vaders geven.

And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

Indien ook zijn vader geen broeders heeft, zo zult gij zijn erfenis geven aan zijn naastbestaande, die hem de naaste van zijn geslacht is, dat hij het erfelijk bezitte. Ditzal den kinderen Israels tot een inzetting des rechts zijn, gelijk als de HEERE Mozes geboden heeft.

And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

Daarna zeide de HEERE tot Mozes: Klim op dezen berg Abarim, en zie dat land, hetwelk Ik den kinderen Israels gegeven heb.

And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

Wanneer gij dat gezien zult hebben, dan zult gij tot uw volken verzameld worden, gij ook, gelijk als uw broeder Aaron verzameld geworden is;

For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

Naardien gijlieden Mijn mond wederspannig zijt geweest in de woestijn Zin, in de twisting der vergadering, om Mij aan de wateren voor hun ogen te heiligen. Datzijn de wateren van Meriba, van Kades, in de woestijn Zin.

And Moses spake unto the LORD, saying,

Toen sprak Mozes tot den HEERE, zeggende:

Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

Dat de HEERE, de God der geesten van alle vlees, een man stelle over deze vergadering.

Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

Die voor hun aangezicht uitga, en die voor hun aangezicht inga, en die hen uitleide, en die hen inleide; opdat de vergadering des HEEREN niet zij als schapen, diegeen herder hebben.

And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

Toen zeide de HEERE tot Mozes: Neem tot u Jozua, den zoon van Nun, een man, in wien de Geest is; en leg uw hand op hem;

And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

En stel hem voor het aangezicht van Eleazar, den priester, en voor het aangezicht der ganse vergadering; en geef hem bevel voor hun ogen;

And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

En leg op hem van uw heerlijkheid, opdat zij horen, te weten de ganse vergadering der kinderen Israels.

And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

En hij zal voor het aangezicht van Eleazar, den priester, staan, die voor hem raad vragen zal, naar de wijze van Urim, voor het aangezicht des HEEREN; naar zijnmond zullen zij uitgaan, en naar zijn mond zullen zij ingaan, hij, en al de kinderen Israels met hem, en de ganse vergadering.

And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

En Mozes deed, gelijk als de HEERE hem geboden had; want hij nam Jozua, en stelde hem voor het aangezicht van Eleazar, den priester, en voor het aangezichtder ganse vergadering.

And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

En hij legde zijn handen op hem, en gaf hem bevel; gelijk als de HEERE door den dienst van Mozes gesproken had.

Numbers 28 - Numberi 28


Numbers Chapter 28 King James Bible - Numberi Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 27
Numberi 27

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 28

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

Gebied den kinderen Israels, en zeg tot hen: Mijn offerande, Mijn spijze voor Mijn vuurofferen, Mijn liefelijken reuk, zult gij waarnemen, om Mij te offeren op zijngezetten tijd.

And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

En gij zult tot hen zeggen: Dit is het vuuroffer, hetwelk gij den HEERE offeren zult: twee volkomen eenjarige lammeren des daags, tot een gedurig brandoffer.

The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

Het ene lam zult gij bereiden des morgens; en het andere lam zult gij bereiden tussen de twee avonden.

And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

En een tiende deel ener efa meelbloem, ten spijsoffer, gemengd met het vierendeel van een hin van gestoten olie.

It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

Het is het gedurig brandoffer, hetwelk op den berg Sinai ingesteld was tot een liefelijken reuk, een vuuroffer den HEERE.

And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

En zijn drankoffer zal zijn het vierendeel van een hin, voor het ene lam; in het heiligdom zult gij het drankoffer des sterken dranks den HEERE offeren.

And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

En het andere lam zult gij bereiden tussen de twee avonden; gelijk het spijsoffer des morgens, en gelijk zijn drankoffer zult gij het bereiden, ten vuuroffer desliefelijken reuks den HEERE.

And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

Maar op den sabbatdag twee volkomen eenjarige lammeren, en twee tienden meelbloem, ten spijsoffer, met olie gemengd, mitsgaders zijn drankoffer.

This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

Het is het brandoffer des sabbats op elken sabbat, boven het gedurig brandoffer, en zijn drankoffer.

And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

En in de beginselen uwer maanden zult gij een brandoffer den HEERE offeren: twee jonge varren, en een ram, zeven volkomen eenjarige lammeren;

And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

En drie tienden meelbloem ten spijsoffer, met olie gemengd, tot den enen var; en twee tienden meelbloem ten spijsoffer, met olie gemengd, tot den enen ram;

And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

En tot elk tiende deel meelbloem ten spijsoffer, met olie gemengd, tot het ene lam; het is een brandoffer tot een liefelijken reuk, een vuuroffer, den HEERE.

And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

En hun drankofferen zullen zijn de helft van een hin tot een var, en een derde deel van een hin tot een ram, en een vierendeel van een hin van wijn tot een lam; datis het brandoffer der nieuwe maan in elke maand, naar de maanden des jaars.

And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

Daartoe zal een geitenbok ten zondoffer den HEERE, boven het gedurige brandoffer, bereid worden, met zijn drankoffer.

And in the fourteenth day of the first month is the passover of the LORD.

En in de eerste maand, op den veertienden dag der maand, is het pascha den HEERE.

And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

En op den vijftienden dag derzelve maand is het feest; zeven dagen zullen ongezuurde broden gegeten worden.

In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

Op den eersten dag zal een heilige samenroeping zijn; geen dienstwerk zult gijlieden doen;

But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

Maar gij zult een vuuroffer ten brandoffer den HEERE offeren: twee jonge varren, en een ram, daartoe zeven eenjarige lammeren; volkomen zullen zij u zijn.

And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

En hun spijsoffer zal zijn meelbloem, met olie gemengd; drie tienden tot een var, en twee tienden tot een ram zult gij bereiden.

A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

Tot elk zult gij een tiende deel bereiden tot een lam, tot die zeven lammeren toe.

And one goat for a sin offering, to make an atonement for you.

Daarna een bok ten zondoffer, om over ulieden verzoening te doen.

Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

Behalve het morgenbrandoffer, hetwelk tot een gedurig brandoffer is, zult gij deze dingen bereiden.

After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

Achtervolgens deze dingen zult gij des daags, zeven dagen lang, de spijze des vuuroffers bereiden tot een liefelijken reuk den HEERE; boven dat gedurig brandofferzal het bereid worden, met zijn drankoffer.

And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

En op den zevenden dag zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen.

Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

Insgelijks op den dag der eerstelingen, als gij een nieuw spijsoffer den HEERE zult offeren naar uw werken, zult gij een heilige samenroeping hebben; geendienstwerk zult gij doen.

But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

Dan zult gij den HEERE een brandoffer ten liefelijken reuk offeren: twee jonge varren, een ram, zeven eenjarige lammeren;

And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

En hun spijsoffer van meelbloem, met olie gemengd: drie tienden tot een var, twee tienden tot een ram;

A several tenth deal unto one lamb, throughout the seven lambs;

Tot elk een tiende tot een lam, tot die zeven lammeren toe;

And one kid of the goats, to make an atonement for you.

Een geitenbok, om voor u verzoening te doen.

Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

Behalve het gedurig brandoffer, en zijn spijsoffer, zult gij ze bereiden; zij zullen u volkomen zijn met hun drankofferen.

Numbers 29 - Numberi 29


Numbers Chapter 29 King James Bible - Numberi Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 28
Numberi 28

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

Desgelijks in de zevende maand, op den eersten der maand, zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen; het zal u een dag des geklankszijn.

And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

Dan zult gij een brandoffer, ten liefelijken reuk, den HEERE bereiden: een jongen var, een ram, zeven volkomen eenjarige lammeren;

And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

En hun spijsoffer van meelbloem, met olie gemengd; drie tienden tot den var, twee tienden tot den ram.

And one tenth deal for one lamb, throughout the seven lambs:

En een tiende tot een lam, tot die zeven lammeren toe;

And one kid of the goats for a sin offering, to make an atonement for you:

En een geitenbok ten zondoffer, om over ulieden verzoening te doen;

Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

Behalve het brandoffer der maand, en zijn spijsoffer, en het gedurig brandoffer, en zijn spijsoffer, met hun drankofferen, naar hun wijze, ten liefelijken reuk, tenvuuroffer den HEERE.

And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

En op den tienden dezer zevende maand zult gij een heilige samenroeping hebben, en gij zult uw zielen verootmoedigen; geen werk zult gij doen;

But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

Maar gij zult brandoffer, ten liefelijken reuk, den HEERE offeren: een jongen var, een ram, zeven eenjarige lammeren; volkomen zullen zij u zijn;

And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

En hun spijsoffer van meelbloem, met olie gemend: drie tienden tot den var, twee tienden tot den enen ram;

A several tenth deal for one lamb, throughout the seven lambs:

Tot elk een tiende tot een lam, tot die zeven lammeren toe;

One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

Een geitenbok ten zondoffer, behalve het zondoffer der verzoeningen, en het gedurig brandoffer; en zijn spijsoffer, met hun drankofferen.

And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

Insgelijks op den vijftienden dag dezer zevende maand, zult gij een heilige samenroeping hebben; geen dienstwerk zult gij doen; maar zeven dagen zult gij denHEERE een feest vieren.

And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

En gij zult een brandoffer ten vuuroffer offeren, ten liefelijken reuk den HEERE: dertien jonge varren, twee rammen, veertien eenjarige lammeren; zij zullenvolkomen zijn;

And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

En hun spijsoffer van meelbloem, met olie gemengd: drie tienden tot een var, tot die dertien varren toe; twee tienden tot een ram, onder die twee rammen;

And a several tenth deal to each lamb of the fourteen lambs:

En tot elke een tiende tot een lam, tot die veertien lammeren toe;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

En een geitenbok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankoffer.

And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

Daarna op den tweeden dag: twaalf jonge varren, twee rammen, veertien volkomen eenjarige lammeren;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

En een geitenbok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, met hun drankofferen.

And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

En op den dertienden dag: elf varren, twee rammen, veertien volkomen eenjarige lammeren;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

En hun spijsofferen, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

En een bok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, en zijn drankoffer.

And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

Verder op den vierden dag: tien varren, twee rammen, veertien volkomen eenjarige lammeren;

Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

En een geitenbok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankoffer.

And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

En op den vijfden dag: negen varren, twee rammen, en veertien volkomen eenjarige lammeren;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

En een bok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, en zijn drankoffer.

And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

Daarna op den zesden dag: acht varren, twee rammen, veertien volkomen eenjarige lammeren;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar de wijze;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

En een bok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankofferen.

And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

En op den zevenden dag: zeven varren, twee rammen, veertien volkomen eenjarige lammeren;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

En hun spijsoffer, en hun drankofferen tot de varren, tot de rammen, en tot de lammeren, in hun getal, naar hun wijze;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

En een bok ten zondoffer; behalve het gedurig brandoffer, zijn spijsoffer, en zijn drankoffer.

On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

Op den achtsten dag zult gij een verbodsdag hebben; geen dienstwerk zult gij doen.

But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

En gij zult een brandoffer ten vuuroffer offeren, ten liefelijken reuk den HEERE; een var, een ram, zeven volkomen eenjarige lammeren;

Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

Hun spijsoffer, en hun drankofferen tot den var, tot den ram, en tot de lammeren, in hun getal, naar de wijze;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

En een bok ten zondoffer; behalve het gedurig brandoffer, en zijn spijsoffer, en zijn drankoffer.

These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

Deze dingen zult gij den HEERE doen op uw gezette hoogtijden; behalve uw geloften, en uw vrijwillige offeren, met uw brandofferen, en met uw spijsofferen, enmet uw drankofferen, en met uw dankofferen.

And Moses told the children of Israel according to all that the LORD commanded Moses.

En Mozes sprak tot de kinderen Israels naar al wat de HEERE Mozes geboden had.

Numbers 30 - Numberi 30


Numbers Chapter 30 King James Bible - Numberi Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 29
Numberi 29

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 30

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

En Mozes sprak tot de hoofden der stammen van de kinderen Israels, zeggende: Dit is de zaak, die de HEERE geboden heeft:

If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

Wanneer een man den HEERE een gelofte zal beloofd, of een eed zal gezworen hebben, zijn ziel met een verbintenis verbindende, zijn woord zal hij niet ontheiligen;naar alles, wat uit zijn mond gegaan is, zal hij doen.

If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

Maar als een vrouw den HEERE een gelofte zal beloofd hebben, en zich met een verbintenis in het huis haars vaders in haar jonkheid zal verbonden hebben;

And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

En haar vader haar gelofte, en haar verbintenis, waarmede zij haar ziel verbonden heeft, zal horen, en haar vader tegen haar zal stilzwijgen, zo zullen al haargeloften bestaan, en alle verbintenis, waarmede zij haar ziel verbonden heeft, zal bestaan.

But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

Maar indien haar vader dat zal breken, den dage als hij het hoort, al haar geloften, en haar verbintenissen, waarmede zij haar ziel verbonden heeft, zullen nietbestaan; maar de HEERE zal het haar vergeven; want haar vader heeft ze haar doen breken.

And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

Doch indien zij immers een man heeft, en haar geloften op haar zijn, of de uitspraak harer lippen, waarmede zij haar ziel verbonden heeft;

And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

En haar man dat zal horen, en ten dage als hij het hoort, tegen haar zal stilzwijgen, zo zullen haar geloften bestaan, en haar verbintenissen, waarmede zij haar zielverbonden heeft, zullen bestaan.

But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

Maar indien haar man ten dage, als hij het hoorde, dat zal breken, en haar gelofte, die op haar was, zal te niet maken, mitsgaders de uitspraak harer lippen,waarmede zij haar ziel verbonden heeft, zo zal het de HEERE haar vergeven.

But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

Aangaande de gelofte ener weduwe, of ener verstotene: alles, waarmede zij haar ziel verbonden heeft, zal over haar bestaan.

And if she vowed in her husband's house, or bound her soul by a bond with an oath;

Maar indien zij ten huize haars mans gelofte gedaan heeft, of met een eed door verbintenis haar ziel verbonden heeft;

And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

En haar man dat gehoord, en tegen haar stil zal gezwegen hebben, dat niet brekende; zo zullen al haar geloften bestaan, mitsgaders alle verbintenis, waarmede zijhaar ziel verbonden heeft, zal bestaan.

But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

Maar indien haar man die dingen ganselijk te niet maakt, ten dage als hij het hoort, niets van al wat uit haar lippen gegaan is, van haar gelofte, en van de verbintenisharer ziel, zal bestaan; haar man heeft ze te niet gemaakt, en de HEERE zal het haar vergeven.

Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

Alle gelofte, en allen eed der verbintenis, om de ziel te verootmoedigen, die zal haar man bevestigen, of die zal haar man te niet maken.

But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

Maar zo haar man tegen haar van dag tot dag ganselijk stilzwijgt, zo bevestigt hij al haar geloften, of al haar verbintenissen, dewelke op haar zijn; hij heeft zebevestigd, omdat hij tegen haar stilgezwegen heeft, ten dage als hij het hoorde.

But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

Doch zo hij ze ganselijk te niet maken zal, nadat hij het gehoord zal hebben, zo zal hij haar ongerechtigheid dragen.

These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Dat zijn de inzettingen, die de HEERE Mozes geboden heeft, tussen een man en zijn huisvrouw, tussen een vader en zijn dochter, zijnde in haar jonkheid, ten huizehaars vaders.

Numbers 31 - Numberi 31


Numbers Chapter 31 King James Bible - Numberi Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 30
Numberi 30

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 31

And the LORD spake unto Moses, saying,

En de HEERE sprak tot Mozes, zeggende:

Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

Neem de wraak der kinderen Israels van de Midianieten; daarna zult gij verzameld worden tot uw volken.

And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

Mozes dan sprak tot het volk, zeggende: Dat zich mannen uit u ten strijde toerusten, en dat zij tegen de Midianieten zijn, om de wraak des HEEREN te doen aan deMidianieten.

Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

Van elken stam onder alle stammen Israels zult gij een duizend ten strijde zenden.

So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

Alzo werden geleverd uit de duizenden van Israel, duizend van elken stam, twaalf duizend toegerusten ten strijde.

And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

En Mozes zond hen ten strijde, duizend van elken stam, hen en Pinehas, den zoon van Eleazar, den priester, ten strijde, met de heilige vaten, en de trompetten desgeklanks in zijn hand.

And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

En zij streden tegen de Midianieten, gelijk als de HEERE Mozes geboden had, en zij doodden al wat mannelijk was.

And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

Daartoe doodden zij boven hun verslagenen, de koningen der Midianieten, Evi, en Rekem, en Zur, en Hur, en Reba, vijf koningen der Midianieten; ook doodden zijmet het zwaard Bileam, den zoon van Beor.

And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

Maar de kinderen Israels namen de vrouwen der Midianieten, en hun kinderkens gevangen; zij roofden ook al hun beesten, en al hun vee, en al hun vermogen.

And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

Voorts al hun steden met hun woonplaatsen, en al hun burchten verbrandden zij met vuur.

And they took all the spoil, and all the prey, both of men and of beasts.

En zij namen al den roof, en al den buit, van mensen en van beesten.

And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

Daarna brachten zij de gevangenen, en den buit, en den roof, tot Mozes en tot Eleazar, den priester, en tot de vergadering der kinderen Israels, in het leger, in devlakke velden van Moab, dewelke zijn aan de Jordaan van Jericho.

And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

Maar Mozes en Eleazar, de priester, en alle oversten der vergadering, gingen uit hen tegemoet, tot buiten voor het leger.

And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

En Mozes werd grotelijks vertoornd tegen de bevelhebbers des heirs, de hoofdlieden der duizenden, en de hoofdlieden der honderden, die uit den strijd van dienoorlog kwamen.

And Moses said unto them, Have ye saved all the women alive?

En Mozes zeide tot hen: Hebt gij dan alle vrouwen laten leven?

Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

Ziet, deze waren, door den raad van Bileam, den kinderen Israels, om oorzake der overtreding tegen den HEERE te geven, in de zaak van Peor; waardoor die plaagwerd onder de vergadering des HEEREN.

Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

Nu dan, doodt al wat mannelijk is onder de kinderkens; en doodt alle vrouw, die door bijligging des mans een man bekend heeft.

But all the women children, that have not known a man by lying with him, keep alive for yourselves.

Doch al de kinderen van vrouwelijk geslacht, die de bijligging des mans niet bekend hebben, laat voor ulieden leven.

And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

En gijlieden, legert u buiten het leger zeven dagen; een ieder, die een mens gedood, en een ieder, die een verslagene zult aangeroerd hebben, zult u op den derdendag en op den zevenden dag ontzondigen, gij en uw gevangenen.

And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

Ook zult gij alle kleding, en alle gereedschap van vellen, en alle geiten haren werk, en gereedschap van hout, ontzondigen.

And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

En Eleazar, de priester, zeide tot de krijgslieden, die tot dien strijd getogen waren: Dit is de inzetting der wet, die de HEERE Mozes geboden heeft.

Only the gold, and the silver, the brass, the iron, the tin, and the lead,

Alleen het goud en het zilver, en het koper, het ijzer, het tin en het lood;

Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

Alle ding, dat het vuur lijdt, zult gij door het vuur laten doorgaan, dat het rein worde; evenwel zal het door het water der afzondering ontzondigd worden; maar al wathet vuur niet lijdt, zult gij door het water laten doorgaan.

And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

Gij zult ook uw klederen op den zevenden dag wassen, dat gij rein wordt; en daarna zult gij in het leger komen.

And the LORD spake unto Moses, saying,

Verder sprak de HEERE tot Mozes, zeggende:

Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

Neem op de som van den buit der gevangenen van mensen en van beesten; gij en Eleazar, de priester, en de hoofden van de vaderen der vergadering.

And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

En deel den buit in twee helften tussen degenen, die den strijd aangegrepen hebben, die tot den strijd uitgegaan zijn, en tussen de ganse vergadering.

And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

Daarna zult gij een schatting voor den HEERE heffen, van de oorlogsmannen, die tot dezen krijg uitgetogen zijn, van vijfhonderd een ziel, uit de mensen en uit derunderen, en uit de ezelen, en uit de schapen.

Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

Van hun helft zult gij het nemen, en den priester Eleazar geven tot een heffing des HEEREN.

And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

Maar van de helft der kinderen Israels zult gij een gevangene van vijftig nemen, uit de mensen, uit de runderen, uit de ezelen, en uit de schapen, uit al de beesten; engij zult ze aan de Levieten geven, die de wacht van de tabernakel des HEEREN waarnemen.

And Moses and Eleazar the priest did as the LORD commanded Moses.

En Mozes, en Eleazar, de priester, deden, gelijk als de HEERE Mozes geboden had.

And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

De buit nu, het overschot van den roof, dat het krijgsvolk geroofd had, was zeshonderd vijf en zeventig duizend schapen;

And threescore and twelve thousand beeves,

En twee en zeventig duizend runderen;

And threescore and one thousand asses,

En een en zestig duizend ezelen;

And thirty and two thousand persons in all, of women that had not known man by lying with him.

En der mensen zielen, uit de vrouwen, die geen bijligging des mans bekend hadden, alle zielen waren twee en dertig duizend.

And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

En de helft, te weten het deel dergenen, die tot dezen krijg uitgetogen waren, was in getal driehonderd zeven en dertig duizend en vijfhonderd schapen.

And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

En de schatting voor den HEERE van schapen was zeshonderd vijf en zeventig.

And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

En de runderen waren zes en dertig duizend, en hun schatting voor den HEERE twee en zeventig.

And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

En de ezelen waren dertig duizend en vijfhonderd, en hun schatting voor den HEERE was een en zestig.

And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

En der mensen zielen waren zestien duizend, en hun schatting voor den HEERE twee en dertig zielen.

And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

En Mozes gaf Eleazar, den priester, de schatting van de heffing des HEEREN, gelijk als de HEERE Mozes geboden had.

And of the children of Israel's half, which Moses divided from the men that warred,

En van de helft der kinderen Israels, welke Mozes afgedeeld had, van de mannen, die gestreden hadden;

(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

(Het halve deel nu der vergadering was, uit de schapen, driehonderd zeven en dertig duizend en vijfhonderd;

And thirty and six thousand beeves,

En de runderen waren zes en dertig duizend;

And thirty thousand asses and five hundred,

En de ezelen dertig duizend en vijfhonderd;

And sixteen thousand persons;)

En der mensen zielen zestien duizend;)

Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

Van die helft der kinderen Israels nam Mozes een gevangene uit vijftig, van mensen en van beesten; en hij gaf ze aan de Levieten, die de wacht van den tabernakeldes HEEREN waarnamen, gelijk als de HEERE Mozes geboden had.

And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

Toen traden tot Mozes de bevelhebbers, die over de duizenden des heirs waren, de hoofdlieden der duizenden, en de hoofdlieden der honderden;

And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

En zij zeiden tot Mozes: Uw knechten hebben opgenomen de som der krijgslieden, die onder onze hand geweest zijn; en uit ons ontbreekt niet een man.

We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

Daarom hebben wij een offerande des HEEREN gebracht, een ieder wat hij gekregen heeft, een gouden vat, een keten, of een armring, een vingerring, een oorring,of een afhangenden gordel, om voor onze zielen verzoening te doen voor het aangezicht des HEEREN.

And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

Zo nam Mozes en Eleazar, de priester, van het goud, alle welgewrochte vaten.

And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

En al het goud der heffing, dat zij den HEERE offerden, was zestien duizend zevenhonderd en vijftig sikkelen, van de hoofdlieden der duizenden, en van dehoofdlieden der honderden.

(For the men of war had taken spoil, every man for himself.)

Aangaande de krijgslieden, een iegelijk had geroofd voor zichzelven.

And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Zo nam Mozes en Eleazar, de priester, dat goud van de hoofdlieden der duizenden en der honderden, en zij brachten het in de tent der samenkomst, ter gedachtenisvoor de kinderen Israels, voor het aangezicht des HEEREN. en ziet, dezeplaats was een plaats voor vee.

Numbers 32 - Numberi 32


Numbers Chapter 32 King James Bible - Numberi Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 31
Numberi 31

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

Zo kwamen de kinderen van Gad en de kinderen van Ruben, en spraken tot Mozes, en tot Eleazar, den priester, en tot de oversten der vergadering, zeggende:

Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

Ataroth, en Dibon, en Jaezer, en Nimra, en Hesbon, en Eleale, en Schebam, en Nebo, en Behon;

Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

Dit land, hetwelk de HEERE voor het aangezicht der vergadering van Israel geslagen heeft, is een land voor vee; en uw knechten hebben vee.

Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

Voorts zeiden zij: Indien wij genade in uw ogen gevonden hebben, dat ditzelve land aan uw knechten gegeven worde tot een bezitting; en doe ons niet trekken overde Jordaan.

And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

Maar Mozes zeide tot de kinderen van Gad en tot de kinderen van Ruben: Zullen uw broeders ten strijde gaan, en zult gijlieden hier blijven?

And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

Waarom toch zult gij het hart der kinderen Israels breken, dat zij niet overtrekken naar het land, dat de HEERE hun gegeven heeft?

Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

Zo deden uw vaders, als ik hen van Kades-Barnea zond, om dit land te bezien.

For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

Als zij opgekomen waren tot aan het dal Eskol, en dit land bezagen, zo braken zij het hart der kinderen Israels, dat zij niet gingen naar het land, dat de HEERE hungegeven had.

And the LORD'S anger was kindled the same time, and he sware, saying,

Toen ontstak de toorn des HEEREN te dien dage, en Hij zwoer, zeggende:

Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

Indien deze mannen, die uit Egypte opgetogen zijn, van twintig jaren oud en daarboven, het land zullen zien, dat Ik Abraham, Izak en Jakob gezworen heb! Want zijhebben niet volhard Mij na te volgen;

Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

Behalve Kaleb, de zoon van Jefunne, den Keniziet, en Jozua, de zoon van Nun; want zij hebben volhard den HEERE na te volgen.

And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

Alzo ontstak des HEEREN toorn tegen Israel, en Hij deed hen omzwerven in de woestijn, veertig jaren, totdat verteerd was het ganse geslacht, hetwelk gedaanhad, wat kwaad was in de ogen des HEEREN.

And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

En ziet, gijlieden zijt opgestaan in stede van uw vaderen, een menigte van zondige mensen, om de hittigheid van des HEEREN toorn tegen Israel te vermeerderen.

For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

Wanneer gij van achter Hem u zult afkeren, zo zal Hij wijders voortvaren het te laten in de woestijn; en gij zult al dit volk verderven.

And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

Toen traden zij toe tot hem, en zeiden: Wij zullen hier schaapskooien bouwen voor ons vee, en steden voor onze kinderen.

But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

Maar wij zelven zullen ons toerusten, haastende voor het aangezicht der kinderen Israels, totdat wij hen aan hun plaats zullen gebracht hebben; en onze kinderenzullen blijven in de vaste steden, vanwege de inwoners des lands.

We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

Wij zullen niet wederkeren tot onze huizen, totdat zich de kinderen Israels tot erfelijke bezitters zullen gesteld hebben, een ieder van zijn erfenis.

For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

Want wij zullen met hen niet erven aan gene zijde van de Jordaan, en verder heen, als onze erfenis ons toegekomen zal zijn aan deze zijde van de Jordaan, tegen denopgang.

And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

Toen zeide Mozes tot hen: Indien gij deze zaak doen zult, indien gij u voor het aangezicht des HEEREN zult toerusten ten strijde,

And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

En een ieder van u, die toegerust is, over de Jordaan zal trekken voor het aangezicht des HEEREN, totdat Hij Zijn vijanden voor Zijn aangezicht uit de bezitting zalverdreven hebben.

And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

En het land voor het aangezicht des HEEREN ten ondergebracht zij; zo zult gij daarna wederkeren, en onschuldig zijn voor den HEERE en voor Israel, en dit landzal u ter bezitting zijn voor het aangezicht des HEEREN.

But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

Indien gij daarentegen alzo niet zult doen, ziet, zo hebt gij tegen den HEERE gezondigd; doch gij zult uw zonde gewaar worden, als zij u vinden zal!

Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

Bouwt uw steden voor uw kinderen, en kooien voor uw schapen; en doet, wat uit uw mond uitgegaan is.

And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

Toen spraken de kinderen van Gad en de kinderen van Ruben tot Mozes, zeggende: Uw knechten zullen doen, gelijk als mijn heer gebiedt.

Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

Onze kinderen, onze vrouwen, onze have en al onze beesten zullen aldaar zijn in de steden van Gilead;

But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

Maar uw knechten zullen overtrekken, al wie ten heire toegerust is, voor het aangezicht des HEEREN tot den strijd, gelijk als mijn heer gesproken heeft.

So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

Toen gebood Mozes, hunnenthalve, den priester Eleazar, en Jozua, den zoon van Nun, en den hoofden der vaderen van de stammen der kinderen Israels;

And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

En Mozes zeide tot hen: Indien de kinderen van Gad, en de kinderen van Ruben, met ulieden over de Jordaan zullen trekken, een ieder, die toegerust is ten oorlog,voor het aangezicht des HEEREN, als het land voor uw aangezicht zal ten ondergebracht zijn; zo zult gij hun het land Gilead ter bezitting geven.

But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

Maar indien zij niet toegerust met u zullen overtrekken, zo zullen zij tot bezitters gesteld worden in het midden van ulieden in het land Kanaan.

And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

En de kinderen van Gad en de kinderen van Ruben antwoordden, zeggende: Wat de HEERE tot uw knechten gesproken heeft, zullen wij alzo doen.

We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

Wij zullen toegerust overtrekken voor het aangezicht des HEEREN naar het land Kanaan; en de bezitting onzer erfenis zullen wij hebben aan deze zijde van deJordaan.

And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

Alzo gaf Mozes hunlieden, den kinderen van Gad, en de kinderen van Ruben, en den halven stam van Manasse, den zoon van Jozef, het koninkrijk van Sihon, koningder Amorieten, en het koninkrijk van Og, koning van Bazan; het land met de steden van hetzelve in de landpalen, de steden des lands rondom.

And the children of Gad built Dibon, and Ataroth, and Aroer,

En de kinderen van Gad bouwden Dibon, en Ataroth, en Aroer,

And Atroth, Shophan, and Jaazer, and Jogbehah,

En Atroth-Sofan, en Jaezer, en Jogbeha,

And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

En Beth-Nimra, en Beth-Haran, vaste steden en schaapskooien.

And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

En de kinderen van Ruben bouwden Hezbon, en Eleale, en Kirjathaim,

And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

En Nebo, en Baal-Meon, veranderd zijnde van naam, en Sibma; en zij noemden de namen der steden, die zij bouwden, met andere namen.

And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

En de kinderen van Machir, den zoon van Manasse, gingen naar Gilead, en namen dat in, en zij verdreven de Amorieten, die daarin waren, uit de bezitting.

And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

Zo gaf Mozes Gilead aan Machir, den zoon van Manasse; en hij woonde daarin.

And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

Jair nu, de zoon van Manasse, ging heen en nam hunlieder dorpen in, en hij noemde die Havvoth-Jair.

And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

En Nobah ging heen, en nam Kenath in, met haar onderhorige plaatsen, en noemde ze Nobah naar zijn naam.

Numbers 33 - Numberi 33


Numbers Chapter 33 King James Bible - Numberi Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 32
Numberi 32

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

Dit zijn de reizen der kinderen Israels, die uit Egypteland uitgetogen zijn, naar hun heiren, door de hand van Mozes en Aaron.

And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

En Mozes schreef hun uittochten, naar hun reizen, naar den mond des HEEREN; en dit zijn hun reizen, naar hun uittochten.

And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

Zij reisden dan van Rameses; in de eerste maand, op den vijftienden dag der eerste maand, des anderen daags van het pascha, togen de kinderen Israels uit dooreen hoge hand, voor de ogen van alle Egyptenaren;

For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

Als de Egyptenaars begroeven degenen, welke de HEERE onder hen geslagen had, alle eerstgeborenen; ook had de HEERE gerichten geoefend aan hun goden.

And the children of Israel removed from Rameses, and pitched in Succoth.

Als de kinderen Israels van Rameses verreisd waren, zo legerden zij zich te Sukkoth.

And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

En zij verreisden van Sukkoth, en legerden zich in Etham, hetwelk aan het einde der woestijn is.

And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

En zij verreisden van Etham, en keerden weder naar Pi-hachiroth, dat tegenover Baal-Sefon is, en zij legerden zich voor Migdol.

And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

En zij verreisden van Hachiroth, en gingen over, door het midden van de zee, naar de woestijn, en zij gingen drie dagreizen in de woestijn Etham, en legerden zich inMara.

And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

En zij verreisden van Mara, en kwamen te Elim; in Elim nu waren twaalf waterfonteinen en zeventig palmbomen, en zij legerden zich aldaar.

And they removed from Elim, and encamped by the Red sea.

En zij verreisden van Elim, en legerden zich aan de Schelfzee.

And they removed from the Red sea, and encamped in the wilderness of Sin.

En zij verreisden van de Schelfzee, en legerden zich in de woestijn Sin.

And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

En zij verreisden uit de woestijn Sin, en zij legerden zich in Dofka.

And they departed from Dophkah, and encamped in Alush.

En zij verreisden van Dofka, en legerden zich in Aluz.

And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

En zij verreisden van Aluz, en legerden zich in Rafidim; doch daar was geen water voor het volk, om te drinken.

And they departed from Rephidim, and pitched in the wilderness of Sinai.

En zij verreisden van Rafidim, en legerden zich in de woestijn van Sinai.

And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

En zij verreisden uit de woestijn van Sinai, en legerden zich in Kibroth-Thaava.

And they departed from Kibrothhattaavah, and encamped at Hazeroth.

En zij verreisden van Kibroth-Thaava, en legerden zich in Hazeroth.

And they departed from Hazeroth, and pitched in Rithmah.

En zij verreisden van Hazeroth, en legerden zich in Rithma.

And they departed from Rithmah, and pitched at Rimmonparez.

En zij verreisden van Rithma, en legerden zich in Rimmon-Perez.

And they departed from Rimmonparez, and pitched in Libnah.

En zij verreisden van Rimmon-Perez, en legerden zich in Libna.

And they removed from Libnah, and pitched at Rissah.

En zij verreisden van Libna, en legerden zich in Rissa.

And they journeyed from Rissah, and pitched in Kehelathah.

En zij verreisden van Rissa, en legerden zich in Kehelatha.

And they went from Kehelathah, and pitched in mount Shapher.

En zij verreisden van Kehelatha, en legerden zich in het gebergte van Safer.

And they removed from mount Shapher, and encamped in Haradah.

En zij verreisden van het gebergte Safer, en legerden zich in Harada.

And they removed from Haradah, and pitched in Makheloth.

En zij verreisden van Harada, en legerden zich in Makheloth.

And they removed from Makheloth, and encamped at Tahath.

En zij verreisden van Makheloth, en legerden zich in Tachath.

And they departed from Tahath, and pitched at Tarah.

En zij verreisden van Tachath, en legerden zich in Tharah.

And they removed from Tarah, and pitched in Mithcah.

En zij verreisden van Tharah, en legerden zich in Mithka.

And they went from Mithcah, and pitched in Hashmonah.

En zij verreisden van Mithka, en legerden zich in Hasmona.

And they departed from Hashmonah, and encamped at Moseroth.

En zij verreisden van Hasmona, en legerden zich in Moseroth.

And they departed from Moseroth, and pitched in Benejaakan.

En zij verreisden van Moseroth, en legerden zich in Bene-Jaakan.

And they removed from Benejaakan, and encamped at Horhagidgad.

En zij verreisden van Bene-Jaakan, en legerden zich in Hor-Gidgad.

And they went from Horhagidgad, and pitched in Jotbathah.

En zij verreisden van Hor-gidgad, en legerden zich in Jotbatha.

And they removed from Jotbathah, and encamped at Ebronah.

En zij verreisden van Jotbatha, en legerden zich in Abrona.

And they departed from Ebronah, and encamped at Eziongaber.

En zij verreisden van Abrona, en legerden zich in Ezeon-Geber.

And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

En zij verreisden van Ezeon-Geber, en legerden zich in de woestijn Zin, dat is Kades.

And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

En zij verreisden van Kades, en legerden zich aan den berg Hor, aan het einde des lands van Edom.

And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

Toen ging de priester Aaron op den berg Hor, naar den mond des HEEREN, en stierf aldaar, in het veertigste jaar na den uittocht van de kinderen Israels uitEgypteland, in de vijfde maand, op den eersten der maand.

And Aaron was an hundred and twenty and three years old when he died in mount Hor.

Aaron nu was honderd drie en twintig jaren oud, als hij stierf op den berg Hor.

And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

En de Kanaaniet, de koning van Harad, die in het zuiden woonde in het land Kanaan, hoorde, dat de kinderen Israels aankwamen.

And they departed from mount Hor, and pitched in Zalmonah.

En zij verreisden van den berg Hor, en legerden zich in Zalmona.

And they departed from Zalmonah, and pitched in Punon.

En zij verreisden van Zalmona, en legerden zich in Funon.

And they departed from Punon, and pitched in Oboth.

En zij verreisden van Funon, en legerden zich in Oboth.

And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

En zij verreisden van Oboth, en legerden zich aan de heuvelen van Abarim, in de landpale van Moab.

And they departed from Iim, and pitched in Dibongad.

En zij verreisden van de heuvelen van Abarim, en legerden zich in Dibon-Gad.

And they removed from Dibongad, and encamped in Almondiblathaim.

En zij verreisden van Dibon-Gad, en legerden zich in Almon-Diblathaim.

And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

En zij verreisden van Almon-Diblathaim, en legerden zich in de bergen Abarim, tegen Nebo.

And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

En zij verreisden van de bergen Abarim, en legerden zich in de vlakke velden der Moabieten, aan de Jordaan van Jericho.

And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

En zij legerden zich aan de Jordaan van Beth-Jesimoth, tot aan Abel-Sittim, in de vlakke velden der Moabieten.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

En de HEERE sprak tot Mozes, in de vlakke velden der Moabieten, aan de Jordaan van Jericho, zeggende:

Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gijlieden over de Jordaan zult gegaan zijn in het land Kanaan;

Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

Zo zult gij alle inwoners des lands voor uw aangezicht uit de bezitting verdrijven, en al hun beeltenissen verderven; ook zult gij al hun gegotene beelden verderven, enal hun hoogten verdelgen.

And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

En gij zult het land in erfelijke bezitting nemen, en daarin wonen; want Ik heb u dat land gegeven, om hetzelve erfelijk te bezitten.

And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

En gij zult het land in erfelijke bezitting nemen door het lot, naar uw geslachten; dengenen, die veel zijn, zult gij hun erfenis meerder maken, en dien, die weinig zijn,zult gij hun erfenis minder maken; waarheen voor iemand het lot zal uitgaan, dat zal hij hebben; naar de stammen uwer vaderen zult gij de erfenis nemen.

But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

Maar indien gij de inwoners des lands niet voor uw aangezicht uit de bezitting zult verdrijven, zo zal het geschieden, dat, die gij van hen zult laten overblijven, totdoornen zullen zijn in uw ogen, en tot prikkelen in uw zijden, en u zullen benauwen op het land, waarin gij woont.

Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

En het zal geschieden, dat Ik u zal doen, gelijk als Ik hun dacht te doen. Numeri 34

Numbers 34 - Numberi 34


Numbers Chapter 34 King James Bible - Numberi Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 33
Numberi 33

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 34

And the LORD spake unto Moses, saying,

Voorts sprak de HEERE tot Mozes, zeggende:

Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

Gebied den kinderen Israels, en zeg tot hen: Wanneer gij in het land Kanaan ingaat, zo zal dit land zijn, dat u ter erfenis vallen zal, het land Kanaan, naar zijnlandpalen.

Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

De zuiderhoek nu zal u zijn van de woestijn Zin, aan de zijden van Edom; en de zuider landpale zal u zijn van het einde der Zoutzee tegen het oosten;

And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

En deze landpale zal u omgaan van het zuiden naar den opgang van Akrabbim, en doorgaan naar Zin; en haar uitgangen zullen zijn, van het zuiden naarKades-Barnea; en zij zal uitgaan naar Hazar-Addar, en doorgaan naar Azmon.

And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

Voorts zal deze landpale omgaan van Azmon naar de rivier van Egypte, en haar uitgangen zullen zijn naar de zee.

And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

Aangaande de landpale van het westen, daar zal u de grote zee de landpale zijn; dit zal uw landpale van het westen zijn.

And this shall be your north border: from the great sea ye shall point out for you mount Hor:

Voorts zal u de landpale van het noorden deze zijn: van de grote zee af zult gij u den berg Hor aftekenen.

From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

Van den berg Hor zult gij aftekenen tot daar men komt te Hamath; en de uitgangen dezer landpale zullen zijn naar Zedad.

And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

En deze landpale zal uitgaan naar Zifron, en haar uitgangen zullen zijn te Hazar-Enan; dit zal u de noorder landpale zijn.

And ye shall point out your east border from Hazarenan to Shepham:

Voorts zult gij u tot een landpale tegen het oosten aftekenen van Hazar-Enan naar Sefam.

And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

En deze landpale zal afgaan van Sefam naar Ribla, tegen het oosten van Ain; daarna zal deze landpale afgaan en strekken langs den oever van de zee Cinnerethoostwaarts.

And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

Voorts zal deze landpale afgaan langs de Jordaan, en haar uitgangen zullen zijn aan de Zoutzee. Dit zal u zijn het land naar zijn landpale rondom.

And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

En Mozes gebood den kinderen Israels, zeggende: Dit is het land, dat gij door het lot ten erve innemen zult, hetwelk de HEERE aan de negen stammen en denhalven stam van Manasse te geven geboden heeft.

For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

Want de stam van de kinderen der Rubenieten, naar het huis hunner vaderen, en de stam van de kinderen der Gadieten, naar het huis hunner vaderen, hebbenontvangen; mitsgaders de halve stam van Manasse heeft zijn erfenis ontvangen.

The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

Twee stammen en een halve stam hebben hun erfenis ontvangen aan deze zijde van de Jordaan, van Jericho oostwaarts tegen den opgang.

And the LORD spake unto Moses, saying,

Voorts sprak de HEERE tot Mozes, zeggende:

These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

Dit zijn de namen der mannen, die ulieden het land ten erve zullen uitdelen: Eleazar, de priester, en Jozua, de zoon van Nun.

And ye shall take one prince of every tribe, to divide the land by inheritance.

Daartoe zult gij uit elken stam een overste nemen, om het land ten erve uit te delen.

And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

En dit zijn de namen dezer mannen: van de stam van Juda, Kaleb, de zoon van Jefunne;

And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

En van den stam der kinderen van Simeon, Semuel, zoon van Ammihud;

Of the tribe of Benjamin, Elidad the son of Chislon.

Van den stam van Benjamin, Elidad, zoon van Chislon;

And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

En van den stam der kinderen van Dan, de overste Bukki, zoon van Jogli;

The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

Van de kinderen van Jozef: van den stam der kinderen van Manasse, de overste Hanniel, zoon van Efod;

And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

En van den stam der kinderen van Efraim, de overste Kemuel, zoon van Siftan;

And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

En van den stam der kinderen van Zebulon, de overste Elizafan, zoon van Parnach;

And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

En van den stam der kinderen van Issaschar, de overste Paltiel, zoon van Azzan;

And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

En van den stam der kinderen van Aser, de overste Achihud, zoon van Selomi;

And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

En van den stam der kinderen van Nafthali, de overste Pedael, zoon van Ammihud.

These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Dit zijn ze, dien de HEERE geboden heeft, den kinderen Israels de erfenissen uit te delen, in het land Kanaan.

Numbers 35 - Numberi 35


Numbers Chapter 35 King James Bible - Numberi Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 34
Numberi 34

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 35

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

En de HEERE sprak tot Mozes, in de vlakke velden der Moabieten, aan de Jordaan van Jericho, zeggende:

Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

Gebied den kinderen Israels, dat zij van de erfenis hunner bezitting aan de Levieten steden zullen geven om te bewonen; daartoe zult gijlieden aan de Levietenvoorsteden geven, aan de steden rondom dezelve.

And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

En die steden zullen zij hebben om te bewonen; maar hun voorsteden zullen zijn voor hun beesten, en voor hun have, en voor al hun gedierte,

And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

En de voorsteden der steden, die gij aan de Levieten zult geven, zullen van den stadsmuur af, en naar buiten, van duizend ellen zijn rondom.

And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

En gij zult meten van buiten de stad, aan den hoek tegen het oosten, twee duizend ellen, en aan den hoek van het zuiden, twee duizend ellen, en aan den hoek vanhet westen, twee duizend ellen, en aan den hoek van het noorden, twee duizend ellen; dat de stad in het midden zij. Dit zullen zij hebben tot voorsteden van desteden.

And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

De steden nu, die gij aan de Levieten zult geven, zullen zijn zes vrijsteden, die gij geven zult, opdat de doodslager daarheen vliede; en boven dezelve zult gij hun tweeen veertig steden geven.

So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

Al de steden, die gij aan de Levieten geven zult, zullen zijn acht en veertig steden, deze met haar voorsteden.

And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

De steden, die gij van de bezitting der kinderen Israels geven zult, zult gij van dien, die vele heeft, vele nemen, en van dien, die weinig heeft, weinige nemen; eenieder zal naar zijn erfenis, die zij zullen erven, van zijn steden aan de Levieten geven.

And the LORD spake unto Moses, saying,

Voorts sprak de HEERE tot Mozes, zeggende:

Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

Spreek tot de kinderen Israels, en zeg tot hen: Wanneer gij over de Jordaan gaat naar het land Kanaan.

Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

Zo zult gij maken, dat u steden tegemoet liggen, die u tot vrijsteden zullen zijn; opdat de doodslager daarheen vliede, die een ziel onwetend geslagen heeft.

And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

En deze steden zullen u tot een toevlucht zijn voor den bloed wreker; opdat de doodslager niet sterve, totdat hij voor de vergadering aan het gericht gestaan hebbe.

And of these cities which ye shall give six cities shall ye have for refuge.

En deze steden, die gij geven zult, zullen zes vrijsteden voor u zijn.

Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

Drie dezer vrijsteden zult gij geven op deze zijde van de Jordaan, en drie dezer steden zult gij geven in het land Kanaan; vrijsteden zullen het zijn.

These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

Die zes steden zullen voor de kinderen Israels, en voor den vreemdeling, en den bijwoner in het midden van hen, tot een toevlucht zijn; opdat daarheen vliede, wieeen ziel onvoorziens slaat.

And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

Maar indien hij hem met een ijzeren instrument geslagen heeft, dat hij gestorven zij, een doodslager is hij; deze doodslager zal zekerlijk gedood worden.

And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Of indien hij hem met een handsteen, waarvan met zoude kunnen sterven, geslagen heeft, dat hij gestorven zij, een doodslager is hij; deze doodslager zal zekerlijkgedood worden.

Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Of indien hij hem met een houten handinstrument, waarvan men zoude kunnen sterven, geslagen heeft, dat hij gestorven zij, een doodslager is hij; deze doodslagerzal zekerlijk gedood worden.

The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

De wreker des bloeds, die zal den doodslager doden; als hij hem ontmoet, zal hij hem doden.

But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

Indien hij hem ook door haat zal gestoten hebben, of met opzet op hem geworpen heeft, dat hij gestorven zij;

Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

Of hem door vijandschap met zijn hand geslagen heeft, dat hij gestorven zij; de slager zal zekerlijk gedood worden, een doodslager is hij; de bloedwreker zal dezendoodslager doden, als hij hem ontmoet.

But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

Maar indien hij hem met der haast, zonder vijandschap gestoten heeft, of enig instrument zonder opzet op hem geworpen heeft;

Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

Of onvoorziens met enigen steen, waarvan men zoude kunnen sterven, en hij dien op hem heeft doen vallen, dat hij gestorven zij, zo hij hem toch geen vijand was,noch zijn kwaad zoekende;

Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

Zo zal de vergadering richten tussen den slager, en tussen den bloedwreker, naar deze zelve rechten.

And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

En de vergadering zal den doodslager redden uit den hand des bloedwrekers, en de vergadering zal hem doen wederkeren tot zijn vrijstad, waarheen hij gevlodenwas; en hij zal daarin blijven tot den dood des hogepriesters, dien men met de heilige olie gezalfd heeft.

But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

Doch indien de doodslager enigzins zal gaan uit de palen zijner vrijstad, waarheen hij gevloden was,

And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

En de bloedwreker hem zal vinden buiten de palen zijner vrijstad; zo de bloedwreker den doodslager zal doden, het zal hem geen bloedschuld zijn.

Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

Want hij zou in zijn vrijstad gebleven zijn tot den dood des hogepriesters; maar na de dood des hogepriesters zal de doodslager wederkeren tot het land zijnerbezitting.

So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

En deze dingen zullen ulieden zijn tot een inzetting van recht, bij uw geslachten, in al uw woningen.

Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

Al wie de ziel slaat, naar den mond der getuige zal men den doodslager doden, maar een enig getuige zal niet getuigen tegen een ziel, dat zij sterve.

Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

En gij zult geen verzoening nemen voor de ziel des doodslagers, die schuldig is te sterven; want hij zal zekerlijk gedood worden.

And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

Ook zult gij geen verzoening nemen voor dien, die gevlucht is naar zijn vrijstad, dat hij zou wederkeren, om te wonen in het land, tot den dood des hoge priesters.

So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

Zo zult gij niet ontheiligen het land, waarin gij zijt; want het bloed ontheiligt het land; en voor het land zal geen verzoening gedaan worden over het bloed, dat daarinvergoten is, dan door het bloed desgenen, die dat vergoten heeft.

Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

Verontreinigt dan het land niet, waarin gij gaat wonen, in welks midden Ik wonen zal; want Ik ben de HEERE, wonende in het midden der kinderen Israels.

Numbers 36 - Numberi 36


Numbers Chapter 36 King James Bible - Numberi Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 35
Numberi 35

The Fourth Book of Moses, called Numbers
Numberi

Return to Index
Index

Chapter 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

En de hoofden der vaderen van het geslacht de kinderen van Gilead, den zoon van Machir, den zoon van Manasse, uit de geslachten der kinderen van Jozef, tradentoe, en spraken voor het aangezicht van Mozes, en voor het aangezicht der oversten, hoofden van de vaderen der kinderen Israels.

And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

En zeiden: De HEERE heeft mijn heer geboden, dat land door het lot aan de kinderen Israels in erfenis te geven; en mijn heer is door den HEERE geboden, deerfenis van onzen broeder Zelafead te geven aan zijn dochteren.

And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

Wanneer zij een van de zonen der andere stammen van de kinderen Israels tot vrouwen zouden worden, zo zou haar erfenis van de erfenis onzer vaderenafgetrokken worden, en toegedaan zijn tot de erfenis van dien stam, aan welken zij geworden zouden; alzo zou van het lot onzer erfenis worden afgetrokken.

And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

Als ook de kinderen Israels een jubeljaar zullen hebben, zo zou haar erfenis toegedaan zijn tot de erfenis van dien stam, aan welken zij zouden geworden zijn; alzozou haar erfenis van de erfenis van den stam onzer vaderen afgetrokken worden.

And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

Toen gebood Mozes den kinderen Israels, naar des HEEREN mond, zeggende: De stam der kinderen van Jozef spreekt recht.

This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

Dit is het woord, dat de HEERE van de dochteren van Zelafead geboden heeft, zeggende: Laat zij dien tot vrouwen worden, die in haar ogen goed zal zijn; alleenlijk,dat zij aan het geslacht van haars vaders stam tot vrouwen worden.

So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

Zo zal de erfenis van de kinderen Israels niet omgewend worden van stam tot stam; want de kinderen Israels zullen aanhangen, een ieder aan de erfenis van denstam zijner vaderen.

And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

Voorts zal elke dochter, die een erfenis erft, van de stammen der kinderen Israels, ter vrouw worden aan een van het geslacht van den stam haars vaders; opdat dekinderen Israels erfelijk bezitten, een ieder de erfenis zijner vaderen.

Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

Zo zal de erfenis niet omgewend worden van den enen stam tot den anderen; want de stammen der kinderen Israels zullen aanhangen, een ieder aan zijn erfenis.

Even as the LORD commanded Moses, so did the daughters of Zelophehad:

Gelijk als de HEERE Mozes geboden had, alzo deden de dochteren van Zelafead;

For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

Want Machla, Thirza, en Hogla, en Milka, en Noa, dochteren van Zelafead, zijn den zonen harer ooms tot vrouwen geworden.

And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

Onder de geslachten van de kinderen van Manasse, den zoon van Jozef, zijn zij tot vrouwen geworden; alzo bleef haar erfenis aan den stam van het geslacht haarsvaders.

These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

Deuteronomy 1 - Deuteronomium 1


Deuteronomy Chapter 1 King James Bible - Deuteronomium Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 36
Numberi 36

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 1

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

Dit zijn de woorden, die Mozes tot gans Israel gesproken heeft, aan deze zijde van de Jordaan, in de woestijn, op het vlakke veld tegenover Suf, tussen Paran entussen Tofel, en Laban, en Hazeroth, en Dizahab.

(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

Elf dag reizen zijn het van Horeb, door den weg van het gebergte Seir, tot aan Kades-Barnea.

And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

En het is geschied in het veertigste jaar, in de elfde maand, op den eersten der maand, dat Mozes sprak tot de kinderen Israels, naar alles wat hem de HEERE aanhen bevolen had;

After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

Nadat hij geslagen had Sihon, den koning der Amorieten, die te Hesbon woonde, en Og, den koning van Bazan, welke woonde in Astharoth, te Edrei.

On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

Aan deze zijde van de Jordaan, in het land van Moab, hief Mozes aan, deze wet uit te leggen, zeggende:

The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

De HEERE, onze God, sprak tot ons aan Horeb, zeggende: Gij zijt lang genoeg bij dezen berg gebleven.

Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

Keert u, en vertrekt, en gaat in het gebergte der Amorieten, en tot al hun geburen, in het vlakke veld, op het gebergte, en in de laagte, en in het zuiden, en aan dehavens der zee; het land der Kanaanieten, en den Libanon, tot aan die grote rivier, de rivier Frath.

Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Ziet, Ik heb dat land gegeven voor uw aangezicht; gaat daarin, en bezit erfelijk het land, dat de HEERE aan uw vaderen, Abraham, Izak en Jakob gegeven heeft,dat Hij het hun en hun zaad na hen geven zou.

And I spake unto you at that time, saying, I am not able to bear you myself alone:

En ik sprak ter zelfder tijd tot u, zeggende: Ik alleen zal u niet kunnen dragen.

The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

De HEERE, uw God, heeft u vermenigvuldigd, en ziet, gij zijt heden als de sterren des hemels in menigte.

(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

De HEERE, uwer vaderen God, doe tot u, zo als gij nu zijt, duizendmaal meer, en Hij zegene u, gelijk als Hij tot u gesproken heeft!

How can I myself alone bear your cumbrance, and your burden, and your strife?

Hoe zoude ik alleen uw moeite, en uw last, en uw twistzaken dragen?

Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

Neemt u wijze, en verstandige, en ervarene mannen, van uw stammen, dat ik hen tot uw hoofden stelle.

And ye answered me, and said, The thing which thou hast spoken is good for us to do.

Toen antwoorddet gij mij, en zeidet: Dit woord is goed, dat gij gesproken hebt, om te doen.

So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

Zo nam ik de hoofden uwer stammen, wijze en ervarene mannen, en stelde hen tot hoofden over u, oversten van duizenden, en oversten van honderden, en overstenvan vijftigen, en oversten van tienen, en ambtlieden voor uw stammen.

And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

En ik gebood uw rechters ter zelfder tijd, zeggende: Hoort de verschillen tussen uw broederen, en richt recht tussen den man en tussen zijn broeder, en tussendeszelfs vreemdeling.

Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

Gij zult het aangezicht in het gericht niet kennen; gij zult den kleine, zowel als den grote, horen; gij zult niet vrezen voor iemands aangezicht; want het gericht isGodes; doch de zaak, die voor u te zwaar zal zijn, zult gij tot mij doen komen, en ik zal ze horen.

And I commanded you at that time all the things which ye should do.

Alzo gebood ik u te dier tijd alle zaken, die gij zoudt doen.

And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

Toen vertogen wij van Horeb, en doorwandelden die gans grote en vreselijke woestijn, die gij gezien hebt, op den weg van het gebergte der Amorieten, gelijk deHEERE, onze God, ons geboden had; en wij kwamen tot Kades-Barnea.

And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

Toen zeide ik tot ulieden: Gij zijt gekomen tot het gebergte der Amorieten, dat de HEERE, onze God, ons geven zal.

Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

Ziet, de HEERE, uw God, heeft dat land gegeven voor uw aangezicht; trekt op, bezit het erfelijk, gelijk als de HEERE, uwer vaderen God, tot u gesproken heeft;vreest niet, en ontzet u niet.

And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

Toen naderdet gij allen tot mij, en zeidet: Laat ons mannen voor ons aangezicht heenzenden, die ons het land uitspeuren, en ons bescheid wederbrengen, wat wegwij daarin optrekken zullen, en tot wat steden wij komen zullen.

And the saying pleased me well: and I took twelve men of you, one of a tribe:

Deze zaak nu was goed in mijn ogen; zo nam ik uit u twaalf mannen, van elken stam een man.

And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

Die keerden zich, en togen op naar het gebergte, en kwamen tot het dal Eskol, en verspiedden datzelve.

And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

En zij namen van de vrucht des lands in hun hand, en brachten ze tot ons af, en zeiden ons bescheid weder, en zeiden: Het land, dat de HEERE, onze God, onsgeven zal, is goed.

Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

Doch gij wildet niet optrekken; maar gij waart den mond des HEEREN uws Gods, wederspannig.

And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

En gij murmureerdet in uw tenten, en zeidet: Omdat de HEERE ons haat, heeft Hij ons uit Egypteland uitgevoerd, opdat Hij ons levere in de hand der Amorieten, omons te verdelgen.

Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

Waarheen zouden wij optrekken? Onze broeders hebben ons hart doen smelten, zeggende: Het is een volk, groter en langer dan wij; de steden zijn groot, en gesterkttot in de hemel toe; ook hebben wij daar kinderen der Enakieten gezien.

Then I said unto you, Dread not, neither be afraid of them.

Toen zeide ik tot u: Verschrikt niet, en vreest niet voor hen.

The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

De HEERE, uw God, Die voor uw aangezicht wandelt, Die zal voor u strijden, naar alles, wat Hij bij u voor uw ogen gedaan heeft in Egypte.

And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

En in de woestijn, waar gij gezien hebt, dat de HEERE uw God, u daarin gedragen heeft, als een man zijn zoon draagt, op al den weg, dien gij gewandeld hebt, totdatgij kwaamt aan deze plaats.

Yet in this thing ye did not believe the LORD your God,

Maar door dit woord geloofdet gij niet aan den HEERE, uw God.

Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

Die voor uw aangezicht op den weg wandelde, om u de plaats uit te zien, waar gij zoudt legeren; des nachts in het vuur, opdat Hij u den weg wees, waarin gij zoudtgaan, en des daags in de wolk.

And the LORD heard the voice of your words, and was wroth, and sware, saying,

Als nu de HEERE de stem uwer woorden hoorde, zo werd Hij zeer toornig, en zwoer, zeggende:

Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

Zo iemand van deze mannen, van dit kwade geslacht, zal zien dat goede land, hetwelk Ik gezworen heb uw vaderen te zullen geven!

Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

Behalve Kaleb, de zoon van Jefunne; die zal het zien, en aan hem zal Ik het land geven, waarop hij getreden heeft, en aan zijn kinderen; omdat hij volhard heeft denHEERE te volgen.

Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

Ook vertoornde zich de HEERE op mij om uwentwil, zeggende: Gij zult daar ook niet inkomen.

But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

Jozua, de zoon van Nun, die voor uw aangezicht staat, die zal daarin komen; sterk denzelven, want hij zal het Israel doen erven.

Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

En uw kinderkens, waarvan gij zeidet: Zij zullen tot een roof zijn; en uw kinderen, die heden noch goed noch kwaad weten, die zullen daarin komen, en dien zal Ikhet geven, en die zullen het erfelijk bezitten.

But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

Gij daarentegen, keert u, en reist naar de woestijn, den weg van de Schelfzee.

Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

Toen antwoorddet gij, en zeidet tot mij: Wij hebben tegen den HEERE gezondigd; wij zullen optrekken, en strijden, naar alles, wat de HEERE, onze God, onsgeboden heeft. Als gij nu een iegelijk zijn krijgsgereedschap aangorddet, en willens waart, om naar het gebergte henen op te trekken,

And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

Zo zeide de HEERE tot mij: Zeg hun: Trekt niet op, en strijdt niet, want Ik ben niet in het midden van u; opdat gij niet voor het aangezicht uwer vijanden geslagenwordet.

So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

Doch als ik tot u sprak, zo hoordet gij niet, maar waart den mond des HEEREN wederspannig, en handeldet trotselijk, en toogt op naar het gebergte.

And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

Toen togen de Amorieten uit, die op dat gebergte woonden, u tegemoet, en vervolgden u, gelijk als de bijen doen; en zij verpletterden u in Seir tot Horma toe.

And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

Als gij nu wederkwaamt en weendet voor het aangezicht des HEEREN, zo verhoorde de HEERE uw stem niet, en neigde Zijn oren niet tot u.

So ye abode in Kadesh many days, according unto the days that ye abode there.

Deuteronomy 2 - Deuteronomium 2


Deuteronomy Chapter 2 King James Bible - Deuteronomium Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 1
Deuteronomium 1

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

Daarna keerden wij ons, en reisden naar de woestijn, den weg van de Schelfzee, gelijk de HEERE tot mij gesproken had, en wij togen om het gebergte Seir, veledagen.

And the LORD spake unto me, saying,

Toen sprak de HEERE tot mij, zeggende:

Ye have compassed this mountain long enough: turn you northward.

Gijlieden hebt dit gebergte genoeg omgetogen; keert u naar het noorden;

And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

En gebied het volk, zeggende: Gij zult doortrekken aan de landpale uwer broederen, de kinderen van Ezau, die in Seir wonen; zij zullen wel voor u vrezen; maar gijzult u zeer wachten.

Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

Mengt u niet met hen; want Ik zal u van hun land niet geven, ook niet tot de betreding van een voetzool; want Ik heb Ezau het gebergte Seir ter erfenis gegeven.

Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

Spijze zult gij voor geld van hen kopen, dat gij etet; en ook zult gij water voor geld van hen kopen, dat gij drinket.

For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

Want de HEERE, uw God, heeft u gezegend in al het werk uwer hand; Hij kent uw wandelen door deze zo grote woestijn; deze veertig jaren is de HEERE, uwGod, met u geweest; geen ding heeft u ontbroken.

And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

Als wij nu doorgetrokken waren van onze broederen, de kinderen van Ezau, die in Seir woonden, van den weg des vlakken velds, van Elath, en van Ezeon-Geber, zokeerden wij ons, en doortogen den weg der woestijn van Moab.

And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

Toen sprak de HEERE tot mij: Beangstig Moab niet, en meng u niet met hen in den strijd; want Ik zal u geen erfenis van hun land geven, dewijl Ik aan Lotskinderen Ar ter erfenis gegeven heb.

The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

De Emieten woonden te voren daarin, een groot, en menigvuldig, en lang volk, gelijk de Enakieten.

Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

Dezen werden ook voor reuzen gehouden, als de Enakieten; en de Moabieten noemden hen Emieten.

The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

Ook woonden de Horieten te voren in Seir; maar de kinderen van Ezau verdreven hen uit de bezitting en verdelgden hen van hun aangezicht, en hebben in hunliederplaats gewoond; gelijk als Israel gedaan heeft aan het land zijner erfenis, hetwelk de HEERE hun gegeven heeft.

Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

Nu, maakt u op, en trekt over de beek Zered. Alzo trokken wij over de beek Zered.

And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

De dagen nu, die wij gewandeld hebben van Kades-Barnea, totdat wij over de beek Zered getogen zijn, waren acht en dertig jaren; totdat het ganse geslacht derkrijgslieden uit het midden der heirlegers verteerd was, gelijk de HEERE hun gezworen had.

For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

Zo was ook de hand des HEEREN tegen hen, om hen uit het midden des heirlegers te verslaan, totdat zij verteerd waren.

So it came to pass, when all the men of war were consumed and dead from among the people,

En het geschiedde, als al de krijgslieden verteerd waren, uit het midden des heirlegers wegstervende,

That the LORD spake unto me, saying,

Dat de HEERE tot mij sprak, zeggende:

Thou art to pass over through Ar, the coast of Moab, this day:

Gij zult heden doortrekken aan Ar, de landpale van Moab;

And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

En gij zult naderen tegenover de kinderen Ammons; beangstig die niet, en meng u met hen niet; want Ik zal u van het land der kinderen Ammons geen erfenisgeven, dewijl Ik het aan Lots kinderen ter erfenis gegeven heb.

(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

Dit werd ook voor een land der reuzen gehouden; de reuzen woonden te voren daarin, en de Ammonieten noemden hen Zamzummieten;

A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

Een groot, en menigvuldig, en lang volk, als de Enakieten; en de HEERE verdelgde hen voor hun aangezicht, zodat zij hen uit de bezitting verdreven, en aanhunlieder plaats woonden;

As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

Gelijk als Hij aan de kinderen van Ezau, die in Seir wonen, gedaan heeft, voor welker aangezicht Hij de Horieten verdelgde; en zij verdreven hen uit de bezitting, enhebben aan hun plaats gewoond tot op dezen dag.

And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

Ook hebben de Kafthorieten, die uit Kafthor uittogen, de Avieten, die in Hazerim tot Gaza toe woonden, verdelgd, en aan hun plaats gewoond.

Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

Maakt u op, reist heen, en gaat over de beek Arnon; ziet, Ik heb Sihon, den koning van Hesbon, den Amoriet, en zijn land, in uw hand gegeven; begint te erven, enmengt u met hen in den strijd.

This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

Te dezen dage zal Ik beginnen uw schrik en uw vreze te geven over het aangezicht der volken, onder den gansen hemel; die uw gerucht zullen horen, die zullensidderen, en bang zijn van uw aangezicht.

And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

Toen zond ik boden uit de woestijn Kedemot tot Sihon, den koning van Hesbon, met woorden van vrede, zeggende:

Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

Laat mij door uw land doortrekken; ik zal alleenlijk langs den weg voorttrekken; ik zal noch ter rechterhand noch ter linkerhand uitwijken.

Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

Verkoop mij spijze voor geld, dat ik ete, en geef mij water voor geld, dat ik drinke; alleenlijk laat mij op mijn voeten doortrekken;

(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

Gelijk de kinderen van Ezau, die in Seir wonen, en de Moabieten, die in Ar wonen, mij gedaan hebben; totdat ik over de Jordaan kome in het land, dat de HEERE,onze God, ons geven zal.

But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

Maar Sihon, de koning van Hesbon, wilde ons door hetzelve niet laten doortrekken; want de HEERE,, uw God, verhardde zijn geest, en verstokte zijn hart, opdat Hijhem in uw hand gave, gelijk het is te dezen dage.

And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

En de HEERE zeide tot mij: Zie, Ik heb begonnen Sihon en zijn land voor uw aangezicht te geven; begin dan te erven, om zijn land erfelijk te bezitten.

Then Sihon came out against us, he and all his people, to fight at Jahaz.

En Sihon toog uit ons tegemoet, hij en al zijn volk, ten strijde, naar Jahaz.

And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

En de HEERE, onze God, gaf hem voor ons aangezicht; en wij sloegen hem, en zijn zonen, en al zijn volk.

And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

En wij namen te dier tijd al zijn steden in, en wij verbanden alle steden, mannen, en vrouwen, en kinderkens; wij lieten niemand overblijven.

Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

Het vee alleen roofden wij voor ons, en den roof der steden, die wij innamen.

From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

Van Aroer af, dat aan den oever der beek Arnon is, en de stad, die aan de beek is, ook tot Gilead toe, was er geen stad, die voor ons te hoog was; de HEERE, onzeGod, gaf dat alles voor ons aangezicht.

Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Behalve tot het land van de kinderen Ammons naderdet gij niet, noch tot de ganse streek der beek Jabbok, noch tot de steden van het gebergte, noch tot iets, dat deHEERE, onze God, ons verboden had. Deuteronomium 3

Deuteronomy 3 - Deuteronomium 3


Deuteronomy Chapter 3 King James Bible - Deuteronomium Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 2
Deuteronomium 2

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

Daarna keerden wij ons en togen op, den weg van Bazan; en Og, de koning van Bazan, trok uit ons tegemoet, hij en al zijn volk, ten strijde bij Edrei.

And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Toen zeide de HEERE tot mij: Vrees hem niet, want Ik heb hem, en al zijn volk, en zijn land, in uw hand gegeven; en gij zult hem doen, gelijk als gij Sihon, denkoning der Amorieten, die te Hesbon woonde, gedaan hebt.

So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

En de HEERE, onze God, gaf ook Og, den koning van Bazan, en al zijn volk, in onze hand, zodat wij hem sloegen, totdat wij hem niemand lieten overblijven.

And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

En wij namen te dier tijd al zijn steden; er was geen stad, die wij van hen niet namen: zestig steden, de ganse landstreek van Argob, het koninkrijk van Og in Bazan.

All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

Al die steden waren met hoge muren, poorten en grendelen gesterkt, behalve zeer vele onbemuurde steden.

And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

En wij verbanden dezelve, gelijk wij Sihon, den koning van Hesbon, gedaan hadden, verbannende alle steden, mannen, vrouwen en kinderen.

But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

Doch al het vee en den roof van die steden roofden wij voor ons.

And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

Zo namen wij te dier tijd het land uit de hand van de twee koningen der Amorieten, die aan deze zijde van de Jordaan waren, van de beek Arnon tot den bergHermon toe;

(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

(De Zidoniers noemen Hermon Sirjon; maar de Amorieten noemen hem Senir.)

All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

Al de steden des platten lands, en het ganse Gilead, en het ganse Bazan, tot Salcha en Edrei toe; steden des koninkrijks van Og in Bazan.

For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

Want Og, de koning van Bazan, was alleen van de overigen der reuzen overgebleven; ziet, zijn bedstede, zijnde een bedstede van ijzer, is zij niet te Rabba derkinderen Ammons? Negen ellen is haar lengte, en vier ellen haar breedte, naar eens mans elleboog.

And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

Ditzelfde land nu namen wij te dier tijd in bezit; van Aroer af, dat aan de beek Arnon is, en de helft van het gebergte van Gilead, met de steden van hetzelve, gaf ikaan de Rubenieten en Gadieten.

And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

En het overige van Gilead, mitsgaders het ganse Bazan, het koninkrijk van Og, gaf ik aan den halven stam van Manasse, de ganse landstreek van Argob, door hetganse Bazan; datzelve werd genoemd het land der reuzen.

Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

Jair, de zoon van Manasse, kreeg de ganse landstreek van Argob, tot aan de landpale der Gezurieten en Maachathieten; en hij noemde ze naar zijn naam, BazanHavvoth-Jair, tot op dezen dag.

And I gave Gilead unto Machir.

En aan Machir gaf ik Gilead.

And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

Maar aan de Rubenieten en Gadieten gaf ik van Gilead af tot aan de beek Arnon, het midden van de beek en de landpale; en tot aan de beek Jabbok, de landpaleder kinderen Ammons;

The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

Daartoe het vlakke veld, en de Jordaan, mitsgaders de landpale; van Cinnereth af tot aan de zee des vlakken velds, de Zoutzee, onder Asdoth-Pisga tegen hetoosten.

And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

Voorts gebood ik ulieden ter zelfder tijd, zeggende: De HEERE, uw God, heeft u dit land gegeven om het te erven; allen dan, die strijdbare mannen zijt, trektgewapend door voor het aangezicht van uw broederen, de kinderen Israels.

But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

Behalve uw vrouwen, en uw kinderkens, en uw vee (ik weet, dat gij veel vee hebt), zij zullen blijven in uw steden, die ik u gegeven heb;

Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

Totdat de HEERE uw broederen rust geve, gelijk ulieden, dat zij ook erven het land, dat de HEERE, uw God, hun geven zal aan gene zijde van de Jordaan; dan zultgij wederkeren, elk tot zijn erfenis, die ik u gegeven heb.

And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

Ook gebood ik Jozua ter zelfder tijd, zeggende: Uw ogen zien alles, wat de HEERE, ulieder God, aan deze twee koningen gedaan heeft; alzo zal de HEERE aan allekoninkrijken doen, naar welke gij henen doortrekt.

Ye shall not fear them: for the LORD your God he shall fight for you.

Vreest ze niet; want de HEERE, uw God, strijdt voor ulieden.

And I besought the LORD at that time, saying,

Ook bad ik den HEERE om genade, zeggende ter zelfder tijd:

O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

Heere HEERE! Gij hebt begonnen Uw knecht te tonen Uw grootheid en Uw sterke hand; want wat God is er in den hemel en op de aarde, die doen kan naar Uwwerken, en naar Uw mogendheden!

I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

Laat mij toch overtrekken, en dat goede land bezien, dat aan gene zijde van de Jordaan is, dat goede gebergte, en den Libanon!

But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

Doch de HEERE verstoorde zich zeer om uwentwille over mij, en hoorde niet naar mij; maar de HEERE zeide tot mij: Het zij u genoeg; spreek niet meer tot Mijvan deze zaak.

Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

Klim op de hoogte van Pisga, en hef uw ogen op naar het westen, en naar het noorden, en naar het zuiden, en naar het oosten, en zie toe met uw ogen; want gij zultover deze Jordaan niet gaan.

But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

Gebied dan Jozua, en versterk hem, en bekrachtig hem; want hij zal voor het aangezicht van dit volk henen overgaan, en zal hun dat land, dat gij zien zult, doenerven.

So we abode in the valley over against Bethpeor.

Alzo bleven wij in dit dal tegenover Beth-Peor.

Deuteronomy 4 - Deuteronomium 4


Deuteronomy Chapter 4 King James Bible - Deuteronomium Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 3
Deuteronomium 3

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 4

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

Nu dan, Israel! hoor naar de inzettingen en naar de rechten, die ik ulieden lere te doen; opdat gij leeft, en henen inkomt, en erft het land, dat de HEERE, uwervaderen God, u geeft.

Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

Gij zult tot dit woord, dat ik u gebiede, niet toedoen, ook daarvan niet afdoen; opdat gij bewaart de geboden van den HEERE, uw God, die ik u gebiede.

Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

Uw ogen hebben gezien, wat God om Baal-Peor gedaan heeft; want alle man, die Baal-Peor navolgde, dien heeft de HEERE, uw God, uit het midden van uverdaan.

But ye that did cleave unto the LORD your God are alive every one of you this day.

Gij daarentegen, die den HEERE, uw God, aanhingt, gij zijt heden allen levende.

Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

Ziet, ik heb u geleerd de inzettingen en rechten, gelijk als de HEERE, mijn God, mij geboden heeft; opdat gij alzo doet in het midden des lands, waar gij naar toe gaat,om het te erven.

Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

Behoudt ze dan, en doet ze; want dat zal uw wijsheid en uw verstand zijn voor de ogen der volken, die al deze inzettingen horen zullen, en zeggen: Dit groot volkalleen is een wijs en verstandig volk!

For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

Want wat groot volk is er, hetwelk de goden zo nabij zijn als de HEERE, onze God, zo dikwijls als wij Hem aanroepen?

And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

En wat groot volk is er, dat zo rechtvaardige inzettingen en rechten heeft, als deze ganse wet is, die ik heden voor uw aangezicht geef?

Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

Alleenlijk wacht u, en bewaart uw ziel wel, dat gij niet vergeet de dingen, die uw ogen gezien hebben; en dat zij niet van uw hart wijken, al de dagen uws levens; engij zult ze aan uw kinderen en uw kindskinderen bekend maken.

Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

Ten dage, als gij voor het aangezicht des HEEREN, uws Gods, aan Horeb stondt, als de HEERE tot mij zeide: Vergader Mij dit volk, en Ik zal hun Mijn woordendoen horen, die zij zullen leren, om Mij te vrezen al de dagen, die zij op den aardbodem zullen leven, en zij zullen ze hun kinderen leren;

And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

En gijlieden naderdet en stondt beneden dien berg; (die berg nu brandde van vuur, tot aan het midden des hemels; er was duisternis, wolken en donkerheid).

And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

Zo sprak de HEERE tot u uit het midden des vuurs; gij hoordet de stem der woorden; maar gij zaagt geen gelijkenis, behalve de stem.

And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Toen verkondigde Hij u Zijn verbond, dat Hij u gebood te doen, de tien woorden, en schreef ze op twee stenen tafelen.

And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

Ook gebood mij de HEERE ter zelver tijd, dat ik u inzettingen en rechten leren zou; opdat gij die deedt in dat land, naar hetwelk gij doortrekt, om dat te erven.

Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

Wacht u dan wel voor uw zielen; want gij hebt geen gelijkenis gezien, ten dage als de HEERE op Horeb uit het midden des vuurs tot u sprak;

Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

Opdat gij u niet verderft, en maakt u iets gesnedens, de gelijkenis van enig beeld, van mannelijk of vrouwelijk gedaante,

The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

De gedaante van enig beest, dat op de aarde is; de gedaante van enigen gevleugelden vogel, die door den hemel vliegt;

The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

De gedaante van iets, dat op den aardbodem kruipt; de gedaante van enigen vis, die in het water is onder de aarde;

And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

Dat gij ook uw ogen niet opheft naar den hemel, en aanziet de zon, en de maan, en de sterren, des hemels ganse heir; en wordt aangedreven, dat gij u voor die buigt,en hen dient; dewelke de HEERE uw God, aan alle volken onder den gansen hemel heeft uitgedeeld.

But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

Maar ulieden heeft de HEERE aangenomen, en uit den ijzeroven, uit Egypte, uitgevoerd; opdat gij Hem tot een erfvolk zoudt zijn, gelijk het te dezen dage is.

Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

Ook vertoornde Zich de HEERE over mij, om ulieder woorden; en Hij zwoer, dat ik over de Jordaan niet zou gaan, en dat ik niet zou komen in dat goede land, datde HEERE, uw God, u ter erfenis geven zal.

But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

Want ik zal in dit land sterven; ik zal over de Jordaan niet gaan; maar gij zult er overgaan, en datzelve goede land erven.

Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

Wacht u, dat gij het verbond des HEEREN, uws Gods, hetwelk Hij met u gemaakt heeft, niet vergeet, dat gij u een gesneden beeld zoudt maken, de gelijkenis vaniets, dat de HEERE, uw God, u verboden heeft.

For the LORD thy God is a consuming fire, even a jealous God.

Want de HEERE, uw God, is een verterend vuur, een ijverig God.

When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

Wanneer gij nu kinderen en kindskinderen gewonnen zult hebben, en in het land oud geworden zult zijn, en u zult verderven, dat gij gesneden beelden maakt, degelijkenis van enig ding, en doet, wat kwaad is in de ogen des HEEREN, uws Gods, om Hem tot toorn te verwekken;

I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

Zo roep ik heden den hemel en de aarde tot getuige tegen ulieden, dat gij voorzeker haast zult omkomen van dat land, waar gij over de Jordaan naar toe trekt, omdat te erven; gij zult uw dagen daarin niet verlengen, maar ganselijk verdelgd worden.

And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

En de HEERE zal u verstrooien onder de volken; en gij zult een klein volksken in getal overblijven onder de heidenen, waar de HEERE u henen leiden zal.

And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

En aldaar zult gij goden dienen, die des mensen handenwerk zijn, hout en steen, die niet zien, noch horen, noch eten, noch rieken.

But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

Dan zult gij van daar den HEERE, uw God, zoeken, en vinden; als gij Hem zoeken zult met uw ganse hart en met uw ganse ziel.

When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

Wanneer gij in angst zult zijn, en u al deze dingen zullen treffen; in het laatste der dagen, dan zult gij wederkeren tot den HEERE, uw God, en Zijn stem gehoorzaamzijn.

(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

Want de HEERE, uw God, is een barmhartig God; Hij zal u niet verlaten, noch u verderven; en Hij zal het verbond uwer vaderen, dat Hij hun gezworen heeft, nietvergeten.

For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

Want, vraag toch naar de vorige dagen, die voor u geweest zijn, van dien dag af, dat God den mens op de aarde geschapen heeft, van het ene einde des hemels totaan het andere einde des hemels, of zulk een groot ding geschied of gehoord zij, als dit:

Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

Of een volk gehoord hebbe de stem van God, sprekende uit het midden des vuurs, gelijk als gij gehoord hebt, en levend zij gebleven?

Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

Of: of God verzocht heeft te gaan, om Zich een volk uit het midden eens volks aan te nemen, door verzoekingen, door tekenen, en door wonderen, en door strijd, endoor een sterke hand, en door een uitgestrekten arm, en met grote verschrikkingen; naar al hetgeen de HEERE, uw God, ulieden voor uw ogen in Egypte gedaanheeft?

Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

U is het getoond, opdat gij wetet, dat de HEERE die God is; er is niemand meer dan Hij alleen!

Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

Van den hemel heeft Hij u Zijn stem laten horen, om u te onderwijzen; en op de aarde heeft Hij u Zijn groot vuur doen zien; en gij hebt Zijn woorden uit het middendes vuurs gehoord.

And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

En omdat Hij uw vaderen liefhad, en hun zaad na hen verkoren had, zo heeft Hij u voor Zijn aangezicht door Zijn grote kracht uit Egypte uitgevoerd;

To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

Om volken, die groter en machtiger waren dan gij, voor uw aangezicht uit de bezitting te verdrijven; om u in te brengen, dat Hij u hunlieder land ter erfenis gave, alshet te dezen dage is.

Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

Zo zult gij heden weten, en in uw hart hervatten, dat de HEERE die God is, boven in den hemel, en onder op de aarde, niemand meer!

Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

En gij zult houden Zijn inzettingen en Zijn geboden, die ik u heden gebiede, opdat het u en uw kinderen na u welga, en opdat gij de dagen verlengt in het land, dat deHEERE, uw God, u geeft, voor altoos.

Then Moses severed three cities on this side Jordan toward the sunrising;

Toen scheidde Mozes drie steden uit, aan deze zijde van de Jordaan, tegen den opgang der zon;

That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

Opdat daarheen vlood de doodslager, die zijn naaste onwetende doodslaat, dien hij van gisteren en eergisteren niet haatte; dat hij in een van deze steden vlood enlevend bleef;

Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

Bezer in de woestijn, in het effen land, voor de Rubenieten; en Ramoth in Gilead, voor de Gadieten; en Golan in Bazan, voor de Manassieten.

And this is the law which Moses set before the children of Israel:

Dit is nu de wet, die Mozes de kinderen Israels voorstelde:

These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

Dit zijn de getuigenissen, en de inzettingen, en de rechten, die Mozes sprak tot de kinderen Israels, als zij uit Egypte waren uitgetogen;

On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

Aan deze zijde van de Jordaan, in het dal tegenover Beth-Peor, in het land van Sihon, den koning der Amorieten, die te Hesbon woonde; welken Mozes sloeg, en dekinderen Israels, als zij uit Egypte waren uitgetogen,

And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

En zijn land in bezitting genomen hadden; daartoe het land van Og, koning van Bazan; twee koningen der Amorieten, die aan deze zijde van de Jordaan waren, tegenden opgang der zon;

From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

Van Aroer af, dat aan den oever der beek Arnon is, tot aan den berg Sion, welke is Hermon;

And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

En al het vlakke veld, aan deze zijde van de Jordaan, naar het oosten, tot aan de zee des vlakken velds, onder Asdoth-Pisga.

Deuteronomy 5 - Deuteronomium 5


Deuteronomy Chapter 5 King James Bible - Deuteronomium Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 4
Deuteronomium 4

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

En Mozes riep het ganse Israel, en zeide tot hen: Hoor, Israel! de inzettingen en rechten, die ik heden voor uw oren spreek, dat gij ze leert en waarneemt, omdezelve te doen.

The LORD our God made a covenant with us in Horeb.

De HEERE, onze God, heeft een verbond met ons gemaakt aan Horeb.

The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

Met onze vaderen heeft de HEERE dit verbond niet gemaakt, maar met ons, wij die hier heden allen levend zijn.

The LORD talked with you face to face in the mount out of the midst of the fire,

Van aangezicht tot aangezicht heeft de HEERE met u op den berg gesproken uit het midden des vuurs,

(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

(Ik stond te dier tijd tussen den HEERE en tussen u, om u des HEEREN woord aan te zeggen; want gij vreesdet voor het vuur en klomt niet op den berg) zeggende:

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Ik ben de HEERE, uw God, Die u uit Egypteland, uit het diensthuis uitgeleid heb.

Thou shalt have none other gods before me.

Gij zult geen andere goden voor Mijn aangezicht hebben.

Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

Gij zult u geen gesneden beeld maken, noch enige gelijkenis, van hetgeen boven in den hemel, of onder op de aarde is; of in het water onder de aarde is;

Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

Gij zult u voor die niet buigen, noch hen dienen; want Ik, de HEERE, uw God, ben een ijverig God, Die de misdaad der vaderen bezoek aan de kinderen, en aan hetderde, en aan het vierde lid dergenen, die Mij haten;

And shewing mercy unto thousands of them that love me and keep my commandments.

En doe barmhartigheid aan duizenden dergenen, die Mij liefhebben, en Mijn geboden onderhouden.

Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

Gij zult den Naam des HEEREN, uws Gods, niet ijdellijk gebruiken; want de HEERE zal niet onschuldig houden dengene, die Zijn Naam ijdellijk gebruikt.

Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

Onderhoudt den sabbatdag, dat gij dien heiligt; gelijk als de HEERE, uw God, u geboden heeft.

Six days thou shalt labour, and do all thy work:

Zes dagen zult gij arbeiden, en al uw werk doen;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

Maar de zevende dag is de sabbat des HEEREN, uws Gods; dan zult gij geen werk doen, gij, noch uw zoon, noch uw dochter, noch uw dienstknecht, noch uwdienstmaagd, noch uw os, noch uw ezel, noch enig van uw vee, noch de vreemdeling, die in uw poorten is; opdat uw dienstknecht, en uw dienstmaagd ruste, gelijkals gij.

And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

Want gij zult gedenken, dat gij een dienstknecht in Egypteland geweest zijt, en dat de HEERE, uw God, u van daar heeft uitgeleid door een sterke hand en eenuitgestrekten arm; daarom heeft u de HEERE, uw God, geboden, dat gij den sabbatdag houden zult.

Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

Eert uw vader, en uw moeder, gelijk als de HEERE, uw God, u geboden heeft, opdat uw dagen verlengd worden, en opdat het u welga in het land, dat u de HEERE,uw God, geven zal.

Thou shalt not kill.

Gij zult niet doodslaan.

Neither shalt thou commit adultery.

En gij zult geen overspel doen.

Neither shalt thou steal.

En gij zult niet stelen.

Neither shalt thou bear false witness against thy neighbour.

En gij zult geen valse getuigenis spreken tegen uw naaste.

Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

En gij zult niet begeren uws naasten vrouw; en gij zult u niet laten gelusten uws naasten huis, zijn akker, noch zijn dienstknecht, noch zijn dienstmaagd, zijn os, nochzijn ezel, noch iets, dat uws naasten is.

These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

Deze woorden sprak de HEERE tot uw ganse gemeente, op den berg, uit het midden des vuurs, der wolk en der donkerheid, met een grote stem, en deed daar nietstoe; en Hij schreef ze op twee stenen tafelen, en gaf ze mij.

And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

En het geschiedde, als gij die stem uit het midden der duisternis hoordet, en de berg van vuur brandde, zo naderdet gij tot mij, alle hoofden uwer stammen, en uwoudsten,

And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

En zeidet: Zie, de HEERE, onze God, heeft ons Zijn heerlijkheid en Zijn grootheid laten zien, en wij hebben Zijn stem gehoord uit het midden des vuurs; dezen daghebben wij gezien, dat God met den mens spreekt, en dat hij levend blijft.

Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

Maar nu, waarom zouden wij sterven? Want dit grote vuur zou ons verteren; indien wij voortvoeren de stem des HEEREN, onzes Gods, langer te horen, zo zoudenwij sterven.

For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

Want wie is er van alle vlees, die de stem des levenden Gods, sprekende uit het midden des vuurs, gehoord heeft gelijk wij, en is levend gebleven?

Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

Nader gij, en hoor alles, wat de HEERE, onze God, zeggen zal; en spreek gij tot ons al wat de HEERE, onze God, tot u spreken zal, en wij zullen het horen en doen.

And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

Als nu de HEERE de stem uwer woorden hoorde, toen gij tot mij spraakt, zo zeide de HEERE tot mij: Ik heb gehoord de stem der woorden van dit volk, die zij tot ugesproken hebben; het is altemaal goed, dat zij gesproken hebben.

O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

Och, dat zij zulk een hart hadden, om Mij te vrezen, en al Mijn geboden te allen dage te onderhouden; opdat het hun en hun kinderen welging in eeuwigheid!

Go say to them, Get you into your tents again.

Ga, zeg hun: Keert weder naar uw tenten.

But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

Maar gij, sta hier bij Mij, dat Ik tot u spreke al de geboden, en inzettingen, en rechten, die gij hun leren zult, dat zij ze doen in het land, hetwelk Ik hun geven zal, omdat te erven.

Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

Neemt dan waar, dat gij doet, gelijk als de HEERE, uw God, u geboden heeft; en wijkt niet af ter rechterhand, noch ter linkerhand.

Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

In al den weg, dien de HEERE, uw God, u gebiedt, zult gij gaan; opdat gij leeft, en dat het u welga, en gij de dagen verlengt in het land, dat gij erven zult.

Deuteronomy 6 - Deuteronomium 6


Deuteronomy Chapter 6 King James Bible - Deuteronomium Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 5
Deuteronomium 5

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

Dit zijn dan de geboden, de inzettingen en de rechten, die de HEERE, uw God, geboden heeft om u te leren; opdat gij ze doet in het land, naar hetwelk gij heentrekt,om dat erfelijk te bezitten;

That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

Opdat gij den HEERE, uw God, vrezet, om te houden al Zijn inzettingen, en Zijn geboden, die ik u gebiede; gij, en uw kind, en kindskind, al de dagen uws levens; enopdat uw dagen verlengd worden.

Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

Hoor dan, Israel! en neem waar, dat gij ze doet, opdat het u welga, en opdat gij zeer vermenigvuldigdet (gelijk als u de HEERE, uwer vaderen God, gesprokenheeft) in het land, dat van melk en honig is vloeiende.

Hear, O Israel: The LORD our God is one LORD:

Hoor, Israel! de HEERE, onze God, is een enig HEERE!

And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

Zo zult gij den HEERE, uw God, liefhebben, met uw ganse hart, en met uw ganse ziel, en met al uw vermogen.

And these words, which I command thee this day, shall be in thine heart:

En deze woorden, die ik u heden gebiede, zullen in uw hart zijn.

And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

En gij zult ze uw kinderen inscherpen, en daarvan spreken, als gij in uw huis zit, en als gij op den weg gaat, en als gij nederligt, en als gij opstaat.

And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

Ook zult gij ze tot een teken binden op uw hand, en zij zullen u tot voorhoofdspanselen zijn tussen uw ogen.

And thou shalt write them upon the posts of thy house, and on thy gates.

En gij zult ze op de posten van uw huis, en aan uw poorten schrijven.

And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

Als het dan zal geschied zijn, dat de HEERE, uw God, u zal hebben ingebracht in dat land, dat Hij uw vaderen, Abraham, Izak en Jakob, gezworen heeft, u te zullengeven; grote en goede steden, die gij niet gebouwd hebt,

And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

En huizen, vol van alle goeds, die gij niet gevuld hebt, en uitgehouwen bornputten, die gij niet uitgehouwen hebt, wijngaarden en olijfgaarden, die gij niet geplant hebt,en gij gegeten hebt en verzadigd zijt;

Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

Zo wacht u, dat gij den HEERE niet vergeet, Die u uit Egypteland, uit het diensthuis heeft uitgevoerd.

Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

Gij zult den HEERE, uw God, vrezen, en Hem dienen; en gij zult bij Zijn Naam zweren.

Ye shall not go after other gods, of the gods of the people which are round about you;

Gij zult andere goden niet navolgen, van de goden der volken, die rondom u zijn.

(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

Want de HEERE, uw God is een ijverig God in het midden van u; dat de toorn des HEEREN, uws Gods, tegen u niet ontsteke, en Hij u van den aardbodemverdelge.

Ye shall not tempt the LORD your God, as ye tempted him in Massah.

Gij zult den HEERE, uw God, niet verzoeken, gelijk als gij Hem verzocht hebt te Massa.

Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

Gij zult de geboden des HEEREN, uws Gods, vlijtig houden, mitsgaders Zijn getuigenissen, en Zijn inzettingen, die Hij u geboden heeft.

And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

En gij zult doen, wat recht en goed is in de ogen des HEEREN; opdat het u welga, en dat gij inkomt, en erft het goede land, dat de HEERE uw vaderen gezworenheeft;

To cast out all thine enemies from before thee, as the LORD hath spoken.

Om al uw vijanden voor uw aangezicht te verdrijven, gelijk als de HEERE gesproken heeft.

And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

Wanneer uw zoon u morgen zal vragen, zeggende: Wat zijn dat voor getuigenissen, en inzettingen, en rechten, die de HEERE, onze God, ulieden geboden heeft?

Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

Zo zult gij tot uw zoon zeggen: Wij waren dienstknechten van Farao in Egypte; maar de HEERE heeft ons door een sterke hand uit Egypte uitgevoerd.

And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

En de HEERE gaf tekenen, en grote en kwade wonderen, in Egypte, aan Farao en aan zijn ganse huis, voor onze ogen;

And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

En hij voerde ons van daar uit, opdat Hij ons inbracht, om ons het land te geven, dat Hij onzen vaderen gezworen had.

And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

En de HEERE gebood ons te doen al deze inzettingen, om te vrezen den HEERE, onzen God, ons voor altoos ten goede, om ons in het leven te behouden, gelijk hette dezen dage is.

And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

En het zal ons gerechtigheid zijn, als wij zullen waarnemen te doen al deze geboden, voor het aangezicht des HEEREN, onzes Gods, gelijk Hij ons geboden heeft.

Deuteronomy 7 - Deuteronomium 7


Deuteronomy Chapter 7 King James Bible - Deuteronomium Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 6
Deuteronomium 6

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 7

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

Wanneer u de HEERE, uw God, zal gebracht hebben in het land, waar gij naar toe gaat, om dat te erven; en Hij vele volken voor uw aangezicht zal hebbenuitgeworpen, de Hethieten, en de Girgasieten, en de Amorieten, en de Kanaanieten, en de Ferezieten, en de Hevieten, en de Jebusieten, zeven volken, die meerderen machtiger zijn dan gij;

And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

En de HEERE, uw God, hen zal gegeven hebben voor uw aangezicht, dat gij ze slaat; zo zult gij hen ganselijk verbannen; gij zult geen verbond met hen maken, nochhun genadig zijn.

Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

Gij zult u ook met hen niet vermaagschappen; gij zult uw dochters niet geven aan hun zonen, en hun dochters niet nemen voor uw zonen.

For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

Want zij zouden uw zonen van Mij doen afwijken, dat zij andere goden zouden dienen; en de toorn des HEEREN zou tegen ulieden ontsteken, en u haast verdelgen.

But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

Maar alzo zult gij hun doen: hun altaren zult gij afwerpen, en hun opgerichte beelden verbreken, en hun bossen zult gij afhouwen, en hun gesnedene beelden metvuur verbranden.

For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

Want gij zijt een heilig volk den HEERE, uw God; u heeft de HEERE, uw God, verkoren, dat gij Hem tot een volk des eigendoms zoudt zijn uit alle volken, die opden aardbodem zijn.

The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

De HEERE heeft geen lust tot u gehad, noch u verkoren, om uw veelheid boven alle andere volken; want gij waart het weinigste van alle volken.

But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

Maar omdat de HEERE ulieden liefhad, en opdat Hij hield den eed, dien Hij uw vaderen gezworen had, heeft u de HEERE met een sterke hand uitgevoerd, en heeftu verlost uit het diensthuis, uit de hand van Farao, koning van Egypte.

Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

Gij zult dan weten, dat de HEERE, uw God, die God is, die getrouwe God, welke het verbond en de weldadigheid houdt dien, die Hem liefhebben, en Zijn gebodenhouden tot in duizend geslachten.

And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

En Hij vergeldt een ieder van hen, die Hem haten, in zijn aangezicht, om hem te verderven; Hij zal het Zijn hater niet vertrekken, in zijn aangezicht zal Hij het hemvergelden.

Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

Houdt dan de geboden, en de inzettingen, en de rechten, die ik u heden gebiede, om die te doen.

Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

Zo zal het geschieden, omdat gij deze rechten zult horen, en houden, en dezelve doen, dat de HEERE, uw God, u het verbond en de weldadigheid zal houden, die Hijuw vaderen gezworen heeft;

And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

En Hij zal u liefhebben, en zal u zegenen, en u doen vermenigvuldigen; en Hij zal zegenen de vrucht uws buiks, en de vrucht uws lands, uw koren, en uw most, enuw olie, de voortzetting uwer koeien, en de kudden van uw klein vee, in het land, dat Hij aan uw vaderen gezworen heeft u te geven.

Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

Gezegend zult gij zijn boven alle volken; er zal onder u noch man noch vrouw onvruchtbaar zijn, ook niet onder uw beesten;

And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

En de HEERE zal alle krankheid van u afweren, en Hij zal u geen van de kwade ziekten der Egyptenaren, die gij kent, opleggen, maar zal ze leggen op allen, die uhaten.

And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

Gij zult dan al die volken verteren, die de HEERE, uw God, u geven zal; uw oog zal hen niet verschonen, en gij zult hun goden niet dienen; want dat zoude u eenstrik zijn.

If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

Zo gij in uw hart zeidet: Deze volken zijn meerder dan ik; hoe zou ik hen uit de bezitting kunnen verdrijven?

Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

Vreest niet voor hen; gedenkt steeds, wat de HEERE, uw God, aan Farao en aan alle Egyptenaren gedaan heeft;

The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

De grote verzoekingen, die uw ogen gezien hebben, en de tekenen, en de wonderen, en de sterke hand, en den uitgestrekten arm, door welken u de HEERE uwGod, heeft uitgevoerd; alzo zal de HEERE, uw God, doen aan alle volken, voor welker aangezicht gij vreest.

Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

Daartoe zal de HEERE, uw God, ook horzelen onder hen zenden; totdat zij omkomen, die overgebleven, en voor uw aangezicht verborgen zijn.

Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

Ontzet u niet voor hunlieder aangezicht; want de HEERE, uw God, is in het midden van u, een groot en vreselijk God.

And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

En de HEERE, uw God, zal deze volken voor uw aangezicht allengskens uitwerpen; haastelijk zult gij hen niet mogen te niet doen, opdat het wild des velds niettegen u vermenigvuldige.

But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

En de HEERE zal hen geven voor uw aangezicht, en Hij zal hen verschrikken met grote verschrikking, totdat zij verdelgd worden.

And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

Ook zal Hij hun koningen in uw hand geven, dat gij hun naam van onder den hemel te niet doet; geen man zal voor uw aangezicht bestaan, totdat gij hen zult hebbenverdelgd.

The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

De gesneden beelden van hun goden zult gij met vuur verbranden; het zilver en goud, dat daaraan is, zult gij niet begeren, noch voor u nemen, opdat gij daardoor nietverstrikt wordt; want dat is den HEERE, uw God, een gruwel.

Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

Gij zult dan den gruwel in uw huis niet brengen, dat gij een ban zoudt worden, gelijk datzelve is; gij zult het ganselijk verfoeien, en te enenmaal een gruwel daarvanhebben, want het is een ban.

Deuteronomy 8 - Deuteronomium 8


Deuteronomy Chapter 8 King James Bible - Deuteronomium Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 7
Deuteronomium 7

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 8

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

Alle geboden, die ik u heden gebiede, zult gij waarnemen om te doen, opdat gij leeft, en vermenigvuldigt, en inkomt, en het land erft, dat de HEERE aan uw vaderengezworen heeft.

And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

En gij zult gedenken aan al den weg, dien u den HEERE, uw God, deze veertig jaren in de woestijn geleid heeft; opdat Hij u verootmoedige, om u te verzoeken, omte weten, wat in uw hart was, of gij Zijn geboden zoudt houden, of niet.

And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

En Hij verootmoedigde u, en liet u hongeren, en spijsde u met het Man, dat gij niet kendet, noch uw vaderen gekend hadden; opdat Hij u bekend maakte, dat demens niet alleen van het brood leeft, maar dat de mens leeft van alles, wat uit des HEEREN mond uitgaat.

Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

Uw kleding is aan u niet verouderd, en uw voet is niet gezwollen, deze veertig jaren.

Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

Bekent dan in uw hart, dat de HEERE, uw God, u kastijdt, gelijk als een man zijn zoon kastijdt.

Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

En houdt de geboden des HEEREN, uws Gods, om in Zijn wegen te wandelen, en om Hem te vrezen.

For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

Want de HEERE, uw God, brengt u in een goed land, een land van waterbeken, fonteinen en diepten, die in dalen en in bergen uitvlieten;

A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

Een land van tarwe en gerst, en wijnstokken, en vijgebomen, en granaatappelen; een land van olierijke olijfbomen, en van honig;

A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

Een land, waarin gij brood zonder schaarsheid eten zult, waarin u niets ontbreken zal; een land, welks stenen ijzer zijn, en uit welks bergen gij koper uithouwen zult.

When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

Als gij dan zult gegeten hebben, en verzadigd zijn, zo zult gij den HEERE, uw God, loven over dat goede land, dat Hij u zal hebben gegeven.

Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

Wacht u, dat gij den HEERE, uw God, niet vergeet, dat gij niet zoudt houden Zijn geboden, en Zijn rechten, en Zijn inzettingen, die ik u heden gebiede;

Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

Opdat niet misschien, als gij zult gegeten hebben, en verzadigd zijn, en goede huizen gebouwd hebben, en die bewonen,

And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

En uw runderen en uw schapen zullen vermeerderd zijn, ook zilver en goud u zal vermeerderd zijn, ja, al wat gij hebt vermeerderd zal zijn;

Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

Uw hart zich alsdan verheffe, dat gij vergeet den HEERE, uw God, Die u uit Egypteland, uit het diensthuis, uitgevoerd heeft;

Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

Die u geleid heeft in die grote en vreselijke woestijn, waar vurige slangen, en schorpioenen, en dorheid, waar geen water was; Die u water uit de keiachtige rotsvoortbracht;

Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

Die u in de woestijn spijsde met Man, dat uw vaderen niet gekend hadden; om u te verootmoedigen, en om u te verzoeken, opdat Hij u ten laatste weldeed;

And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

En gij in uw hart zegt: Mijn kracht, en de sterkte mijner hand heeft mij dit vermogen verkregen.

But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

Maar gij zult gedenken den HEERE, uw God, dat Hij het is, Die u kracht geeft om vermogen te verkrijgen; opdat Hij Zijn verbond bevestige, dat Hij aan uw vaderengezworen heeft, gelijk het te dezen dage is.

And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

Maar indien het geschiedt, dat gij den HEERE, uw God, ganselijk vergeet, en andere goden navolgt, en hen dient, en u voor dezelve buigt, zo betuig ik heden tegen u,dat gij voorzeker zult vergaan.

As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Gelijk de heidenen, die de HEERE voor uw aangezicht verdaan heeft, alzo zult gij vergaan, omdat gij de stem des HEEREN, uws Gods, niet gehoorzaam zultgeweest zijn. Deuteronomium 9

Deuteronomy 9 - Deuteronomium 9


Deuteronomy Chapter 9 King James Bible - Deuteronomium Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 8
Deuteronomium 8

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

Hoor, Israel! gij zult heden over de Jordaan gaan, dat gij inkomt, om volken te erven, die groter en sterker zijn dan gij; steden, die groot en tot in den hemel gesterktzijn;

A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

Een groot en lang volk, kinderen der Enakieten; die gij kent, en van welke gij gehoord hebt: Wie zou bestaan voor het aangezicht der kinderen van Enak?

Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

Zo zult gij heden weten, dat de HEERE, uw God, Degene is, Die voor uw aangezicht doorgaat, een verterend vuur: Die zal hen verdelgen, en Die zal hen voor uwaangezicht nederwerpen; en gij zult ze uit de bezitting verdrijven, en zult hen haastelijk te niet doen, gelijk als de HEERE tot u gesproken heeft.

Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

Wanneer hen nu de HEERE, uw God, voor uw aangezicht zal hebben uitgestoten, zo spreek niet in uw hart, zeggende: De HEERE heeft mij om mijn gerechtigheidingebracht, om dit land te erven; want, om de goddeloosheid dezer volken, verdrijft hen de HEERE voor uw aangezicht uit de bezitting.

Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

Niet om uw gerechtigheid, noch om de oprechtheid uws harten, komt gij er henen in, om hun land te erven; maar om de goddeloosheid dezer volken, verdrijft hen deHEERE, uw God, voor uw aangezicht uit de bezitting: en om het woord te bevestigen, dat de HEERE, uw God, aan uw vaderen, Abraham, Izak en Jakob, gezworenheeft.

Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

Weet dan, dat u de HEERE, uw God, niet om uw gerechtigheid, ditzelve goede land geeft, om dat te erven; want gij zijt een hardnekkig volk.

Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

Gedenk, vergeet niet, dat gij den HEERE, uw God, in de woestijn, zeer vertoornd hebt; van dien dag af, dat gij uit Egypteland uitgegaan zijt, totdat gij kwaamt aandeze plaats, zijt gijlieden wederspannig geweest tegen den HEERE.

Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

Want aan Horeb vertoorndet gij den HEERE zeer, dat Hij Zich tegen u vertoornde, om u te verdelgen.

When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

Als ik op den berg geklommen was, om te ontvangen de stenen tafelen, de tafelen des verbonds, dat de HEERE met ulieden gemaakt had, toen bleef ik veertigdagen en veertig nachten op den berg, at geen brood, en dronk geen water.

And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

En de HEERE gaf mij de twee stenen tafelen, met Gods vinger beschreven; en op dezelve, naar al de woorden, die de HEERE op den berg, uit het midden desvuurs, ten dage der verzameling, met ulieden gesproken had.

And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

Zo geschiedde het, ten einde van veertig dagen en veertig nachten, als mij de HEERE de twee stenen tafelen, de tafelen des verbonds, gaf,

And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

Dat de HEERE tot mij zeide: Sta op, ga haastelijk af van hier; want uw volk, dat gij uit Egypte hebt uitgevoerd, heeft het verdorven; zij zijn haastelijk afgeweken vanden weg, dien Ik hun geboden had; zij hebben zich een gegoten beeld gemaakt.

Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

Voorts sprak de HEERE tot mij, zeggende: Ik heb dit volk aangemerkt, en zie, het is een hardnekkig volk.

Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

Laat van Mij af, dat Ik hen verdelge, en hun naam van onder den hemel uitdoe; en Ik zal u tot een machtiger en meerder volk maken, dan dit is.

So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

Toen keerde ik mij, en ging van den berg af; de berg nu brandde van vuur, en de twee tafelen des verbonds waren op beide mijn handen.

And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

En ik zag toe, en ziet, gij hadt tegen den HEERE, uw God, gezondigd; gij hadt u een gegoten kalf gemaakt; gij waart haastelijk afgeweken van den weg, dien u deHEERE geboden had.

And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

Toen vatte ik de twee tafelen, en wierp ze heen uit beide mijn handen, en brak ze voor uw ogen.

And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

En ik wierp mij neder voor het aangezicht des HEEREN, als in het eerst, veertig dagen en veertig nachten; ik at geen brood, en dronk geen water; om al uw zonde,die gij hadt gezondigd, doende dat kwaad is in des HEEREN ogen, om Hem tot toorn te verwekken.

For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

Want ik vreesde vanwege den toorn en de grimmigheid waarmede de HEERE zeer op ulieden vertoornd was, om u te verdelgen; doch de HEERE verhoorde mijook op dat maal.

And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

Ook vertoornde Zich de HEERE zeer tegen Aaron, om hem te verdelgen; doch ik bad ook ter zelver tijd voor Aaron.

And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

Maar uw zonde, het kalf, dat gij hadt gemaakt, nam ik, en verbrandde het met vuur, en stampte het, malende het wel, totdat het verdund werd tot stof; en zijn stofwierp ik in de beek, die van den berg afvliet.

And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

Ook vertoorndet gij den HEERE zeer te Thab-era en te Massa, en te Kibroth-Thaava.

Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

Voorts als de HEERE ulieden zond uit dat land, dat Ik u gegeven heb; zo waart gij den mond des HEEREN, uws Gods, wederspannig, en geloofdet Hem niet, enwaart Zijn stem niet gehoorzaam.

Ye have been rebellious against the LORD from the day that I knew you.

Wederspannig zijt gij geweest tegen den HEERE, van de dag af, dat ik u gekend heb.

Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

En ik wierp mij neder voor des HEEREN aangezicht, die veertig dagen en veertig nachten, in welke ik mij nederwierp, dewijl de HEERE gezegd had, dat Hij uverdelgen zou.

I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

En ik bad tot den HEERE, en zeide: Heere, HEERE, verderf Uw volk en Uw erfdeel niet, dat Gij door Uw grootheid verlost hebt; dat Gij uit Egypte door een sterkehand hebt uitgevoerd.

Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

Gedenk aan Uw knechten, Abraham, Izak en Jakob; zie niet op de hardigheid dezes volks, noch op zijn goddeloosheid, noch op zijn zonde;

Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

Opdat het land, van waar Gij ons hebt uitgevoerd, niet zegge: Omdat ze de HEERE niet kon brengen in het land, waarvan Hij hun gesproken had, en omdat Hij henhaatte, heeft Hij ze uitgevoerd, om hen te doden in de woestijn.

Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Zij zijn toch Uw volk, en Uw erfdeel, dat Gij door Uw grote kracht, en door Uw uitgestrekten arm hebt uitgevoerd!

Deuteronomy 10 - Deuteronomium 10


Deuteronomy Chapter 10 King James Bible - Deuteronomium Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 9
Deuteronomium 9

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 10

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

Ter zelver tijd zeide de HEERE tot mij: Houw u twee stenen tafelen, als de eerste, en klim tot Mij op dezen berg; daarna zult gij u een kist van hout maken.

And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

En Ik zal op die tafelen schrijven de woorden, die geweest zijn op de eerste tafelen, die gij gebroken hebt; en gij zult ze leggen in die kist.

And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

Alzo maakte ik een kist van sittimhout, en hieuw twee stenen tafelen als de eerste; en ik klom op den berg, en de twee tafelen waren in mijn hand.

And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

Toen schreef Hij op de tafelen, naar het eerste schrift, de tien woorden, die de HEERE, ten dage der verzameling, op den berg, uit het midden des vuurs, tot uliedengesproken had; en de HEERE gaf ze mij.

And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

En ik keerde mij, en ging af van den berg, en legde de tafelen in de kist, die ik gemaakt had; en aldaar zijn zij, gelijk als de HEERE mij geboden heeft.

And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

(En de kinderen Israels reisden van Beeroth-Bene-jaakan en Mosera. Aldaar stierf Aaron, en werd aldaar begraven; en zijn zoon Eleazar bediende het priesterambtin zijn plaats.

From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

Van daar reisden zij naar Gudgod, en van Gudgod naar Jotbath, een land van waterbeken.)

At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

Ter zelver tijd scheidde de HEERE den stam Levi uit, om de ark des verbonds des HEEREN te dragen, om voor het aangezicht des HEEREN te staan, om Hem tedienen, en om in Zijn Naam te zegenen, tot op dezen dag.

Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

Daarom heeft Levi geen deel noch erve met zijn broederen; de HEERE is zijn Erfdeel, gelijk als de HEERE, uw God, tot hem gesproken heeft.

And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

En ik stond op den berg, als de vorige dagen, veertig dagen en veertig nachten; en de HEERE verhoorde mij ook op datzelve maal; de HEERE heeft u niet willenverderven.

And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

Maar de HEERE zeide tot mij: Sta op, ga op de reize, voor het aangezicht des volks, dat zij inkomen, en erven het land, dat Ik hun vaderen gezworen heb, hun tegeven.

And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

Nu dan, Israel! wat eist de HEERE, uw God van u dan den HEERE, uw God, te vrezen, in al Zijn wegen te wandelen, en Hem lief te hebben, en den HEERE, uwGod, te dienen, met uw ganse hart en met uw ganse ziel;

To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

Om te houden de geboden des HEEREN, en Zijn inzettingen, die ik u heden gebiede, u ten goede.

Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

Ziet, des HEEREN, uws Gods, is de hemel, en de hemel der hemelen, de aarde, en al wat daarin is.

Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

Alleenlijk heeft de HEERE lust gehad aan uw vaderen, om die lief te hebben, en heeft hun zaad na hen, ulieden, uit al de volken verkoren, gelijk het te dezen dageis.

Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

Besnijdt dan de voorhuid uws harten, en verhardt uw nek niet meer.

For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

Want de HEERE, uw God, is een God der goden, en een Heere der heren; die grote, die machtige, en die vreselijke God, Die geen aangezicht aanneemt, nochgeschenk ontvangt;

He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

Die het recht van den wees en van de weduwe doet; en den vreemdeling liefheeft, dat Hij hem brood en kleding geve.

Love ye therefore the stranger: for ye were strangers in the land of Egypt.

Daarom zult gijlieden den vreemdeling liefhebben, want gij zijt vreemdelingen geweest in Egypteland.

Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

Den HEERE, uw God, zult gij vrezen; Hem zult gij dienen, en Hem zult gij aanhangen, en bij Zijn Naam zweren.

He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

Hij is uw Lof, en Hij is uw God. Die bij u gedaan heeft deze grote en vreselijke dingen, die uw ogen gezien hebben.

Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Uw vaderen togen af naar Egypte met zeventig zielen; en nu heeft u de HEERE, uw God, gesteld als de sterren des hemels in menigte.

Deuteronomy 11 - Deuteronomium 11


Deuteronomy Chapter 11 King James Bible - Deuteronomium Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 10
Deuteronomium 10

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 11

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

Daarom zult gij den HEERE, uw God, liefhebben, en gij zult te allen dage onderhouden Zijn bevel, en Zijn inzettingen, en Zijn rechten, en Zijn geboden.

And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

En gijlieden zult heden weten, dat ik niet spreek met uw kinderen, die het niet weten, en de onderwijzing des HEEREN, uws Gods, niet gezien hebben. Zijngrootheid, Zijn sterke hand en Zijn uitgestrekten arm;

And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

Daartoe Zijn tekenen en Zijn daden, die Hij in het midden van Egypte gedaan heeft, aan Farao, den koning van Egypte, en aan zijn ganse land;

And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

En wat Hij gedaan heeft aan het heir der Egyptenaren, aan deszelfs paarden en aan deszelfs wagenen; dat Hij de wateren van de Schelfzee boven hun aangezichtdeed overzwemmen, als zij ulieden van achteren vervolgden; en de HEERE verdeed hen, tot op dezen dag.

And what he did unto you in the wilderness, until ye came into this place;

En wat Hij ulieden gedaan heeft in de woestijn, totdat gij gekomen zijt aan deze plaats.

And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

Daarboven, wat Hij gedaan heeft aan Dathan, en aan Abiram, zonen van Eliab, den zoon van Ruben; hoe de aarde haar mond opendeed, en hen verslond met hunhuisgezinnen, en hun tenten, ja, al wat bestond, dat hun aanging, in het midden van gans Israel.

But your eyes have seen all the great acts of the LORD which he did.

Want het zijn uw ogen, die gezien hebben al dit grote werk des HEEREN, dat Hij gedaan heeft.

Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

Houdt dan alle geboden, die ik u heden gebiede; opdat gij gesterkt wordt en inkomt, en erft het land, waarheen gij overtrekt, om dat te erven;

And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

En opdat gij de dagen verlengt in het land, dat de HEERE uw vaderen gezworen heeft, aan hen en aan hun zaad te geven; een land, vloeiende van melk en honig.

For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

Want het land, waar gij naar toe gaat, om dat te erven, is niet als Egypteland, van waar gij uitgegaan zijt, hetwelk gij bezaaidet met uw zaad, en bewaterdet met uwgang, als een kruidhof.

But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

Maar het land, waarheen gij overtrekt, om dat te erven, is een land van bergen en van dalen; het drinkt water bij den regen des hemels;

A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

Een land, dat de HEERE, uw God, bezorgt; de ogen des HEEREN, uws Gods, zijn gedurig daarop, van het begin des jaars tot het einde des jaars.

And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

En het zal geschieden, zo gij naarstiglijk zult horen naar Mijn geboden, die Ik u heden gebiede, om den HEERE, uw God, lief te hebben, en Hem te dienen, met uwganse hart en met uw ganse ziel;

That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

Zo zal Ik den regen uws lands geven te Zijner tijd, vroegen regen en spaden regen, opdat gij uw koren, en uw most, en uw olie inzamelt.

And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

En Ik zal kruid geven op uw veld voor uw beesten; en gij zult eten en verzadigd worden.

Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

Wacht uzelven, dat ulieder hart niet verleid worde, dat gij afwijkt, en andere goden dient, en u voor die buigt;

And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

Dat de toorn des HEEREN tegen ulieden ontsteke, en Hij den hemel toesluite, dat er geen regen zij, en het aardrijk zijn gewas niet geve; en gij haastelijk omkomtvan het goede land, dat u de HEERE geeft.

Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

Legt dan deze mijn woorden in uw hart, en in uw ziel, en bindt ze tot een teken op uw hand, dat zij tot voorhoofdspanselen zijn tussen uw ogen;

And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

En leert die uw kinderen, sprekende daarvan, als gij in uw huis zit, en als gij op den weg gaat, en als gij nederligt, en als gij opstaat;

And thou shalt write them upon the door posts of thine house, and upon thy gates:

En schrijft ze op de posten van uw huis, en aan uw poorten;

That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

Opdat uw dagen, en de dagen uwer kinderen, in het land, dat de HEERE uw vaderen gezworen heeft hun te geven, vermenigvuldigen, gelijk de dagen des hemelsop de aarde.

For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

Want zo gij naarstiglijk houdt al deze geboden, die ik u gebiede om die te doen, den HEERE, uw God, liefhebbende, wandelende in al Zijn wegen, en Hemaanhangende;

Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

Zo zal de HEERE al deze volken voor uw aangezicht uit de bezitting verdrijven, en gij zult erfelijk bezitten groter en machtiger volken, dan gij zijt.

Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

Alle plaats, waar uw voetzool op treedt, zal de uwe zijn; van de woestijn en den Libanon, van de rivier, de rivier Frath, tot aan de achterste zee, zal uw landpale zijn.

There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

Niemand zal voor uw aangezicht bestaan; de HEERE, uw God, zal uw schrik en uw vreze geven over al het land, waarop gij treden zult, gelijk als Hij tot ugesproken heeft.

Behold, I set before you this day a blessing and a curse;

Ziet, ik stel ulieden heden voor, zegen en vloek:

A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

Den zegen, wanneer gij horen zult naar de geboden des HEEREN, uws Gods, die ik u heden gebiede;

And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

Maar den vloek, zo gij niet horen zult naar de geboden des HEEREN, uws Gods, en afwijkt van den weg, dien ik u heden gebiede, om andere goden na te wandelen,die gij niet gekend hebt.

And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

En het zal geschieden, als u de HEERE, uw God, zal hebben ingebracht in het land, waar gij naar toe gaat, om dat te erven; dan zult gij den zegen uitspreken op denberg Gerizim, en den vloek op den berg Ebal.

Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

Zijn zij niet aan gene zijde van de Jordaan, achter den weg van den ondergang der zon, in het land der Kanaanieten, die in het vlakke veld wonen, tegenover Gilgal,bij de eikenbossen van More?

For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

Want gijlieden zult over de Jordaan gaan, dat gij inkomet om te erven dat land, dat de HEERE, uw God, u geven zal; en gij zult het erfelijk bezitten, en daarin wonen.

And ye shall observe to do all the statutes and judgments which I set before you this day.

Neemt dan waar te doen al de inzettingen en de rechten, die ik u heden voorstel.

Deuteronomy 12 - Deuteronomium 12


Deuteronomy Chapter 12 King James Bible - Deuteronomium Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 11
Deuteronomium 11

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 12

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

Dit zijn de inzettingen en de rechten, die gijlieden zult waarnemen om te doen, in dat land, hetwelk u de HEERE, uwer vaderen God, gegeven heeft, om het te erven;al de dagen, die gijlieden op den aardbodem leeft.

Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

Gij zult ganselijk vernielen al de plaatsen, alwaar de volken, die gij zult erven, hun goden gediend hebben; op de hoge bergen, en op de heuvelen, en onder allengroenen boom.

And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

En gij zult hun altaren afwerpen, en hun opgerichte beelden verbreken, en hun bossen met vuur verbranden, en de gesneden beelden hunner goden nederhouwen; engij zult hun naam te niet doen uit diezelve plaats.

Ye shall not do so unto the LORD your God.

Gij zult den HEERE, uw God, alzo niet doen!

But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

Maar naar de plaats, die de HEERE, uw God, uit al uw stammen verkiezen zal, om Zijn Naam aldaar te zetten, naar Zijn woning zult gijlieden vragen, en daarheenzult gij komen;

And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

En daarheen zult gijlieden brengen uw brandofferen, en uw slachtofferen, en uw tienden, en het hefoffer uwer hand, en uw geloften, en uw vrijwillige offeren, en deeerstgeboorten uwer runderen en uwer schapen.

And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

En aldaar zult gijlieden voor het aangezicht des HEEREN, uws Gods, eten en vrolijk zijn, gijlieden en uw huizen, over alles, waaraan gij uw hand geslagen hebt,waarin u de HEERE, uw God, gezegend heeft.

Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

Gij zult niet doen naar alles, wat wij hier heden doen, een ieder al wat in zijn ogen recht is.

For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

Want gij zijt tot nu toe niet gekomen in de rust en in de erfenis, die de HEERE, uw God, u geven zal.

But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

Maar gij zult over de Jordaan gaan, en wonen in het land, dat u de HEERE, uw God, zal doen erven; en Hij zal u rust geven van al uw vijanden rondom, en gij zultzeker wonen.

Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

Dan zal er een plaats zijn, die de HEERE, uw God, verkiezen zal, om Zijn Naam aldaar te doen wonen; daarheen zult gij brengen alles, wat ik u gebiede: uwbrandofferen, en uw slachtofferen, uw tienden, en het hefoffer uwer hand, en alle keur uwer geloften, die gij den HEERE beloven zult.

And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

En gij zult vrolijk zijn voor het aangezicht des HEEREN, uws Gods, gijlieden, en uw zonen, en uw dochteren, en uw dienstknechten, en uw dienstmaagden, en deLeviet, die in uw poorten is; want hij heeft geen deel noch erve met ulieden.

Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

Wacht u, dat gij uw brandofferen niet offert in alle plaats, die gij zien zult.

But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

Maar in de plaats, die de HEERE in een uwer stammen zal verkiezen, daar zult gij uw brandofferen offeren, en daar zult gij doen al wat ik u gebiede.

Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

Doch naar allen lust uwer ziel zult gij slachten en vlees eten, naar den zegen des HEEREN, uws Gods, dien Hij u geeft, in al uw poorten; de onreine en de reine zaldaarvan eten, als van een ree, en als van een hert.

Only ye shall not eat the blood; ye shall pour it upon the earth as water.

Alleenlijk het bloed zult gijlieden niet eten; gij zult het op de aarde uitgieten als water.

Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

Gij zult in uw poorten niet mogen eten de tienden van uw koren, en van uw most, en van uw olie, noch de eerstgeboorten van uw runderen en van uw schapen, nochenige uwer geloften, die gij zult hebben beloofd, noch uw vrijwillige offeren, noch het hefoffer uwer hand.

But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

Maar gij zult dat eten voor het aangezicht des HEEREN, uws Gods, in de plaats, die de HEERE, uw God, verkiezen zal, gij, en uw zoon, en uw dochter, en uwdienstknecht, en uw dienstmaagd, en de Leviet, die in uw poorten is; en gij zult vrolijk zijn voor het aangezicht des HEEREN, uws Gods, over alles, waaraan gij uwhanden geslagen hebt.

Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

Wacht u, dat gij den Leviet niet verlaat, al uw dagen in uw land.

When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

Wanneer de HEERE, uw God, uw landpale zal verwijd hebben, gelijk als Hij tot u gesproken heeft, en gij zeggen zult: Ik zal vlees eten; dewijl uw ziel lust heeft vleeste eten, zo zult gij vlees eten, naar allen lust uwer ziel.

If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

Zo de plaats, die de HEERE, uw God, verkiezen zal, om Zijn Naam aldaar te zetten, verre van u zal zijn, zo zult gij slachten van uw runderen en van uw schapen, diede HEERE u gegeven heeft, gelijk als ik u geboden heb; en gij zult eten in uw poorten, naar allen lust uwer ziel.

Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

Doch gelijk als een ree en een hert gegeten wordt, alzo zult gij dat eten; de onreine en de reine zullen het te zamen eten.

Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

Alleen houdt vast, dat gij het bloed niet eet; want het bloed is de ziel; daarom zult gij de ziel met het vlees niet eten;

Thou shalt not eat it; thou shalt pour it upon the earth as water.

Gij zult dat niet eten; op de aarde zult gij het uitgieten als water;

Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

Gij zult dat niet eten; opdat het u, en uw kinderen na u, welga, als gij zult gedaan hebben, wat recht is in de ogen des HEEREN.

Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

Doch uw heilige dingen, die gij hebben zult, en uw geloften zult gij opnemen, en komen tot de plaats, die de HEERE verkiezen zal;

And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

En gij zult uw brandofferen, het vlees en het bloed, bereiden op het altaar des HEEREN, uws Gods; en het bloed uwer slachtofferen zal op het altaar des HEEREN,uws Gods, worden uitgegoten; maar het vlees zult gij eten.

Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

Neemt waar, en hoort al deze woorden, die ik u gebiede, opdat het u, en uw kinderen na u, welga tot in eeuwigheid, als gij zult gedaan hebben wat goed en recht isin de ogen des HEEREN, uws Gods.

When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

Wanneer de HEERE, uw God, voor uw aangezicht zal hebben uitgeroeid de volken, naar dewelke gij heengaat, om die erfelijk te bezitten; en gij die erfelijk zultbezitten, en in hun land wonen;

Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

Wacht u, dat gij niet verstrikt wordt achter hen, nadat zij voor uw aangezicht zullen verdelgd zijn; en dat gij niet vraagt naar hun goden, zeggende: Gelijk als dezevolken hun goden gediend hebben, alzo zal ik ook doen.

Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

Gij zult alzo niet doen den HEERE, uw God; want al wat den HEERE een gruwel is, dat Hij haat, hebben zij hun goden gedaan; want zij hebben ook hun zonen enhun dochteren met vuur verbrand voor hun goden.

What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Al dit woord, hetwelk ik ulieden gebiede, zult gij waarnemen om te doen; gij zult daar niet toedoen, en daarvan niet afdoen. Deuteronomium 13

Deuteronomy 13 - Deuteronomium 13


Deuteronomy Chapter 13 King James Bible - Deuteronomium Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 12
Deuteronomium 12

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 13

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

Wanneer een profeet, of dromen-dromer, in het midden van u zal opstaan, en u geven een teken of wonder;

And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

En dat teken of dat wonder komt, dat hij tot u gesproken had, zeggende: Laat ons andere goden, die gij niet gekend hebt, navolgen en hen dienen;

Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

Gij zult naar de woorden van dien profeet, of naar dien dromen-dromer niet horen; want de HEERE, uw God, verzoekt ulieden, om te weten, of gij den HEERE, uwGod, liefhebt met uw ganse hart en met uw ganse ziel.

Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

Den HEERE, uw God, zult gij navolgen, en Hem vrezen, en Zijn geboden zult gij houden, en Zijn stem gehoorzaam zijn, en Hem dienen, en Hem aanhangen.

And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

En diezelve profeet, of dromen-dromer, zal gedood worden; want hij heeft tot een afval gesproken tegen den HEERE, uw God, Die ulieden uit Egypteland heeftuitgevoerd, en u uit het diensthuis verlost; om u af te drijven van den weg, dien u de HEERE, uw God, geboden heeft, om daarin te wandelen. Zo zult gij het boze uithet midden van u wegdoen.

If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

Wanneer uw broeder, de zoon uwer moeder, of uw zoon, of uw dochter, of de vrouw van uw schoot, of uw vriend, die als uw ziel is, u zal aanporren in hetheimelijke, zeggende: Laat ons gaan, en dienen andere goden, die gij niet gekend hebt, gij noch uw vaderen;

Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

Van de goden der volken, die rondom u zijn, nabij u, of verre van u, van het ene einde der aarde tot aan het andere einde der aarde;

Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

Zo zult gij hem niet ter wille zijn, en naar hem niet horen; ook zal uw oog hem niet verschonen, en gij zult u niet ontfermen, noch hem verbergen;

But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

Maar gij zult hem zekerlijk doodslaan; uw hand zal eerst tegen hem zijn, om hem te doden, en daarna de hand des gansen volks.

And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

En gij zult hem met stenen stenigen, dat hij sterve; want hij heeft u gezocht af te drijven van den HEERE, uw God, Die u uit Egypteland, uit het diensthuis,uitgevoerd heeft.

And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

Opdat gans Israel het hore en vreze, en niet voortvare te doen naar dit boze stuk in het midden van u.

If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

Wanneer gij van een uwer steden, die de HEERE, uw God, u geeft, om aldaar te wonen, zult horen zeggen:

Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

Er zijn mannen, Belials-kinderen, uit het midden van u uitgegaan, en hebben de inwoners hunner stad aangedreven, zeggende: Laat ons gaan, en dienen anderegoden, die gij niet gekend hebt;

Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

Zo zult gij onderzoeken, en naspeuren, en wel navragen; en ziet, het is de waarheid, de zaak is zeker, zulk een gruwel is in het midden van u gedaan;

Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

Zo zult gij de inwoners derzelver stad ganselijk slaan met de scherpte des zwaards, verbannende haar, en alles, wat daarin is, ook haar beesten, met de scherpte deszwaards.

And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

En al haar roof zult gij verzamelen in het midden van haar straat, en den HEERE, uw God, die stad en al haar roof ganselijk met vuur verbranden; en zij zal eenhoop zijn eeuwiglijk, zij zal niet weder gebouwd worden.

And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

Ook zal er niets van het verbannene aan uw hand kleven, opdat de HEERE Zich wende van de hitte Zijns toorns, en u geve barmhartigheid, en Zich uwer erbarme,en u vermenigvuldige, gelijk als Hij uw vaderen gezworen heeft;

When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

Wanneer gij de stem des HEEREN, uws Gods, zult gehoorzaam zijn, om te houden al Zijn geboden, die ik u heden gebiede, om te doen wat recht is in de ogen desHEEREN, uws Gods.

Deuteronomy 14 - Deuteronomium 14


Deuteronomy Chapter 14 King James Bible - Deuteronomium Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 13
Deuteronomium 13

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 14

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

Gijlieden zijt kinderen des HEEREN, uws Gods; gij zult uzelven niet snijden, noch kaalheid maken tussen uw ogen, over een dode.

For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

Want gij zijt een heilig volk den HEERE, uw God; en u heeft de HEERE verkoren, om Hem tot een volk des eigendoms te zijn, uit al de volken, die op denaardbodem zijn.

Thou shalt not eat any abominable thing.

Gij zult geen gruwel eten.

These are the beasts which ye shall eat: the ox, the sheep, and the goat,

Dit zijn de beesten, die gijlieden eten zult; een os, klein vee der schapen, en klein vee der geiten;

The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

Een hert, en een ree, en een buffel, en een steenbok, en een das, en een wilde os, en een gems.

And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

Alle beesten, die de klauwen verdelen, en de kloof in twee klauwen klieven, en herkauwen onder de beesten, die zult gij eten.

Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

Maar deze zult gij niet eten, van degenen, die alleen herkauwen, of van degenen, die den gekloofden klauw alleen verdelen: den kemel, en den haas, en het konijn;want deze herkauwen wel, maar zij verdelen den klauw niet; onrein zullen zij ulieden zijn.

And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

Ook het varken; want dat verdeelt zijn klauw wel, maar het herkauwt niet; onrein zal het ulieden zijn; van hun vlees zult gij niet eten, en hun dood aas zult gij nietaanroeren.

These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

Dit zult gij eten van alles, wat in de wateren is; al wat vinnen en schubben heeft, zult gij eten.

And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

Maar al wat geen vinnen en schubben heeft, zult gij niet eten; het zal ulieden onrein zijn.

Of all clean birds ye shall eat.

Allen reinen vogel zult gij eten.

But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

Maar deze zijn het, van dewelke gij niet zult eten: de arend, en de havik, en de zeearend;

And the glede, and the kite, and the vulture after his kind,

En de wouw, en de kraai, en de gier naar haar aard;

And every raven after his kind,

En alle rave naar zijn aard;

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

En de struis, en de nachtuil, en de koekoek, en de sperwer naar zijn aard;

The little owl, and the great owl, and the swan,

En de steenuil, en de schuifuit, en de kauw,

And the pelican, and the gier eagle, and the cormorant,

En de roerdomp, en de pelikaan, en het duikertje;

And the stork, and the heron after her kind, and the lapwing, and the bat.

En de ooievaar, en de reiger naar zijn aard; en de hop, en de vledermuis;

And every creeping thing that flieth is unclean unto you: they shall not be eaten.

Ook al het kruipend gevogelte zal ulieden onrein zijn; zij zullen niet gegeten worden.

But of all clean fowls ye may eat.

Al het rein gevogelte zult gij eten.

Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Gij zult geen dood aas eten; den vreemdeling, die in uw poorten is, zult gij het geven, dat hij het ete, of verkoopt het den vreemde; want gij zijt een heilig volk denHEERE, uw God. Gij zult het bokje niet koken in de melk zijner moeder.

Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

Gij zult getrouwelijk vertienen al het inkomen uws zaads, dat elk jaar van het veld voortkomt.

And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

En voor het aangezicht des HEEREN, uws Gods, ter plaatse, die Hij verkiezen zal, om Zijn Naam aldaar te doen wonen, zult gij eten de tienden van uw koren, vanuw most, en van uw olie, en de eerstgeboorten uwer runderen en uwer schapen; opdat gij den HEERE, uw God, leert vrezen alle dagen.

And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

Wanneer dan nog de weg voor u te veel zal zijn, dat gij zulks niet zoudt kunnen heendragen, omdat de plaats te verre van u zal zijn, die de HEERE, uw God,verkiezen zal, om Zijn Naam aldaar te stellen; wanneer de HEERE, uw God, u zal gezegend hebben;

Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

Zo maak het tot geld, en bindt het geld in uw hand, en gaat naar de plaats, die de HEERE, uw God, verkiezen zal;

And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

En geeft dat geld voor alles, wat uw ziel gelust, voor runderen en voor schapen, en voor wijn, en voor sterken drank, en voor alles, wat uw ziel van u begeren zal, eneet aldaar voor het aangezicht des HEEREN, uws Gods, en weest vrolijk, gij en uw huis.

And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

Maar den Leviet, die in uw poorten is, zult gij niet verlaten; want hij heeft geen deel noch erve met u.

At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

Ten einde van drie jaren zult gij voortbrengen alle tienden van uw inkomen, in hetzelve jaar, en gij zult ze wegleggen in uw poorten;

And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

Zo zal komen de Leviet, dewijl hij geen deel noch erve met u heeft, en de vreemdeling, en de wees en de weduwe, die in uw poorten zijn, en zullen eten enverzadigd worden; opdat u de HEERE, uw God, zegene in al het werk uwer hand, dat gij doen zult.

Deuteronomy 15 - Deuteronomium 15


Deuteronomy Chapter 15 King James Bible - Deuteronomium Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 14
Deuteronomium 14

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 15

At the end of every seven years thou shalt make a release.

Ten einde van zeven jaren zult gij een vrijlating maken.

And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

Dit nu is de zaak der vrijlating, dat ieder schuldheer, die zijn naaste zal geleend hebben, vrijlate; hij zal zijn naaste of zijn broeder niet manen, dewijl men den HEEREeen vrijlating heeft uitgeroepen.

Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

Den vreemde zult gij manen; maar wat gij bij uw broeder hebt, zal uw hand vrijlaten;

Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

Alleenlijk, omdat er geen bedelaar onder u zal zijn; want de HEERE zal u overloediglijk zegenen in het land, dat u de HEERE, uw God, ten erve zal geven, omhetzelve erfelijk te bezitten;

Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

Indien gij slechts de stem des HEEREN, uws Gods, vlijtiglijk zult gehoorzamen, dat gij waarneemt te doen al deze geboden, die ik u heden gebiede.

For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

Want de HEERE, uw God, zal u zegenen, gelijk als Hij tot u heeft gesproken, zo zult gij aan vele volken lenen; maar gij zult niet ontlenen; en gij zult over vele volkenheersen; maar over u zullen zij niet heersen.

If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

Wanneer er onder u een arme zal zijn, een uit uw broederen, in een uwer poorten, in uw land, dat de HEERE, uw God, u geven zal, zo zult gij uw hart niet verstijven,noch uw hand toesluiten voor uw broeder, die arm is;

But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

Maar gij zult hem uw hand mildelijk opendoen, en zult hem rijkelijk lenen, genoeg voor zijn gebrek, dat hem ontbreekt.

Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

Wacht u, dat in uw hart geen Belials-woord zij, om te zeggen: Het zevende jaar, het jaar der vrijlating, naakt; dat uw oog boos zij tegen uw broeder, die arm is, endat gij hem niet gevet; en hij over u roepe tot den HEERE, en zonde in u zij.

Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

Gij zult hem mildelijk geven, en uw hart zal niet boos zijn, als gij hem geeft; want om dezer zake wil zal u de HEERE, uw God, zegenen in al uw werk, en in alles,waaraan gij uw hand slaat.

For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

Want de arme zal niet ophouden uit het midden des lands; daarom gebiede ik u, zeggende: Gij zult uw hand mildelijk opendoen aan uw broeder, aan uw bedrukten enaan uw armen in uw land.

And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

Wanneer uw broeder, een Hebreer of een Hebreinne, aan u verkocht zal zijn, zo zal hij u zes jaren dienen; maar in het zevende jaar zult gij hem vrij van u latengaan.

And when thou sendest him out free from thee, thou shalt not let him go away empty:

En als gij hem vrij van u gaan laat, zo zult gij hem niet ledig laten gaan:

Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

Gij zult hem rijkelijk opleggen van uw kudde, en van uw dorsvloer, en van uw wijnpers; waarin u de HEERE, uw God, gezegend heeft, daarvan zult gij hem geven.

And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

En gij zult gedenken, dat gij een dienstknecht in Egypteland geweest zijt, en dat u de HEERE, uw God, verlost heeft; daarom gebiede ik u heden deze zake.

And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

Maar het zal geschieden, als hij tot u zeggen zal: Ik zal niet van u uitgaan, omdat hij u en uw huis liefheeft, dewijl het hem wel bij u is;

Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

Zo zult gij een priem nemen, en steken in zijn oor en in de deur, en hij zal eeuwiglijk uw dienstknecht zijn; en aan uw dienstmaagd zult gij ook alzo doen.

It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

Het zal niet hard zijn in uw ogen, als gij hem vrij van u gaan laat; want als een dubbel-loons-dagloner heeft hij u zes jaren gediend; zo zal u de HEERE, uw God,zegenen in alles, wat gij doen zult.

All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

Al het eerstgeborene, dat onder uw runderen en onder uw schapen zal geboren worden, zijnde mannelijk, zult gij den HEERE, uw God, heiligen; gij zult niet arbeidenmet den eerstgeborene van uw os, noch de eerstgeborene uwer schapen scheren.

Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

Voor het aangezicht des HEEREN, uws Gods, zult gij ze jaar op jaar eten in de plaats, die de HEERE zal verkiezen, gij en uw huis.

And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

Doch als enig gebrek daaraan zal zijn, hetzij mank of blind, of enig kwaad gebrek, zo zult gij het den HEERE, uw God, niet offeren;

Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

In uw poorten zult gij het eten; de onreine en de reine te zamen, als een ree, en als een hert,

Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Zijn bloed alleen zult gij niet eten; gij zult het op de aarde uitgieten als water.

Deuteronomy 16 - Deuteronomium 16


Deuteronomy Chapter 16 King James Bible - Deuteronomium Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 15
Deuteronomium 15

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 16

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

Neemt waar de maand Abib, dat gij den HEERE, uw God, pascha houdt; want in de maand Abib heeft u de HEERE, uw God, uit Egypteland uitgevoerd, bij nacht.

Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

Dan zult gij den HEERE, uw God, het pascha slachten, schapen en runderen, in de plaats, die de HEERE verkiezen zal, om Zijn Naam aldaar te doen wonen.

Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

Gij zult niets gedesemds op hetzelve eten; zeven dagen zult gij ongezuurde op hetzelve eten, een brood der ellende, (want in der haast zijt gij uit Egyptelanduitgetogen); opdat gij gedenkt aan den dag van uw uittrekken uit Egypteland, al de dagen uws levens.

And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

Er zal bij u in zeven dagen geen zuurdeeg gezien worden in enige uwer landpalen; ook zal van het vlees, dat gij aan den avond van den eersten dag geslacht zulthebben, niets tot den morgen overnachten.

Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

Gij zult het pascha niet mogen slachten in een uwer poorten, die de HEERE, uw God, u geeft.

But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

Maar aan de plaats, die de HEERE, uw God, verkiezen zal om daar Zijn Naam te doen wonen, aldaar zult gij het pascha slachten aan den avond, als de zonondergaat, ter bestemder tijd van uw uittrekken uit Egypte.

And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

Dan zult gij het koken en eten in de plaats, die de HEERE, uw God, verkiezen zal; daarna zult gij u des morgens keren, en heengaan naar uw tenten.

Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

Zes dagen zult gij ongezuurde broden eten, en aan den zevenden dag is een verbods dag den HEERE, uw God; dan zult gij geen werk doen.

Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

Zeven weken zult gij u tellen; van dat men met de sikkel begint in het staande koren, zult gij de zeven weken beginnen te tellen.

And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

Daarna zult gij den HEERE, uw God, het feest der weken houden; het zal een vrijwillige schatting uwer hand zijn, dat gij geven zult, naardat u de HEERE, uw God,zal gezegend hebben.

And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

En gij zult vrolijk zijn voor het aangezicht des HEEREN, uws Gods, gij, en uw zoon, en uw dochter, en uw dienstknecht, en uw dienstmaagd, en de Leviet, die in uwpoorten is, en de vreemdeling, en de wees, en de weduwe, die in het midden van u zijn; in de plaats, die de HEERE, uw God, zal verkiezen, om Zijnen Naam aldaarte doen wonen.

And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

En gij zult gedenken, dat gij een dienstknecht geweest zijt in Egypte; en gij zult deze inzettingen houden en doen.

Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

Het feest der loofhutten zult gij u zeven dagen houden, als gij zult hebben ingezameld van uw dorsvloer en van uw wijnpers.

And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

En gij zult vrolijk zijn op uw feest, gij, en uw zoon, en uw dochter, en uw dienstknecht, en uw dienstmaagd, en de Leviet, en de vreemdeling, en de wees, en deweduwe, die in uw poorten zijn.

Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

Zeven dagen zult gij den HEERE, uw God, feest houden, in de plaats, die de HEERE verkiezen zal; want de HEERE, uw God, zal u zegenen in al uw inkomen, en inal het werk uwer handen; daarom zult gij immers vrolijk zijn.

Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

Driemaal in het jaar zal alles, wat mannelijk onder u is, voor het aangezicht des HEEREN, uws Gods, verschijnen, in de plaats, die Hij verkiezen zal: op het feest derongezuurde, en op het feest der weken, en op het feest der loofhutten; maar het zal niet ledig voor het aangezicht des HEEREN verschijnen:

Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

Een ieder, naar de gave zijner hand, naar den zegen des HEEREN, uws Gods, dien Hij u gegeven heeft.

Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

Rechters en ambtlieden zult gij u stellen in al uw poorten, die de HEERE, uw God, u geven zal, onder uw stammen; dat zij het volk richten met een gericht dergerechtigheid.

Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

Gij zult het gericht niet buigen; gij zult het aangezicht niet kennen; ook zult gij geen geschenk nemen; want het geschenk verblindt de ogen der wijzen, en verkeert dewoorden der rechtvaardigen.

That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

Gerechtigheid, gerechtigheid zult gij najagen; opdat gij leeft, en erfelijk bezit het land, dat u de HEERE, uw God, geven zal.

Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

Gij zult u geen bos planten van enig geboomte, bij het altaar des HEEREN, uws Gods, dat gij u maken zult.

Neither shalt thou set thee up any image; which the LORD thy God hateth.

Ook zult gij u geen opgericht beeld stellen, hetwelk de HEERE, uw God, haat.

Deuteronomy 17 - Deuteronomium 17


Deuteronomy Chapter 17 King James Bible - Deuteronomium Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 16
Deuteronomium 16

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

Gij zult den HEERE, uw God, geen os of klein vee offeren, waaraan een gebrek zij of enig kwaad; want dat is den HEERE, uw God, een gruwel.

If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

Wanneer in het midden van u, in een uwer poorten, die de HEERE, uw God, u geeft, een man of vrouw gevonden zal worden, die doen zal, dat kwaad is in de ogendes HEEREN, uws Gods, overtredende Zijn verbond;

And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

Dat hij heengaat, en dient andere goden, en buigt zich voor die, of voor de zon, of voor de maan, of voor het ganse heir des hemels, hetwelk ik niet geboden heb;

And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

En het wordt u aangezegd, en gij hoort het; zo zult gij het wel onderzoeken; en ziet, het is de waarheid, de zaak is zeker, zulk een gruwel is in Israel gedaan;

Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

Zo zult gij dien man of die vrouw, die ditzelve boze stuk gedaan hebben, tot uw poorten uitbrengen, dien man zeg ik, of die vrouw; en gij zult hen met stenenstenigen, dat zij sterven.

At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

Op den mond van twee getuigen, of drie getuigen, zal hij gedood worden, die sterven zal; op den mond van een enigen getuige zal hij niet gedood worden.

The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

De hand der getuigen zal eerst tegen hem zijn, om hem te doden, en daarna de hand des gansen volks; zo zult gij het boze uit het midden van u wegdoen.

If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

Wanneer een zaak aan het gericht voor u te zwaar zal zijn, tussen bloed en bloed, tussen rechtshandel en rechtshandel, tussen plage en plage, zijnde twistzaken inuw poorten, zo zult gij u opmaken, en opgaan naar de plaats, die de HEERE, uw God, verkiezen zal;

And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

En gij zult komen tot de Levietische priesters, en tot den rechter, die in die dagen zijn zal; en gij zult ondervragen, en zij zullen u de zaak des rechts aanzeggen.

And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

En gij zult doen naar de mond des woords, dat zij u zullen aanzeggen, van diezelve plaats, die de HEERE verkiezen zal, en gij zult waarnemen te doen naar alles, watzij u zullen leren.

According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

Naar de mond der wet, die zij u zullen leren, en naar het oordeel, dat zij u zullen zeggen, zult gij doen; gij zult niet afwijken van het woord, dat zij u zullen aanzeggen,ter rechterhand of ter linkerhand.

And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

De man nu, die trotselijk handelen zal, dat hij niet hore naar den priester, dewelke staat, om aldaar den HEERE, uw God, te dienen, of naar den rechter, dezelve manzal sterven; en gij zult het boze uit Israel wegdoen.

And all the people shall hear, and fear, and do no more presumptuously.

Dat het al dat volk hore en vreze, en niet meer trotselijk handele.

When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

Wanneer gij zult gekomen zijn in het land, dat u de HEERE, uw God, geeft, en gij dat erfelijk zult bezitten en daarin wonen, en gij zeggen zult: Ik zal een koning overmij stellen, als al de volken, die rondom mij zijn;

Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

Zo zult gij ganselijk tot koning over u stellen, dien de HEERE, uw God, verkiezen zal; uit het midden uwer broederen zult gij een koning over u stellen; gij zult nietvermogen over u te zetten een vreemden man, die uw broeder niet zij.

But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

Maar hij zal voor zich de paarden niet vermenigvuldigen, en het volk niet doen wederkeren naar Egypte, om paarden te vermenigvuldigen; terwijl de HEERE uliedengezegd heeft: Gij zult voortaan niet wederkeren door dezen weg.

Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

Ook zal hij voor zich de vrouwen niet vermenigvuldigen, opdat zijn hart niet afwijke; hij zal ook voor zich geen zilver en goud zeer vermenigvuldigen.

And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

Voorts zal het geschieden, als hij op den stoel zijns koninkrijks zal zitten, zo zal hij zich een dubbel van deze wet afschrijven in een boek, uit hetgeen voor hetaangezicht der Levietische priesteren is;

And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

En het zal bij hem zijn, en hij zal daarin lezen al de dagen zijns levens; opdat hij den HEERE, zijn God, lere vrezen, om te bewaren al de woorden dezer wet en dezeinzettingen, om die te doen;

That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

Dat zijn hart zich niet verheffe boven zijn broederen, en dat hij niet afwijke van het gebod, ter rechterhand of ter linkerhand; opdat hij de dagen verlenge in zijnkoninkrijk, hij en zijn zonen, in het midden van Israel. Deuteronomium 18

Deuteronomy 18 - Deuteronomium 18


Deuteronomy Chapter 18 King James Bible - Deuteronomium Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 17
Deuteronomium 17

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

De Levietische priesteren, de ganse stam van Levi, zullen geen deel noch erve hebben met Israel; de vuuroffers des HEEREN en zijn erfdeel zullen zij eten.

Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

Daarom zal hij geen erfdeel hebben in het midden zijner broederen; de HEERE is zijn Erfdeel, gelijk als Hij tot hem gesproken heeft.

And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

Dit nu zal het recht der priesters zijn van het volk, van hen, die een offerande offeren, hetzij een os, of klein vee: dat hij den priester zal geven den schouder, enbeide kinnebakken, en de pens.

The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

De eerstelingen van uw koren, van uw most en van uw olie, en de eerstelingen van de beschering uwer schapen zult gij hem geven;

For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

Want de HEERE, uw God, heeft hem uit al uw stammen verkoren, dat hij sta, om te dienen in den Naam des HEEREN, hij en zijn zonen, te allen dage.

And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

Voorts wanneer een Leviet zal komen uit een uwer poorten, uit gans Israel, alwaar hij woont, en hij komt naar alle begeerte zijner ziel, tot de plaats, die de HEEREzal hebben verkoren;

Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

En hij dienen zal in den Naam des HEEREN, zijns Gods, als al zijn broederen, de Levieten, die aldaar voor het aangezicht des HEEREN staan;

They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

Zo zullen zij een gelijk deel eten, boven zijn verkoping bij de vaderen.

When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

Wanneer gij komt in het land, dat de HEERE, uw God, u geven zal, zo zult gij niet leren te doen naar de gruwelen van dezelve volken.

There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

Onder u zal niet gevonden worden, die zijn zoon of zijn dochter door het vuur doet doorgaan, die met waarzeggerijen omgaat, een guichelaar, of die op vogelgeschreiacht geeft, of tovenaar.

Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

Of een bezweerder, die met bezwering omgaat, of die een waarzeggenden geest vraagt, of een duivelskunstenaar, of die de doden vraagt.

For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

Want al wie zulks doet, is den HEERE een gruwel; en om dezer gruwelen wil verdrijft hen de HEERE, uw God, voor uw aangezicht uit de bezitting.

Thou shalt be perfect with the LORD thy God.

Oprecht zult gij zijn met den HEERE, uw God.

For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

Want deze volken, die gij zult erven, horen naar guichelaars en waarzeggers; maar u aangaande, de HEERE, uw God, heeft u zulks niet toegelaten.

The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

Een Profeet, uit het midden van u, uit uw broederen, als mij, zal u de HEERE, uw God, verwekken; naar Hem zult gij horen;

According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

Naar alles, wat gij van den HEERE, uw God, aan Horeb, ten dage der verzameling, geeist hebt, zeggende: Ik zal niet voortvaren te horen de stem des HEEREN,mijns Gods, en ditzelve grote vuur zal ik niet meer zien, dat ik niet sterve.

And the LORD said unto me, They have well spoken that which they have spoken.

Toen zeide de HEERE tot mij: Het is goed, wat zij gesproken hebben.

I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

Een Profeet zal Ik hun verwekken uit het midden hunner broederen, als u; en Ik zal Mijn woorden in Zijn mond geven, en Hij zal tot hen spreken alles, wat Ik Hemgebieden zal.

And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

En het zal geschieden, de man, die niet zal horen naar Mijn woorden, die Hij in Mijn Naam zal spreken, van dien zal Ik het zoeken.

But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

Maar de profeet, die hoogmoediglijk zal handelen, sprekende een woord in Mijn Naam, hetwelk Ik hem niet geboden heb te spreken, of die spreken zal in den naamvan andere goden, dezelve profeet zal sterven.

And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

Zo gij dan in uw hart zoudt mogen zeggen: Hoe zullen wij het woord kennen, dat de HEERE niet gesproken heeft?

When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Wanneer die profeet in den Naam des HEEREN zal hebben gesproken, en dat woord geschiedt niet, en komt niet; dat is het woord, dat de HEERE niet gesprokenheeft; door trotsheid heeft die profeet dat gesproken; gij zult voor hem niet vrezen. Deuteronomium 19

Deuteronomy 19 - Deuteronomium 19


Deuteronomy Chapter 19 King James Bible - Deuteronomium Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 18
Deuteronomium 18

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 19

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

Wanneer de HEERE, uw God, de volken zal hebben uitgeroeid, welker land de HEERE, uw God, u geven zal, en gij die erfelijk zult bezitten, en in hun steden en inhun huizen wonen;

Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

Zo zult gij u drie steden uitscheiden, in het midden van uw land, hetwelk de HEERE, uw God, u geven zal, om dat erfelijk te bezitten.

Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

Gij zult u den weg bereiden, en de pale uws lands, dat u de HEERE, uw God, zal doen erven, in drieen delen; dit nu zal zijn, opdat ieder doodslager daarhenen vliede.

And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

En dit zij de zaak des doodslagers, die daarhenen vlieden zal, dat hij leve; die zijn naaste zal geslagen hebben door onwetendheid, dien hij toch van gisteren eneergisteren niet haatte;

As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

Als, dewelke met zijn naaste in het bos zal zijn gegaan, om hout te houwen, en zijn hand met de bijl wordt aangedreven, om hout af te houwen, en het ijzer schiet afvan den steel, en treft zijn naaste, dat hij sterve; die zal in een dezer steden vluchten en leven;

Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

Opdat de bloedwreker den doodslager niet najage, als zijn hart verhit is, en hem achterhale, omdat de weg te verre zou zijn, en hem sla aan het leven; zo toch geenoordeel des doods aan hem is; want hij haatte hem niet van gisteren en eergisteren.

Wherefore I command thee, saying, Thou shalt separate three cities for thee.

Daarom gebiede ik u, zeggende: Gij zult u drie steden uitscheiden.

And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

En indien de HEERE, uw God, uw landpale zal verwijden, gelijk als Hij uw vaderen gezworen heeft, en u al dat land geven zal, hetwelk Hij uw vaderen te gevengesproken heeft;

If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

(Wanneer gij al ditzelve gebod zult waarnemen, om dat te doen, hetgeen ik u heden gebiede, den HEERE, uw God, liefhebbende, en alle dagen in Zijn wegenwandelende) zo zult gij u nog drie steden toedoen tot deze drie;

That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

Opdat het bloed des onschuldigen niet vergoten worde in het midden van uw land, dat u de HEERE, uw God, ten erve geeft, en bloedschulden op u zouden zijn.

But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

Maar wanneer er iemand zijn zal, die zijn naaste haat, en hem lagen legt, en staat tegen hem op, en slaat hem aan het leven, dat hij sterve; en vliedt tot een van diesteden;

Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

Zo zullen de oudsten zijner stad zenden, en nemen hem van daar, en zij zullen hem in de hand des bloedwrekers geven, dat hij sterve.

Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

Uw oog zal hem niet verschonen; maar gij zult het bloed des onschuldigen uit Israel wegdoen, dat het u welga.

Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

Gij zult uws naasten landpale, die de voorvaderen gepaald hebben, niet verrukken in uw erfdeel, dat gij erven zult, in het land, hetwelk u de HEERE, uw God, geeft,om dat erfelijk te bezitten.

One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

Een enig getuige zal tegen niemand opstaan over enige ongerechtigheid of over enige zonde, van alle zonde, die hij zou mogen zondigen; op den mond van tweegetuigen, of op den mond van drie getuigen zal de zaak bestaan.

If a false witness rise up against any man to testify against him that which is wrong;

Wanneer een wrevelige getuige tegen iemand zal opstaan, om een afwijking tegen hem te betuigen;

Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

Zo zullen die twee mannen, welke den twist hebben, staan voor het aangezicht des HEEREN, voor het aangezicht der priesters, en der rechters, die in diezelvedagen zullen zijn.

And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

En de rechters zullen wel onderzoeken; en ziet, de getuige is een vals getuige, hij heeft valsheid betuigd tegen zijn broeder;

Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

Zo zult gijlieden hem doen, gelijk als hij zijn broeder dacht te doen; alzo zult gij het boze uit het midden van u wegdoen;

And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

Dat de overgeblevenen het horen en vrezen, en niet voortvaren meer te doen naar dit boze stuk, in het midden van u.

And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

En uw oog zal niet verschonen; ziel om ziel, oog om oog, tand om tand, hand om hand, voet om voet. Deuteronomium 20

Deuteronomy 20 - Deuteronomium 20


Deuteronomy Chapter 20 King James Bible - Deuteronomium Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 19
Deuteronomium 19

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 20

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

Wanneer gij zult uittrekken tot den strijd tegen uw vijanden, en zult zien paarden en wagenen, een volk, meerder dan gij, zo zult gij voor hen niet vrezen; want deHEERE, uw God, is met u, Die u uit Egypteland heeft opgevoerd.

And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

En het zal geschieden, als gijlieden tot den strijd nadert, zo zal de priester toetreden, en tot het volk spreken.

And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

En tot hen zeggen: Hoort, Israel! gijlieden zijt heden na aan den strijd tegen uw vijanden; uw hart worde niet week, vreest niet, en beeft niet, en verschrikt niet voorhun aangezicht.

For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

Want het is de HEERE, uw God, Die met u gaat, om voor u te strijden tegen uw vijanden, om u te verlossen.

And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

Dan zullen de ambtlieden tot het volk spreken, zeggende: Wie is de man, die een nieuw huis heeft gebouwd, en het niet heeft ingewijd? Die ga henen en kere wedernaar zijn huis; opdat hij niet misschien sterve in den strijd, en iemand anders dat inwijde.

And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

En wie is de man, die een wijngaard geplant heeft, en deszelfs vrucht niet heeft genoten? Die ga henen en kere weder naar zijn huis, opdat hij niet misschien in denstrijd sterve en iemand anders die geniete.

And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

En wie is de man, die een vrouw ondertrouwd heeft, en haar niet tot zich heeft genomen? Die ga henen en kere weder naar zijn huis; opdat hij niet misschien in denstrijd sterve, en een ander man haar neme.

And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

Daarna zullen de ambtlieden voortvaren te spreken tot het volk, en zeggen: Wie is de man, die vreesachtig en week van hart is? Die ga henen en kere weder naarzijn huis; opdat het hart zijner broederen niet smelte, gelijk zijn hart.

And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

En het zal geschieden, als die ambtlieden geeindigd zullen hebben te spreken tot het volk, zo zullen zij oversten der heiren aan de spits des volks bestellen.

When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

Wanneer gij nadert tot een stad om tegen haar te strijden, zo zult gij haar den vrede toeroepen.

And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

En het zal geschieden, indien zij u vrede zal antwoorden, en u opendoen, zo zal al het volk, dat daarin gevonden wordt, u cijnsbaar zijn, en u dienen.

And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

Doch zo zij geen vrede met u zal maken, maar krijg tegen u voeren, zo zult gij haar belegeren.

And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

En de HEERE, uw God, zal haar in uw hand geven; en gij zult alles, wat mannelijk daarin is, slaan met de scherpte des zwaards;

But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

Behalve de vrouwen, en de kinderkens, en de beesten, en al wat in de stad zijn zal, al haar buit zult gij voor u roven; en gij zult eten den buit uwer vijanden, dien u deHEERE, uw God, gegeven heeft.

Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

Alzo zult gij aan alle steden doen, die zeer verre van u zijn, die niet zijn van de steden dezer volken.

But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

Maar van de steden dezer volken, die u de HEERE, uw God, ten erve geeft, zult gij niets laten leven, dat adem heeft.

But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

Maar gij zult ze ganselijk verbannen: de Hethieten, en de Amorieten, en de Kanaanieten, en de Ferezieten, de Hevieten, en de Jebusieten, gelijk als u de HEERE,uw God, geboden heeft;

That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

Opdat zij ulieden niet leren te doen naar al hun gruwelen, die zij hun goden gedaan hebben, en gij zondigt tegen den HEERE, uw God.

When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

Wanneer gij een stad vele dagen zult belegeren, strijdende tegen haar, om die in te nemen, zo zult gij haar geboomte niet verderven, de bijl daaraan drijvende; wantgij zult daarvan eten; daarom zult gij dat niet afhouwen (want het geboomte van het veld is des mensen spijze), opdat het voor uw aangezicht kome tot een bolwerk.

Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Maar het geboomte, hetwelk gij kennen zult, dat het geen geboomte ter spijze is, dat zult gij verderven en afhouwen; en gij zult een bolwerk bouwen tegen deze stad,dewelke tegen u krijg voert, totdat zij ten onderga. Deuteronomium 21

Deuteronomy 21 - Deuteronomium 21


Deuteronomy Chapter 21 King James Bible - Deuteronomium Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 20
Deuteronomium 20

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 21

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

Wanneer in het land, hetwelk de HEERE, uw God, u geven zal, om dat te erven, een verslagene zal gevonden worden, liggende in het veld, niet bekend zijnde, wiehem geslagen heeft;

Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

Zo zullen uw oudsten en uw rechters uitgaan, en zij zullen meten naar de steden, die rondom den verslagene zijn.

And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

De stad nu, die de naaste zal zijn aan den verslagene, daar zullen de oudsten derzelver stad een jonge koe van de runderen nemen, met dewelke niet gearbeid is, dieaan het juk niet getrokken heeft.

And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

En de oudsten derzelver stad zullen de jonge koe afbrengen in een ruw dal, dat niet bearbeid noch bezaaid zal zijn; en zij zullen deze jonge koe aldaar in het dal dennek doorhouwen.

And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

Dan zullen de priesters, de kinderen van Levi, toetreden; want de HEERE, uw God, heeft hen verkoren, om Hem te dienen, en om in des HEEREN Naam tezegenen, en naar hun mond zal alle twist en alle plaag afgedaan worden.

And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

En alle oudsten derzelver stad, die naast aan den verslagene zijn, zullen hun handen wassen over deze jonge koe, die in dat dal de nek doorgehouwen is;

And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

En zij zullen betuigen en zeggen: Onze handen hebben dit bloed niet vergoten, en onze ogen hebben het niet gezien;

Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

Wees genadig aan Uw volk Israel, dat Gij, o HEERE! verlost hebt, en leg geen onschuldig bloed in het midden van Uw volk Israel! En dat bloed zal voor henverzoend zijn.

So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

Alzo zult gij het onschuldig bloed uit het midden van u wegdoen; want gij zult doen, wat recht is in de ogen des HEEREN.

When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

Wanneer gij zult uitgetogen zijn tot den strijd tegen uw vijanden; en de HEERE, uw God, hen zal gegeven hebben in uw hand, dat gij hun gevangenen gevankelijkwegvoert;

And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

En gij onder de gevangenen zult zien een vrouw, schoon van gedaante, en gij lust tot haar gekregen zult hebben, dat gij ze u ter vrouwe neemt;

Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

Zo zult gij haar binnen in uw huis brengen; en zij zal haar hoofd scheren, en haar nagelen besnijden.

And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

En zij zal het kleed harer gevangenis van zich afleggen, en in uw huis zitten, en haar vader en haar moeder een maand lang bewenen; en daarna zult gij tot haaringaan, en haar man zijn, en zij zal u ter vrouwe zijn.

And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

En het zal geschieden, indien gij geen behagen in haar hebt, dat gij haar zult laten gaan naar haar begeerte; doch gij zult haar geenszins voor geld verkopen, gij zultmet haar geen gewin drijven, daarom dat gij haar vernederd hebt.

If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

Wanneer een man twee vrouwen heeft, een beminde, en een gehate; en de beminde en de gehate hem zonen zullen gebaard hebben, en de eerstgeboren zoon vande gehate zal zijn;

Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

Zo zal het geschieden, ten dage als hij zijn zonen zal doen erven wat hij heeft, dat hij niet zal vermogen de eerstgeboorte te geven aan den zoon der beminde, voorhet aangezicht van den zoon der gehate, die de eerstgeborene is.

But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

Maar den eerstgeborene, den zoon der gehate, zal hij kennen, gevende hem het dubbele deel van alles, wat bij hem zal worden gevonden; want hij is het beginselzijner kracht, het recht der eerstgeboorte is het zijne.

If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

Wanneer iemand een moedwilligen en wederspannigen zoon heeft, die de stem zijns vaders en de stem zijner moeder niet gehoorzaam is; en zij hem gekastijd zullenhebben, en hij naar hen niet horen zal,

Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

Zo zullen zijn vader en zijn moeder hem grijpen, en zij zullen hem uitbrengen tot de oudsten zijner stad, en tot de poorte zijner plaats.

And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

En zij zullen zeggen tot de oudsten zijner stad: Deze onze zoon is afwijkende en wederspannig, hij is onze stem niet gehoorzaam; hij is een brasser en zuiper.

And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

Dan zullen alle lieden zijner stad hem met stenen overwerpen, dat hij sterve; en gij zult het boze uit het midden van u wegdoen; dat het gans Israel hore, en vreze.

And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

Voorts, wanneer in iemand een zonde zal zijn, die het oordeel des doods waardig is, dat hij gedood zal worden, en gij hem aan het hout zult opgehangen hebben;

His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

Zo zal zijn dood lichaam aan het hout niet overnachten; maar gij zult het zekerlijk ten zelven dage begraven; want een opgehangene is Gode een vloek. Alzo zult gijuw land niet verontreinigen, dat u de HEERE, uw God, ten erve geeft.

Deuteronomy 22 - Deuteronomium 22


Deuteronomy Chapter 22 King James Bible - Deuteronomium Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 21
Deuteronomium 21

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 22

Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

Gij zult uws broeders os of klein vee niet zien afgedreven, en u van die verbergen; gij zult ze uw broeder ganselijk weder toesturen.

And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

En indien uw broeder niet nabij u is, of gij hem niet kent, zo zult gij ze binnen in uw huis vergaderen, dat zij bij u zijn, totdat uw broeder die zoeke, en gij ze hemwedergeeft.

In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

Alzo zult gij ook doen aan zijn ezel, en alzo zult gij doen aan zijn kleding, ja, alzo zult gij doen aan al het verlorene uws broeders, dat van hem verloren zal zijn, en datgij zult hebben gevonden; gij zult u niet mogen verbergen.

Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

Gij zult uws broeders ezel of zijn os niet zien, vallende op den weg, en u van die verbergen; gij zult ze met hem ganselijk oprichten.

The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

Het kleed eens mans zal niet zijn aan een vrouw, en een man zal geen vrouwenkleed aantrekken; want al wie zulks doet, is den HEERE, uw God, een gruwel.

If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

Wanneer voor uw aangezicht een vogelnest op den weg voorkomt, in enigen boom, of op de aarde, met jongen of eieren, en de moeder zittende op de jongen of opde eieren, zo zult gij de moeder met de jongen niet nemen.

But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

Gij zult de moeder ganselijk vrijlaten; maar de jongen zult gij voor u nemen; opdat het u welga, en gij de dagen verlengt.

When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

Wanneer gij een nieuw huis zult bouwen, zo zult gij op uw dak een leuning maken; opdat gij geen bloedschuld op uw huis legt, wanneer iemand, vallende, daarvanafviel.

Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

Gij zult uw wijngaard niet met tweeerlei bezaaien; opdat de volheid des zaads, dat gij zult gezaaid hebben, en de inkomst des wijngaards niet ontheiligd worde.

Thou shalt not plow with an ox and an ass together.

Gij zult niet ploegen met een os en met een ezel te gelijk.

Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

Gij zult geen kleed van gemengde stof aantrekken, wollen en linnen te gelijk.

Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

Snoeren zult gij u maken aan de vier hoeken uws opperkleeds, waarmede gij u bedekt.

If any man take a wife, and go in unto her, and hate her,

Wanneer een man een vrouw zal genomen hebben, en tot haar ingegaan zijnde, alsdan haar zal haten,

And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

En haar oorzaak van naspraak zal opleggen, en een kwaden naam over haar uitbrengen, en zeggen: Deze vrouw heb ik genomen, en ben tot haar genaderd, maarheb den maagdom aan haar niet gevonden;

Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

Dan zullen de vader van deze jonge dochter en haar moeder nemen, en tot de oudsten der stad aan de poort uitbrengen, den maagdom dezer jonge vrouw.

And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

En de vader van de jonge dochter zal tot de oudsten zeggen: Ik heb mijn dochter aan dezen man gegeven tot een vrouw; maar hij heeft haar gehaat;

And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

En ziet, hij heeft oorzaak van opspraak gegeven, zeggende: Ik heb den maagdom aan uw dochter niet gevonden; dit nu is de maagdom mijner dochter. En zij zullenhet kleed voor het aangezicht van de oudsten der stad uitbreiden.

And the elders of that city shall take that man and chastise him;

Dan zullen de oudsten derzelver stad dien man nemen, en kastijden hem;

And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

En zij zullen hem een boete opleggen van honderd zilverlingen, en ze geven aan den vader van de jonge dochter, omdat hij een kwaden naam heeft uitgebracht overeen jonge dochter van Israel; voorts zal zij hem ter vrouwe zijn, hij zal haar niet mogen laten gaan al zijn dagen.

But if this thing be true, and the tokens of virginity be not found for the damsel:

Maar indien ditzelve woord waarachtig is, dat de maagdom aan de jonge dochter niet gevonden is;

Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

Zo zullen zij deze jonge dochter uitbrengen tot de deur van haars vaders huis, en de lieden harer stad zullen haar met stenen stenigen, dat zij sterve, omdat zij eendwaasheid in Israel gedaan heeft, hoererende in haars vaders huis; zo zult gij het boze uit het midden van u wegdoen.

If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

Wanneer een man gevonden zal worden, liggende bij eens mans getrouwde vrouw, zo zullen zij ook beiden sterven, de man, die bij de vrouw gelegen heeft, en devrouw; zo zult gij het boze uit Israel wegdoen.

If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

Wanneer er een jonge dochter zal zijn, die een maagd is, ondertrouwd aan een man, en een man haar in de stad zal gevonden, en bij haar gelegen hebben;

Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

Zo zult gij ze beiden uitbrengen tot de poort derzelver stad, en gij zult hen met stenen stenigen, dat zij sterven; de jonge dochter, ter oorzake, dat zij niet geroepenheeft in de stad, en den man, ter oorzake dat hij zijns naasten vrouw vernederd heeft; zo zult gij het boze uit het midden van u wegdoen.

But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

En indien een man een ondertrouwde jonge dochter in het veld gevonden, en de man haar verkracht en bij haar gelegen zal hebben, zo zal de man, die bij haargelegen heeft, alleen sterven;

But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

Maar de jonge dochter zult gij niets doen; de jonge dochter heeft geen zonde des doods; want gelijk of een man tegen zijn naaste opstond, en sloeg hem dood aanhet leven, alzo is deze zaak.

For he found her in the field, and the betrothed damsel cried, and there was none to save her.

Want hij heeft haar in het veld gevonden; de ondertrouwde jonge dochter riep, en er was niemand, die haar verloste.

If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

Wanneer een man een jonge dochter zal gevonden hebben, die een maagd is, dewelke niet ondertrouwd is, en haar zal gegrepen en bij haar gelegen hebben, en zijgevonden zullen zijn;

Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

Zo zal de man, die bij haar gelegen heeft, den vader van de jonge dochter vijftig zilverlingen geven, en zij zal hem ter vrouwe zijn, omdat hij haar vernederd heeft; hijzal ze niet mogen laten gaan al zijn dagen.

A man shall not take his father's wife, nor discover his father's skirt.

Een man zal zijns vaders vrouw niet nemen, en hij zal zijns vaders slippe niet ontdekken.

Deuteronomy 23 - Deuteronomium 23


Deuteronomy Chapter 23 King James Bible - Deuteronomium Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 22
Deuteronomium 22

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 23

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

Die door plettering verwond of uitgesneden is aan de mannelijkheid, zal in de vergadering des HEEREN niet komen.

A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

Geen bastaard zal in de vergadering des HEEREN komen; zelfs zijn tiende geslacht zal in de vergadering des HEEREN niet komen.

An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

Geen Ammoniet, noch Moabiet zal in de vergadering des HEEREN komen; zelfs hun tiende geslacht zal in de vergadering des HEEREN niet komen tot ineeuwigheid.

Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

Ter oorzake dat zij ulieden op den weg niet tegengekomen zijn met brood en met water, als gij uit Egypte uittoogt; en omdat hij tegen u gehuurd heeft Bileam, denzoon van Beor, van Pethor uit Mesopotamie, om u te vloeken.

Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Doch de HEERE, uw God, heeft naar Bileam niet willen horen; maar de HEERE, uw God, heeft u den vloek in een zegen veranderd, omdat de HEERE, uw God, uliefhad.

Thou shalt not seek their peace nor their prosperity all thy days for ever.

Gij zult hun vrede en hun best niet zoeken, al uw dagen in eeuwigheid.

Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

Den Edomiet zult gij voor geen gruwel houden, want hij is uw broeder; den Egyptenaar zult gij voor geen gruwel houden want gij zijt een vreemdeling geweest in zijnland.

The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

Aangaande de kinderen, die hun zullen geboren worden in het derde geslacht, elk van die zal in de vergadering des HEEREN komen.

When the host goeth forth against thine enemies, then keep thee from every wicked thing.

Wanneer het leger uittrekt tegen uw vijanden, zo zult gij u wachten voor alle kwade zaak.

If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

Wanneer iemand onder u is, die niet rein is, door enig toeval des nachts, die zal tot buiten het leger uitgaan; hij zal tot binnen het leger niet komen.

But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

Maar het zal geschieden, dat hij zich tegen het naken van den avond met water zal baden; en als de zon ondergegaan is, zal hij tot binnen het leger komen.

Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

Gij zult ook een plaats hebben buiten het leger, en daarhenen zult gij uitgaan naar buiten.

And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

En gij zult een schopje hebben, benevens uw gereedschap, en het zal geschieden, als gij buiten gezeten hebt, dan zult gij daarmede graven, en u omkeren, enbedekken wat van u uitgegaan is.

For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

Want de HEERE, uw God, wandelt in het midden van uw leger, om u te verlossen, en om uw vijanden voor uw aangezicht te geven; daarom zal uw leger heilig zijn,opdat Hij niets schandelijks onder u zie, en achterwaarts van u afkere.

Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

Gij zult een knecht aan zijn heer niet overleveren, die van zijn heer tot u ontkomen zal zijn.

He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

Hij zal bij u blijven in het midden van u, in de plaats, die hij zal verkiezen, in een van uw poorten, waar het goed voor hem is; gij zult hem niet verdrukken.

There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

Er zal geen hoer zijn onder de dochteren van Israel; en er zal geen schandjongen zijn onder de zonen van Israel.

Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

Gij zult geen hoerenloon noch hondenprijs in het huis des HEEREN, uws Gods, brengen, tot enige gelofte; want ook die beiden zijn den HEERE, uw God, eengruwel.

Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

Gij zult aan uw broeder niet woekeren, met woeker van geld, met woeker van spijze, met woeker van enig ding, waarmede men woekert.

Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

Aan den vreemde zult gij woekeren; maar aan uw broeder zult gij niet woekeren; opdat u de HEERE, uw God, zegene, in alles, waaraan gij uw hand slaat, in hetland, waar gij naar toe gaat, om dat te erven.

When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

Wanneer gij den HEERE, uw God, een gelofte zult beloofd hebben, gij zult niet vertrekken die te betalen; want de HEERE, uw God, zal ze zekerlijk van u eisen, enzonde zou in u zijn.

But if thou shalt forbear to vow, it shall be no sin in thee.

Maar als gij nalaat te beloven, zo zal het geen zonde in u zijn.

That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

Wat uit uw lippen gaat, zult gij houden en doen; gelijk als gij den HEERE, uw God, een vrijwillig offer beloofd hebt, dat gij met uw mond gesproken hebt.

When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

Wanneer gij gaan zult in uws naasten wijngaard, zo zult gij druiven eten naar uw lust, tot uw verzadiging; maar in uw vat zult gij niets doen.

When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Wanneer gij zult gaan in uws naasten staande koren, zo zult gij de aren met uw hand afplukken; maar de sikkel zult gij aan uws naasten staande koren nietbewegen.

Deuteronomy 24 - Deuteronomium 24


Deuteronomy Chapter 24 King James Bible - Deuteronomium Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 23
Deuteronomium 23

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

Wanneer een man een vrouw zal genomen en die getrouwd hebben, zo zal het geschieden, indien zij geen genade zal vinden in zijn ogen, omdat hij iets schandelijksaan haar gevonden heeft, dat hij haar een scheidbrief zal schrijven, en in haar hand geven, en ze laten gaan uit zijn huis.

And when she is departed out of his house, she may go and be another man's wife.

Zo zij dan, uit zijn huis uitgegaan zijnde, zal henengaan en een anderen man ter vrouwe worden,

And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

En deze laatste man haar gehaat, en haar een scheidbrief geschreven, en in haar hand gegeven, en haar uit zijn huis zal hebben laten gaan; of als deze laatste man,die ze voor zich tot een vrouw genomen heeft, zal gestorven zijn;

Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

Zo zal haar eerste man, die haar heeft laten gaan, haar niet mogen wedernemen, dat zij hem ter vrouwe zij, nadat zij is verontreinigd geworden; want dat is eengruwel voor het aangezicht des HEEREN; alzo zult gij het land niet doen zondigen, dat u de HEERE, uw God, ten erve geeft.

When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

Wanneer een man een nieuwe vrouw zal genomen hebben, die zal in het heir niet uittrekken, en men zal hem geen last opleggen; een jaar lang zal hij vrij zijn in zijnhuis, en zijn vrouw, die hij genomen heeft, verheugen.

No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

Men zal beide molenstenen, immers den bovensten molensteen, niet te pand nemen; want hij neemt de ziel te pand.

If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

Wanneer iemand gevonden zal worden, die een ziel steelt uit zijn broederen, uit de kinderen Israels, en drijft gewin met hem, en verkoopt hem; zo zal deze diefsterven, en gij zult het boze uit het midden van u wegdoen.

Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

Wacht u in de plaag der melaatsheid, dat gij naarstiglijk waarneemt en doet naar alles, wat de Levietische priesteren ulieden zullen leren; gelijk als ik hun gebodenheb, zult gij waarnemen te doen.

Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

Gedenkt, wat de HEERE, uw God, gedaan heeft aan Mirjam, op den weg, als gij uit Egypte waart uitgetogen.

When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

Wanneer gij aan uw naaste iets zult geleend hebben, zo zult gij tot zijn huis niet ingaan, om zijn pand te pand te nemen;

Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

Buiten zult gij staan, en de man, dien gij geleend hebt, zal het pand naar buiten tot u uitbrengen.

And if the man be poor, thou shalt not sleep with his pledge:

Doch indien hij een arm man is, zo zult gij met zijn pand niet nederliggen.

In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

Gij zult hem dat pand zekerlijk wedergeven, als de zon ondergaat, dat hij in zijn kleed nederligge, en u zegene; en het zal u gerechtigheid zijn voor het aangezicht desHEEREN, uws Gods.

Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

Gij zult den armen en nooddruftigen dagloner niet verdrukken, die uit uw broederen is, of uit uw vreemdelingen, die in uw land en in uw poorten zijn.

At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

Op zijn dag zult gij zijn loon geven, en de zon zal daarover niet ondergaan; want hij is arm, en zijn ziel verlangt daarnaar; dat hij tegen u niet roepe tot den HEERE,en zonde in u zij.

The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

De vaders zullen niet gedood worden voor de kinderen, en de kinderen zullen niet gedood worden voor de vaders; een ieder zal om zijn zonde gedood worden.

Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

Gij zult het recht van den vreemdeling en van den wees niet buigen, en gij zult het kleed der weduwe niet te pand nemen.

But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

Maar gij zult gedenken, dat gij een knecht in Egypte geweest zijt, en de HEERE, uw God, heeft u van daar verlost; daarom gebiede ik u deze zaak te doen.

When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

Wanneer gij uw oogst op uw akker afgeoogst, en een garf op den akker vergeten zult hebben, zo zult gij niet wederkeren, om die op te nemen; voor denvreemdeling, voor den wees en voor de weduwe zal zij zijn; opdat u de HEERE, uw God, zegene, in al het werk uwer handen.

When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

Wanneer gij uw olijfboom zult geschud hebben, zo zult gij de takken achter u niet nauw doorzoeken; voor den vreemdeling, voor den wees en voor de weduwe zalhet zijn.

When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

Wanneer gij uw wijngaard zult afgelezen hebben, zo zult gij de druiven achter u niet nalezen; voor den vreemdeling, voor den wees en voor de weduwe zal het zijn.

And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

En gij zult gedenken, dat gij een knecht in Egypteland geweest zijt; daarom gebiede ik u deze zaak te doen.

Deuteronomy 25 - Deuteronomium 25


Deuteronomy Chapter 25 King James Bible - Deuteronomium Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 24
Deuteronomium 24

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

Wanneer er tussen lieden twist zal zijn, en zij tot het gerecht zullen toetreden, dat zij hen richten, zo zullen zij den rechtvaardige rechtvaardig spreken, en denonrechtvaardige verdoemen.

And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

En het zal geschieden, indien de onrechtvaardige slagen verdiend heeft, dat de rechter hem zal doen nedervallen, en hem doen slaan in zijn tegenwoordigheid, naardat het voor zijn onrechtvaardigheid genoeg zal zijn, in getal.

Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

Met veertig slagen zal hij hem doen slaan, hij zal er niet toedoen; opdat niet misschien, zo hij voortvoere hem daarboven met meer slagen te doen slaan, uw broederdan voor uw ogen verachtelijk gehouden worde.

Thou shalt not muzzle the ox when he treadeth out the corn.

Een os zult gij niet muilbanden, als hij dorst.

If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

Wanneer broeders samenwonen, en een van hen sterft, en geen zoon heeft, zo zal de vrouw des verstorvenen aan geen vreemden man daarbuiten geworden; haarmans broeder zal tot haar ingaan en nemen haar zich ter vrouw, en doen haar den plicht van eens mans broeder.

And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

En het zal geschieden, dat de eerstgeborene, dien zij zal baren, zal staan in den naam zijns broeders, des verstorvenen; opdat zijn naam niet uitgedelgd worde uitIsrael.

And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

Maar indien dezen man zijns broeders vrouw niet bevallen zal te nemen, zo zal zijn broeders vrouw opgaan naar de poort tot de oudsten, en zeggen: Mijns mansbroeder weigert zijn broeder een naam te verwekken in Israel; hij wil mij den plicht van eens mans broeders niet doen.

Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

Dan zullen hem de oudsten zijner stad roepen, en tot hem spreken; blijft hij dan daarbij staan, en zegt: Het bevalt mij niet haar te nemen;

Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

Zo zal zijns broeders vrouw voor de ogen der oudsten tot hem toetreden, en zijn schoen van zijn voet uittrekken, en spuwen in zijn aangezicht, en zal betuigen enzeggen: Alzo zal dien man gedaan worden, die zijns broeders huis niet zal bouwen.

And his name shall be called in Israel, The house of him that hath his shoe loosed.

En zijn naam zal in Israel genoemd worden: Het huis desgenen, dien de schoen uitgetogen is.

When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

Wanneer mannen, de een met den ander, twisten, en de vrouw des enen toetreedt, om haar man uit de hand desgenen, die hem slaat, te redden, en haar handuitstrekt, en zijn schamelheid aangrijpt;

Then thou shalt cut off her hand, thine eye shall not pity her.

Zo zult gij haar hand afhouwen, uw oog zal niet verschonen.

Thou shalt not have in thy bag divers weights, a great and a small.

Gij zult geen tweeerlei weegstenen in uw zak hebben; een groten en een kleinen.

Thou shalt not have in thine house divers measures, a great and a small.

Gij zult in uw huis geen tweeerlei efa hebben, een grote en een kleine.

But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

Gij zult een volkomen en gerechten weegsteen hebben; gij zult een volkomene en gerechte efa hebben; opdat uw dagen verlengd worden in het land, dat u deHEERE, uw God, geven zal.

For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

Want al wie zulks doet, is den HEERE, uw God, een gruwel; ja, al wie onrecht doet.

Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

Gedenkt, wat u Amalek gedaan heeft op den weg, als gij uit Egypte uittoogt;

How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

Hoe hij u op den weg ontmoette, en sloeg onder u in den staart al de zwakken achter u, als gij moede en mat waart; en hij vreesde God niet.

Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Het zal dan geschieden, als u de HEERE, uw God, rust zal gegeven hebben, van al uw vijanden rondom, in het land, dat u de HEERE, uw God, ten erve geven zal,om hetzelve erfelijk te bezitten, dat gij de gedachtenis van Amalek van onder den hemel zult uitdelgen; vergeet het niet!

Deuteronomy 26 - Deuteronomium 26


Deuteronomy Chapter 26 King James Bible - Deuteronomium Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 25
Deuteronomium 25

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 26

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

Voorts zal het geschieden, wanneer gij zult gekomen zijn in het land, dat u de HEERE, uw God, ten erve geven zal, en gij dat erfelijk zult bezitten, en daarin wonen;

That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

Zo zult gij nemen van de eerstelingen van alle vrucht des lands, die gij opbrengen zult van uw land, dat u de HEERE, uw God, geeft, en zult ze in een korf leggen; engij zult heengaan tot de plaats, die de HEERE, uw God, verkoren zal hebben, om Zijn Naam aldaar te doen wonen;

And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

En gij zult komen tot den priester, dewelke in die dagen zijn zal, en tot hem zeggen: Ik verklaar heden voor den HEERE, uw God, dat ik gekomen ben in het land,hetwelk de HEERE onzen vaderen gezworen heeft ons te zullen geven.

And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

En de priester zal den korf van uw hand nemen, en hij zal dien voor het altaar des HEEREN, uws Gods, nederzetten.

And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

Dan zult gij voor het aangezicht des HEEREN, uws Gods, betuigen en zeggen: Mijn vader was een bedorven Syrier, en hij toog af naar Egypte, en verkeerde aldaarals vreemdeling met weinig volks; maar hij werd aldaar tot een groot, machtig en menigvuldig volk.

And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

Doch de Egyptenaars deden ons kwaad, en verdrukten ons, en legden ons een harden dienst op.

And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

Toen riepen wij tot den HEERE, den God onzer vaderen; en de HEERE verhoorde onze stem en zag onze ellende aan, en onzen arbeid, en onze onderdrukking.

And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

En de HEERE voerde ons uit Egypte, door een sterke hand, en door een uitgestrekten arm, en door groten schrik, en door tekenen, en door wonderen.

And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

En Hij heeft ons gebracht tot deze plaats; en Hij heeft ons dit land gegeven, een land vloeiende van melk en honig.

And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

En nu, zie, ik heb gebracht de eerstelingen van de vrucht dezes lands, dat Gij, HEERE, mij gegeven hebt! Dan zult gij ze nederzetten voor het aangezicht desHEEREN, uws Gods, en zult u buigen voor het aangezicht des HEEREN, uws Gods;

And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

En gij zult vrolijk zijn over al het goede, dat de HEERE, uw God, aan u en uw huis gegeven heeft; gij, en de Leviet, en de vreemdeling, die in het midden van u is.

When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

Wanneer gij zult geeindigd hebben alle tienden van uw inkomen te vertienen, in het derde jaar, zijnde een jaar der tienden; dan zult gij aan den Leviet, aan denvreemdeling, aan den wees en aan de weduwe geven, dat zij in uw poorten eten en verzadigd worden.

Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

En gij zult voor het aangezicht des HEEREN, uws Gods, zeggen: Ik heb het heilige uit het huis weggenomen, en heb het ook aan den Leviet en aan den vreemdeling,aan den wees en aan de weduwe gegeven, naar al Uw geboden, die Gij mij geboden hebt; ik heb niets van Uw geboden overtreden, en niets vergeten.

I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

Ik heb daarvan niets gegeten in mijn leed, en heb daarvan niets weggenomen tot iets onreins, noch daarvan gegeven tot een dode; ik ben der stem des HEEREN,mijns Gods, gehoorzaam geweest, ik heb gedaan naar alles, wat Gij mij geboden hebt.

Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

Zie nederwaarts van Uw heilige woning, van den hemel, en zegen Uw volk Israel, en het land, dat Gij ons gegeven hebt, gelijk als Gij onzen vaderen gezworen hebt,een land van melk en honig vloeiende.

This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

Te dezen dage gebiedt u de HEERE, uw God, deze inzettingen en rechten te doen; houdt dan en doet dezelve, met uw ganse hart en met uw ganse ziel.

Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

Heden hebt gij den HEERE doen zeggen, dat Hij u tot een God zal zijn, en dat gij zult wandelen in Zijn wegen, en houden Zijn inzettingen, en Zijn geboden, en Zijnrechten, en dat gij Zijner stem zult gehoorzaam zijn.

And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

En de HEERE heeft u heden doen zeggen, dat gij Hem tot een volk des eigendoms zult zijn, gelijk als Hij u gesproken heeft, en dat gij al Zijn geboden zult houden;

And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

Opdat Hij u alzo boven al de volken, die Hij gemaakt heeft, hoog zette, tot lof, en tot een naam, en tot heerlijkheid; en opdat gij een heilig volk zijt den HEERE, uwGod, gelijk als Hij gesproken heeft.

Deuteronomy 27 - Deuteronomium 27


Deuteronomy Chapter 27 King James Bible - Deuteronomium Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 26
Deuteronomium 26

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

En Mozes, te zamen met de oudsten van Israel, gebood het volk, zeggende: Behoudt al deze geboden, die ik ulieden heden gebiede.

And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

Het zal dan geschieden, ten dage als gij over de Jordaan zult gegaan zijn in het land, dat u de HEERE, uw God, geven zal, zo zult gij u grote stenen oprichten, enbestrijken ze met kalk;

And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

En gij zult daarop schrijven alle woorden dezer wet, als gij overgegaan zult zijn; opdat gij komt in het land, dat de HEERE, uw God, u geven zal, een land vloeiendevan melk en honig, gelijk als de HEERE, uwer vaderen God, tot u gesproken heeft.

Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

Het zal dan geschieden, als gij over de Jordaan gegaan zult zijn, dat gij dezelve stenen, van dewelke ik u heden gebiede, zult oprichten op den berg Ebal, en gij zult zemet kalk bestrijken;

And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

En gij zult aldaar den HEERE, uw God, een altaar bouwen, een altaar van stenen; gij zult geen ijzer over hetzelve bewegen.

Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

Van gehele stenen zult gij het altaar des HEEREN, uws Gods, bouwen, en gij zult den HEERE, uw God, brandofferen daarop offeren.

And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

Ook zult gij dankofferen offeren, en zult aldaar eten, en vrolijk zijn voor het aangezicht des HEEREN, uws Gods.

And thou shalt write upon the stones all the words of this law very plainly.

En gij zult op deze stenen schrijven alle woorden dezer wet, die wel uitdrukkende.

And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

Voorts sprak Mozes, te zamen met de Levietische priesteren, tot gans Israel, zeggende: Luistert toe en hoort o Israel! Op dezen dag zijt gij den HEERE, uw God, toteen volk geworden.

Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

Daarom zult gij der stem des HEEREN, uws Gods, gehoorzaam zijn, en gij zult doen Zijn geboden en Zijn inzettingen, die ik u heden gebiede.

And Moses charged the people the same day, saying,

En Mozes gebood het volk te dien dage, zeggende:

These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

Dezen zullen staan, om het volk te zegenen op den berg Gerizim, als gij over de Jordaan gegaan zult zijn: Simeon, en Levi, en Juda, en Issaschar, en Jozef, enBenjamin.

And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

En dezen zullen staan over den vloek op den berg Ebal: Ruben, Gad en Aser, Zebulon, Dan en Nafthali.

And the Levites shall speak, and say unto all the men of Israel with a loud voice,

En de Levieten zullen betuigen en zeggen tot allen man van Israel, met verhevene stem:

Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

Vervloekt zij de man, die een gesneden of gegoten beeld, een gruwel des HEEREN, een werk van 's werkmeesters handen, zal maken, en zetten in het verborgene!En al het volk zal antwoorden en zeggen: Amen.

Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

Vervloekt zij, die zijn vader of zijn moeder veracht! En al het volk zal zeggen: Amen.

Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

Vervloekt zij, die zijns naasten landpale verrukt! En al het volk zal zeggen: Amen.

Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

Vervloekt zij, die een blinde op den weg doet dolen! En al het volk zal zeggen: Amen.

Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

Vervloekt zij, die het recht van den vreemdeling, van den wees en van de weduwe buigt! En al het volk zal zeggen: Amen.

Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

Vervloekt zij, die bij de vrouw zijns vaders ligt, omdat hij zijns vaders slippe ontdekt heeft! En al het volk zal zeggen: Amen.

Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

Vervloekt zij, die bij enig beest ligt! En al het volk zal zeggen: Amen.

Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

Vervloekt zij, die bij zijn zuster ligt, de dochter zijns vaders of de dochter zijner moeder! En al het volk zal zeggen: Amen.

Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

Vervloekt zij, die bij zijn schoonmoeder ligt! En al het volk zal zeggen: Amen.

Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

Vervloekt zij, die zijn naaste in het verborgene verslaat! En al het volk zal zeggen: Amen.

Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

Vervloekt zij, die geschenk neemt, om een ziel, het bloed eens onschuldigen, te verslaan! En al het volk zal zeggen: Amen.

Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Vervloekt zij, die de woorden dezer wet niet zal bevestigen, doende dezelve! En al het volk zal zeggen: Amen.

Deuteronomy 28 - Deuteronomium 28


Deuteronomy Chapter 28 King James Bible - Deuteronomium Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 27
Deuteronomium 27

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 28

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

En het zal geschieden, indien gij der stem des HEEREN, uws Gods, vlijtiglijk zult gehoorzamen, waarnemende te doen al Zijn geboden, die ik u heden gebiede, zo zalde HEERE, uw God, u hoog zetten boven alle volken der aarde.

And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

En al deze zegeningen zullen over u komen, en u aantreffen, wanneer gij der stem des HEEREN uws Gods, zult gehoorzaam zijn.

Blessed shalt thou be in the city, and blessed shalt thou be in the field.

Gezegend zult gij zijn in de stad, en gezegend zult gij zijn in het veld.

Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

Gezegend zal zijn de vrucht uws buiks, en de vrucht uws lands, en de vrucht uwer beesten, de voortzetting uwer koeien, en de kudden van uw klein vee.

Blessed shall be thy basket and thy store.

Gezegend zal zijn uw korf, en uw baktrog.

Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

Gezegend zult gij zijn in uw ingaan, gezegend zult gij zijn in uw uitgaan.

The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

De HEERE zal geven uw vijanden, die tegen u opstaan, geslagen voor uw aangezicht; door een weg zullen zij tot u uittrekken, maar door zeven wegen zullen zijvoor uw aangezicht vlieden.

The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

De HEERE zal den zegen gebieden, dat Hij met u zij in uw schuren, en in alles, waaraan gij uw hand slaat; en Hij zal u zegenen in het land, dat u de HEERE, uwGod, geven zal.

The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

De HEERE zal u Zichzelven tot een heilig volk bevestigen, gelijk als Hij u gezworen heeft, wanneer gij de geboden des HEEREN, uws Gods, zult houden, en in Zijnwegen wandelen.

And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

En alle volken der aarde zullen zien, dat de Naam des HEEREN over u genoemd is, en zij zullen voor u vrezen.

And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

En de HEERE zal u doen overvloeien aan goed, in de vrucht uws buiks, en in de vrucht uwer beesten, en in de vrucht uws lands; op het land, dat de HEERE uwvaderen gezworen heeft u te zullen geven.

The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

De HEERE zal u opendoen Zijn goeden schat, den hemel, om aan uw land regen te geven te zijner tijd, en om te zegenen al het werk uwer hand; en gij zult aan velevolken lenen, maar gij zult niet ontlenen.

And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

En de HEERE zal u tot een hoofd maken, en niet tot een staart, en gij zult alleenlijk boven zijn, en niet onder zijn; wanneer gij horen zult naar de geboden desHEEREN, uws Gods, die ik u heden gebiede te houden en te doen;

And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

En gij niet afwijken zult van al de woorden, die ik ulieden heden gebiede, ter rechterhand of ter linkerhand, dat gij andere goden nawandelt, om hen te dienen.

But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

Daarentegen zal het geschieden, indien gij de stem des HEEREN, uws Gods, niet zult gehoorzaam zijn, om waar te nemen, dat gij doet al Zijn geboden en Zijninzettingen, die ik u heden gebiede; zo zullen al deze vloeken over u komen, en u treffen.

Cursed shalt thou be in the city, and cursed shalt thou be in the field.

Vervloekt zult gij zijn in de stad, en vervloekt zult gij zijn in het veld.

Cursed shall be thy basket and thy store.

Vervloekt zal zijn uw korf, en uw baktrog.

Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

Vervloekt zal zijn de vrucht uws buiks, en de vrucht uws lands, de voortzetting uwer koeien, en de kudden van uw klein vee.

Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

Vervloekt zult gij zijn in uw ingaan, en vervloekt zult gij zijn in uw uitgaan.

The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

De HEERE zal onder u zenden den vloek, de verstoring en het verderf, in alles, waaraan gij uw hand slaat, dat gij doen zult; totdat gij verdelgd wordt, en totdat gijhaastelijk omkomt, vanwege de boosheid uwer werken, waarmede gij Mij verlaten hebt.

The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

De HEERE zal u de pestilentie doen aankleven, totdat Hij u verdoe van het land, waar gij naar toe gaat, om dat te erven.

The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

De HEERE zal u slaan met tering, en met koorts, en met vurigheid, en met hitte, en met droogte, en met brandkoren, en met honigdauw, die u vervolgen zullen,totdat gij omkomt.

And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

En uw hemel, die boven uw hoofd is, zal koper zijn, en de aarde, die onder u is, zal ijzer zijn.

The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

De HEERE, uw God, zal pulver en stof tot regen uws lands geven; van den hemel zal het op u nederdalen, totdat gij verdelgd wordt.

The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

De HEERE zal u geslagen geven voor het aangezicht uwer vijanden; door een weg zult gij tot hem uittrekken, en door zeven wegen zult gij voor zijn aangezichtvlieden; en gij zult van alle koninkrijken der aarde beroerd worden.

And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

En uw dood lichaam zal aan alle gevogelte des hemels, en aan de beesten der aarde tot spijze zijn; en niemand zal ze afschrikken.

The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

De HEERE zal u slaan met zweren van Egypte, en met spenen, en met droge schurft, en met krauwsel, waarvan gij niet zult kunnen genezen worden.

The LORD shall smite thee with madness, and blindness, and astonishment of heart:

De HEERE zal u slaan met onzinnigheid, en met blindheid, en met verbaasdheid des harten;

And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

Dat gij op den middag zult omtasten, gelijk als een blinde omtast in het donkere, en uw wegen niet zult voorspoedig maken; maar gij zult alleenlijk verdrukt enberoofd zijn alle dagen, en er zal geen verlosser zijn.

Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

Gij zult een vrouw ondertrouwen, maar een ander zal haar beslapen; een huis zult gij bouwen, maar daarin niet wonen; een wijngaard zult gij planten, maar dien nietgemeen maken.

Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

Uw os zal voor uw ogen geslacht worden, maar gij zult daarvan niet eten; uw ezel zal van voor uw aangezicht geroofd worden, en tot u niet wederkeren; uw kleinvee zal aan uw vijanden gegeven worden, en voor u zal geen verlosser zijn.

Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

Uw zonen en uw dochteren zullen aan een ander volk gegeven worden, dat het uw ogen aanzien, en naar hen bezwijken den gansen dag; maar het zal in hetvermogen uwer hand niet zijn.

The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

De vrucht van uw land en al uw arbeid zal een volk eten, dat gij niet gekend hebt; en gij zult alle dagen alleenlijk verdrukt en gepletterd zijn.

So that thou shalt be mad for the sight of thine eyes which thou shalt see.

En gij zult onzinnig zijn, vanwege het gezicht uwer ogen, dat gij zien zult.

The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

De HEERE zal u slaan met boze zweren, aan de knieen en aan de benen, waarvan gij niet zult kunnen genezen worden, van uw voetzool af tot aan uw schedel.

The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

De HEERE zal u, mitsgaders uw koning, dien gij over u zult gesteld hebben, doen gaan tot een volk, dat gij niet gekend hebt, noch uw vaderen; en aldaar zult gijdienen andere goden, hout en steen.

And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

En gij zult zijn tot een schrik, tot een spreekwoord en tot een spotrede, onder al de volken, waarheen u de HEERE leiden zal.

Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

Gij zult veel zaads op den akker uitbrengen, maar gij zult weinig inzamelen; want de sprinkhaan zal het verteren.

Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

Wijngaarden zult gij planten, en bouwen, maar gij zult geen wijn drinken, noch iets vergaderen; want de worm zal het afeten.

Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

Olijfbomen zult gij hebben in al uw landpalen, maar gij zult u met olie niet zalven; want uw olijfboom zal zijn vrucht afwerpen.

Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

Zonen en dochteren zult gij gewinnen, maar zij zullen voor u niet zijn; want zij zullen in gevangenis gaan.

All thy trees and fruit of thy land shall the locust consume.

Al uw geboomte, en de vrucht uws lands zal het boos gewormte erfelijk bezitten.

The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

De vreemdeling, die in het midden van u is, zal hoog, hoog boven u opklimmen; en gij zult laag, laag nederdalen.

He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

Hij zal u lenen, maar gij zult hem niet lenen; hij zal tot een hoofd zijn, en gij zult tot een staart zijn.

Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

En al deze vloeken zullen over u komen, en u vervolgen, en u treffen, totdat gij verdelgd wordt; omdat gij der stem des HEEREN, uws Gods, niet gehoorzaam zultgeweest zijn, om te houden Zijn geboden en Zijn inzettingen, die Hij u geboden heeft.

And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

En zij zullen onder u tot een teken, en tot een wonder zijn, ja, onder uw zaad tot in eeuwigheid.

Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

Omdat gij den HEERE, uw God, niet gediend zult hebben met vrolijkheid en goedheid des harten, vanwege de veelheid van alles;

Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

Zo zult gij uw vijanden, die de HEERE onder u zenden zal, dienen, in honger en in dorst, en in naaktheid, en in gebrek van alles; en Hij zal een ijzeren juk op uw halsleggen, totdat Hij u verdelge.

The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

De HEERE zal tegen u een volk verheffen van verre, van het einde der aarde, gelijk als een arend vliegt; een volk, welks spraak gij niet zult verstaan;

A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

Een volk, stijf van aangezicht, dat het aangezicht des ouden niet zal aannemen, noch den jonge genadig zijn.

And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

En het zal de vrucht uwer beesten, en de vrucht uws lands opeten, totdat gij verdelgd zult zijn; hetwelk u geen koren, most noch olie, voortzetting uwer koeien nochkudden van uw klein vee zal overig laten, totdat Hij u verdoe.

And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

En het zal u beangstigen in al uw poorten, totdat uw hoge en vaste muren nedervallen, op welke gij vertrouwdet in uw ganse land; ja, het zal u beangstigen in al uwpoorten, in uw ganse land, dat u de HEERE, uw God, gegeven heeft.

And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

En gij zult eten de vrucht uws buiks, het vlees uwer zonen en uwer dochteren, die u de HEERE, uw God, gegeven zal hebben; in de belegering en in de benauwing,waarmede uw vijanden u zullen benauwen

So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

Aangaande den man, die teder onder u, en die zeer wellustig geweest is, zijn oog zal kwaad zijn tegen zijn broeder en tegen de huisvrouw zijns schoots, en tegen zijnoverige zonen, die hij overgehouden zal hebben;

So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

Dat hij niet aan een van die zal geven van het vlees zijner zonen, die hij eten zal, omdat hij voor zich niets heeft overgehouden; in de belegering en in de benauwing,waarmede uw vijand u in al uw poorten zal benauwen.

The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

Aangaande de tedere en wellustige vrouw onder u, die niet verzocht heeft haar voetzool op de aarde te zetten, omdat zij zich wellustig en teder hield; haar oog zalkwaad zijn tegen den man haars schoots, en tegen haar zoon, en tegen haar dochter;

And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

En dat om haar nageboorte, die van tussen haar voeten uitgegaan zal zijn, en om haar zonen, die zij gebaard zal hebben; want zij zal hen eten in het verborgene,vermits gebrek van alles; in de belegering en in de benauwing, waarmede uw vijand u zal benauwen in uw poorten.

If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

Indien gij niet zult waarnemen te doen al de woorden dezer wet, die in dit boek geschreven zijn, om te vrezen dezen heerlijken en vreselijken Naam den HEERE uwGod;

Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

Zo zal de HEERE uw plagen wonderlijk maken, mitsgaders de plagen van uw zaad; het zullen grote en gewisse plagen, en boze en gewisse krankten zijn.

Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

En Hij zal op u doen keren alle kwalen van Egypte, voor dewelke gij gevreesd hebt, en zij zullen u aanhangen.

Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

Ook alle krankte, en alle plage, die in het boek dezer wet niet geschreven is, zal de HEERE over u doen komen, totdat gij verdelgd wordt.

And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

En gij zult met weinige mensen overgelaten worden, in plaats dat gij geweest zijt als de sterren des hemels in menigte; omdat gij der stem des HEEREN, uws Gods,niet gehoorzaam geweest zijt.

And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

En het zal geschieden, gelijk als de HEERE Zich over ulieden verblijdde, u goed doende en u vermenigvuldigende, alzo zal Zich de HEERE over u verblijden, uverdoende en u verdelgende; en gij zult uitgerukt worden uit het land, waar gij naar toe gaat, om dat te erven.

And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

En de HEERE zal u verstrooien onder alle volken, van het ene einde der aarde tot aan het andere einde der aarde; en aldaar zult gij andere goden dienen, die gij nietgekend hebt, noch uw vaders, hout en steen.

And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

Daartoe zult gij onder dezelve volken niet stil zijn, en uw voetzool zal geen rust hebben; want de HEERE zal u aldaar een bevend hart geven, en bezwijking derogen, en mattigheid der ziel.

And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

En uw leven zal tegenover u hangen; en gij zult nacht en dag schrikken, en gij zult van uw leven niet zeker zijn.

In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

Des morgens zult gij zeggen: Och, dat het avond ware; en des avonds zult gij zeggen: Och, dat het morgen ware; vermits den schrik uws harten, waarmede gij zultverschrikt zijn, en vermits het gezicht uwer ogen, dat gij zien zult.

And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

En de HEERE zal u naar Egypte doen wederkeren in schepen, door een weg, waarvan ik u gezegd heb: Gij zult dien niet meer zien; en aldaar zult gij u aan uwvijanden willen verkopen tot dienstknechten en tot dienstmaagden; maar er zal geen koper zijn.

Deuteronomy 29 - Deuteronomium 29


Deuteronomy Chapter 29 King James Bible - Deuteronomium Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 28
Deuteronomium 28

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

Dit zijn de woorden des verbonds, dat de HEERE Mozes geboden heeft te maken met de kinderen Israels, in het land van Moab, boven het verbond, dat Hij met hengemaakt had aan Horeb.

And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

En Mozes riep gans Israel, en zeide tot hen: Gij hebt gezien al wat de HEERE in Egypteland voor uw ogen gedaan heeft, aan Farao, en aan al zijn knechten, en aanzijn land;

The great temptations which thine eyes have seen, the signs, and those great miracles:

De grote verzoekingen, die uw ogen gezien hebben, diezelve tekenen en grote wonderen.

Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

Maar de HEERE heeft ulieden niet gegeven een hart om te verstaan, noch ogen om te zien, noch oren om te horen, tot op dezen dag.

And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

En Ik heb ulieden veertig jaren doen wandelen in de woestijn; uw klederen zijn aan u niet verouderd, en uw schoen is niet verouderd aan uw voet.

Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

Brood hebt gij niet gegeten, en wijn en sterken drank hebt gij niet gedronken; opdat gij wistet, dat Ik de HEERE, uw God, ben.

And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

Toen gij nu kwaamt aan deze plaats, toog Sihon, de koning van Hesbon, uit, en Og, de koning van Bazan, ons tegemoet, ten strijde; en wij sloegen hen.

And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

En wij hebben hun land ingenomen, en dat ten erve gegeven aan de Rubenieten en Gadieten, mitsgaders aan den halven stam der Manassieten.

Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

Houdt dan de woorden dezes verbonds, en doet ze; opdat gij verstandelijk handelt in alles, wat gij doen zult.

Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

Gij staat heden allen voor het aangezicht des HEEREN, uws Gods: uw hoofden uwer stammen, uw oudsten, en uw ambtlieden, alle man van Israel;

Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

Uw kinderkens, uw vrouwen, en uw vreemdeling, die in het midden van uw leger is, van uw houthouwer tot uw waterputter toe;

That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

Om over te gaan in het verbond des HEEREN, uws Gods, en in Zijn vloek, hetwelk de HEERE, uw God, heden met u maakt;

That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

Opdat Hij u heden Zichzelven tot een volk bevestige, en Hij u tot een God zij, gelijk als Hij tot u gesproken heeft, en gelijk als Hij uw vaderen, Abraham, Izak enJakob, gezworen heeft.

Neither with you only do I make this covenant and this oath;

En niet met ulieden alleen maak ik dit verbond en dezen vloek;

But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

Maar met dengene, die heden hier bij ons voor het aangezicht des HEEREN, onzes Gods, staat; en met dengene, die hier heden bij ons niet is.

(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

Want gij weet, hoe wij in Egypteland gewoond hebben, en hoe wij doorgetogen zijn door het midden der volken, die gij doorgetogen zijt.

And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

En gij hebt gezien hun verfoeiselen, en hun drekgoden, hout en steen, zilver en goud, die bij hen waren.

Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

Dat onder ulieden niet zij een man, of vrouw, of huisgezin, of stam, die zijn hart heden wende van den HEERE, onzen God, om te gaan dienen de goden dezervolken; dat onder ulieden niet zij een wortel, die gal en alsem drage;

And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

En het geschiede, als hij de woorden dezes vloeks hoort, dat hij zichzelven zegene in zijn hart, zeggende: Ik zal vrede hebben, wanneer ik schoon naar mijns hartengoeddunken zal wandelen, om den dronkene te doen tot den dorstige.

The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

De HEERE zal hem niet willen vergeven; maar alsdan zal des HEEREN toorn en ijver roken over denzelven man, en al de vloek, die in dit boek geschreven is, zalop hem liggen; en de HEERE zal zijn naam van onder den hemel uitdelgen.

And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

En de HEERE zal hem ten kwade afscheiden van al de stammen Israels, naar alle vloeken des verbonds, dat in het boek dezer wet geschreven is.

So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

Dan zal zeggen het navolgend geslacht, uw kinderen, die na ulieden opstaan zullen, en de vreemde, die uit verren lande komen zal, als zij zullen zien de plagen dezeslands en deszelfs krankheden, waarmede de HEERE het gekrenkt heeft;

And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

Dat zijn ganse aarde zij zwavel en zout der verbranding; die niet bezaaid zal zijn, en geen spruit zal voortgebracht hebben, noch enig kruid daarin zal opgekomen zijn;gelijk de omkering van Sodom en Gomorra, Adama en Zeboim, die de HEERE heeft omgekeerd in Zijn toorn en in Zijn grimmigheid;

Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

En alle volken zullen zeggen: Waarom heeft de HEERE aan dit land alzo gedaan? Wat is de ontsteking van dezen groten toorn?

Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

Dan zal men zeggen: Omdat zij het verbond des HEEREN, des Gods hunner vaderen, hebben verlaten, dat Hij met hen gemaakt had, als Hij hen uit Egyptelanduitvoerde;

For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

En zij heengegaan zijn, en andere goden gediend en zich voor die gebogen hebben; goden, die hen niet gekend hadden, en geen van welke hun iets medegedeeldhad;

And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

Daarom is de toorn des HEEREN ontstoken tegen dit land, om daarover te brengen al dezen vloek, die in dit boek geschreven is.

And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

En de HEERE heeft hen uit hun land uitgetrokken, in toorn, en in grimmigheid, en in grote verbolgenheid; en Hij heeft hen verworpen in een ander land, gelijk het iste dezen dage.

The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

De verborgene dingen zijn voor den HEERE, onzen God; maar de geopenbaarde zijn voor ons en voor onze kinderen, tot in eeuwigheid, om te doen al de woordendezer wet. Deuteronomium 30

Deuteronomy 30 - Deuteronomium 30


Deuteronomy Chapter 30 King James Bible - Deuteronomium Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 29
Deuteronomium 29

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 30

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

Voorts zal het geschieden, wanneer al deze dingen over u zullen gekomen zijn, deze zegen of deze vloek, die ik u voorgesteld heb; zo zult gij het weder ter hartenemen, onder alle volken, waarheen u de HEERE, uw God, gedreven heeft;

And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

En gij zult u bekeren tot den HEERE, uw God, en Zijner stem gehoorzaam zijn, naar alles, wat ik u heden gebiede, gij en uw kinderen, met uw ganse hart en met uwganse ziel.

That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

En de HEERE, uw God, zal uw gevangenis wenden, en Zich uwer ontfermen; en Hij zal wederkeren en u vergaderen uit al de volken, waarheen u de HEERE, uwGod, verstrooid had.

If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

Al waren uw verdrevenen aan het einde des hemels, van daar zal u de HEERE, uw God, vergaderen, en van daar zal Hij u nemen.

And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

En de HEERE, uw God, zal u brengen in het land, dat uw vaderen erfelijk bezeten hebben, en gij zult dat erfelijk bezitten; en Hij zal u weldoen, en zal uvermenigvuldigen boven uw vaderen.

And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

En de HEERE, uw God, zal uw hart besnijden, en het hart van uw zaad, om den HEERE, uw God, lief te hebben met uw ganse hart en met uw ganse ziel, opdat gijlevet.

And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

En de HEERE, uw God, zal al die vloeken leggen op uw vijanden en op uw haters, die u vervolgd hebben.

And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

Gij dan zult u bekeren, en der stemme des HEEREN gehoorzaam zijn, en gij zult doen al Zijn geboden, die ik u heden gebiede.

And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

En de HEERE, uw God, zal u doen overvloeien in al het werk uwer hand, in de vrucht uws buiks, en in de vrucht uwer beesten, en in de vrucht uws lands, tengoede; want de HEERE zal wederkeren, om Zich over u te verblijden ten goede, gelijk als Hij Zich over uw vaderen verblijd heeft;

If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

Wanneer gij der stemme des HEEREN, uws Gods, zult gehoorzaam zijn, houdende Zijn geboden en Zijn inzettingen, die in dit wetboek geschreven zijn; wanneer giju zult bekeren tot den HEERE, uw God, met uw ganse hart en met uw ganse ziel.

For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

Want ditzelve gebod, hetwelk ik u heden gebiede, dat is van u niet verborgen, en dat is niet verre.

It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

Het is niet in den hemel, om te zeggen: Wie zal voor ons ten hemel varen, dat hij het voor ons hale, en ons hetzelve horen late, dat wij het doen?

Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

Het is ook niet op gene zijde der zee, om te zeggen: Wie zal voor ons overvaren aan gene zijde der zee, dat hij het voor ons hale, en ons hetzelve horen late, dat wijhet doen?

But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

Want dit woord is zeer nabij u, in uw mond, en in uw hart, om dat te doen.

See, I have set before thee this day life and good, and death and evil;

Ziet, ik heb u heden voorgesteld het leven, en het goede, en den dood, en het kwade.

In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

Want ik gebiede u heden, den HEERE, uw God, lief te hebben, in Zijn wegen te wandelen, en te houden Zijn geboden, en Zijn inzettingen, en Zijn rechten, opdat gijlevet en vermenigvuldiget, en de HEERE, uw God, u zegene in het land, waar gij naar toe gaat, om dat te erven.

But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

Maar indien uw hart zich zal afwenden, en gij niet horen zult, en gij gedreven zult worden, dat gij u voor andere goden buigt, en dezelve dient;

I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

Zo verkondig ik ulieden heden, dat gij voorzeker zult omkomen; gij zult de dagen niet verlengen op het land, naar hetwelk gij over de Jordaan zijt heengaande, omdaarin te komen, dat gij het erfelijk bezit.

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

Ik neem heden tegen ulieden tot getuigen den hemel en de aarde; het leven en den dood heb ik u voorgesteld, den zegen en den vloek! Kiest dan het leven, opdat gijlevet, gij en uw zaad;

That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

Liefhebbende den HEERE, uw God, Zijner stem gehoorzaam zijnde, en Hem aanhangende; want Hij is uw leven en de lengte uwer dagen; opdat gij blijft in het land,dat de HEERE uw vaderen, Abraham, Izak en Jakob, gezworen heeft hun te zullen geven. Deuteronomium 31

Deuteronomy 31 - Deuteronomium 31


Deuteronomy Chapter 31 King James Bible - Deuteronomium Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 30
Deuteronomium 30

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 31

And Moses went and spake these words unto all Israel.

Daarna ging Mozes heen, en sprak deze woorden tot gans Israel,

And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

En zeide tot hen: Ik ben heden honderd en twintig jaren oud; ik zal niet meer kunnen uitgaan en ingaan; daartoe heeft de HEERE tot mij gezegd: Gij zult over dezeJordaan niet gaan.

The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

De HEERE, uw God, Die zal voor uw aangezicht overgaan; Die zal deze volken van voor uw aangezicht verdelgen, dat gij hen erfelijk bezit. Jozua zal voor uwaangezicht overgaan, gelijk als de HEERE gesproken heeft.

And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

En de HEERE zal hun doen, gelijk als Hij aan Sihon en Og, koningen der Amorieten, en aan hun land, gedaan heeft, die Hij verdelgd heeft.

And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

Wanneer hen nu de HEERE voor uw aangezicht zal gegeven hebben, dan zult gij hun doen naar alle gebod, dat ik ulieden geboden heb.

Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

Weest sterk en hebt goeden moed, en vreest niet, en verschrikt niet voor hun aangezicht; want het is de HEERE, uw God, Die met u gaat; Hij zal u niet begeven,noch u verlaten.

And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

En Mozes riep Jozua, en zeide tot hem voor de ogen van gans Israel: Wees sterk en heb goeden moed, want gij zult met dit volk ingaan in het land dat de HEEREhun vaderen gezworen heeft, hun te zullen geven; en gij zult het hun doen erven.

And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

De HEERE nu is Degene, Die voor uw aangezicht gaat; Die zal met u zijn; Hij zal u niet begeven, noch u verlaten; vrees niet, en ontzet u niet.

And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

En Mozes schreef deze wet, en gaf ze aan de priesteren, de zonen van Levi, die de ark des verbonds des HEEREN droegen, en aan alle oudsten van Israel.

And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

En Mozes gebood hun, zeggende: Ten einde van zeven jaren, op den gezetten tijd van het jaar der vrijlating, op het feest der loofhutten.

When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

Als gans Israel zal komen, om te verschijnen voor het aangezicht des HEEREN, uws Gods, in de plaats, die Hij zal verkoren hebben, zult gij deze wet voor gansIsrael uitroepen, voor hun oren;

Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

Vergadert het volk, de mannen, en de vrouwen, en de kinderen, en uw vreemdelingen, die in uw poorten zijn; opdat zij horen, en opdat zij leren, en vrezen denHEERE, uw God, en waarnemen te doen alle woorden dezer wet.

And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

En dat hun kinderen, die het niet geweten hebben, horen en leren, om te vrezen den HEERE, uw God, al de dagen, die gij leeft op het land, naar hetwelk gij over deJordaan zijt heengaande, om dat te erven.

And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

En de HEERE zeide tot Mozes: Zie, uw dagen zijn genaderd, om te sterven; roep Jozua, en stelt ulieden in de tent der samenkomst, dat Ik hem bevel geve. Zo gingMozes, en Jozua, en zij stelden zich in de tent der samenkomst.

And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

Toen verscheen de HEERE in de tent, in de wolkkolom; en de wolkkolom stond boven de deur der tent.

And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

En de HEERE zeide tot Mozes: Zie, gij zult slapen met uw vaderen; en dit volk zal opstaan, en nahoereren de goden der vreemden van dat land, waar het naar toegaat, in het midden van hetzelve; en het zal Mij verlaten en vernietigen Mijn verbond, dat Ik met hetzelve gemaakt heb.

Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

Zo zal Mijn toorn te dien dage tegen hetzelve ontsteken, en Ik zal hen verlaten, en Mijn aangezicht van hen verbergen, dat zij ter spijze zijn, en vele kwaden enbenauwdheden zullen het treffen; dat het te dien dage zal zeggen: Hebben mij deze kwaden niet getroffen, omdat mijn God in het midden van mij niet is?

And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

Ik dan zal Mijn aangezicht te dien dage ganselijk verbergen, om al het kwaad, dat het gedaan heeft; want het heeft zich gewend tot andere goden.

Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

En nu, schrijft ulieden dit lied, en leert het den kinderen Israels; legt het in hun mond; opdat dit lied Mij ten getuige zij tegen de kinderen Israels.

For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

Want Ik zal dit volk inbrengen in het land, dat Ik zijn vaderen gezworen heb, vloeiende van melk en honig, en het zal eten, en verzadigd, en vet worden; dan zal hetzich wenden tot andere goden, en hen dienen, en zij zullen Mij tergen, en Mijn verbond vernietigen.

And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

En het zal geschieden, wanneer vele kwaden en benauwdheden hetzelve zullen treffen, dan zal dit lied voor zijn aangezicht antwoorden tot getuige; want het zal uitden mond zijns zaads niet vergeten worden; dewijl Ik weet zijn gedichtsel dat het heden maakt, aleer Ik het inbreng in het land, dat Ik gezworen heb.

Moses therefore wrote this song the same day, and taught it the children of Israel.

Zo schreef Mozes dit lied te dien dage, en hij leerde het den kinderen Israels.

And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

En Hij gebood Jozua, den zoon van Nun, en zeide: Zijt sterk en heb goeden moed, want gij zult de kinderen Israels inbrengen in het land, dat Ik hun gezworen heb;en Ik zal met u zijn.

And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

En het geschiedde, als Mozes voleind had de woorden dezer wet te schrijven in een boek, totdat zij voltrokken waren;

That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

Zo gebood Mozes den Levieten, die de ark des verbonds des HEEREN droegen, zeggende:

Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

Neemt dit wetboek, en legt het aan de zijde van de ark des verbonds des HEEREN, uws Gods, dat het aldaar zij ten getuige tegen u.

For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

Want ik ken uw wederspannigheid, en uw harden nek. Ziet, terwijl ik nog heden met ulieden leve, zijt gij wederspannig geweest tegen den HEERE; hoe veel temeer na mijn dood!

Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

Vergadert tot mij al de oudsten uwer stammen, en uw ambtlieden; dat ik voor hun oren deze woorden spreke, en tegen hen den hemel en de aarde tot getuigenneme.

For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

Want ik weet, dat gij het na mijn dood zekerlijk zult verderven, en afwijken van den weg, dien ik u geboden heb; dan zal u dit kwaad in het laatste der dagenontmoeten, wanneer gij zult gedaan hebben, dat kwaad is in de ogen des HEEREN, om Hem door het werk uwer handen tot toorn te verwekken.

And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Toen sprak Mozes, voor de oren der ganse gemeente van Israel, de woorden dezes lieds, totdat zij voltrokken waren. Deuteronomium 32

Deuteronomy 32 - Deuteronomium 32


Deuteronomy Chapter 32 King James Bible - Deuteronomium Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 31
Deuteronomium 31

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 32

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

Neig de oren, gij hemel, en ik zal spreken; en de aarde hore de redenen mijns monds.

My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

Mijn leer druipe als een regen, mijn rede vloeie als een dauw; als een stofregen op de grasscheutjes, en als druppelen op het kruid.

Because I will publish the name of the LORD: ascribe ye greatness unto our God.

Want ik zal den Naam des HEEREN uitroepen; geeft onzen God grootheid!

He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

Hij is de Rotssteen, Wiens werk volkomen is; want al Zijn wegen zijn gerichte. God is waarheid, en is geen onrecht; rechtvaardig en recht is Hij.

They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

Hij heeft het tegen Hem verdorven; het zijn Zijn kinderen niet; de schandvlek is hun; het is een verkeerd en verdraaid geslacht.

Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

Zult gij dit den HEERE vergelden, gij, dwaas en onwijs volk! Is Hij niet uw Vader, Die u verkregen, Die u gemaakt en u bevestigd heeft?

Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

Gedenk aan de dagen van ouds; merk op de jaren van elk geslacht; vraag uw vader, die zal het u bekend maken, uw ouden, en zij zullen het u zeggen.

When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

Toen de Allerhoogste aan de volken de erfenis uitdeelde, toen Hij Adams kinderen vaneen scheidde, heeft Hij de landpalen der volken gesteld naar het getal derkinderen Israels.

For the LORD'S portion is his people; Jacob is the lot of his inheritance.

Want des HEEREN deel is Zijn volk, Jakob is het snoer Zijner erve.

He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

Hij vond hem in een land der woestijn, en in een woeste huilende wildernis; Hij voerde hem rondom, Hij onderwees hem, Hij bewaarde hem als Zijn oogappel.

As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

Gelijk een arend zijn nest opwekt, over zijn jongen zweeft, zijn vleugelen uitbreidt, ze neemt en ze draagt op zijn vlerken;

So the LORD alone did lead him, and there was no strange god with him.

Zo leidde hem de HEERE alleen, en er was geen vreemd god met hem.

He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

Hij deed hem rijden op de hoogten der aarde, dat hij at de inkomsten des velds; en Hij deed hem honig zuigen uit de steenrots, en olie uit den kei der rots;

Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

Boter van koeien, en melk van klein vee, met het vet der lammeren en der rammen, die in Bazan weiden, en der bokken, met het vette der nieren van tarwe; en hetdruivenbloed, reinen wijn, hebt gij gedronken.

But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

Als nu Jeschurun vet werd, zo sloeg hij achteruit (gij zijt vet, gij zijt dik, ja, met vet overdekt geworden!); en hij liet God varen, Die hem gemaakt heeft, enversmaadde den Rotssteen zijns heils.

They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

Zij hebben Hem tot ijver verwekt door vreemde goden; door gruwelen hebben zij Hem tot toorn verwekt.

They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

Zij hebben aan de duivelen geofferd, niet aan God; aan de goden, die zij niet kenden; nieuwe, die van nabij gekomen waren, voor dewelke uw vaders niet geschrikthebben.

Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

Den Rotssteen, Die u gegenereerd heeft, hebt gij vergeten; en gij hebt in vergetenis gesteld den God, Die u gebaard heeft.

And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

Als het de HEERE zag, zo versmaadde Hij hen, uit toornigheid tegen zijn zonen en zijn dochteren.

And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

En Hij zeide: Ik zal Mijn aangezicht van hen verbergen; Ik zal zien, welk hunlieder einde zal wezen; want zij zijn een gans verkeerd geslacht, kinderen, in welke geentrouw is.

They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

Zij hebben Mij tot ijver verwekt door hetgeen geen God is; zij hebben Mij tot toorn verwekt door hun ijdelheden; Ik dan zal hen tot ijver verwekken door diegenen,die geen volk zijn; door een dwaas volk zal Ik hen tot toorn verwekken.

For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

Want een vuur is aangestoken in Mijn toorn, en zal bernen tot in de onderste hel, en zal het land met zijn inkomst verteren, en de gronden der bergen in vlam zetten.

I will heap mischiefs upon them; I will spend mine arrows upon them.

Ik zal kwaden over hen hopen; Mijn pijlen zal Ik op hen verschieten.

They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

Uitgeteerd zullen zij zijn van honger, opgegeten van den karbonkel en bitter verderf; en Ik zal de tanden der beesten onder hen schikken, met vurig venijn vanslangen des stofs.

The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

Van buiten zal het zwaard beroven, en uit de binnenkameren de verschrikking; ook den jongeling, ook de jonge dochter, het zuigende kind met den grijzen man.

I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

Ik zeide: In alle hoeken zoude Ik hen verstrooien; Ik zoude hun gedachtenis van onder de mensen doen ophouden;

Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

Ten ware, dat Ik de toornigheid des vijands schroomde, dat niet hun tegenpartijen zich vreemd mochten houden; dat zij niet mochten zeggen: Onze hand is hooggeweest; de HEERE heeft dit alles niet gewrocht.

For they are a nation void of counsel, neither is there any understanding in them.

Want zij zijn een volk, dat door raadslagen verloren gaat, en er is geen verstand in hen.

O that they were wise, that they understood this, that they would consider their latter end!

O, dat zij wijs waren; zij zouden dit vernemen, zij zouden op hun einde merken.

How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

Hoe zoude een enige duizend jagen, en twee tien duizend doen vluchten, ten ware, dat hunlieder Rotssteen hen verkocht, en de HEERE hen overgeleverd had?

For their rock is not as our Rock, even our enemies themselves being judges.

Want hun rotssteen is niet gelijk onze Rotssteen, zelfs onze vijanden rechters zijnde.

For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

Want hun wijnstok is uit den wijnstok van Sodom, en uit de velden van Gomorra; hun wijndruiven zijn vergiftige wijndruiven; zij hebben bittere bezien.

Their wine is the poison of dragons, and the cruel venom of asps.

Hun wijn is vurig drakenvenijn, en een wreed adderenvergift.

Is not this laid up in store with me, and sealed up among my treasures?

Is dat niet bij Mij opgesloten, verzegeld in Mijn schatten?

To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

Mijn is de wraak en de vergelding, ten tijde als hunlieder voet zal wankelen; want de dag huns ondergangs is nabij, en de dingen, die hun zullen gebeuren, haasten.

For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

Want de HEERE zal aan Zijn volk recht doen, en het zal Hem over Zijn knechten berouwen; want Hij zal zien, dat de hand is weggegaan, en de beslotene enverlatene niets is.

And he shall say, Where are their gods, their rock in whom they trusted,

Dan zal Hij zeggen: Waar zijn hun goden; de rotssteen, op welken zij betrouwden?

Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

Welker slachtofferen vet zij aten, welker drankofferen wijn zij dronken; dat zij opstaan en u helpen, dat er verberging voor u zij.

See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

Ziet nu, dat Ik, Ik Die ben, en geen God met Mij, Ik dood en maak levend; Ik versla en Ik heel; en er is niemand, die uit Mijn hand redt!

For I lift up my hand to heaven, and say, I live for ever.

Want Ik zal Mijn hand naar den hemel opheffen, en Ik zal zeggen: Ik leef in eeuwigheid!

If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

Indien Ik Mijn glinsterend zwaard wette, en Mijn hand ten gerichte grijpt, zo zal Ik wraak op Mijn tegenpartijen doen wederkeren, en Mijn hateren vergelden.

I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

Ik zal Mijn pijlen dronken maken van bloed, en Mijn zwaard zal vlees eten; van het bloed des verslagenen en des gevangenen, van het hoofd af zullen er wraken desvijands zijn.

Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

Juicht, gij heidenen, met Zijn volk! want Hij zal het bloed Zijner knechten wreken; en Hij zal de wraak op Zijn tegenpartijen doen wederkeren, en verzoenen Zijn landen Zijn volk.

And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

En Mozes kwam, en sprak al de woorden dezes lieds voor de oren des volks, hij en Hosea, de zoon van Nun.

And Moses made an end of speaking all these words to all Israel:

Als nu Mozes geeindigd had al die woorden tot gans Israel te spreken;

And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

Zo zeide hij tot hen: Zet uw hart op al de woorden, die ik heden onder ulieden betuige, dat gij ze uw kinderen gebieden zult, dat zij waarnemen te doen al de woordendezer wet.

For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

Want dat is geen vergeefs woord voor ulieden; maar het is uw leven; en door ditzelve woord zult gij de dagen verlengen op het land, waar gij over de Jordaan naartoe gaat, om dat te erven.

And the LORD spake unto Moses that selfsame day, saying,

Daarna sprak de HEERE tot Mozes, op dienzelfden dag, zeggende:

Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

Klim op den berg Abarim (deze is de berg Nebo, die in het land van Moab is, die tegenover Jericho is), en zie het land Kanaan, dat Ik den kinderen Israels tot eenbezitting geven zal;

And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

En sterf op dien berg, waarheen gij opklimmen zult, en word vergaderd tot uw volken; gelijk als uw broeder Aaron stierf op den berg Hor, en werd tot zijn volkenvergaderd.

Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

Omdat gijlieden u tegen Mij vergrepen hebt, in het midden der kinderen Israels, aan het twistwater te Kades, in de woestijn Zin; omdat gij Mij niet geheiligd hebt inhet midden der kinderen Israels.

Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

Want van tegenover zult gij dat land zien, maar daarheen niet inkomen, in het land, dat Ik den kinderen Israels geven zal. Deuteronomium 33

Deuteronomy 33 - Deuteronomium 33


Deuteronomy Chapter 33 King James Bible - Deuteronomium Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 32
Deuteronomium 32

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

Dit nu is de zegen, met welken Mozes, de man Gods, de kinderen Israels gezegend heeft, voor zijn dood.

And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

Hij zeide dan: De HEERE is van Sinai gekomen, en is hunlieden opgegaan van Seir; Hij is blinkende verschenen van het gebergte Paran, en is aangekomen met tienduizenden der heiligen; tot Zijn rechterhand was een vurige wet aan hen.

Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

Immers bemint Hij de volken! Al zijn heiligen zijn in Uw hand; zij zullen in het midden tussen Uw voeten gezet worden; een ieder zal ontvangen van Uw woorden.

Moses commanded us a law, even the inheritance of the congregation of Jacob.

Mozes heeft ons de wet geboden, een erfenis van Jakobs gemeente;

And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

En Hij was Koning in Jeschurun, als de hoofden des volks zich vergaderden, samen met de stammen Israels.

Let Reuben live, and not die; and let not his men be few.

Dat Ruben leve, en niet sterve, en dat zijn lieden van getal zijn!

And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

En dit is van Juda, dat hij zeide: Hoor, HEERE! de stem van Juda! en breng hem weder tot zijn volk; zijn handen moeten hem genoegzaam zijn, en zijt Gij hem eenHulp tegen zijn vijanden!

And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

En van Levi zeide hij: Uw Thummim en Uw Urim zijn aan den man, Uw gunstgenoot; dien Gij verzocht hebt in Massa, met welken Gij getwist hebt aan de waterenvan Meriba.

Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

Die tot zijn vader en tot zijn moeder zeide: Ik zie hem niet; en die zijn broederen niet kende, en zijn zonen niet achtte; want zij onderhielden Uw woord, enbewaarden Uw verbond.

They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

Zij zullen Jakob Uw rechten leren, en Israel Uw wet; zij zullen reukwerk voor Uw neus leggen, en dat gans verteerd zal worden, op Uw altaar.

Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

Zegen, HEERE! zijn vermogen, en laat U het werk zijner handen wel bevallen; versla de lenden dergenen, die tegen hem opstaan en hem haten, dat zij niet wederopstaan!

And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

En van Benjamin zeide hij: De beminde des HEEREN, hij zal zeker bij Hem wonen. Hij zal hem den gansen dag overdekken, en tussen Zijn schouders zal hijwonen!

And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

En van Jozef zeide hij: Zijn land zij gezegend van den HEERE, van het uitnemendste des hemels, van den dauw, en van de diepte, die beneden is liggende;

And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

En van de uitnemendste inkomsten der zon, en van de uitnemendste voortzetting der maan;

And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

En van het voornaamste der oude bergen, en van het uitnemendste der eeuwige heuvelen;

And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

En van het uitnemendste der aarde en haar volheid, en van de goedgunstigheid Desgenen, Die in het braambos woonde, kome de zegening op het hoofd van Jozef,en op den schedel des afgezonderden van zijn broederen!

His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

Hij heeft de heerlijkheid des eerstgeborenen zijns osses, en zijn hoornen zijn hoornen des eenhoorns; met dezelve zal hij de volken te zamen stoten tot aan de eindendes lands. Dezen nu zijn de tien duizenden van Efraim, en dezen zijn de duizenden van Manasse!

And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

En van Zebulon zeide hij: Verheug u, Zebulon! over uw uittocht, en Issaschar! over uw hutten.

They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

Zij zullen de volken tot den berg roepen; daar zullen zij offeranden der gerechtigheid offeren; want zij zullen den overvloed der zeeen zuigen, en de bedekteverborgen dingen des zands.

And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

En van Gad zeide hij: Gezegend zij, die aan Gad ruimte maakt! hij woont als een oude leeuw, en verscheurt den arm, ja ook den schedel.

And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

En hij heeft zich van het eerste voorzien, omdat hij aldaar in het deel des wetgevers bedekt was; daarom kwam hij met de hoofden des volks; hij verrichtte degerechtigheid des HEEREN, en zijn gerichten met Israel.

And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

En van Dan zeide hij: Dan is een jonge leeuw; hij zal als uit Bazan voortspringen.

And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

En van Nafthali zeide hij: O Nafthali! wees verzadigd van de goedgunstigheid, en vol van den zegen des HEEREN; bezit erfelijk het westen en het zuiden.

And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

En van Aser zeide hij: Aser zij gezegend met zonen; hij zij zijn broederen aangenaam, en dope zijn voet in olie.

Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

Ijzer en koper zal onder uw schoen zijn; en uw sterkte gelijk uw dagen!

There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

Niemand is er gelijk God, o Jeschurun! Die op den hemel vaart tot uw hulp, en met Zijn hoogheid op de bovenste wolken.

The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

De eeuwige God zij u een woning, en van onder eeuwige armen; en Hij verdrijve den vijand voor uw aangezicht, en zegge: Verdelg!

Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

Israel dan zal zeker alleen wonen, en Jakobs oog zal zijn op een land van koren en most; ja, zijn hemel zal van dauw druipen.

Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Welgelukzalig zijt gij, o Israel! wie is u gelijk? gij zijt een volk, verlost door den HEERE, het Schild uwer hulp, en Die een Zwaard is uwer hoogheid; daarom zullenzich uw vijanden geveinsdelijk aan u onderwerpen, en gij zult op hun hoogten treden! Deuteronomium 34

Deuteronomy 34 - Deuteronomium 34


Deuteronomy Chapter 34 King James Bible - Deuteronomium Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 33
Deuteronomium 33

The Fifth Book of Moses, called Deuteronomy
Deuteronomium

Return to Index
Index

Chapter 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

Toen ging Mozes op, uit de vlakke velden van Moab, naar den berg Nebo, op de hoogten van Pisga, welke recht tegenover Jericho is; en de HEERE wees hem datganse land, Gilead tot Dan toe;

And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

En het ganse Nafthali, en het land van Efraim en Manasse, en het ganse land van Juda, tot aan de achterste zee;

And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

En het Zuiden, en het effen veld der vallei van Jericho, de palmstad, tot Zoar toe.

And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

En de HEERE zeide tot hem: Dit is het land, dat Ik Abraham, Izak en Jakob gezworen heb, zeggende: Aan uw zaad zal Ik het geven! Ik heb het u met uw ogendoen zien, maar gij zult daarheen niet overgaan.

So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

Alzo stierf Mozes, de knecht des HEEREN, aldaar in het land van Moab, naar des HEEREN mond.

And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

En Hij begroef hem in een dal, in het land van Moab, tegenover Beth-Peor; en niemand heeft zijn graf geweten, tot op dezen dag.

And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

Mozes nu was honderd en twintig jaren oud, als hij stierf; zijn oog was niet donker geworden, en zijn kracht was niet vergaan.

And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

En de kinderen Israels beweenden Mozes, in de vlakke velden van Moab, dertig dagen; en de dagen des wenens, van den rouw over Mozes, werden voleindigd.

And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

Jozua nu, de zoon van Nun, was vol van den Geest der wijsheid; want Mozes had zijn handen op hem gelegd; zo hoorden de kinderen Israels naar hem, en dedengelijk als de HEERE Mozes geboden had.

And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

En er stond geen profeet meer op in Israel, gelijk Mozes, dien de HEERE gekend had, van aangezicht tot aangezicht,

In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

In al de tekenen en de wonderen, waartoe hem de HEERE gezonden heeft, om die in Egypteland te doen aan Farao, en aan al zijn knechten, en aan al zijn land;

And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

Joshua 1 - Jozua 1


Joshua Chapter 1 King James Bible - Jozua Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 34
Deuteronomium 34

The Book of Joshua
Jozua

Return to Index
Index

Chapter 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

Het geschiedde nu, na den dood van Mozes, den knecht des HEEREN, dat de HEERE tot Jozua, den zoon van Nun, den dienaar van Mozes, sprak, zeggende:

Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

Mijn knecht Mozes is gestorven; zo maak u nu op, trek over deze Jordaan, gij en al dit volk, tot het land, dat Ik hun, den kinderen Israels, geve.

Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

Alle plaats, waarop ulieder voetzool treden zal, heb Ik u gegeven, gelijk als Ik tot Mozes gesproken heb.

From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

Van de woestijn en dezen Libanon af tot aan de grote rivier, de rivier Frath, het ganse land der Hethieten, en tot aan de grote zee, tegen den ondergang der zon, zalulieder landpale zijn.

There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

Niemand zal voor uw aangezicht bestaan al de dagen uws levens; gelijk als Ik met Mozes geweest ben, zal Ik met u zijn; Ik zal u niet begeven, en zal u niet verlaten.

Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

Wees sterk en heb goeden moed! want gij zult dit volk dat land erfelijk doen bezitten, dat Ik hun vaderen heb gezworen hun te geven.

Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

Alleenlijk wees sterk en heb zeer goeden moed, dat gij waarneemt te doen naar de ganse wet, welke Mozes, Mijn knecht, u geboden heeft, en wijk daarvan niet, terrechter hand noch ter linkerhand, opdat gij verstandelijk handelt alom, waar gij zult gaan;

This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

Dat het boek dezer wet niet wijke van uw mond, maar overleg het dag en nacht, opdat gij waarneemt te doen naar alles, wat daarin geschreven is; want alsdan zultgij uw wegen voorspoedig maken, en alsdan zult gij verstandelijk handelen.

Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

Heb Ik het u niet bevolen? wees sterk en heb goeden moed, en verschrik niet, en ontzet u niet; want de HEERE, uw God, is met u alom, waar gij heengaat.

Then Joshua commanded the officers of the people, saying,

Toen gebood Jozua den ambtlieden des volks, zeggende:

Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

Gaat door het midden des legers, en beveelt het volk, zeggende: Bereidt teerkost voor ulieden; want binnen nog drie dagen zult gijlieden over deze Jordaan gaan, datgij ingaat, om te erven het land, hetwelk de HEERE, uw God, ulieden geeft om te beerven.

And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

En Jozua sprak tot de Rubenieten en Gadieten, en den halven stam van Manasse, zeggende:

Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

Gedenkt aan het woord, hetwelk Mozes, de knecht des HEEREN, ulieden geboden heeft, zeggende: De HEERE, uw God, geeft ulieden rust, en Hij geeft u dit land;

Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

Laat uw vrouwen, uw kleine kinderen, en uw vee blijven in het land, dat Mozes ulieden aan deze zijde van de Jordaan gegeven heeft; maar gijlieden zult gewapendtrekken, voor het aangezicht uwer broederen, alle strijdbare helden, en zult hen helpen;

Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

Totdat de HEERE uw broederen rust geve, als ulieden, en dat zij ook erfelijk bezitten het land, dat de HEERE, uw God, hun geeft; alsdan zult gijlieden wederkerentot het land uwer erfenis, en zult het erfelijk bezitten, dat Mozes, de knecht des HEEREN, ulieden gegeven heeft, aan deze zijde van de Jordaan, tegen den opgangder zon.

And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

Toen antwoordden zij Jozua, zeggende: Al wat gij ons geboden hebt, zullen wij doen, en alom, waar gij ons zenden zult, zullen wij gaan.

According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

Gelijk wij in alles naar Mozes hebben gehoord, alzo zullen wij naar u horen; alleenlijk dat de HEERE, uw God, met u zij, gelijk als Hij met Mozes geweest is!

Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Joshua 2 - Jozua 2


Joshua Chapter 2 King James Bible - Jozua Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 1
Jozua 1

The Book of Joshua
Jozua

Return to Index
Index

Chapter 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

Jozua nu, de zoon van Nun, had twee mannen, die heimelijk verspieden zouden, gezonden van Sittim, zeggende: Gaat heen, bezichtigt het land en Jericho. Zij dangingen, en kwamen ten huize van een vrouw, een hoer, wier naam was Rachab, en zij sliepen daar.

And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

Toen werd den koning te Jericho geboodschapt, zeggende: Zie, in dezen nacht zijn hier mannen gekomen van de kinderen Israels, om dit land te doorzoeken.

And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

Daarom zond de koning van Jericho tot Rachab, zeggende: Breng de mannen uit, die tot u gekomen zijn, die te uwen huize gekomen zijn; want zij zijn gekomen, omhet ganse land te doorzoeken.

And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

Maar die vrouw had die beide mannen genomen, en zij had hen verborgen; en zeide aldus: Er zijn mannen tot mij gekomen, maar ik wist niet, van waar zij waren.

And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

En het geschiedde, als men de poort zou sluiten, als het duister was, dat die mannen uitgingen; ik weet niet, waarheen die mannen gegaan zijn; jaagt hen haastelijkna, want gij zult ze achterhalen.

But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

Maar zij had hen op het dak doen klimmen, en zij had hen verstoken onder de vlasstoppelen, die van haar op het dak beschikt waren.

And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

Die mannen nu jaagden hen na op den weg van de Jordaan, tot aan de veren; en men sloot de poort toe, nadat zij uitgegaan waren, die hen najaagden.

And before they were laid down, she came up unto them upon the roof;

Eer zij nu sliepen, zo klom zij tot hen op, op het dak.

And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

En zij sprak tot die mannen: Ik weet, dat de HEERE u dit land gegeven heeft, en dat ulieder verschrikking op ons gevallen is, en dat al de inwoners dezes lands voorulieder aangezicht gesmolten zijn.

For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

Want wij hebben gehoord, dat de HEERE de wateren der Schelfzee uitgedroogd heeft voor ulieder aangezicht, toen gij uit Egypte gingt; en wat gijlieden aan detwee koningen der Amorieten, Sihon en Og, gedaan hebt, die op gene zijde van de Jordaan waren, dewelke gijlieden verbannen hebt.

And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

Als wij het hoorden, zo versmolt ons hart, en er bestaat geen moed meer in iemand, vanwege ulieder tegenwoordigheid; want de HEERE, ulieder God, is een Godboven in den hemel, en beneden op de aarde.

Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

Nu dan, zweert mij toch bij den HEERE, dewijl ik weldadigheid aan ulieden gedaan heb, dat gij ook weldadigheid doen zult aan mijns vaders huis, en geeft mij eenwaarteken,

And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

Dat gij mijn vader en mijn moeder in het leven zult behouden, als ook mijn broeders en mijn zusters, met alles, wat zij hebben; en dat gij onze zielen van den doodredden zult.

And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

Toen spraken die mannen tot haar: Onze ziel zij voor ulieden om te sterven, indien gijlieden deze onze zaak niet te kennen geeft; het zal dan geschieden, wanneer deHEERE ons dit land geeft, zo zullen wij aan u weldadigheid en trouw bewijzen.

Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

Zij liet hen dan neder met een zeel door het venster; want haar huis was op den stadsmuur; en zij woonde op den muur.

And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

En zij zeide tot hen: Gaat op het gebergte, opdat niet misschien de vervolgers u ontmoeten, en verbergt u aldaar drie dagen, totdat de vervolgers wedergekeerdzullen zijn; en gaat daarna uw weg.

And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

Ook zeiden die mannen tot haar: Wij zullen onschuldig zijn van dezen uw eed, dien gij ons hebt doen zweren;

Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

Zie, wanneer wij in het land komen, zo zult gij dit snoer van scharlakendraad aan het venster binden, door hetwelk gij ons zult nedergelaten hebben; en gij zult tot u inhet huis vergaderen uw vader, en uw moeder, en uw broeders, en het ganse huisgezin uws vaders.

And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

Zo zal het geschieden, al wie uit de deuren van uw huis naar buiten gaan zal, zijn bloed zij op zijn hoofd, en wij zullen onschuldig zijn; maar al wie bij u in het huis zijnzal, diens bloed zij op ons hoofd, indien een hand tegen hem zijn zal!

And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

Maar indien gij deze onze zaak te kennen zult geven, zo zullen wij onschuldig zijn van uw eed, dien gij ons hebt doen zweren.

And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

Zij nu zeide: Het zij alzo naar uw woorden. Toen liet zij hen gaan; en zij gingen heen; en zij bond het scharlakensnoer aan het venster.

And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

Zij dan gingen heen, en kwamen op het gebergte, en bleven aldaar drie dagen, totdat de vervolgers wedergekeerd waren; want de vervolgers hadden hen op al denweg gezocht, maar niet gevonden.

So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

Alzo keerden die twee mannen weder, en gingen af van het gebergte, en voeren over, en kwamen tot Jozua, den zoon van Nun; en zij vertelden hem al wat hunwedervaren was.

And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

En zij zeiden tot Jozua: Zekerlijk, de HEERE heeft dat ganse land in onze handen gegeven; want ook zijn al de inwoners des lands voor onze aangezichtengesmolten. Jozua 3

Joshua 3 - Jozua 3


Joshua Chapter 3 King James Bible - Jozua Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 2
Jozua 2

The Book of Joshua
Jozua

Return to Index
Index

Chapter 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

Jozua dan maakte zich des morgens vroeg op, en zij reisden van Sittim, en kwamen tot aan de Jordaan, hij en al de kinderen Israels; en zij vernachtten aldaar, eer zijovertrokken.

And it came to pass after three days, that the officers went through the host;

En het geschiedde, dat de ambtlieden, op het einde van drie dagen, door het midden des legers gingen;

And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

En zij geboden het volk, zeggende: Wanneer gij de ark des verbonds des HEEREN, uws Gods, ziet, en de Levietische priesters dezelve dragende, verreist gijliedenook van uw plaats, en volgt haar na;

Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

Dat er nochtans ruimte zij tussen ulieden en tussen dezelve, bij de twee duizend ellen in de maat; en nadert tot dezelve niet; opdat gij dien weg wetet, dien gij gaanzult; want gijlieden zijt door dien weg niet gegaan gisteren en eergisteren.

And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

Jozua zeide ook tot het volk: Heiligt u! want morgen zal de HEERE wonderheden in het midden van ulieden doen.

And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

Desgelijks sprak Jozua tot de priesters, zeggende: Neemt de ark des verbonds op, en gaat door voor het aangezicht van dit volk. Zij dan namen de ark des verbondsop, en zij gingen voor het aangezicht des volks.

And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

Want de HEERE had tot Jozua gezegd: Dezen dag zal Ik beginnen u groot te maken voor de ogen van gans Israel, opdat zij weten, dat Ik met u zijn zal, gelijk als Ikmet Mozes geweest ben.

And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

Gij dan zult den priesteren, die de ark des verbonds dragen, gebieden, zeggende: Wanneer gijlieden komt tot aan het uiterste van het water van de Jordaan, staat stilin de Jordaan.

And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

Toen zeide Jozua tot de kinderen Israels: Nadert herwaarts, en hoort de woorden des HEEREN, uws Gods.

And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

Verder zeide Jozua: Hieraan zult gijlieden bekennen, dat de levende God in het midden van u is, en dat Hij ganselijk voor uw aangezicht uitdrijven zal deKanaanieten, en de Hethieten, en de Hevieten, en de Ferezieten, en de Girgazieten, en de Amorieten en de Jebusieten.

Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

Ziet, de ark des verbonds van den Heere der ganse aarde gaat door voor ulieder aangezicht in de Jordaan.

Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

Nu dan, neemt gijlieden u twaalf mannen uit de stammen Israels, uit iederen stam een man;

And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

Want het zal geschieden, met dat de voetzolen der priesteren, die de ark van den HEERE, den Heere der ganse aarde, dragen, in het water van de Jordaan zullenrusten, zo zullen de wateren van de Jordaan afgesneden worden, te weten de wateren, die van boven afvlieten, en zij zullen op een hoop blijven staan.

And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

En het geschiedde, toen het volk vertrok uit zijn tenten, om over de Jordaan te gaan, zo droegen de priesters de ark des verbonds voor het aangezicht des volks.

And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

En als zij, die de ark droegen, tot aan de Jordaan gekomen waren, en de voeten der priesteren, dragende de ark, ingedoopt waren in het uiterste van het water (deJordaan nu was vol al de dagen des oogstes aan al haar oevers);

That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

Zo stonden de wateren, die van boven afkwamen; zij rezen op een hoop, zeer verre van de stad Adam af, die ter zijde van Sarthan ligt en die naar de zee desvlakken velds, te weten de Zoutzee, afliepen, vergingen, zij werden afgesneden. Toen trok het volk over, tegenover Jericho.

And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Maar de priesters, die de ark des verbonds des HEEREN droegen, stonden steevast op het droge, in het midden van de Jordaan; en gans Israel ging over op hetdroge, totdat al het volk geeindigd had door de Jordaan te trekken.

Joshua 4 - Jozua 4


Joshua Chapter 4 King James Bible - Jozua Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 3
Jozua 3

The Book of Joshua
Jozua

Return to Index
Index

Chapter 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

Het geschiedde nu, toen al het volk geeindigd had over de Jordaan te trekken, dat de HEERE tot Jozua sprak, zeggende:

Take you twelve men out of the people, out of every tribe a man,

Neemt gijlieden u twaalf mannen uit het volk, uit elken stam een man.

And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

En gebiedt hun, zeggende: Neemt voor ulieden op, van hier uit het midden van de Jordaan, uit de standplaats van de voeten der priesteren, en bereidt twaalf stenen,en brengt ze met ulieden over, en stelt ze in het nachtleger, waar gij dezen nacht zult vernachten.

Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

Jozua dan riep die twaalf mannen, die hij had doen bestellen van de kinderen Israels, uit elken stam een man.

And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

En Jozua zeide tot hen: Gaat over voor de ark des HEEREN, uws Gods, midden in de Jordaan; en heft u een ieder een steen op zijn schouder, naar het getal derstammen van de kinderen Israels;

That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

Opdat dit een teken zij onder ulieden; wanneer uw kinderen morgen vragen zullen, zeggende: Wat zijn u deze stenen?

Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

Zo zult gij tot hen zeggen: Omdat de wateren van de Jordaan zijn afgesneden geweest voor de ark des verbonds des HEEREN; als zij toog door de Jordaan, werdende wateren van de Jordaan afgesneden; zo zullen deze stenen den kinderen Israels ter gedachtenis zijn tot in eeuwigheid.

And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

De kinderen Israels nu deden alzo, gelijk als Jozua geboden had; en zij namen twaalf stenen op midden uit de Jordaan, gelijk als de HEERE tot Jozua gesproken had,naar het getal der stammen van de kinderen Israels; en zij brachten ze met zich over naar het nachtleger, en stelden ze aldaar.

And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

Jozua richtte ook twaalf stenen op, midden in de Jordaan, ter standplaats van de voeten der priesteren, die de ark des verbonds droegen; en zij zijn daar tot op dezendag.

For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

De priesters nu, die de ark droegen, stonden midden in de Jordaan, totdat alle ding volbracht was, hetwelk de HEERE Jozua geboden had het volk aan te zeggen,naar al wat Mozes Jozua geboden had. En het volk haastte, en het trok over.

And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

En het geschiedde, als al het volk geeindigd had over te gaan, toen ging de ark des HEEREN over, en de priesters voor het aangezicht des volks.

And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

En de kinderen van Ruben, en de kinderen van Gad, mitsgaders de halve stam van Manasse, trokken gewapend voor het aangezicht der kinderen Israels, gelijk alsMozes tot hen gesproken had.

About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

Omtrent veertig duizend toegeruste krijgsmannen trokken er voor het aangezicht des HEEREN ten strijde, naar de vlakke velden van Jericho.

On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

Te dienzelven dage maakte de HEERE Jozua groot voor de ogen van het ganse Israel; en zij vreesden hem, gelijk als zij Mozes gevreesd hadden, al de dagen zijnslevens.

And the LORD spake unto Joshua, saying,

De HEERE dan sprak tot Jozua, zeggende:

Command the priests that bear the ark of the testimony, that they come up out of Jordan.

Gebied den priesteren, die de ark der getuigenis dragen, dat zij uit de Jordaan opklimmen.

Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

Toen gebood Jozua den priesteren, zeggende: Klimt op uit de Jordaan.

And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

En het geschiedde, toen de priesters, die de ark des verbonds des HEEREN droegen, uit het midden van de Jordaan opgeklommen waren, en de voetzolen derpriesteren afgetrokken waren tot op het droge; zo keerden de wateren van de Jordaan weder in hun plaats, en gingen als gisteren en eergisteren aan al haar oevers.

And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

Het volk nu was den tiende der eerste maand uit de Jordaan opgeklommen; en zij legerden zich te Gilgal, aan het oosteinde van Jericho.

And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

En Jozua richtte die twaalf stenen te Gilgal op, die zij uit de Jordaan genomen hadden.

And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

En hij sprak tot de kinderen Israels, zeggende: Wanneer uw kinderen morgen hun vaderen vragen zullen, zeggende: Wat zijn deze stenen?

Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

Zo zult gij het uw kinderen te kennen geven, zeggende: Op het droge is Israel door deze Jordaan gegaan.

For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

Want de HEERE, uw God, heeft de wateren van de Jordaan voor uw aangezichten doen uitdrogen, totdat gijlieden er waart doorgegaan; gelijk als de HEERE, uwGod, aan de Schelfzee gedaan heeft, die Hij voor ons aangezicht heeft doen uitdrogen, totdat wij daardoor gegaan waren;

That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

Opdat alle volken der aarde de hand des HEEREN kennen zouden, dat zij sterk is; opdat gijlieden den HEERE, uw God, vrezet te allen dage.

Joshua 5 - Jozua 5


Joshua Chapter 5 King James Bible - Jozua Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 4
Jozua 4

The Book of Joshua
Jozua

Return to Index
Index

Chapter 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

En het geschiedde, toen al de koningen der Amorieten, die aan deze zijde van de Jordaan westwaarts, en al de koningen der Kanaanieten, die aan de zee waren,hoorden, dat de HEERE de wateren van de Jordaan had uitgedroogd, voor het aangezicht der kinderen Israels, totdat wij daardoor gegaan waren; zo versmolt hunhart, en er was geen moed meer in hen, voor het aangezicht der kinderen Israels.

At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

Te dier tijd sprak de HEERE tot Jozua: Maak u stenen messen, en besnijd wederom de kinderen Israels ten tweeden maal.

And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

Toen maakte zich Jozua stenen messen, en besneed de kinderen Israels op den heuvel der voorhuiden.

And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

Dit nu was de oorzaak, waarom hen Jozua besneed: al het volk, dat uit Egypte getogen was, de manspersonen, alle krijgslieden, waren gestorven in de woestijn, opden weg, nadat zij uit Egypte getogen waren.

Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

Want al het volk, dat er uittoog, was besneden; maar al het volk, dat geboren was in de woestijn op den weg, nadat zij uit Egypte getrokken waren, hadden zij nietbesneden.

For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

Want de kinderen Israels wandelden veertig jaren in de woestijn, totdat vergaan was het ganse volk der krijgslieden, die uit Egypte gegaan waren; die de stem desHEEREN niet gehoorzaam geweest waren, denwelken de HEERE gezworen had, dat Hij hun niet zoude laten zien het land, hetwelk de HEERE hun vaderengezworen had ons te zullen geven, een land vloeiende van melk en honig.

And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

Maar hun zonen heeft Hij aan hun plaats gesteld; die heeft Jozua besneden, omdat zij de voorhuid hadden; want zij hadden hen op den weg niet besneden.

And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

En het geschiedde, als men een einde gemaakt had van al dat volk te besnijden, zo bleven zij in hun plaats in het leger, totdat zij genezen waren.

And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

Verder sprak de HEERE tot Jozua: Heden heb Ik den smaad van Egypte van ulieden afgewenteld; daarom noemde men den naam dier plaats Gilgal, tot op dezendag.

And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

Terwijl de kinderen Israels te Gilgal gelegerd lagen, zo hielden zij het pascha op den veertienden dag derzelver maand, in den avond, op de vlakke velden vanJericho.

And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

En zij aten van het overjarige koren des lands, des anderen daags van het pascha, ongezuurde broden en verzengde aren, even op dienzelven dag.

And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

En het Manna hield op des anderen daags, nadat zij van des lands overjarige koren gegeten hadden; en de kinderen Israels hadden geen Manna meer, maar zij atenin hetzelve jaar van de inkomst des lands Kanaan.

And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

Voorts geschiedde het, als Jozua bij Jericho was, dat hij zijn ogen ophief, en zag toe, en ziet, er stond een Man tegenover hem, Die een uitgetogen zwaard in Zijnhand had. En Jozua ging tot Hem, en zeide tot Hem: Zijt Gij van ons, of van onze vijanden?

And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

En Hij zeide: Neen, maar Ik ben de Vorst van het heir des HEEREN: Ik ben nu gekomen! Toen viel Jozua op zijn aangezicht ter aarde en aanbad, en zeide tot Hem:Wat spreekt mijn Heere tot Zijn knecht?

And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Toen zeide de Vorst van het heir des HEEREN tot Jozua: Trek uw schoenen af van uw voeten; want de plaats, waarop gij staat, is heilig. En Jozua deed alzo.

Joshua 6 - Jozua 6


Joshua Chapter 6 King James Bible - Jozua Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 5
Jozua 5

The Book of Joshua
Jozua

Return to Index
Index

Chapter 6

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

(Jericho nu sloot de poorten toe, en was gesloten, voor het aangezicht van de kinderen Israels; er ging niemand uit, en er ging niemand in.)

And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

Toen zeide de HEERE tot Jozua: Zie, Ik heb Jericho met haar koning en strijdbare helden in uw hand gegeven.

And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

Gij dan allen, die krijgslieden zijt, zult rondom de stad gaan, de stad omringende eenmaal; alzo zult gij doen zes dagen lang.

And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

En zeven priesters zullen zeven ramsbazuinen dragen, voor de ark; en gijlieden zult op den zevenden dag de stad zevenmaal omgaan; en de priesters zullen met debazuinen blazen.

And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

En het zal geschieden, als men langzaam met den ramshoorn blaast, als gijlieden het geluid der bazuin hoort, zo zal al het volk juichen met een groot gejuich; dan zalde stadsmuur onder zich vallen, en het volk zal daarin klimmen, een iegelijk tegenover zich.

And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

Toen riep Jozua, de zoon van Nun, de priesters, en zeide tot hen: Draagt de ark des verbonds, en dat zeven priesters zeven ramsbazuinen dragen, voor de ark desHEEREN.

And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

En tot het volk zeide hij: Trekt door en gaat rondom deze stad; en wie toegerust is, die ga door voor de ark des HEEREN.

And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

En het geschiedde, gelijk Jozua tot het volk gesproken had, zo gingen de zeven priesters, dragende zeven ramsbazuinen, voor het aangezicht des HEEREN; zijtrokken door en bliezen met de bazuinen; en de ark des verbonds des HEEREN volgde hen na;

And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

En wie toegerust was, ging voor het aangezicht der priesteren, die de bazuinen bliezen; en de achtertocht volgde de ark na, terwijl men ging en blies met debazuinen.

And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

Jozua nu had het volk geboden, zeggende: Gij zult niet juichen, ja, gij zult uw stem niet laten horen, en geen woord zal er uit uw mond uitgaan, tot op den dag,wanneer ik tot ulieden zeggen zal: Juicht! dan zult gij juichen.

So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

En hij deed de ark des HEEREN rondom de stad gaan, omringende dezelve eenmaal; toen kwamen zij weder in het leger, en vernachtten in het leger.

And Joshua rose early in the morning, and the priests took up the ark of the LORD.

Daarna stond Jozua des morgens vroeg op, en de priesters droegen de ark des HEEREN.

And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

En de zeven priesters, dragende de zeven ramsbazuinen voor de ark des HEEREN, gingen voort, en bliezen met de bazuinen; en de toegerusten gingen voor hunaangezichten, en de achtertocht volgde de ark des HEEREN na, terwijl men ging en blies met de bazuinen.

And the second day they compassed the city once, and returned into the camp: so they did six days.

Alzo gingen zij eenmaal rondom de stad op den tweeden dag; en zij keerden weder in het leger. Alzo deden zij zes dagen lang.

And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

En het geschiedde op den zevenden dag, dat zij zich vroeg opmaakten, met het opgaan des dageraads, en zij gingen rondom de stad, naar dezelve wijze, zevenmaal;alleenlijk op dien dag gingen zij zevenmaal rondom de stad.

And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

En het geschiedde ten zevenden male, als de priesters met de bazuinen bliezen, dat Jozua tot het volk sprak: Juicht, want de HEERE heeft ulieden de stad gegeven!

And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

Doch deze stad zal den HEERE verbannen zijn, zij en al wat daarin is; alleenlijk zal de hoer Rachab levend blijven, zij en allen, die met haar in het huis zijn, omdat zijde boden, die wij uitgezonden hadden, verborgen heeft.

And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

Alleenlijk dat gijlieden u wacht van het verbannene, opdat gij u misschien niet verbant, mits nemende van het verbannene, en het leger van Israel niet stelt tot eenban, noch datzelve beroert.

But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

Maar al het zilver en goud, en de koperen en ijzeren vaten, zullen den HEERE heilig zijn; tot den schat des HEEREN zullen zij komen.

So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

Het volk dan juichte, als zij met de bazuinen bliezen; en het geschiedde, als het volk het geluid der bazuin hoorde, zo juichte het volk met een groot gejuich; en demuur viel onder zich, en het volk klom in de stad, een ieder tegenover zich, en zij namen de stad in.

And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

En zij verbanden alles, wat in de stad was, van den man tot de vrouw toe, van het kind tot den oude, en tot den os, en het klein vee, en den ezel, door de scherptedes zwaards.

But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

Jozua nu zeide tot de twee mannen, de verspieders des lands: Gaat in het huis der vrouw, der hoer, en brengt die vrouw van daar uit, met al wat zij heeft, gelijk alsgij haar gezworen hebt.

And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

Toen gingen de jongelingen, de verspieders, daarin en brachten er Rachab uit, en haar vader, en haar moeder, en haar broeders, en al wat zij had; ook brachten zijuit al haar huisgezinnen, en zij stelden hen buiten het leger van Israel.

And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

De stad nu verbrandden zij met vuur, en al wat daarin was; alleenlijk het zilver en goud, mitsgaders de koperen en ijzeren vaten, gaven zij tot den schat van het huisdes HEEREN.

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

Dus liet Jozua de hoer Rachab leven, en het huisgezin haars vaders, en al wat zij had; en zij heeft gewoond in het midden van Israel tot op dezen dag, omdat zij deboden verborgen had, die Jozua gezonden had, om Jericho te verspieden.

And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

En ter zelver tijd bezwoer hen Jozua, zeggende: Vervloekt zij die man voor het aangezicht des HEEREN, die zich opmaken en deze stad Jericho bouwen zal; dat hijze grondveste op zijn eerstgeborenen zoon, en haar poorten stelle op zijn jongsten zoon!

So the LORD was with Joshua; and his fame was noised throughout all the country.

Alzo was de HEERE met Jozua; en zijn gerucht liep door het ganse land. Jozua 7

Joshua 7 - Jozua 7


Joshua Chapter 7 King James Bible - Jozua Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 6
Jozua 6

The Book of Joshua
Jozua

Return to Index
Index

Chapter 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

Maar de kinderen Israels overtraden door overtreding met het verbannene; want Achan, de zoon van Charmi, den zoon van Zabdi, den zoon van Zerah, uit den stamvan Juda, nam van het verbannene. Toen ontstak de toorn des HEEREN tegen de kinderen Israels.

And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

Als Jozua mannen zond van Jericho naar Ai, dat bij Beth-Aven ligt, aan het oosten van Beth-El, zo sprak hij tot hen, zeggende: Trekt opwaarts en bespiedt het land.Die mannen nu trokken op en bespiedden Ai.

And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

Daarna keerden zij weder naar Jozua, en zeiden tot hem: Dat het ganse volk niet optrekke, dat er omtrent twee duizend mannen, of omtrent drie duizend mannenoptrekken, om Ai te slaan; vermoei daarheen al het volk niet; want zij zijn weinige.

So there went up thither of the people about three thousand men: and they fled before the men of Ai.

Alzo trokken derwaarts op van het volk omtrent drie duizend man; dewelke vloden voor het aangezicht der mannen van Ai.

And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

En de mannen van Ai sloegen van dezelven omtrent zes en dertig man, en vervolgden hen van voor de poort tot Schebarim toe, en sloegen hen in een afgang. Toenversmolt het hart des volks, en het werd tot water.

And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

Toen verscheurde Jozua zijn klederen, en viel op zijn aangezicht ter aarde, voor de ark des HEEREN, tot den avond toe, hij en de oudsten van Israel; en zij wierpenstof op hun hoofd.

And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

En Jozua zeide: Ach, Heere HEERE! waarom hebt Gij dit volk door de Jordaan ooit doen gaan, om ons te geven in de hand der Amorieten, om ons te verderven?Och, dat wij toch tevreden geweest en gebleven waren aan gene zijde van de Jordaan!

O Lord, what shall I say, when Israel turneth their backs before their enemies!

Och, HEERE! wat zal ik zeggen, nademaal dat Israel voor het aangezicht zijner vijanden den nek gekeerd heeft?

For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

Als het de Kanaanieten, en alle inwoners des lands horen zullen, zo zullen zij ons omsingelen, en onzen naam uitroeien van de aarde; wat zult Gij dan Uw grotenNaam doen?

And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

Toen zeide de HEERE tot Jozua: Sta op; waarom ligt gij dus neder op uw aangezicht?

Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

Israel heeft gezondigd; en zij hebben ook Mijn verbond, hetwelk Ik hun geboden had, overtreden; en ook hebben zij van het verbannene genomen, en ook gestolen,en ook gelogen, en hebben het ook onder hun gereedschap gelegd.

Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

Daarom zullen de kinderen Israels niet kunnen bestaan voor het aangezicht hunner vijanden; zij zullen den nek voor het aangezicht hunner vijanden keren; want zijzijn in den ban. Ik zal voortaan niet meer met ulieden zijn, tenzij gij den ban uit het midden van ulieden verdelgt.

Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

Sta op, heilig het volk, en zeg: Heiligt u tegen morgen; want alzo zegt de HEERE, de God van Israel: Er is een ban in het midden van u, Israel! gij zult niet kunnenbestaan voor het aangezicht uwer vijanden, totdat gij den ban wegdoet uit het midden van u.

In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

Gij zult dan in den morgenstond aankomen naar uw stammen; en het zal geschieden, de stam, welken de HEERE geraakt zal hebben, die zal aankomen naar degeslachten, en welk geslacht de HEERE geraakt zal hebben, dat zal aankomen bij huisgezinnen, en welk huisgezin de HEERE geraakt zal hebben, dat zal aankomenman voor man.

And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

En het zal geschieden, die geraakt zal worden met den ban, die zal met vuur verbrand worden, hij en al wat hij heeft; omdat hij het verbond des HEERENovertreden heeft, en omdat hij dwaasheid in Israel gedaan heeft.

So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

Toen maakte zich Jozua des morgens vroeg op, en deed Israel aankomen naar zijn stammen; en de stam van Juda werd geraakt.

And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

Als hij het geslacht van Juda deed aankomen, zo raakte hij het geslacht van Zarchi. Toen hij het geslacht van Zarchi deed aankomen, man voor man, zo werd Zabdigeraakt;

And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

Welks huisgezin als hij deed aankomen, man voor man, zo werd Achan geraakt, de zoon van Charmi, den zoon van Zabdi, den zoon van Zerah, uit den stam vanJuda.

And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

Toen zeide Jozua tot Achan: Mijn zoon! Geef toch den HEERE, den God van Israel, de eer, en doe voor Hem belijdenis; en geef mij toch te kennen, wat gij gedaanhebt, verberg het voor mij niet.

And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

Achan nu antwoordde Jozua, en zeide: Voorwaar, ik heb tegen den HEERE, den God Israels, gezondigd, en heb alzo en alzo gedaan.

When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

Want ik zag onder den roof een schoon sierlijk Babylonisch overkleed, en tweehonderd sikkelen zilvers, en een gouden tong, welker gewicht was vijftig sikkelen; enik kreeg lust daartoe, en ik nam ze; en zie, zij zijn verborgen in de aarde, in het midden mijner tent, en het zilver daaronder.

So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

Toen zond Jozua boden henen, die tot de tent liepen; en ziet, het lag verborgen in zijn tent, en het zilver daaronder.

And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

Zij dan namen die dingen uit het midden der tent, en zij brachten ze tot Jozua en tot al de kinderen Israels; en zij stortten ze uit voor het aangezicht des HEEREN.

And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

Toen nam Jozua, en gans Israel met hem, Achan, den zoon van Zerah, en het zilver, en het sierlijk overkleed, en de gouden tong, en zijn zonen, en zijn dochteren, enzijn ossen, en zijn ezelen, en zijn vee, en zijn tent, en alles wat hij had; en zij voerden ze naar het dal Achor.

And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

En Jozua zeide: Hoe hebt gij ons beroerd? De HEERE zal u beroeren te dezen dage! En gans Israel stenigde hem met stenen, en zij verbrandden hen met vuur, enzij overwierpen hen met stenen.

And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

En zij richtten over hem een groten steenhoop, zijnde tot op dezen dag. Alzo keerde Zich de HEERE van de hittigheid Zijns toorns. Daarom noemde men den naamdier plaats het dal van Achor, tot dezen dag toe. Jozua 8

Joshua 8 - Jozua 8


Joshua Chapter 8 King James Bible - Jozua Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 7
Jozua 7

The Book of Joshua
Jozua

Return to Index
Index

Chapter 8

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

Toen zeide de HEERE tot Jozua: Vrees niet, en ontzet u niet; neem met u al het krijgsvolk, en maak u op, trek op naar Ai; zie, Ik heb den koning van Ai, en zijn volk,en zijn stad, en zijn land in uw hand gegeven.

And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

Gij nu zult aan Ai en haar koning doen, gelijk als gij aan Jericho en haar koning gedaan hebt; behalve dat gij haar roof en haar vee voor ulieden roven zult; stel u eenachterlage tegen de stad, van achter dezelve.

So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

Toen maakte zich Jozua op, en al het krijgsvolk, om op te trekken naar Ai. En Jozua verkoos dertig duizend mannen, strijdbare helden, en hij zond hen bij nacht uit,

And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

En gebood hun, zeggende: Ziet toe, gijlieden zult der stad lagen leggen van achter de stad; houdt u niet zeer verre van de stad, en weest gij allen bereid.

And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

Ik nu, en al het volk, dat bij mij is, zullen tot de stad naderen; en het zal geschieden, wanneer zij ons tegemoet zullen uitgaan, gelijk als in het eerst, zo zullen wij voorhun aangezicht vlieden.

(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

Laat hen dan uitkomen achter ons, totdat wij hen van de stad aftrekken; want zij zullen zeggen: Zij vlieden voor onze aangezichten, gelijk als in het eerst; zo zullenwij vlieden voor hun aangezichten.

Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

Dan zult gijlieden opstaan uit de achterlage, en gij zult de stad innemen; want de HEERE, uw God, zal ze in uw hand geven.

And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

En het zal geschieden, wanneer gij de stad ingenomen hebt, zo zult gij de stad met vuur aansteken; naar het woord des HEEREN zult gijlieden doen; ziet, ik heb hetulieden geboden.

Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

Alzo zond Jozua hen heen, en zij gingen naar de achterlage, en zij bleven tussen Beth-El en tussen Ai, tegen het westen van Ai; maar Jozua overnachtte dien nachtin het midden des volks.

And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

En Jozua maakte zich des morgens vroeg op, en hij monsterde het volk; en hij trok op, hij en de oudsten van Israel, voor het aangezicht des volks, naar Ai.

And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

Ook trok al het krijgsvolk op, dat bij hem was; en zij naderden en kwamen tegenover de stad, en zij legerden zich tegen het noorden van Ai; en er was een daltussen hem en tussen Ai.

And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

Hij nam ook omtrent vijf duizend man, en hij stelde hen tot een achterlage tussen Beth-El en tussen Ai, aan het westen der stad.

And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

En zij stelden het volk, het ganse leger, dat aan het noorden der stad was, en zijn lage was aan het westen der stad. En Jozua ging in denzelven nacht in het middendes dals.

And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

En het geschiedde, toen de koning van Ai dat zag, zo haastten zij en maakten zich vroeg op, en de mannen der stad kwamen uit, Israel tegemoet, ten strijde, hij en alzijn volk, ter bestemder tijd, voor het vlakke veld; want hij wist niet, dat hem iemand een achterlage legde van achter de stad.

And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

Jozua dan, en gans Israel, werd geslagen voor hun aangezichten; en zij vloden door den weg der woestijn.

And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

Daarom werd samengeroepen al het volk, dat in de stad was, om hen na te jagen; en zij joegen Jozua na, en werden van de stad afgetrokken.

And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

En er werd niet een man overgelaten, in Ai, noch Beth-El, die niet uittrokken, Israel na; en zij lieten de stad openstaan, en joegen Israel achterna.

And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

Toen sprak de HEERE tot Jozua: Strek de spies uit, die in uw hand is, naar Ai, want Ik zal hen in uw hand geven. Toen strekte Jozua de spies, die in zijn hand was,naar de stad aan.

And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

Toen rees de achterlage haastelijk op van haar plaats, en zij liepen toe, met dat hij zijn hand uitgestrekt had, en kwamen aan de stad, en zij namen ze in, en zijhaastten zich, en staken de stad aan met vuur.

And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

Als de mannen van Ai zich achterom keerden, zo zagen zij, en ziet, de rook der stad ging op naar den hemel; en zij hadden geen ruimte, om herwaarts of derwaartste vlieden; want het volk, dat naar de woestijn vluchtte, keerde zich tegen degenen, die hen najoegen.

And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

En Jozua en gans Israel, ziende, dat de achterlage de stad ingenomen had, en dat de rook der stad opging, zo keerden zij zich om, en sloegen de mannen van Ai.

And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

Ook kwamen die uit de stad hun tegemoet, zodat zij in het midden der Israelieten waren, deze van hier en gene van daar; en zij sloegen hen, totdat geen overigeonder hen overbleef, noch die ontkwam.

And the king of Ai they took alive, and brought him to Joshua.

Doch den koning van Ai grepen zij levend, en zij brachten hem tot Jozua.

And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

En het geschiedde, toen de Israelieten een einde gemaakt hadden van al de inwoners van Ai te doden, op het veld, in de woestijn, in dewelke zij hen nagejaagdhadden, en dat zij allen door de scherpte des zwaards gevallen waren, totdat zij allen vernield waren; zo keerde zich gans Israel naar Ai, en zij sloegen ze met descherpte des zwaards.

And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

En het geschiedde, dat allen, die te dien dage vielen, zo mannen als vrouwen, waren twaalf duizend, al te zamen lieden van Ai.

For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

Jozua trok ook zijn hand niet terug, die hij met de spies had uitgestrekt, totdat hij al de inwoners van Ai verbannen had.

Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

Alleenlijk roofden de Israelieten voor zichzelven het vee en den buit derzelver stad, naar het woord des HEEREN, dat Hij Jozua geboden had.

And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

Jozua nu verbrandde Ai, en hij stelde haar tot een eeuwigen hoop, ter verwoesting, tot op dezen dag.

And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

En den koning van Ai hing hij aan een hout, tot aan den avondstond; en omtrent den ondergang der zon gebood Jozua, dat men zijn dood lichaam van het houtafname; en zij wierpen het aan de deur der stadspoort, en richtten daarop een groten steenhoop, zijnde tot op dezen dag.

Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

Toen bouwde Jozua een altaar den HEERE, den God van Israel, op den berg Ebal;

As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

Gelijk als Mozes, de knecht des HEEREN, den kinderen Israels geboden had, achtereenvolgens hetgeen geschreven is in het wetboek van Mozes: een altaar vangehele stenen, over dewelke men geen ijzer bewogen had; en daarop offerden zij den HEERE brandofferen; ook offerden zij dankofferen.

And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

Aldaar schreef hij ook op stenen een dubbel van de wet van Mozes, hetwelk hij geschreven heeft voor het aangezicht der kinderen Israels.

And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

En gans Israel met zijn oudsten, en ambtlieden, en zijn rechters, stonden aan deze en aan gene zijde der ark, voor de Levietische priesteren, die de ark des verbondsdes HEEREN droegen, zo vreemdelingen als inboorlingen, een helft daarvan tegenover den berg Gerizim, en een helft daarvan tegenover den berg Ebal, gelijk alsMozes, de knecht des HEEREN, bevolen had; om het volk van Israel in het eerst te zegenen.

And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

En daarna las hij overluid al de woorden der wet, de zegening en den vloek, naar alles, wat in het wetboek geschreven staat.

There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

Daar was niet een woord van al hetgeen Mozes geboden had, dat Jozua niet overluid las voor de gehele gemeente van Israel, en de vrouwen, en de kleine kinderen,en de vreemdelingen, die in het midden van hen wandelden.

Joshua 9 - Jozua 9


Joshua Chapter 9 King James Bible - Jozua Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 8
Jozua 8

The Book of Joshua
Jozua

Return to Index
Index

Chapter 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

En het geschiedde, toen dit hoorden al de koningen, die aan deze zijde van de Jordaan waren, op het gebergte, en in de laagte, en aan alle havens der grote zee,tegenover den Libanon: de Hethieten, en de Amorieten, de Kanaanieten, de Ferezieten, de Hevieten, en de Jebusieten;

That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

Zo vergaderden zij zich samen, om tegen Jozua en tegen Israel te krijgen, eenmoediglijk.

And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

Als de inwoners te Gibeon hoorden, wat Jozua met Jericho en met Ai gedaan had,

They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

Zo handelden zij ook arglistiglijk, en gingen heen, en veinsden zich gezanten te zijn, en zij namen oude zakken op hun ezels, en oude en gescheurde, ensamengebonden lederen wijnzakken;

And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

Ook oude en bevlekte schoenen aan hun voeten, en zij hadden oude klederen aan, en al het brood, dat zij op hun reize hadden, was droog en beschimmeld.

And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

En zij gingen tot Jozua in het leger te Gilgal, en zij zeiden tot hem en tot de mannen van Israel: Wij zijn gekomen uit een ver land, zo maakt nu een verbond met ons.

And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

Toen zeiden de mannen van Israel tot de Hevieten: Misschien woont gijlieden in het midden van ons, hoe zullen wij dan een verbond met u maken?

And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

Zij dan zeiden tot Jozua: Wij zijn uw knechten. Toen zeide Jozua tot hen: Wie zijt gijlieden, en van waar komt gij?

And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

Zij nu zeiden tot hem: Uw knechten zijn uit een zeer ver land gekomen, om den Naam des HEEREN, uws Gods; want wij hebben Zijn gerucht gehoord, en alles watHij in Egypte gedaan heeft;

And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

En alles wat Hij gedaan heeft aan de twee koningen der Amorieten die aan gene zijde van de Jordaan waren, Sihon, den koning van Hesbon, en Og, den koning vanBazan, die te Astharoth woonde.

Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

Daarom spraken tot ons onze oudsten, en al de inwoners onzes lands, zeggende: Neemt reiskost met u in uw handen op de reize, en gaat hun tegemoet, en zegt tothen: Wij zijn ulieder knechten, zo maakt nu een verbond met ons.

This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

Dit ons brood hebben wij warm tot onzen teerkost uit onze huizen genomen, ten dage, toen wij uittogen om tot ulieden te reizen; maar ziet, nu is het droog, en het isbeschimmeld;

And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

En deze lederen wijnzakken, die wij gevuld hebben, waren nieuw, maar ziet, zij zijn gescheurd; en deze onze klederen, en onze schoenen zijn oud geworden,vanwege deze zeer lange reis.

And the men took of their victuals, and asked not counsel at the mouth of the LORD.

Toen namen de mannen van hun reiskost; en zij vraagden het den mond des HEEREN niet.

And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

En Jozua maakte vrede met hen, en hij maakte een verbond met hen, dat hij hen bij het leven behouden zoude; en de oversten der vergadering zwoeren hun.

And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

En het geschiedde ten einde van drie dagen, nadat zij het verbond met hen gemaakt hadden, zo hoorden zij, dat zij hun naburen waren, en dat zij in het midden vanhen waren wonende.

And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

Want toen de kinderen Israels voorttogen, zo kwamen zij ten derden dage aan hun steden; hun steden nu waren Gibeon, en Chefira, en Beeroth, en Kirjath-Jearim.

And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

En de kinderen Israels sloegen ze niet, omdat de oversten der vergadering hun gezworen hadden bij den HEERE, den God Israels; daarom murmureerde de gansevergadering tegen de oversten.

But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

Toen zeiden al de oversten tot de ganse vergadering: Wij hebben hun gezworen bij den HEERE, den God Israels; daarom kunnen wij hen niet aantasten.

This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

Dit zullen wij hun doen, dat wij hen bij het leven behouden, opdat geen grote toorn over ons zij, om des eeds wil, dien wij hun gezworen hebben.

And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

Verder zeiden de oversten tot hen: Laat hen leven, en laat ze houthouwers en waterputters zijn der ganse vergadering, gelijk de oversten tot hen gezegd hebben.

And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

En Jozua riep hen, en sprak tot hen, zeggende: Waarom hebt gijlieden ons bedrogen, zeggende: Wij zijn zeer verre van ulieden gezeten, daar gij in het midden vanons zijt wonende?

Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

Nu dan, vervloekt zijt gijlieden! en onder ulieden zullen niet afgesneden worden knechten, noch houthouwers, noch waterputters ten huize mijns Gods.

And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

Zij dan antwoordden Jozua, en zeiden: Dewijl het aan uw knechten zekerlijk was te kennen gegeven, dat de HEERE, uw God, Zijn knecht Mozes geboden heeft, datHij ulieden al dit land geven, en al de inwoners des lands voor ulieder aangezicht verdelgen zoude, zo vreesden wij onzes levens zeer voor ulieder aangezichten;daarom hebben wij deze zaak gedaan.

And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

En nu, zie, wij zijn in uw hand; doe, gelijk het goed en gelijk het recht is in uw ogen ons te doen.

And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

Zo deed hij hun alzo, en hij verloste hen van de hand der kinderen Israels, dat zij hen niet doodsloegen.

And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Alzo gaf Jozua hen over ten zelven dage tot houthouwers en waterputters der vergadering, en dat tot het altaar des HEEREN, tot dezen dag toe, aan de plaats, dieHij verkiezen zoude.

Joshua 10 - Jozua 10


Joshua Chapter 10 King James Bible - Jozua Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 9
Jozua 9

The Book of Joshua
Jozua

Return to Index
Index

Chapter 10

Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

Het geschiedde nu, toen Adoni-Zedek, de koning van Jeruzalem, gehoord had, dat Jozua Ai ingenomen, en haar verbannen had, en aan Ai en haar koning alzogedaan had, gelijk als hij aan Jericho en haar koning gedaan had; en dat de inwoners van Gibeon vrede met Israel gemaakt hadden, en in derzelver midden waren;

That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

Zo vreesden zij zeer; want Gibeon was een grote stad, als een der koninklijke steden; ja, zij was groter dan Ai, en al haar mannen waren sterk.

Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

Daarom zond Adoni-Zedek, koning van Jeruzalem, tot Hoham, den koning van Hebron, en tot Pir-Am, den koning van Jarmuth, en tot Jafia, den koning van Lachis,en tot Debir, den koning van Eglon, zeggende:

Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

Komt op tot mij, en helpt mij, dat wij Gibeon slaan; omdat zij vrede gemaakt heeft met Jozua en met de kinderen Israels.

Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

Toen werden verzameld en kwamen op, vijf koningen der Amorieten, de koning van Jeruzalem, de koning van Hebron, de koning van Jarmuth, de koning vanLachis, de koning van Eglon, zij en al hun legers; en zij belegerden Gibeon, en krijgden tegen haar.

And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

De mannen nu van Gibeon zonden tot Jozua, in het leger van Gilgal, zeggende: Trek uw handen niet af van uw knechten, kom haastelijk tot ons op, en verlos ons, enhelp ons; want al de koningen der Amorieten, die op het gebergte wonen, hebben zich tegen ons vergaderd.

So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

Toen toog Jozua op van Gilgal, hij en al het krijgsvolk met hem, en alle strijdbare helden.

And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

Want de HEERE had tot Jozua gezegd: Vrees u niet voor hen, want Ik heb ze in uw hand gegeven; niemand van hen zal voor uw aangezicht bestaan.

Joshua therefore came unto them suddenly, and went up from Gilgal all night.

Alzo kwam Jozua snellijk tot hen; den gansen nacht over was hij van Gilgal opgetrokken.

And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

En de HEERE verschrikte hen voor het aangezicht van Israel; en hij sloeg hen met een groten slag te Gibeon, en vervolgde hen op den weg, waar men naarBeth-horon opgaat, en sloeg hen tot Azeka en tot Makkeda toe.

And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

Het geschiedde nu, toen zij voor het aangezicht van Israel vluchtten, zijnde in den afgang van Beth-horon, zo wierp de HEERE grote stenen op hen van den hemel,tot Azeka toe, dat zij stierven; daar waren er meer, die van de hagelstenen stierven, dan die de kinderen Israels met het zwaard doodden.

Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

Toen sprak Jozua tot den HEERE, ten dage als de HEERE de Amorieten voor het aangezicht de kinderen Israels overgaf, en zeide voor de ogen der Israelieten:Zon, sta stil te Gibeon, en gij, maan, in het dal van Ajalon!

And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

En de zon stond stil, en de maan bleef staan, totdat zich het volk aan zijn vijanden gewroken had. Is dit niet geschreven in het boek des oprechten? De zon nu stondstil in het midden des hemels, en haastte niet onder te gaan omtrent een volkomen dag.

And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

En er was geen dag aan dezen gelijk, voor hem noch na hem, dat de HEERE de stem eens mans alzo verhoorde; want de HEERE streed voor Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Toen keerde Jozua weder, en gans Israel met hem, naar het leger te Gilgal.

But these five kings fled, and hid themselves in a cave at Makkedah.

Maar die vijf koningen waren gevloden, en hadden zich verborgen in de spelonk bij Makkeda.

And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

En aan Jozua werd geboodschapt, mits te zeggen: Die vijf koningen zijn gevonden, verborgen in de spelonk bij Makkeda.

And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

Zo zeide Jozua: Wentelt grote stenen voor den mond der spelonk, en stelt mannen daarvoor om hen te bewaren.

And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

Maar staat gijlieden niet stil, jaagt uw vijanden achterna, en slaat hen in den staart; laat hen in hun steden niet komen; want de HEERE, uw God, heeft ze in uwhand gegeven.

And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

En het geschiedde, toen Jozua en de kinderen Israels geeindigd hadden hen met een zeer groten slag te slaan, totdat zij vernield waren, en dat de overgeblevenen,die van hen overgebleven waren, in de vaste steden gekomen waren;

And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

Zo keerde al het volk tot Jozua in het leger, bij Makkeda, in vrede; niemand had zijn tong tegen de kinderen Israels geroerd.

Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

Daarna zeide Jozua: Opent den mond der spelonk, en brengt tot mij uit die vijf koningen, uit die spelonk.

And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

Zij nu deden alzo, en brachten tot hem uit die vijf koningen, uit de spelonk: den koning van Jeruzalem, den koning van Hebron, den koning van Jarmuth, den koningvan Lachis, den koning van Eglon.

And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

En het geschiedde, als zij die koningen uitgebracht hadden tot Jozua, zo riep Jozua al de mannen van Israel, en hij zeide tot de oversten des krijgsvolks, die met hemgetogen waren: Treedt toe, zet uw voeten op de halzen dezer koningen. En zij traden toe, en zetten hun voeten op hun halzen.

And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

Toen zeide Jozua tot hen: Vreest niet en ontzet u niet, zijt sterk en hebt goeden moed; want alzo zal de HEERE aan al uw vijanden doen, tegen dewelke gijliedenstrijdt.

And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

En Jozua sloeg hen daarna, en doodde ze, en hing ze aan vijf houten; en zij hingen aan de houten tot den avond.

And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

En het geschiedde, ten tijde als de zon onderging, beval Jozua, dat men hen van de houten afname, en zij wierpen hen in de spelonk, alwaar zij verborgen geweestwaren; en zij legden grote stenen voor den mond der spelonk, die daar zijn tot op dezen zelven dag.

And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

Op denzelven dag nam ook Jozua Makkeda in, en sloeg haar met de scherpte des zwaards; daartoe verbande hij derzelver koning, henlieden en alle ziel die daarinwas; hij liet geen overigen overblijven; en hij deed den koning van Makkeda, gelijk als hij den koning van Jericho gedaan had.

Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

Toen toog Jozua door, en gans Israel met hem, van Makkeda naar Libna, en hij krijgde tegen Libna.

And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

En de HEERE gaf dezelve ook in de hand van Israel, met haar koning; en hij sloeg haar met de scherpte des zwaards, en alle ziel, die daarin was; hij liet daarin geenoverigen overblijven; en hij deed derzelver koning, gelijk als hij den koning van Jericho gedaan had.

And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

Toen toog Jozua voort, en gans Israel met hem, van Libna naar Lachis; en hij belegerde haar en krijgde tegen haar.

And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

En de HEERE gaf Lachis in de hand van Israel; en hij nam haar in op den tweeden dag, en hij sloeg haar met de scherpte des zwaards, en alle ziel, die daarin was,naar alles, wat hij aan Libna gedaan had.

Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

Toen trok Horam, de koning van Gezer, op, om Lachis te helpen; maar Jozua sloeg hem en zijn volk, totdat hij hem geen overigen overliet.

And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

En Jozua trok voort van Lachis naar Eglon, en gans Israel met hem; en zij belegerden haar en krijgden tegen haar.

And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

En zij namen haar in ten zelven dage, en sloegen haar met de scherpte des zwaards, en alle ziel, die daarin was, verbande hij op denzelven dag, naar alles, wat hijaan Lachis gedaan had.

And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

Daarna toog Jozua op, en gans Israel met hem; van Eglon naar Hebron, en zij krijgden tegen haar.

And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

En zij namen haar in, en sloegen haar met de scherpte des zwaards, zo haar koning als al haar steden, en alle ziel, die daarin was; hij liet niemand in het levenoverblijven, naar alles, wat hij Eglon gedaan had; en hij verbande haar, en alle ziel, die daarin was.

And Joshua returned, and all Israel with him, to Debir; and fought against it:

Toen keerde Jozua, en gans Israel met hem, naar Debir, en hij krijgde tegen haar.

And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

En hij nam haar in, met haar koning, en al haar steden, en zij sloegen haar met de scherpte des zwaards, en verbanden alle ziel, die daarin was; hij liet geen overigenoverblijven; gelijk als hij aan Hebron gedaan had, alzo deed hij aan Debir en haar koning, en gelijk als hij aan Libna en haar koning gedaan had;

So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

Alzo sloeg Jozua het ganse land, het gebergte, en het zuiden, en de laagte, en de aflopingen der wateren, en al hun koningen; hij liet geen overigen overblijven; ja, hijverbande alles, wat adem had, gelijk als de HEERE, de God Israels, geboden had.

And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

En Jozua sloeg hen van Kades-Barnea en tot Gaza toe; ook het ganse land Gosen, en tot Gibeon toe.

And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

En Jozua nam al deze koningen en hun land op eenmaal; want de HEERE, de God Israels, streed voor Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Toen keerde Jozua weder, en gans Israel met hem, naar het leger te Gilgal.

Joshua 11 - Jozua 11


Joshua Chapter 11 King James Bible - Jozua Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 10
Jozua 10

The Book of Joshua
Jozua

Return to Index
Index

Chapter 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

Het geschiedde daarna, als Jabin, de koning van Hazor, dit hoorde, zo zond hij tot Jobab, den koning van Madon, en tot den koning van Simron, en tot den koning vanAchsaf,

And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

En tot de koningen, die tegen het noorden op het gebergte, en op het vlakke, tegen het zuiden van Cinneroth, en in de laagte, en in Nafoth-Dor, aan de zee waren;

And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

Tot de Kanaanieten tegen het oosten en tegen het westen, en de Amorieten, en de Hethieten, en de Ferezieten; en de Jebusieten op het gebergte, en de Hevietenonder aan Hermon, in het land van Mizpa.

And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

Dezen nu togen uit, en al hun heirlegers met hen; veel volks, als het zand, dat aan den oever der zee is, in veelheid; en zeer vele paarden en wagens.

And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

Al deze koningen werden vergaderd, en kwamen en legerden zich samen aan de wateren van Merom, om tegen Israel te krijgen.

And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

En de HEERE zeide tot Jozua: Vrees niet voor hun aangezichten; want morgen omtrent dezen tijd zal Ik hen altegader verslagen geven voor het aangezicht vanIsrael; hun paarden zult gij verlammen, en hun wagenen met vuur verbranden.

So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

En Jozua, en al het krijgsvolk met hem, kwam snellijk over hen aan de wateren van Merom, en zij overvielen hen.

And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

En de HEERE gaf hen in de hand van Israel, en zij sloegen hen, en joegen hen na tot groot Sidon toe, en tot Misrefoth-maim, en tot het dal Mizpa tegen het oosten;en zij sloegen hen, totdat zij geen overigen onder hen overlieten.

And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

Jozua nu deed hun, gelijk hem de HEERE gezegd had; hun paarden verlamde hij, en hun wagenen verbrandde hij met vuur.

And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

En Jozua keerde weder ter zelver tijd, en hij nam Hazor in, en haar koning sloeg hij met het zwaard; want Hazor was te voren het hoofd van al deze koninkrijken.

And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

En zij sloegen alle ziel, die daarin was, met de scherpte des zwaards, die verbannende; er bleef niets over, dat adem had; en Hazor verbrandde hij met vuur.

And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

En Jozua nam al de steden dezer koningen in, en al haar koningen, en hij sloeg hen met de scherpte des zwaards, hen verbannende, gelijk als Mozes, de knecht desHEEREN geboden had.

But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

Alleenlijk verbrandden de Israelieten geen steden, die op haar heuvelen stonden, behalve Hazor alleen; dat verbrandde Jozua.

And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

En al den roof dezer steden, en het vee, roofden de kinderen Israels voor zich; alleenlijk sloegen zij al de mensen met de scherpte des zwaards, totdat zij henverdelgden; zij lieten niet overblijven wat adem had.

As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

Gelijk als de HEERE Mozes, Zijn knecht, geboden had, alzo gebood Mozes aan Jozua; en alzo deed Jozua; hij deed er niet een woord af van alles, wat de HEEREMozes geboden had.

So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

Alzo nam Jozua al dat land in, het gebergte, en al het zuiden, en al het land van Gosen, en de laagte, en het vlakke veld, en het gebergte Israels, en zijn laagte.

Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

Van den kalen berg, die opwaarts naar Seir gaat, tot Baal-Gad toe, in het dal van den Libanon, onder aan den berg Hermon; al hun koningen nam hij ook, en sloeghen, en doodde hen.

Joshua made war a long time with all those kings.

Vele dagen voerde Jozua krijg tegen al deze koningen.

There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

Er was geen stad, die vrede maakte met de kinderen Israels, behalve de Hevieten, inwoners van Gibeon; zij namen ze allen in door krijg.

For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

Want het was van den HEERE, hun harten te verstokken, dat zij Israel met oorlog tegemoet gingen, opdat hij hen verbannen zoude, dat hun geen genadegeschiedde, maar opdat hij hen verdelgen zoude, gelijk als de HEERE Mozes geboden had.

And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

Te dier tijde nu kwam Jozua, en roeide de Enakieten uit, van het gebergte, van Hebron, van Debir, van Anab, en van het ganse gebergte van Juda, en van het gansegebergte van Israel; Jozua verbande hen met hun steden.

There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

Er bleef niemand van de Enakieten over in het land der kinderen Israels; alleenlijk bleven zij over te Gaza, te Gath, en te Asdod.

So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Alzo nam Jozua al dat land in, naar alles, wat de HEERE tot Mozes gesproken had; en Jozua gaf het Israel ten erve, naar hun afdelingen, naar hun stammen. En hetland rustte van den krijg.

Joshua 12 - Jozua 12


Joshua Chapter 12 King James Bible - Jozua Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 11
Jozua 11

The Book of Joshua
Jozua

Return to Index
Index

Chapter 12

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

Dit nu zijn de koningen des lands, die de kinderen Israels geslagen hebben, en hun land erfelijk bezaten, aan gene zijde van de Jordaan, tegen den opgang der zon;van de beek Arnon af tot den berg Hermon, en het ganse vlakke veld tegen het oosten:

Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

Sihon, de koning der Amorieten, die te Hesbon woonde; die van Aroer af heerste, welke aan den oever der beek Arnon is, en over het midden der beek en de helftvan Gilead, en tot aan de beek Jabbok, de landpale der kinderen Ammons;

And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

En over het vlakke veld tot aan de zee van Cinneroth tegen het oosten, en tot aan de zee des vlakken velds, de Zoutzee, tegen het oosten, op den weg naarBeth-Jesimoth; en van het zuiden beneden Asdoth-Pisga.

And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

Daartoe de landpale van Og, den koning van Bazan, die van het overblijfsel der reuzen was, wonende te Astharoth en te Edrei.

And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

En heerste over den berg Hermon, en over Salcha, en over geheel Bazan, tot aan de landpale der Gezurieten, en der Maachathieten; en de helft van Gilead, delandpale van Sihon, den koning van Hesbon.

Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

Mozes, de knecht des HEEREN, en de kinderen Israels sloegen hen, en Mozes, de knecht des HEEREN, gaf aan de Rubenieten en aan de Gadieten, en aan denhalven stam van Manasse, dat land tot een erfelijke bezitting.

And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

Dit nu zijn de koningen des lands, die Jozua sloeg, en de kinderen Israels, aan deze zijde van de Jordaan tegen het westen, van Baal-Gad aan, in het dal van denLibanon, en tot aan den kalen berg, die naar Seir opgaat; en Jozua gaf het aan de stammen Israels tot een erfelijke bezitting, naar hun afdelingen.

In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

Wat op het gebergte, en in de laagte, en in het vlakke veld, en in de aflopingen der wateren, en in de woestijn, en tegen het zuiden was: de Hethieten, de Amorieten,en Kanaanieten, de Ferezieten, de Hevieten, en de Jebusieten.

The king of Jericho, one; the king of Ai, which is beside Bethel, one;

De koning van Jericho, een; de koning van Ai, die ter zijde van Beth-El is, een;

The king of Jerusalem, one; the king of Hebron, one;

De koning van Jeruzalem, een; de koning van Hebron, een;

The king of Jarmuth, one; the king of Lachish, one;

De koning van Jarmuth, een; de koning van Lachis, een;

The king of Eglon, one; the king of Gezer, one;

De koning van Eglon, een; de koning Gezer, een;

The king of Debir, one; the king of Geder, one;

De koning van Debir, een; de koning van Geder, een;

The king of Hormah, one; the king of Arad, one;

De koning van Horma, een; de koning van Harad, een;

The king of Libnah, one; the king of Adullam, one;

De koning van Libna, een; de koning van Adullam, een;

The king of Makkedah, one; the king of Bethel, one;

De koning van Makkeda, een; de koning van Beth-El, een;

The king of Tappuah, one; the king of Hepher, one;

De koning van Tappuah, een; de koning van Hefer, een;

The king of Aphek, one; the king of Lasharon, one;

De koning van Afek, een; de koning van Lassaron, een;

The king of Madon, one; the king of Hazor, one;

De koning van Madon, een; de koning van Hazor, een;

The king of Shimronmeron, one; the king of Achshaph, one;

De koning van Simron-Meron, een; de koning van Achsaf, een;

The king of Taanach, one; the king of Megiddo, one;

De koning van Taanach, een; de koning van Megiddo, een;

The king of Kedesh, one; the king of Jokneam of Carmel, one;

De koning van Kedes, een; de koning van Jokneam, aan den Karmel, een;

The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

De koning van Dor, tot Nafath-Dor, een; de koning der heidenen te Gilgal, een;

The king of Tirzah, one: all the kings thirty and one.

De koning van Thirza, een. Al deze koningen zijn een en dertig.

Joshua 13 - Jozua 13


Joshua Chapter 13 King James Bible - Jozua Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 12
Jozua 12

The Book of Joshua
Jozua

Return to Index
Index

Chapter 13

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

Jozua nu was oud, wel bedaagd; en de HEERE zeide tot hem: Gij zijt oud geworden, welbedaagd, en er is zeer veel lands overgebleven, om dat erfelijk te bezitten.

This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

Dit is het land, dat overgebleven is; al de grenzen der Filistijnen en het ganse Gesuri.

From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

Van de Sichor, die voor aan Egypte is, tot aan de landpale van Ekron tegen het noorden, dat den Kanaanieten toegerekend wordt; vijf vorsten der Filistijnen, deGazatiet en Asdodiet, de Askeloniet, de Gathiet en Ekroniet, en de Avvieten.

From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

Van het zuiden, het ganse land der Kanaanieten, en Meara, die van de Sidoniers is, tot Afek toe, tot aan de landpale der Amorieten.

And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

Daartoe het land der Giblieten, en de ganse Libanon tegen den opgang der zon, van Baal-Gad, onder aan den berg Hermon, tot aan den ingang van Hamath.

All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

Allen, die op het gebergte wonen van den Libanon aan tot Misrefoth-maim toe, al de Sidoniers; Ik zal hen verdrijven van het aangezicht der kinderen Israels;alleenlijk maak, dat het Israel ten erfdeel valle, gelijk als Ik u geboden heb.

Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

En nu, deel dit land tot een erfdeel aan de negen stammen, en aan den halven stam van Manasse,

With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

Met denwelken de Rubenieten en Gadieten hun erfenis ontvangen hebben; dewelke Mozes hunlieden gaf aan gene zijde van de Jordaan tegen het oosten, gelijk alsMozes, de knecht des HEEREN, hun gegeven had:

From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

Van Aroer aan, die aan den oever der beek Arnon is, en de stad, die in het midden der beek is, en al het vlakke land van Medeba tot Dibon toe;

And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

En al de steden van Sihon, de koning der Amorieten, die te Hesbon geregeerd heeft, tot aan de landpale der kinderen Ammons;

And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

En Gilead, en de landpale der Gezurieten, en der Maachathieten, en den gansen berg Hermon, en gans Bazan, tot Salcha toe;

All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

Het ganse koninkrijk van Og, in Bazan, die geregeerd heeft te Astharoth, en te Edrei; deze is overig gebleven uit het overblijfsel der reuzen, dewelke Mozes heeftverslagen, en heeft ze verdreven.

Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

Doch de kinderen Israels verdreven de Gezurieten en de Maachathieten niet; maar Gezur en Maachath woonden in het midden van Israel tot op dezen dag.

Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

Alleenlijk gaf hij den stam Levi geen erfenis. De vuurofferen Gods, des HEEREN van Israel, zijn zijne erfenis, gelijk als Hij tot hem gesproken had.

And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

Alzo gaf Mozes aan den stam der kinderen van Ruben, naar hun huisgezinnen,

And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

Dat hun landpale was van Aroer af, dat aan den oever der beek Arnon is, en de stad, die in het midden der beek is, en al het vlakke land tot Medeba toe:

Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

Hesbon en al haar steden, die in het vlakke land zijn, Dibon, en Bamoth-Baal, en Beth-Baal-meon,

And Jahazah, and Kedemoth, and Mephaath,

En Jahza, en Kedemoth, en Mefaath,

And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

En Kirjathaim, en Sibma, en Zeret-Hassahar op den berg des dals,

And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

En Beth-Peor, en Asdoth-Pisga, en Beth-Jesimoth;

And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

En alle steden des vlakken lands, en het ganse koninkrijk van Sihon, den koning der Amorieten, die te Hesbon regeerde, denwelken Mozes geslagen heeft,mitsgaders de vorsten van Midian, Evi, en Rekem, en Zur, en Hur, en Reba, geweldigen van Sihon, inwoners des lands.

Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

Daartoe hebben de kinderen Israels met het zwaard gedood Bileam, den zoon van Beor, den voorzegger, nevens degenen, die van hen verslagen zijn.

And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

De landpale nu der kinderen van Ruben was de Jordaan, en derzelver landpale; dat is het erfdeel der kinderen van Ruben, naar hun huisgezinnen, de steden en haardorpen.

And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

En aan den stam van Gad, aan de kinderen van Gad, naar hun huisgezinnen, gaf Mozes,

And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

Dat hun landpale was Jaezer, en al de steden van Gilead, en het halve land der kinderen Ammons, tot Aroer toe, die voor aan Rabba is;

And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

En van Hesbon af tot Ramath-Mizpa en Betonim; en van Mahanaim tot aan de landpale van Debir;

And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

En in het dal, Beth-haram, en Beth-nimra, en Sukkoth, en Zefon, wat over was van het koninkrijk van Sihon, den koning te Hesbon, de Jordaan en haar landpale, totaan het einde der zee van Cinnereth, over de Jordaan, tegen het oosten.

This is the inheritance of the children of Gad after their families, the cities, and their villages.

Dit is het erfdeel der kinderen van Gad, naar hun huisgezinnen: de steden en haar dorpen.

And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

Verder had Mozes aan den halven stam van Manasse een erfenis gegeven, die aan den halven stam der kinderen van Manasse bleef, naar hun huisgezinnen;

And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

Zodat hun landpale was van Mahanaim af, het ganse Bazan, het ganse koninkrijk van Og, den koning van Bazan, en al de vlekken van Jair, die in Bazan zijn, zestigsteden.

And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

En het halve Gilead, en Astharoth, en Edrei, steden des koninkrijks van Og in Bazan, waren van de kinderen van Machir, den zoon van Manasse, namelijk de helftder kinderen van Machir, naar hun huisgezinnen.

These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

Dat is het, wat Mozes ten erve uitgedeeld had in de velden van Moab, op gene zijde der Jordaan van Jericho, tegen het oosten.

But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Maar aan den stam van Levi gaf Mozes geen erfdeel; de HEERE, de God Israels, is Zelf hunlieder Erfdeel, gelijk als Hij tot hen gesproken heeft.

Joshua 14 - Jozua 14


Joshua Chapter 14 King James Bible - Jozua Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 13
Jozua 13

The Book of Joshua
Jozua

Return to Index
Index

Chapter 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

Dit is nu hetgeen de kinderen Israels geerfd hebben in het land Kanaan; hetwelk de priester Eleazar, en Jozua, de zoon van Nun, en de hoofden der vaderen van destammen der kinderen Israels, hun hebben doen erven;

By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

Door het lot hunner erfenis, gelijk als de HEERE door den dienst van Mozes geboden had, aangaande de negen stammen en den halven stam.

For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

Want aan de twee stammen en den halven stam had Mozes een erfdeel gegeven op gene zijde van de Jordaan; maar aan de Levieten had hij geen erfdeel onderhen gegeven.

For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

Want de kinderen van Jozef waren twee stammen, Manasse en Efraim; en aan de Levieten gaven zij geen deel in het land, maar steden om te bewonen, enderzelver voorsteden voor hun vee en voor hun bezitting.

As the LORD commanded Moses, so the children of Israel did, and they divided the land.

Gelijk als de HEERE Mozes geboden had, alzo deden de kinderen Israels, en zij deelden het land.

Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

Toen naderden de kinderen van Juda tot Jozua, te Gilgal, en Kaleb, de zoon van Jefunne, de Keneziet, zeide tot hem: Gij weet het woord, dat de HEERE tot Mozes,den man Gods, gesproken heeft te Kades-Barnea, ter oorzake van mij, en ter oorzake van u.

Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

Ik was veertig jaren oud, toen Mozes, de knecht des HEEREN, mij uitgezonden heeft van Kades-Barnea, om het land te verspieden, en ik hem antwoord bracht,gelijk als het in mijn hart was.

Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

Maar mijn broeders, die met mij opgegaan waren, deden het hart des volks smelten; doch ik volhardde den HEERE, mijn God, na te volgen.

And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

Toen zwoer Mozes te dien zelven dage, zeggende: Indien niet het land, waarop uw voet getreden heeft, u en uw kinderen ten erfdeel zal zijn in eeuwigheid, dewijl gijvolhard hebt den HEERE, mijn God, na te volgen.

And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

En nu, zie, de HEERE heeft mij in het leven behouden, gelijk als Hij gesproken heeft; het zijn nu vijf en veertig jaren, sedert dat de HEERE dit woord tot Mozesgesproken heeft, toen Israel in de woestijn wandelde; en nu, zie, ik ben heden vijf en tachtig jaren oud.

As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

Ik ben nog heden zo sterk, gelijk als ik was ten dage, toen Mozes mij uitzond; gelijk mijn kracht toen was, alzo is nu mijn kracht, tot den oorlog, en om uit te gaan, enom in te gaan.

Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

En nu, geef mij dit gebergte, waarvan de HEERE te dien dage gesproken heeft; want gij hebt het te dienzelven dage gehoord, dat de Enakieten aldaar waren, en dater grote vaste steden waren; of de HEERE met mij ware, dat ik hen verdreef, gelijk als de HEERE gesproken heeft.

And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

Toen zegende hem Jozua, en hij gaf Kaleb, den zoon van Jefunne, Hebron ten erfdeel.

Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

Daarom werd Hebron aan Kaleb, den zoon van Jefunne, den Keneziet, ten erfdeel tot op dezen dag; omdat hij volhard had den HEERE, den God Israels, na tevolgen.

And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

De naam nu van Hebron was eertijds Kirjath-Arba, die een groot mens geweest is onder de Enakieten. En het land rustte van den krijg.

Joshua 15 - Jozua 15


Joshua Chapter 15 King James Bible - Jozua Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 14
Jozua 14

The Book of Joshua
Jozua

Return to Index
Index

Chapter 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

En het lot voor den stam der kinderen van Juda, naar hun huisgezinnen, was: aan de landpale van Edom, de woestijn Zin, zuidwaarts, was het uiterste tegen hetzuiden;

And their south border was from the shore of the salt sea, from the bay that looketh southward:

Zodat hun landpale, tegen het zuiden, het uiterste van de Zoutzee was, van de tong af, die tegen het zuiden ziet;

And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

En zij gaat uit naar het zuiden tot den opgang van Akrabbim, en gaat door naar Zin, en gaat op van het zuiden naar Kades-Barnea, en gaat door Hezron, en gaat opnaar Adar, en gaat om Karkaa;

From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

En gaat door naar Azmon, en komt uit aan de beek van Egypte; en de uitgangen dezer landpale zullen naar de zee zijn. Dit zal uw landpale tegen het zuiden zijn.

And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

De landpale nu tegen het oosten zal de Zoutzee zijn, tot aan het uiterste van de Jordaan; en de landpale, aan de zijde tegen het noorden, zal zijn van de tong der zee,van het uiterste van de Jordaan.

And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

En deze landpale zal opgaan tot Beth-hogla, en zal doorgaan van het noorden naar Beth-araba; en deze landpale zal opgaan tot den steen van Bohan, den zoon vanRuben.

And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

Verder zal deze landpale opgaan naar Debir, van het dal van Achor, en zal noordwaarts zien naar Gilgal, hetwelk tegen den opgang van Adummim is, die aan hetzuiden der beek is. Daarna zal deze landpale doorgaan tot het water van En-semes, en haar uitgangen zullen wezen te En-rogel.

And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

En deze landpale zal opgaan door het dal van den zoon van Hinnom, aan de zijde van den Jebusiet van het zuiden, dezelve is Jeruzalem; en deze landpale zalopwaarts gaan tot de spits van den berg, die voor aan het dal van Hinnom is, westwaarts, hetwelk in het uiterste van het dal der Refaieten is, tegen het noorden.

And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

Daarna zal deze landpale strekken van de hoogte des bergs tot aan de waterfontein Nefthoah, en uitgaan tot de steden van het gebergte Efron. Verder zal dezelandpale strekken naar Baala; deze is Kirjath-Jearim.

And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

Daarna zal deze landpale zich omkeren Baala tegen het westen, naar het gebergte Seir, en zal doorgaan aan de zijde van den berg Jearim van het noorden; deze isChesalon; en zij zal afkomen naar Beth-Semes, en door Timna gaan.

And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

Verder zal deze landpale uitgaan aan de zijde van Ekron, noordwaarts, en deze landpale zal strekken naar Sichron aan, en over den berg Baala gaan, en uitgaan teJabneel; en de uitgangen dezer landpale zullen zijn naar de zee.

And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

De landpale nu tegen het westen zal zijn tot de grote zee en derzelver landpale. Dit is de landpale der kinderen van Juda rondom heen, naar hun huisgezinnen.

And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

Doch Kaleb, den zoon van Jefunne, had hij een deel gegeven in het midden der kinderen van Juda, naar den mond des HEEREN tot Jozua, de stad van Arba, vadervan Enak, dat is Hebron.

And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

En Kaleb verdreef van daar de drie zonen van Enak, Sesai, en Ahiman, en Talmai, geboren van Enak.

And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

En van daar toog hij opwaarts tot de inwoners van Debir, (de naam van Debir nu was te voren Kirjath-Sefer).

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

En Kaleb zeide: Wie Kirjath-Sefer zal slaan, en nemen haar in, dien zal ik ook mijn dochter Achsa tot een vrouw geven.

And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

Othniel nu, de zoon van Kenaz, den broeder van Kaleb, nam haar in; en hij gaf hem Achsa, zijn dochter, tot een vrouw.

And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

En het geschiedde, als zij tot hem kwam, zo porde zij hem aan, om een veld van haar vader te begeren; en zij sprong van den ezel af; toen sprak Kaleb tot haar: Watis u?

Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

En zij zeide: Geef mij een zegen; dewijl gij mij een dor land gegeven hebt, geef mij ook waterwellingen. Toen gaf hij haar hoge waterwellingen en lagewaterwellingen.

This is the inheritance of the tribe of the children of Judah according to their families.

Dit is het erfdeel van den stam der kinderen van Juda, naar hun huisgezinnen.

And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

De steden nu, van het uiterste van den stam der kinderen van Juda, tot de landpale van Edom, tegen het zuiden, zijn: Kabzeel, en Eder, en Jagur,

And Kinah, and Dimonah, and Adadah,

En Kina, en Dimona, en Adada,

And Kedesh, and Hazor, and Ithnan,

En Kedes, en Hazor, en Jithnan,

Ziph, and Telem, and Bealoth,

Zif, en Telem, en Bealoth,

And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

En Hazor-Hadattha, en Kerioth-Hezron, dat is Hazor,

Amam, and Shema, and Moladah,

Amam, en Sema, en Molada,

And Hazargaddah, and Heshmon, and Bethpalet,

En Hazar-Gadda, en Hesmon, en Beth-Palet,

And Hazarshual, and Beersheba, and Bizjothjah,

En Hazar-Sual, en Beer-Seba, en Bizjotheja,

Baalah, and Iim, and Azem,

Baala, en Ijim, en Azem,

And Eltolad, and Chesil, and Hormah,

En Eltholad, en Chesil, en Horma,

And Ziklag, and Madmannah, and Sansannah,

En Ziklag, en Madmanna, en Sanzanna,

And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

En Lebaoth, en Silhim, en Ain, en Rimmon. Al deze steden zijn negen en twintig en haar dorpen.

And in the valley, Eshtaol, and Zoreah, and Ashnah,

In de laagte zijn: Esthaol, en Zora, en Asna,

And Zanoah, and Engannim, Tappuah, and Enam,

En Zanoah, en En-gannim, Tappuah, en Enam,

Jarmuth, and Adullam, Socoh, and Azekah,

Jarmuth, en Adullam, Socho en Azeka,

And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

En Saaraim, en Adithaim, en Gedera, en Gederothaim; veertien steden en haar dorpen.

Zenan, and Hadashah, and Migdalgad,

Zenan, en Hadasa, en Migdal-gad,

And Dilean, and Mizpeh, and Joktheel,

En Dilan, en Mizpa, en Jokteel,

Lachish, and Bozkath, and Eglon,

Lachis, en Bozkath, en Eglon,

And Cabbon, and Lahmam, and Kithlish,

En Chabbon, en Lahmas, en Chitlis,

And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

En Gederoth, Beth-Dagon, en Naama, en Makkeda; zestien steden en haar dorpen.

Libnah, and Ether, and Ashan,

Libna, en Ether, en Asan,

And Jiphtah, and Ashnah, and Nezib,

En Jiftah, en Asna, en Nezib,

And Keilah, and Achzib, and Mareshah; nine cities with their villages:

En Kehila, en Achzib, en Mareza; negen steden en haar dorpen.

Ekron, with her towns and her villages:

Ekron, en haar onderhorige plaatsen, en haar dorpen.

From Ekron even unto the sea, all that lay near Ashdod, with their villages:

Van Ekron, en naar de zee toe; alle, die aan de zijde van Asdod zijn, en haar dorpen;

Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

Asdod, haar onderhorige plaatsen en haar dorpen; Gaza, haar onderhorige plaatsen en haar dorpen, tot aan de rivier van Egypte; en de grote zee, en haar landpale.

And in the mountains, Shamir, and Jattir, and Socoh,

Op het gebergte nu: Samir, en Jatthir, en Socho,

And Dannah, and Kirjathsannah, which is Debir,

En Danna, en Kirjath-Sanna, die is Debir,

And Anab, and Eshtemoh, and Anim,

En Anab, en Estemo, en Anim,

And Goshen, and Holon, and Giloh; eleven cities with their villages:

En Gosen, en Holon, en Gilo; elf steden en haar dorpen.

Arab, and Dumah, and Eshean,

Arab, en Duma, en Esan,

And Janum, and Bethtappuah, and Aphekah,

En Janum, en Beth-Tappuah, en Afeka,

And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

En Humta, en Kirjath-Arba, die is Hebron, en Zior; negen steden en haar dorpen.

Maon, Carmel, and Ziph, and Juttah,

Maon, Karmel, en Zif, en Juta,

And Jezreel, and Jokdeam, and Zanoah,

En Jizreel, en Jokdeam, en Zanoah,

Cain, Gibeah, and Timnah; ten cities with their villages:

Kain, Gibea, en Timna; tien steden en haar dorpen.

Halhul, Bethzur, and Gedor,

Halhul, Beth-Zur, en Gedor,

And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

En Maarath, en Beth-Anoth, en Eltekon; zes steden en haar dorpen.

Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

Kirjath-Baal, die is Kirjath-Jearim, en Rabba; twee steden en haar dorpen.

In the wilderness, Betharabah, Middin, and Secacah,

In de woestijn: Beth-araba, Middin en Sechacha,

And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

En Nibsan, en de Zoutstad, en Engedi; zes steden en haar dorpen.

As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Maar de kinderen van Juda konden de Jebusieten, inwoners van Jeruzalem, niet verdrijven; alzo woonden de Jebusieten bij de kinderen van Juda te Jeruzalem, totdezen dag toe.

Joshua 16 - Jozua 16


Joshua Chapter 16 King James Bible - Jozua Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 15
Jozua 15

The Book of Joshua
Jozua

Return to Index
Index

Chapter 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

Daarna kwam het lot der kinderen van Jozef uit: van de Jordaan bij Jericho, aan het water van Jericho, oostwaarts, de woestijn opgaande van Jericho, door hetgebergte Beth-El;

And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

En het komt van Beth-El uit naar Luz; en het gaat door tot de landpale des Archiets, tot Ataroth toe;

And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

En het gaat af tegen het westen naar de landpale Jafleti, tot aan de landpale van het benedenste Beth-horon, en tot Gezer; en haar uitgangen zijn aan de zee.

So the children of Joseph, Manasseh and Ephraim, took their inheritance.

Alzo hebben hun erfdeel bekomen de kinderen van Jozef, Manasse en Efraim.

And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

De landpale nu der kinderen van Efraim, naar hun huisgezinnen, is deze: te weten, de landpale huns erfdeels was oostwaarts Atroth-Addar tot aan het bovensteBeth-Horon.

And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

En deze landpale gaat uit tegen het westen bij Michmetath, van het noorden, en deze landpale keert zich om tegen het oosten naar Thaanath-Silo, en gaat doordezelve van het oosten naar Janoah;

And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

En komt af van Janoah naar Ataroth en Naharoth, en stoot aan Jericho, en gaat uit aan de Jordaan.

The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

Van Tappuah gaat deze landpale westwaarts naar de beek Kana, en haar uitgangen zijn aan de zee. Dit is het erfdeel van den stam der kinderen van Efraim, naarhun huisgezinnen.

And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

En de steden, die afgezonderd waren voor de kinderen van Efraim, waren in het midden van het erfdeel der kinderen van Manasse, al die steden en haar dorpen.

And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

En zij verdreven de Kanaanieten niet, die te Gezer woonden; alzo woonden die Kanaanieten in het midden der Efraimieten tot op dezen dag; maar zij waren onderschatting dienende.

Joshua 17 - Jozua 17


Joshua Chapter 17 King James Bible - Jozua Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 16
Jozua 16

The Book of Joshua
Jozua

Return to Index
Index

Chapter 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

De stam van Manasse had ook een lot, omdat hij de eerstgeborene van Jozef was: te weten Machir, de eerstgeborene van Manasse, de vader van Gilead; omdat hijeen krijgsman was, zo had hij Gilead en Bazan.

There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

Ook hadden de overgebleven kinderen van Manasse een lot, naar hun huisgezinnen; te weten de kinderen van Abiezer, en de kinderen van Helek, en de kinderenvan Asriel, en de kinderen van Sechem, en de kinderen van Hefer, en de kinderen van Semida. Dit zijn de mannelijke kinderen van Manasse, den zoon van Jozef,naar hun huisgezinnen.

But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Zelafead nu, de zoon van Hefer, den zoon van Gilead, den zoon van Machir, den zoon van Manasse, had geen zonen, maar dochters; en dit zijn de namen zijnerdochteren: Machla en Noa, Hogla, Milka en Tirza.

And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

Dezen dan traden toe voor het aangezicht van Eleazar, den priester, en voor het aangezicht van Jozua, den zoon van Nun, en voor het aangezicht der oversten,zeggende: De HEERE heeft Mozes geboden, dat men ons een erfdeel geven zou in het midden onzer broederen. Daarom gaf hij haar, naar den mond desHEEREN, een erfdeel in het midden der broederen van haar vader.

And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

En aan Manasse vielen tien snoeren toe, behalve het land Gilead en Bazan, dat op gene zijde van de Jordaan is.

Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

Want de dochteren van Manasse erfden een erfdeel in het midden zijner zonen; en het land Gilead hadden de overgebleven kinderen van Manasse.

And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

Zodat de landpale van Manasse was van Aser af tot Michmetath, die voor aan Sichem is; en deze landpale gaat ter rechterhand tot aan de inwoners vanEn-Tappuah.

Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

Manasse had wel het land van Tappuah, maar Tappuah zelve, aan de landpale van Manasse, hadden de kinderen van Efraim.

And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

Daarna komt de landpale af naar de beek Kana tegen het zuiden der beek. Deze steden zijn van Efraim in het midden der steden van Manasse; en de landpale vanManasse is aan het noorden der beek, en haar uitgangen zijn aan de zee.

Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

Het was van Efraim tegen het zuiden, en tegen het noorden was het van Manasse, en de zee was zijn landpale; en aan het noorden stieten zij aan Aser, en aan hetoosten aan Issaschar.

And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

Want Manasse had, in Issaschar en in Aser, Beth-Sean en haar onderhorige plaatsen, en Jibleam en haar onderhorige plaatsen, en de inwoners te Dor en haaronderhorige plaatsen, en de inwoners te En-Dor en haar onderhorige plaatsen, en de inwoners te Thaanach en haar onderhorige plaatsen, en de inwoners teMegiddo en haar onderhorige plaatsen: drie landstreken.

Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

En de kinderen van Manasse konden de inwoners van die steden niet verdrijven; want de Kanaanieten wilden in hetzelve land wonen.

Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

En het geschiedde, als de kinderen Israels sterk werden, zo maakten zij de Kanaanieten cijnsbaar; maar zij verdreven hen niet ganselijk.

And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

Toen spraken de kinderen van Jozef tot Jozua, zeggende: Waarom hebt gij mij ten erfdeel maar een lot en een snoer gegeven, daar ik toch een groot volk ben, voorzoveel de HEERE mij dus verre gezegend heeft?

And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

Jozua nu zeide tot henlieden: Dewijl gij een groot volk zijt, zo ga op naar het woud, en houw daar voor u af in het land der Ferezieten en der Refaieten, dewijl u hetgebergte van Efraim te eng is.

And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

Toen zeiden de kinderen van Jozef: Dat gebergte zou ons niet genoegzaam zijn; er zijn ook ijzeren wagens bij alle Kanaanieten, die in het land des dals wonen, bij diete Beth-Sean en haar onderhorige plaatsen, en die in het dal van Jizreel zijn.

And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

Verder sprak Jozua tot het huis van Jozef, tot Efraim en tot Manasse, zeggende: Gij zijt een groot volk, en gij hebt grote kracht, gij zult geen een lot hebben;

But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

Maar het gebergte zal het uwe zijn; en dewijl het een woud is, zo houw het af, zo zullen zijn uitgangen de uwe zijn; want gij zult de Kanaanieten verdrijven, alhebben zij ijzeren wagens, al zijn zij sterk.

Joshua 18 - Jozua 18


Joshua Chapter 18 King James Bible - Jozua Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 17
Jozua 17

The Book of Joshua
Jozua

Return to Index
Index

Chapter 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

En de ganse vergadering van de kinderen Israels verzamelde zich te Silo, en zij richtten aldaar op de tent der samenkomst, nadat het land voor hen onderworpenwas.

And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

En er bleven over onder de kinderen Israels, aan dewelken zij hun erfdeel niet uitgedeeld hadden, zeven stammen.

And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

En Jozua zeide tot de kinderen Israels: Hoe lang houdt gij u zo slap, om voort te gaan, om het land te beerven, hetwelk de HEERE, de God uwer vaderen, u gegevenheeft?

Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

Geeft voor ulieden drie mannen van elken stam, dat ik ze heenzende, en zij zich opmaken, en het land doorwandelen, en beschrijven hetzelve naar hun erven, enweder tot mij komen.

And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

Zij nu zullen het delen in zeven delen; Juda zal blijven op zijn landpale van het zuiden, en het huis van Jozef zal blijven op zijn landpale van het noorden.

Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

En gijlieden zult het land beschrijven in zeven delen, en tot mij herwaarts brengen, dat ik voor ulieden het lot hier werpe voor het aangezicht des HEEREN, onzesGods.

But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

Want de Levieten hebben geen deel in het midden van ulieden; maar het priesterdom des HEEREN is hun erfdeel. Gad nu, en Ruben, en de halve stam vanManasse, hebben hun erfdeel genomen op gene zijde van de Jordaan, oostwaarts, hetwelk hun Mozes, de knecht des HEEREN, gegeven heeft.

And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

Toen maakten zich die mannen op, en gingen heen. En Jozua gebood hun, die heengingen om het land te beschrijven, zeggende: Gaat, en doorwandelt het land, enbeschrijft het; komt dan weder tot mij, zo zal ik ulieden hier het lot werpen, voor het aangezicht des HEEREN, te Silo.

And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

De mannen dan gingen heen, en togen het land door en beschreven het, naar de steden, in zeven delen, in een boek; en kwamen weder tot Jozua in het leger te Silo.

And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Toen wierp Jozua het lot voor hen te Silo, voor het aangezicht des HEEREN. En Jozua deelde aldaar den kinderen Israels het land, naar hun afdelingen.

And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

En het lot van den stam der kinderen van Benjamin kwam op, naar hun huisgezinnen; en de landpale van hun lot ging uit tussen de kinderen van Juda, en tussen dekinderen van Jozef.

And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

En hun landpale was naar den hoek noordwaarts van de Jordaan; en deze landpale gaat opwaarts aan de zijde van Jericho van het noorden, en gaat op door hetgebergte westwaarts, en haar uitgangen zijn aan de woestijn van Beth-Aven.

And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

En van daar gaat de landpale door naar Luz, aan de zijde van Luz, welke is Beth-El, zuidwaarts; en deze landpale gaat af naar Atroth-Addar, aan den berg, die aande zuidzijde van het benedenste Beth-Horon is.

And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

En die landpale strekt en keert zich om, naar den westhoek zuidwaarts van den berg, die tegenover Beth-horon zuidwaarts is, en haar uitgangen zijn aanKirjath-Baal (welke is Kirjath-Jearim), een stad der kinderen van Juda. Dit is de hoek ten westen.

And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

De hoek nu ten zuiden is aan het uiterste van Kirjath-Jearim; en deze landpale gaat uit ten westen, en zij komt uit aan de fontein der wateren van Neftoah.

And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

En deze landpale gaat af tot aan het uiterste des bergs, die tegenover het dal van den zoon van Hinnom is, die in het dat der Refaiten is tegen het noorden; en gaataf door het dal van Hinnom, aan de zijde der Jebusieten zuidwaarts, en gaat af aan de fontein van Rogel;

And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

En strekt zich van het noorden, en gaat uit te En-semes; van daar gaat zij uit naar Geliloth, welke is tegenover den opgang naar Adummim, en zij gaat af aan densteen van Bohan, den zoon van Ruben;

And passed along toward the side over against Arabah northward, and went down unto Arabah:

En gaat door ter zijde tegenover Araba naar het noorden, en gaat af te Araba.

And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

Verder gaat deze landpale door aan de zijde van Beth-hogla noordwaarts, en de uitgangen van deze landpale zijn aan de tong der Zoutzee noordwaarts, aan hetuiterste van de Jordaan zuidwaarts. Dit is de zuiderlandpale.

And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

De Jordaan nu bepaalt haar aan den hoek naar het oosten. Dit is het erfdeel der kinderen van Benjamin, in hun landpalen rondom, naar hun huisgezinnen.

Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

De steden nu van den stam der kinderen van Benjamin, naar hun huisgezinnen, zijn: Jericho, en Beth-hogla, en Emek-Keziz,

And Betharabah, and Zemaraim, and Bethel,

En Beth-araba, en Zemaraim, en Beth-El,

And Avim, and Parah, and Ophrah,

En Haavvim, en Para, en Ofra,

And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

Chefar-haammonai, en Ofni, en Gaba; twaalf steden en haar dorpen.

Gibeon, and Ramah, and Beeroth,

Gibeon, en Rama, en Beeroth,

And Mizpeh, and Chephirah, and Mozah,

En Mizpa, en Chefira, en Moza,

And Rekem, and Irpeel, and Taralah,

En Rekem, en Jirpeel, en Tharala,

And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

En Zela, Elef en Jebusi (deze is Jeruzalem), Gibath, Kirjath: veertien steden mitsgaders haar dorpen. Dit is het erfdeel der kinderen van Benjamin, naar hunhuisgezinnen. Jozua 19

Joshua 19 - Jozua 19


Joshua Chapter 19 King James Bible - Jozua Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 18
Jozua 18

The Book of Joshua
Jozua

Return to Index
Index

Chapter 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

Daarna ging het tweede lot uit voor Simeon, voor den stam der kinderen van Simeon, naar hun huisgezinnen; en hun erfdeel was in het midden van het erfdeel derkinderen van Juda.

And they had in their inheritance Beersheba, or Sheba, and Moladah,

En zij hadden in hun erfdeel: Beer-seba, en Seba, en Molada,

And Hazarshual, and Balah, and Azem,

En Hazar-Sual, en Bala, en Azem,

And Eltolad, and Bethul, and Hormah,

En Eltholad, en Bethul, en Horma,

And Ziklag, and Bethmarcaboth, and Hazarsusah,

En Ziklag, en Beth-hammerchaboth, en Hazar-Suza,

And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

En Beth-Lebaoth, en Saruhen; dertien steden en haar dorpen.

Ain, Remmon, and Ether, and Ashan; four cities and their villages:

Ain, Rimmon, en Ether, en Asan; vier steden en haar dorpen;

And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

En al de dorpen, die rondom deze steden waren, tot Baalath-Beer, dat is Ramath tegen het zuiden. Dit is het erfdeel van den stam der kinderen van Simeon, naarhun huisgezinnen.

Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

Het erfdeel der kinderen van Simeon is onder het snoer der kinderen van Juda; want het erfdeel der kinderen van Juda was te groot voor hen; daarom erfden dekinderen van Simeon in het midden van hun erfdeel.

And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

Daarna kwam het derde lot op voor de kinderen van Zebulon, naar hun huisgezinnen; en de landpale van hun erfdeel was tot aan Sarid.

And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

En hun landpale gaat opwaarts naar het westen en Mar-ala, en reikt tot Dabbaseth, en reikt tot aan de beek, die voor aan Jokneam is.

And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

En zij wendt zich van Sarid oostwaarts tegen den opgang der zon, tot de landpale van Chisloth-Thabor, en zij komt uit te Dobrath, en gaat opwaarts naar Jafia.

And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

En van daar gaat zij oostwaarts door naar den opgang, naar Gath-Hefer, te Eth-Kazin, en zij komt uit te Rimmon-Methoar, hetwelk is Nea.

And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

En deze landpale keert zich om tegen het noorden naar Hannathon, en haar uitgangen zijn het dal van Jiftah-El.

And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

En Kattath, en Nahalal, en Simron, en Jidala, en Bethlehem; twaalf steden en haar dorpen.

This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Dit is het erfdeel der kinderen van Zebulon, naar hun huisgezinnen; deze steden en haar dorpen.

And the fourth lot came out to Issachar, for the children of Issachar according to their families.

Het vierde lot ging uit voor Issaschar, voor de kinderen van Issaschar, naar hun huisgezinnen.

And their border was toward Jezreel, and Chesulloth, and Shunem,

En hun landpale was Jizreela, en Chesulloth, en Sunem,

And Hapharaim, and Shion, and Anaharath,

En Hafaraim, en Sion, en Anacharath,

And Rabbith, and Kishion, and Abez,

En Rabbith, en Kisjon, en Ebez,

And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

En Remeth, en En-gannim, en En-hadda, en Beth-Pazzez.

And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

En deze landpale reikt aan Thabor, en Sahazima, en Beth-Semes; en de uitgangen van hun landpale zijn aan de Jordaan; zestien steden en haar dorpen.

This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Dit is het erfdeel van den stam der kinderen van Issaschar, naar hun huisgezinnen, de steden en haar dorpen.

And the fifth lot came out for the tribe of the children of Asher according to their families.

Toen ging het vijfde lot voor den stam der kinderen van Aser uit, naar hun huisgezinnen.

And their border was Helkath, and Hali, and Beten, and Achshaph,

En hun landpale was Helkath, en Hali, en Beten, en Achsaf,

And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

En Allammelech, en Am-ad, en Mis-al; en zij reikt aan Karmel westwaarts, en aan Sichor-Libnath;

And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

En wendt zich tegen den opgang der zon naar Beth-Dagon, en reikt aan Zebulon, en aan het dal Jiftha-El noordwaarts naar Beth-Emek, en Nehiel, en komt uit totKabul ter linkerhand;

And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

En Ebron, en Rehob, en Hammon, en Kana, tot aan groot Sidon.

And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

En deze landpale wendt zich naar Rama, en tot aan de vaste stad Tyrus; dan keert deze landpale naar Hosa, en haar uitgangen zijn aan de zee, van het landsnoerstrekkende naar Achzib,

Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

En Umma, en Afek, en Rehob; twee en twintig steden en haar dorpen.

This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Dit is het erfdeel van den stam der kinderen van Aser, naar hun huisgezinnen, deze steden en haar dorpen.

The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

Het zesde lot ging uit voor de kinderen van Nafthali, voor de kinderen van Nafthali, naar hun huisgezinnen.

And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

En hun landpale is van Helef, van Allon tot Zaanannim, en Adami-Nekeb, en Jabneel, tot Lakkum; en haar uitgangen zijn aan de Jordaan.

And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

En deze landpale wendt zich westwaarts naar Asnoth-Thabor, en van daar gaat zij voort naar Hukkok, en zij reikt aan Zebulon tegen het zuiden, en aan Aser reiktzij tegen het westen, en aan Juda aan de Jordaan tegen den opgang der zon.

And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

De vaste steden nu zijn: Ziddim, Zer en Hammath, Rakkath en Cinnereth,

And Adamah, and Ramah, and Hazor,

En Adama, en Rama, en Hazor,

And Kedesh, and Edrei, and Enhazor,

En Kedes, en Edrei, en En-Hazor,

And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

En Jiron, en Migdal-El, Horem en Beth-Anath, en Beth-Semes; negentien steden en haar dorpen.

This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Dit is het erfdeel van den stam der kinderen van Nafthali, naar hun huisgezinnen, de steden en haar dorpen.

And the seventh lot came out for the tribe of the children of Dan according to their families.

Het zevende lot ging uit voor den stam der kinderen van Dan, naar hun huisgezinnen.

And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

En de landpale van hun erfdeel was: Zora, en Esthaol, en Ir-Semes,

And Shaalabbin, and Ajalon, and Jethlah,

En Saalabbin, en Ajalon, en Jithla,

And Elon, and Thimnathah, and Ekron,

En Elon, en Timnatha, en Ekron,

And Eltekeh, and Gibbethon, and Baalath,

En Elteke, en Gibbethon, en Baalath,

And Jehud, and Beneberak, and Gathrimmon,

En Jehud, en Bene-Berak, en Gath-Rimmon,

And Mejarkon, and Rakkon, with the border before Japho.

En Me-Jarkon, en Rakkon, met de landpale tegenover Jafo.

And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

Doch de landpale der kinderen van Dan was hun klein uitgekomen; daarom togen de kinderen van Dan op, en krijgden tegen Lesem, en namen haar in, en sloegenhaar met de scherpte des zwaards, en erfden haar, en woonden daarin; en zij noemden Lesem, Dan, naar den naam van hun vader Dan.

This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Dit is het erfdeel van de stam der kinderen van Dan, naar hun huisgezinnen, deze steden en haar dorpen.

When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

Toen zij nu geeindigd hadden het land erfelijk te delen, naar zijn landpale, zo gaven de kinderen Israels aan Jozua, den zoon van Nun, een erfdeel in het midden vanhen.

According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

Naar den mond des HEEREN gaven zij hem die stad, welke hij begeerde, Thimnath-Serah, op het gebergte van Efraim; en hij bouwde die stad, en woonde indezelve.

These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Dit zijn de erfdelen, welke Eleazar, de priester, en Jozua, de zoon van Nun, en de hoofden der vaderen van de stammen, door het lot aan de kinderen Israels erfelijkuitdeelden te Silo, voor het aangezicht des HEEREN, aan de deur van de tent der samenkomst. Aldus maakten zij een einde van het uitdelen des lands. Jozua 20

Joshua 20 - Jozua 20


Joshua Chapter 20 King James Bible - Jozua Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 19
Jozua 19

The Book of Joshua
Jozua

Return to Index
Index

Chapter 20

The LORD also spake unto Joshua, saying,

Verder sprak de HEERE tot Jozua, zeggende:

Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

Spreek tot de kinderen Israels, zeggende: Geeft voor ulieden de vrijsteden, waarvan Ik met ulieden gesproken heb door den dienst van Mozes.

That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

Dat daarheen vliede de doodslager, die een ziel door dwaling, niet met wetenschap, verslaat; opdat zij ulieden zijn tot een toevlucht voor den bloedwreker.

And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

Als hij vlucht tot een van die steden, zo zal hij staan aan de deur der stadspoort, en hij zal zijn woorden spreken voor de oren van de oudsten derzelver stad; dan zullenzij hem tot zich in de stad nemen, en hem plaats geven, dat hij bij hen wone.

And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

En als de bloedwreker hem najaagt, zo zullen zij den doodslager in zijn hand niet overgeven, dewijl hij zijn naaste niet met wetenschap verslagen heeft, en hemgisteren en eergisteren niet heeft gehaat.

And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

En hij zal in dezelve stad wonen, totdat hij sta voor het aangezicht der vergadering voor het gericht, totdat de hogepriester sterve, die in die dagen zijn zal; dan zal dedoodslager wederkeren, en komen tot zijn stad, en tot zijn huis, tot de stad, van waar hij gevloden is.

And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

Toen heiligden zij Kedes in Galilea, op het gebergte van Nafthali, en Sichem op het gebergte van Efraim, en Kirjath-Arba, deze is Hebron, op het gebergte van Juda.

And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

En aan gene zijde van de Jordaan, van Jericho oostwaarts, gaven zij Bezer in de woestijn, in het platte land, van den stam van Ruben; en Ramoth in Gilead, van denstam van Gad; en Golan in Bazan, van den stam van Manasse.

These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Dit nu zijn de steden, die bestemd waren voor al de kinderen Israels, en voor den vreemdeling, die in het midden van henlieden verkeert, opdat derwaarts vluchte alwie een ziel slaat door dwaling; opdat hij niet sterve door de hand des bloedwrekers, totdat hij voor het aangezicht der vergadering gestaan zal hebben.

Joshua 21 - Jozua 21


Joshua Chapter 21 King James Bible - Jozua Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 20
Jozua 20

The Book of Joshua
Jozua

Return to Index
Index

Chapter 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

Toen naderden de hoofden der vaderen van de Levieten tot Eleazar, den priester, en tot Jozua, den zoon van Nun, en tot de hoofden der vaderen van de stammender kinderen Israels;

And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

En zij spraken tot hen, te Silo, in het land Kanaan, zeggende: De HEERE heeft geboden door den dienst van Mozes, dat men ons steden te bewonen geven zou, enhaar voorsteden voor onze beesten.

And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

Daarom gaven de kinderen Israels aan de Levieten van hun erfdeel, naar den mond des HEEREN, deze steden en de voorsteden derzelve.

And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

Toen ging het lot uit voor de huisgezinnen der Kahathieten; en voor de kinderen van Aaron, den priester, uit de Levieten, waren van den stam van Juda, en van denstam van Simeon, en van den stam van Benjamin, door het lot, dertien steden.

And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

En aan de overgebleven kinderen van Kahath vielen, bij het lot, van de huisgezinnen van den stam van Efraim, en van den stam van Dan, en van den halven stamvan Manasse, tien steden.

And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

En aan den kinderen van Gerson, van de huisgezinnen van den stam van Issaschar, en van den stam van Aser, en van den stam van Nafthali, en van den halvenstam van Manasse, in Bazan, bij het lot, dertien steden.

The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Aan de kinderen van Merari, naar hun huisgezinnen, van den stam van Ruben, en van den stam van Gad, en van den stam van Zebulon, twaalf steden.

And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

Alzo gaven de kinderen Israels aan de Levieten deze steden en haar voorsteden, bij het lot, gelijk de HEERE geboden had door den dienst van Mozes.

And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

Verder gaven zij van den stam der kinderen van Juda, en van den stam der kinderen van Simeon, deze steden, die men bij name noemde;

Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

Dat zij waren van de kinderen van Aaron, van de huisgezinnen der Kahathieten, uit de kinderen van Levi; want het eerste lot was het hunne.

And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

Zo gaven zij hun de stad van Arba, den vader van Anok (zij is Hebron), op den berg van Juda, en haar voorsteden rondom haar.

But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

Maar het veld der stad en haar dorpen, gaven zij aan Kaleb, den zoon van Jefunne, tot zijn bezitting.

Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

Alzo gaven zij aan de kinderen van den priester Aaron de vrijstad des doodslagers, Hebron en haar voorsteden, en Libna en haar voorsteden;

And Jattir with her suburbs, and Eshtemoa with her suburbs,

En Jatthir en haar voorsteden, en Esthemoa en haar voorsteden;

And Holon with her suburbs, and Debir with her suburbs,

En Holon en haar voorsteden, en Debir en haar voorsteden;

And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

En Ain en haar voorsteden, en Jutta en haar voorsteden, en Beth-Semes en haar voorsteden; negen steden van deze twee stammen.

And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

En van den stam van Benjamin, Gibeon en haar voorsteden, Geba en haar voorsteden;

Anathoth with her suburbs, and Almon with her suburbs; four cities.

Anathoth en haar voorsteden, en Almon en haar voorsteden: vier steden.

All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

Al de steden der kinderen van Aaron, de priesteren, waren dertien steden en haar voorsteden.

And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

De huisgezinnen nu der kinderen van Kahath, de Levieten, die overgebleven waren van de kinderen van Kahath, die hadden de steden huns lots van den stam vanEfraim.

For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

En zij gaven hun Sichem, een vrijstad des doodslagers, en haar voorsteden, op den berg Efraim, en Gezer en haar voorsteden;

And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

En Kibzaim en haar voorsteden, en Beth-horon en haar voorsteden: vier steden.

And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

En van den stam van Dan, Elteke en haar voorsteden, Gibbethon en haar voorsteden;

Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

Ajalon en haar voorsteden, Gath-Rimmon en haar voorsteden: vier steden.

And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

En van den halven stam van Manasse, Thaanach en haar voorsteden, en Gath-Rimmon en haar voorsteden: twee steden.

All the cities were ten with their suburbs for the families of the children of Kohath that remained.

Al de steden voor de huisgezinnen van de overige kinderen van Kahath zijn tien, met haar voorsteden.

And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

En aan de kinderen van Gerson, van de huisgezinnen der Levieten, van den halven stam van Manasse, de vrijstad des doodslagers, Golan in Bazan, en haarvoorsteden, en Beesthera en haar voorsteden: twee steden.

And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

En van den stam van Issaschar, Kisjon en haar voorsteden, en Dobrath en haar voorsteden;

Jarmuth with her suburbs, Engannim with her suburbs; four cities.

Jarmuth en haar voorsteden, En-gannim en haar voorsteden: vier steden.

And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

En van den stam van Aser, Misal en haar voorsteden, Abdon en haar voorsteden;

Helkath with her suburbs, and Rehob with her suburbs; four cities.

En Helkath en haar voorsteden, en Rehob en haar voorsteden: vier steden.

And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

En van den stam van Nafthali, de vrijstad des doodslagers, Kedes in Galilea, en haar voorsteden, en Hammoth-Dor en haar voorsteden, en Karthan en haarvoorsteden: drie steden.

All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

Al de steden der Gersonieten, naar hun huisgezinnen, zijn dertien steden en haar voorsteden.

And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

Aan de huisgezinnen nu van de kinderen van Merari, van de overige Levieten, werd gegeven van den stam van Zebulon, Jokneam en haar voorsteden, Kartha enhaar voorsteden;

Dimnah with her suburbs, Nahalal with her suburbs; four cities.

Dimna en haar voorsteden, Nahalal en haar voorsteden: vier steden.

And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

En van den stam van Ruben, Bezer en haar voorsteden, en Jahza en haar voorsteden;

Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

Kedemoth en haar voorsteden, en Mefaath en haar voorsteden: vier steden.

And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

Van den stam van Gad nu, de vrijstad des doodslagers, Ramoth in Gilead, en haar voorsteden, en Mahanaim en haar voorsteden;

Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

Hesbon en haar voorsteden, Jaezer en haar voorsteden: al die steden zijn vier.

So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

Al die steden waren van de kinderen van Merari, naar hun huisgezinnen, die nog overig waren van de huisgezinnen der Levieten; en hun lot was twaalf steden.

All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Al de steden der Levieten, in het midden van de erfenis der kinderen Israels, waren acht en veertig steden en haar voorsteden.

These cities were every one with their suburbs round about them: thus were all these cities.

Deze steden waren elk met haar voorsteden rondom haar; alzo was het met al die steden.

And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

Alzo gaf de HEERE aan Israel het ganse land, dat Hij gezworen had hun vaderen te geven, en zij beerfden het, en woonden daarin.

And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

En de HEERE gaf hun rust rondom, naar alles, wat Hij hun vaderen gezworen had; en er bestond niet een man van al hun vijanden voor hun aangezicht; al hunvijanden gaf de HEERE in hun hand.

There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

Er viel niet een woord van al de goede woorden, die de HEERE gesproken had tot het huis van Israel; het kwam altemaal.

Joshua 22 - Jozua 22


Joshua Chapter 22 King James Bible - Jozua Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 21
Jozua 21

The Book of Joshua
Jozua

Return to Index
Index

Chapter 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

Toen riep Jozua de Rubenieten, en de Gadieten, en den halven stam van Manasse,

And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

En hij zeide tot hen: Gijlieden hebt onderhouden alles, wat u Mozes, de knecht des HEEREN, geboden heeft; en gij zijt mijner stem gehoorzaam geweest in alles,wat ik u geboden heb.

Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

Gij hebt uw broederen niet verlaten nu langen tijd, tot op dezen dag toe; maar gij hebt waargenomen de onderhouding der geboden van den HEERE, uw God.

And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

En nu, de HEERE, uw God, heeft uw broederen rust gegeven, gelijk Hij hun toegezegd had; keert dan nu wederom, en gaat gij naar uw tenten, naar het land uwerbezitting, hetwelk u Mozes, de knecht des HEEREN, gegeven heeft op gene zijde van de Jordaan.

But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

Alleenlijk neemt naarstiglijk waar te doen het gebod en de wet, die u Mozes, de knecht des HEEREN, geboden heeft, dat gij den HEERE, uw God, liefhebt, en datgij wandelt in al Zijn wegen, en Zijn geboden houdt, en Hem aanhangt, en dat gij Hem dient met uw ganse hart en met uw ganse ziel.

So Joshua blessed them, and sent them away: and they went unto their tents.

Alzo zegende hen Jozua, en hij liet hen gaan; en zij gingen naar hun tenten.

Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

Want aan de helft van den stam van Manasse had Mozes een erfdeel gegeven in Bazan; maar aan de andere helft van denzelven gaf Jozua een erfdeel bij hunbroederen, aan deze zijde van de Jordaan westwaarts. Verder ook als Jozua hen liet trekken naar hun tenten, zo zegende hij hen.

And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

En hij sprak tot hen, zeggende: Keert weder tot uw tenten met veel rijkdom, en met zeer veel vee, met zilver, en met goud, en met koper, en met ijzer, en met zeerveel klederen; deelt den roof uwer vijanden met uw broederen.

And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

Alzo keerden de kinderen van Ruben, en de kinderen van Gad, en de halve stam van Manasse wederom, en togen van de kinderen Israels, van Silo, dat in het landKanaan is, om te gaan naar het land van Gilead, naar het land hunner bezitting, in hetwelk zij bezitters gemaakt waren, naar den mond des HEEREN, door dendienst van Mozes.

And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

Toen zij kwamen aan de grenzen van de Jordaan, die in het land Kanaan zijn, zo bouwden de kinderen van Ruben, en de kinderen van Gad, en de halve stam vanManasse aldaar een altaar aan de Jordaan, een altaar groot in het aanzien.

And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

En de kinderen Israels hoorden zeggen: Ziet, de kinderen van Ruben, en de kinderen van Gad, en de halve stam van Manasse hebben een altaar gebouwd,tegenover het land Kanaan, aan de grenzen van de Jordaan, aan de zijde der kinderen Israels.

And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

Als de kinderen Israels dit hoorden, zo verzamelde de ganse vergadering der kinderen Israels te Silo, dat zij tegen hen optogen met een heir.

And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

En de kinderen Israels zonden aan de kinderen van Ruben, en aan de kinderen van Gad, en aan den halven stam van Manasse, in het land Gilead, Pinehas, den zoonvan Eleazar, den priester;

And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

En tien vorsten met hem, van ieder vaderlijk huis een vorst, uit al de stammen van Israel; en zij waren een ieder een hoofd van het huis hunner vaderen over deduizenden van Israel.

And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

Toen zij tot de kinderen van Ruben, en tot de kinderen van Gad, en tot den halven stam van Manasse kwamen, in het land Gilead, zo spraken zij met hen, zeggende:

Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

Alzo spreekt de ganse gemeente des HEEREN: Wat overtreding is dit, waarmede gijlieden overtreden hebt tegen den God van Israel, heden afkerende van achterden HEERE, mits dat gij een altaar voor u gebouwd hebt, om heden tegen den HEERE wederspannig te zijn?

Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

Is ons de ongerechtigheid van Peor te weinig, van dewelke wij niet gereinigd zijn tot op dezen dag, hoewel de plaag in de vergadering des HEEREN geweest is?

But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

Dewijl gij u heden van achter den HEERE afkeert, het zal dan geschieden, als gij heden wederspannig zijt tegen den HEERE, zo zal Hij Zich morgen grotelijksvertoornen tegen de ganse gemeente van Israel.

Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

Maar toch, indien het land uwer bezitting onrein is, komt over in het land van de bezitting des HEEREN, waar de tabernakel des HEEREN woont, en neemtbezitting in het midden van ons; maar zijt niet wederspannig tegen den HEERE, en zijt ook niet wederspannig tegen ons, een altaar voor u bouwende, behalve hetaltaar van den HEERE, onzen God.

Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

Heeft niet Achan, de zoon van Zerah, overtreding begaan met het verbannene, en kwam er niet een verbolgenheid over de ganse vergadering van Israel? En dieman stierf niet alleen in zijn ongerechtigheid.

Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

Toen antwoordden de kinderen van Ruben, en de kinderen van Gad, en de halve stam van Manasse, en zij spraken met de hoofden der duizenden van Israel:

The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

De God der goden, de HEERE, de God der goden, de HEERE, Die weet het; Israel zelf zal het ook weten! Is het door wederspannigheid, of is het door overtredingtegen den HEERE, zo behoudt ons heden niet;

That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

Dat wij ons een altaar zouden gebouwd hebben, om ons van achter den HEERE af te keren, of om brandoffer en spijsoffer daarop te offeren, of om dankofferdaarop te doen, zo eise het de HEERE.

And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

En zo wij dit niet uit zorg vanwege deze zaak gedaan hebben, zeggende: Morgen mochten uw kinderen tot onze kinderen spreken, zeggende: Wat hebt gij met denHEERE, den God van Israel, te doen?

For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

De HEERE heeft immers de Jordaan tot landpale gezet tussen ulieden, gij, kinderen van Ruben, en gij, kinderen van Gad! gij hebt geen deel aan den HEERE. Zomochten uw kinderen onze kinderen doen ophouden, dat zij den HEERE niet vreesden.

Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

Daarom zeiden wij: Laat ons toch voor ons maken, bouwende een altaar, niet ten brandoffer, noch ten offer.

But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

Maar dat het een getuige zij tussen ons en tussen ulieden, en tussen onze geslachten na ons, opdat wij den dienst des HEEREN voor Zijn aangezicht dienen mochtenmet onze brandofferen, en met onze slachtofferen, en met onze dankofferen; en dat uw kinderen tot onze kinderen morgen niet zeggen: Gijlieden hebt geen deel aanden HEERE.

Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

Daarom zeiden wij: Wanneer het geschiedt, dat zij morgen alzo tot ons en tot onze geslachten zeggen zullen; zo zullen wij zeggen: Ziet de gedaante van het altaardes HEEREN, hetwelk onze vaderen gemaakt hebben, niet ten brandoffer, noch ten offer; maar het is een getuige tussen ons en tussen ulieden.

God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

Het zij verre van ons, van ons dat wij zouden wederspannig zijn tegen den HEERE, of dat wij te dezen dage ons van achter den HEERE afkeren zouden, bouwendeeen altaar ten brandoffer, ten spijsoffer, of ten slachtoffer, behalve het altaar van den HEERE, onzen God, dat voor Zijn tabernakel is.

And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

Toen de priester Pinehas, en de oversten der vergadering, en de hoofden der duizenden van Israel, die bij hem waren, de woorden hoorden, die de kinderen vanRuben, en de kinderen van Gad, en de kinderen van Manasse gesproken hadden, zo was het goed in hun ogen.

And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

En Pinehas, de zoon van den priester Eleazar, zeide tot de kinderen van Ruben, en tot de kinderen van Gad, en tot de kinderen van Manasse: Heden weten wij, datde HEERE in het midden van ons is, dewijl gij deze overtreding tegen den HEERE niet begaan hebt; toen hebt gijlieden de kinderen Israel verlost uit de hand desHEEREN.

And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

En Pinehas, de zoon van den priester Eleazar, keerde wederom met de oversten van de kinderen van Ruben, en van de kinderen van Gad, uit het land Gilead, naarhet land Kanaan, tot de kinderen Israel; en zij brachten hun antwoord weder;

And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

Het antwoord nu was goed in de ogen van de kinderen Israels, en de kinderen Israels loofden God, en zeiden niet meer van tegen hen op te trekken met een heir,om het land te verderven, waarin de kinderen van Ruben en de kinderen van Gad woonden.

And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

En de kinderen van Ruben en de kinderen van Gad noemden dat altaar: Dat het een getuige zij tussen ons, dat de HEERE God is.

Joshua 23 - Jozua 23


Joshua Chapter 23 King James Bible - Jozua Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 22
Jozua 22

The Book of Joshua
Jozua

Return to Index
Index

Chapter 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

En het geschiedde na vele dagen, nadat de HEERE Israel rust gegeven had van al zijn vijanden rondom heen, en Jozua oud geworden en wel bedaagd was;

And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

Zo riep Jozua gans Israel, hun oudsten, en hun hoofden, en hun richters, en hun ambtlieden, en hij zeide tot hen: Ik ben oud geworden, en wel bedaagd;

And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

En gijlieden hebt gezien alles, wat de HEERE, uw God, gedaan heeft aan al deze volken voor uw aangezicht; want de HEERE, uw God, Zelf, is het, Die voor ugestreden heeft.

Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

Ziet, ik heb u deze overige volken door het lot doen toevallen, ten erfdeel voor uw stammen, van de Jordaan af, met al de volken, die ik uitgeroeid heb, en tot degrote zee, tegen den ondergang der zon.

And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

En de HEERE, uw God, Zelf zal hen uitstoten voor ulieder aangezicht, en Hij zal hen van voor ulieder aangezicht verdrijven; en gij zult hun land erfelijk bezitten,gelijk als de HEERE, uw God, tot u gesproken heeft.

Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

Zo weest zeer sterk, om te bewaren en om te doen alles, wat geschreven is in het wetboek van Mozes; opdat gij daarvan niet afwijkt ter rechter hand noch terlinkerhand;

That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

Dat gij niet ingaat tot deze volken: deze, die overgebleven zijn bij ulieden; gedenkt ook niet aan den naam hunner goden, en doet er niet bij zweren, en dient hen niet,en buigt u voor die niet;

But cleave unto the LORD your God, as ye have done unto this day.

Maar den HEERE, uw God, zult gij aanhangen, gelijk als gij tot op dezen dag gedaan hebt.

For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

Want de HEERE heeft van uw aangezicht verdreven grote en machtige volken; en u aangaande, niemand heeft voor uw aangezicht bestaan, tot op dezen dag toe.

One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

Een enig man onder u zal er duizend jagen; want het is de HEERE, uw God, Zelf, Die voor u strijdt, gelijk al Hij tot u gesproken heeft.

Take good heed therefore unto yourselves, that ye love the LORD your God.

Daarom bewaart uw zielen naarstiglijk, dat gij den HEERE, uw God, liefhebt.

Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

Want zo gij enigszins afkeert, en het overige van deze volken aanhangt, van deze, die bij u overgebleven zijn, en u met hen verzwagert, en gij tot hen zult ingaan, enzij tot u;

Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

Weet voorzeker, dat de HEERE, uw God, niet voortvaren zal deze volken van voor uw aangezicht te verdrijven; maar zij zullen ulieden zijn tot een strik, en tot eennet, en tot een gesel aan uw zijden, en tot doornen in uw ogen, totdat gij omkomt van dit goede land, hetwelk u de HEERE, uw God, gegeven heeft.

And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

En ziet, ik ga heden in den weg der ganse aarde; en gij weet in uw ganse hart en in uw ganse ziel, dat er niet een enig woord gevallen is van al die goede woorden,welke de HEERE, uw God, over u gesproken heeft; zij zijn u alle overkomen; er is van dezelve niet een enig woord gevallen.

Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

En het zal geschieden, gelijk als al die goede dingen over u gekomen zijn, die de HEERE, uw God, tot u gesproken heeft, alzo zal de HEERE over u komen laten aldie kwade dingen, totdat Hij u verdelge van dit goede land, hetwelk u HEERE, uw God gegeven heeft.

When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

Wanneer gij het verbond des HEEREN, uws Gods, overtreedt, dat Hij u geboden heeft, en gij heengaat en dient andere goden, en u voor dezelve nederbuigt, zo zalde toorn des HEEREN over u ontsteken, en gij zult haastiglijk omkomen van het goede land, hetwelk Hij u gegeven heeft.

Joshua 24 - Jozua 24


Joshua Chapter 24 King James Bible - Jozua Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 23
Jozua 23

The Book of Joshua
Jozua

Return to Index
Index

Chapter 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

Daarna verzamelde Jozua al de stammen van Israel te Sichem, en hij riep de oudsten van Israel, en deszelfs hoofden, en deszelfs richters, en deszelfs ambtlieden;en zij stelden zich voor het aangezicht van God.

And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

Toen zeide Jozua tot het ganse volk: Alzo zegt de HEERE, de God Israels: Over gene zijde der rivier hebben uw vaders van ouds gewoond, namelijk Terah, devader van Abraham, en de vader van Nahor; en zij hebben andere goden gediend.

And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

Toen nam Ik uw vader Abraham van gene zijde der rivier, en deed hem wandelen door het ganse land Kanaan; Ik vermeerderde ook zijn zaad en gaf hem Izak.

And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

En aan Izak gaf Ik Jakob en Ezau; en Ik gaf aan Ezau het gebergte Seir, om dat erfelijk te bezitten; maar Jakob en zijn kinderen togen af in Egypte.

I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

Toen zond Ik Mozes en Aaron, en Ik plaagde Egypte, gelijk als Ik in deszelfs midden gedaan heb; en daarna leidde Ik u daaruit.

And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

Als Ik uw vaders uit Egypte gevoerd had, zo kwaamt gij aan de zee, en de Egyptenaars jaagden uw vaderen na met wagens en met ruiters, tot de Schelfzee.

And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

Zij nu riepen tot den HEERE, en Hij stelde een duisternis tussen u en tussen de Egyptenaars, en Hij bracht de zee over hen, en bedekte hen; en uw ogen hebbengezien, wat Ik in Egypte gedaan heb. Daarna hebt gij vele dagen in de woestijn gewoond.

And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

Toen bracht Ik u in het land der Amorieten, die over gene zijde van de Jordaan woonden, die streden tegen u; maar Ik gaf hen in uw hand, en gij bezat hun landerfelijk, en Ik verdelgde hen voor ulieder aangezicht.

Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

Ook maakt zich Balak op, de zoon van Zippor, de koning der Moabieten, en hij streed tegen Israel; en hij zond heen, en deed Bileam, den zoon van Beor, roepen,opdat hij u vervloeken zou.

But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

Maar Ik wilde Bileam niet horen; dies zegende hij u gestadig, en Ik verloste u uit zijn hand.

And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

Toen gij over de Jordaan getrokken waart, en te Jericho kwaamt, zo krijgden de burgers van Jericho tegen u, de Amorieten, en de Ferezieten, en de Kanaanieten, ende Hethieten, en de Girgazieten, de Hevieten en de Jebusieten; doch Ik gaf hen in ulieder hand.

And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

En Ik zond horzelen voor u heen; die dreven hen weg van ulieder aangezicht, gelijk de beide koningen der Amorieten, niet door uw zwaard, noch door uw boog.

And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

Dus heb Ik u een land gegeven, waaraan gij niet gearbeid hebt, en steden, die gij niet gebouwd hebt, en gij woont in dezelve; gij eet van de wijngaarden enolijfbomen, die gij niet geplant hebt.

Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

En nu, vreest den HEERE, en dient Hem in oprechtheid en in waarheid; en doet weg de goden, die uw vaders gediend hebben, aan gene zijde der rivier, en inEgypte; en dient den HEERE.

And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

Doch zo het kwaad is in uw ogen den HEERE te dienen, kiest u heden, wien gij dienen zult; hetzij de goden, welke uw vaders, die aan de andere zijde der rivierwaren, gediend hebben, of de goden der Amorieten, in welker land gij woont; maar aangaande mij, en mijn huis, wij zullen den HEERE dienen!

And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

Toen antwoordde het volk en zeide: Het zij verre van ons, dat wij den HEERE verlaten zouden, om andere goden te dienen.

For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

Want de HEERE is onze God; Hij is het, Die ons en onze vaderen uit het land van Egypte, uit het diensthuis heeft opgebracht, en Die deze grote tekenen voor onzeogen gedaan heeft, en ons bewaard heeft op al den weg, door welken wij getogen zijn, en onder alle volken, door welker midden wij getrokken zijn.

And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

En de HEERE heeft voor ons aangezicht uitgestoten al die volken, zelfs den Amoriet, inwoner des lands. Wij zullen ook den HEERE dienen, want Hij is onze God.

And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

Toen zeide Jozua tot het volk: Gij zult den HEERE niet kunnen dienen, want Hij is een heilig God; Hij is een ijverig God; Hij zal uw overtredingen en uw zonden nietvergeven.

If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

Indien gij den HEERE verlaten en vreemde goden dienen zult, zo zal Hij Zich omkeren, en Hij zal u kwaad doen, en Hij zal u verdoen, naar dat Hij u goed gedaanzal hebben.

And the people said unto Joshua, Nay; but we will serve the LORD.

Toen zeide het volk tot Jozua: Neen, maar wij zullen den HEERE dienen.

And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

Jozua nu zeide tot het volk: Gij zijt getuigen over uzelven, dat gij u den HEERE verkoren hebt, om Hem te dienen. En zij zeiden: Wij zijn getuigen.

Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

En nu, doet de vreemde goden weg, die in het midden van u zijn, en neigt uw harten tot den HEERE, den God van Israel.

And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

En het volk zeide tot Jozua: Wij zullen den HEERE, onzen God, dienen, en wij zullen Zijner stem gehoorzamen.

So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

Alzo maakt Jozua op dienzelven dag een verbond met het volk; en hij stelde het hun tot een inzetting en recht te Sichem.

And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

En Jozua schreef deze woorden in het wetboek Gods; en hij nam een groten steen, en hij richtte dien daar op onder den eik, die bij het heiligdom des HEEREN was.

And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

En Jozua zeide tot het ganse volk: Ziet, deze steen zal ons tot een getuigenis zijn; want hij heeft gehoord al de redenen des HEEREN, die Hij tot ons gesprokenheeft; ja, hij zal tot een getuigenis tegen ulieden zijn, opdat gij uw God niet liegt.

So Joshua let the people depart, every man unto his inheritance.

Toen zond Jozua het volk weg, een ieder naar zijn erfdeel.

And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

En het geschiedde na deze dingen, dat Jozua, de zoon van Nun, de knecht des HEEREN, stierf, oud zijnde honderd en tien jaren.

And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

En zij begroeven hem in de landpale zijns erfdeels, te Timnath-Serah, welke is op een berg van Efraim, aan het noorden van den berg Gaas.

And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

Israel nu diende den HEERE al de dagen van Jozua, en al de dagen van de oudsten, die lang na Jozua leefden, en die al het werk des HEEREN wisten, hetwelk Hijaan Israel gedaan had.

And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

Zij begroeven ook de beenderen van Jozef, die de kinderen Israel uit Egypte opgebracht hadden, te Sichem, in dat stuk velds, hetwelk Jakob gekocht had van dekinderen van Hemor, den vader van Sichem, voor honderd stukken gelds, want zij waren aan de kinderen van Jozef ter erfenis geworden.

And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

Judges 1 - Richtere 1


Judges Chapter 1 King James Bible - Richtere Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 24
Jozua 24

The Book of Judges
Richtere

Return to Index
Index

Chapter 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

En het geschiedde na den dood van Jozua, dat de kinderen Israels den HEERE vraagden, zeggende: Wie zal onder ons het eerst optrekken naar deKanaanieten, om tegen hen te krijgen?

And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

En de HEERE zeide: Juda zal optrekken; ziet, Ik heb dat land in zijn hand gegeven.

And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

Toen zeide Juda tot zijn broeder Simeon: Trek met mij op in mijn lot, en laat ons tegen de Kanaanieten krijgen, zo zal ik ook met u optrekken in uw lot. Alzotoog Simeon op met hem.

And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

En Juda toog op, en de HEERE gaf de Kanaanieten en de Ferezieten in hun hand; en zij sloegen hen bij Bezek, tien duizend man.

And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

En zij vonden Adoni-Bezek te Bezek, en streden tegen hem; en zij sloegen de Kanaanieten en de Ferezieten.

But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

Doch Adoni-Bezek vluchtte; en zij jaagden hem na, en zij grepen hem, en hieuwen de duimen zijner handen en zijner voeten af.

And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

Toen zeide Adoni-Bezek: Zeventig koningen, met afgehouwen duimen van hun handen en van hun voeten, waren onder mijn tafel, de kruimen oplezende; gelijkals ik gedaan heb, alzo heeft mij God vergolden! En zij brachten hem te Jeruzalem, en hij stierf aldaar.

Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

Want de kinderen van Juda hadden tegen Jeruzalem gestreden, en hadden haar ingenomen, en met de scherpte des zwaards geslagen; en zij hadden de stad inhet vuur gezet.

And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

En daarna waren de kinderen van Juda afgetogen, om te krijgen tegen de Kanaanieten, wonende in het gebergte, en in het zuiden, en in de laagte.

And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

En Juda was heengetogen tegen de Kanaanieten, die te Hebron woonden (de naam nu van Hebron was tevoren Kirjath-Arba), en zij sloegen Sesai, en Ahiman,en Thalmai.

And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

En van daar was hij heengetogen tegen de inwoners van Debir; de naam nu van Debir was te voren Kirjath-Sefer.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

En Kaleb zeide: Wie Kirjath-Sefer zal slaan, en haar innemen, dien zal ik ook mijn dochter Achsa tot een vrouw geven.

And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

Toen nam Othniel haar in, de zoon van Kenaz, broeder van Kaleb, die jonger was dan hij; en Kaleb gaf hem Achsa, zijn dochter, tot een vrouw.

And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

En het geschiedde, als zij tot hem kwam, dat zij hem aanporde, om van haar vader een veld te begeren; en zij sprong van den ezel af; toen zeide Kaleb tot haar:Wat is u?

And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

En zij zeide tot hem: Geef mij een zegen; dewijl gij mij een dor land gegeven hebt, geef mij ook waterwellingen. Toen gaf Kaleb haar hoge wellingen en lagewellingen.

And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

De kinderen van den Keniet, den schoonvader van Mozes, togen ook uit de Palmstad op, met de kinderen van Juda, naar de woestijn van Juda, die tegen hetzuiden van Harad is; en zij gingen heen en woonden met het volk.

And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

Juda dan toog met zijn broeder Simeon, en zij sloegen de Kanaanieten, wonende te Zefat, en zij verbanden hen; en men noemde den naam dezer stad Horma.

Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

Daartoe nam Juda Gaza in, met haar landpale, en Askelon met haar landpale, en Ekron met haar landpale.

And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

En de HEERE was met Juda, dat hij de inwoners van het gebergte verdreef; maar hij ging niet voort om de inwoners des dals te verdrijven, omdat zij ijzerenwagenen hadden.

And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

En zij gaven Hebron aan Kaleb, gelijk als Mozes gesproken had; en hij verdreef van daar de drie zonen van Enak.

And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

Doch de kinderen van Benjamin hebben de Jebusieten, te Jeruzalem wonende, niet verdreven; maar de Jebusieten woonden met de kinderen van Benjamin teJeruzalem, tot op dezen dag.

And the house of Joseph, they also went up against Bethel: and the LORD was with them.

En het huis van Jozef toog ook op naar Beth-El. En de HEERE was met hen.

And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

En het huis van Jozef bestelde verspieders bij Beth-El; de naam nu dezer stad was te voren Luz.

And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

En de wachters zagen een man, uitgaande uit de stad; en zij zeiden tot hem: Wijs ons toch den ingang der stad, en wij zullen weldadigheid bij u doen.

And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

En als hij hun den ingang der stad gewezen had, zo sloegen zij de stad met de scherpte des zwaards; maar dien man en zijn ganse huis lieten zij gaan.

And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Toen toog deze man in het land der Hethieten, en hij bouwde een stad, en noemde haar naam Luz; dit is haar naam tot op dezen dag.

Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

En Manasse verdreef Beth-Sean niet, noch haar onderhorige plaatsen, noch Thaanach met haar onderhorige plaatsen, noch de inwoners van Dor met haaronderhorige plaatsen, noch de inwoners van Jibleam met haar onderhorige plaatsen, noch de inwoners van Megiddo met haar onderhorige plaatsen; en deKanaanieten wilden wonen in hetzelve land.

And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

En het geschiedde, als Israel sterk werd, dat hij de Kanaanieten op cijns stelde; maar hij verdreef hen niet ganselijk.

Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

Ook verdreef Efraim de Kanaanieten niet, die te Gezer woonden; maar de Kanaanieten woonden in het midden van hem te Gezer.

Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

Zebulon verdreef de inwoners van Kitron niet, noch de inwoners van Nahalol; maar de Kanaanieten woonden in het midden van hem, en waren cijnsbaar.

Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

Aser verdreef de inwoners van Acco niet, noch de inwoners van Sidon, noch Achlab, noch Achsib, noch Chelba, noch Afik, noch Rechob;

But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

Maar de Aserieten woonden in het midden der Kanaanieten, die in het land woonden; want zij verdreven hen niet.

Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

Nafthali verdreef de inwoners van Beth-Semes niet, noch de inwoners van Beth-Anath, maar woonde in het midden der Kanaanieten, die in het land woonden;doch de inwoners van Beth-Semes en Beth-Anath werden hun cijnsbaar.

And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

En de Amorieten drongen de kinderen van Dan in het gebergte; want zij lieten hun niet toe, af te komen in het dal.

But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

Ook wilden de Amorieten wonen op het gebergte van Heres, te Ajalon, en te Saalbim; maar de hand van het huis van Jozef werd zwaar, zodat zij cijnsbaarwerden.

And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Judges 2 - Richtere 2


Judges Chapter 2 King James Bible - Richtere Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 1
Richtere 1

The Book of Judges
Richtere

Return to Index
Index

Chapter 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

En een Engel des HEEREN kwam opwaarts van Gilgal tot Bochim, en Hij zeide: Ik heb ulieden uit Egypte opgevoerd, en u gebracht in het land, dat Ik uwvaderen gezworen heb, en gezegd: Ik zal Mijn verbond met ulieden niet verbreken in eeuwigheid.

And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

En ulieden aangaande, gij zult geen verbond maken met de inwoners dezes lands; hun altaren zult gij afbreken. Maar gij zijt Mijner stem niet gehoorzaamgeweest; waarom hebt gij dit gedaan?

Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

Daarom heb Ik ook gezegd: Ik zal hen voor uw aangezicht niet uitdrijven; maar zij zullen u aan de zijden zijn, en hun goden zullen u tot een strik zijn.

And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

En het geschiedde, als de Engel des HEEREN deze woorden tot alle kinderen Israels gesproken had, zo hief het volk zijn stem op en weende.

And they called the name of that place Bochim: and they sacrificed there unto the LORD.

Daarom noemden zij den naam dier plaats Bochim; en zij offerden aldaar den HEERE.

And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

Als Jozua het volk had laten gaan, zo waren de kinderen Israels heengegaan, een ieder tot zijn erfdeel, om het land erfelijk te bezitten.

And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

En het volk diende den HEERE, al de dagen van Jozua, en al de dagen der oudsten, die lang geleefd hadden na Jozua; die gezien hadden al dat grote werk desHEEREN, dat Hij aan Israel gedaan had.

And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Maar als Jozua, de zoon van Nun, de knecht des HEEREN, gestorven was, honderd en tien jaren oud zijnde;

And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

En zij hem begraven hadden in de landpale zijns erfdeels, te Timnath-Heres, op een berg van Efraim, tegen het noorden van den berg Gaas;

And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

En al datzelve geslacht ook tot zijn vaderen vergaderd was; zo stond er een ander geslacht na hen op, dat den HEERE niet kende, noch ook het werk, dat Hijaan Israel gedaan had.

And the children of Israel did evil in the sight of the LORD, and served Baalim:

Toen deden de kinderen Israels, dat kwaad was in de ogen des HEEREN, en zij dienden de Baals.

And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

En zij verlieten den HEERE, hunner vaderen God, Die hen uit Egypteland had uitgevoerd, en volgden andere goden na, van de goden der volken, die rondomhen waren, en bogen zich voor die, en zij verwekten den HEERE tot toorn.

And they forsook the LORD, and served Baal and Ashtaroth.

Want zij verlieten den HEERE, en dienden de Baal en Astharoth.

And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

Zo ontstak des HEEREN toorn tegen Israel, en Hij gaf hen in de hand der rovers, die hen beroofden; en Hij verkocht hen in de hand hunner vijanden rondom;en zij konden niet meer bestaan voor het aangezicht hunner vijanden.

Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

Overal, waarheen zij uittogen, was de hand des HEEREN tegen hen, ten kwade, gelijk als de HEERE gesproken, en gelijk als de HEERE gezworen had; enhun was zeer bang.

Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

En de HEERE verwekte richteren, die hen verlosten uit de hand dergenen, die hen beroofden;

And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

Doch zij hoorden ook niet naar hun richteren, maar hoereerden andere goden na, en bogen zich voor die; haast weken zij af van den weg, dien hun vadersgewandeld hadden, horende de geboden des HEEREN; alzo deden zij niet.

And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

En wanneer de HEERE hun richteren verwekte, zo was de HEERE met den richter, en verloste hen uit de hand hunner vijanden, al de dagen des richters; wanthet berouwde den HEERE, huns zuchtens halve vanwege degenen, die hen drongen en die hen drukten.

And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

Maar het geschiedde met het versterven des richters, dat zij omkeerden, en verdierven het meer dan hun vaderen, navolgende andere goden, dezelve dienende,en zich voor die buigende; zij lieten niets vallen van hun werken, noch van dezen harden weg.

And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

Daarom ontstak de toorn des HEEREN tegen Israel, dat Hij zeide: Omdat dit volk Mijn verbond heeft overtreden, dat Ik hun vaderen geboden heb, en zij naarMijn stem niet gehoord hebben;

I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

Zo zal Ik ook niet voortvaren voor hun aangezicht iemand uit de bezitting te verdrijven, van de heidenen, die Jozua heeft achtergelaten, als hij stierf;

That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

Opdat Ik Israel door hen verzoeke, of zij den weg des HEEREN zullen houden, om daarin te wandelen, gelijk als hun vaderen gehouden hebben, of niet.

Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Alzo liet de HEERE deze heidenen blijven, dat Hij hen niet haastelijk uit de bezitting verdreef; die Hij in de hand van Jozua niet had overgegeven. Richteren 3

Judges 3 - Richtere 3


Judges Chapter 3 King James Bible - Richtere Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 2
Richtere 2

The Book of Judges
Richtere

Return to Index
Index

Chapter 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

Dit nu zijn de heidenen, die de HEERE liet blijven, om door hen Israel te verzoeken, allen, die niet wisten van al de krijgen van Kanaan;

Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

Alleenlijk, opdat de geslachten der kinderen Israels die wisten, opdat Hij hun den krijg leerde, tenminste dengenen, die daar te voren niet van wisten.

Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

Vijf vorsten der Filistijnen, en al de Kanaanieten, en de Sidoniers, en de Hevieten, wonende in het gebergte van den Libanon, van den berg Baal-Hermon, totdaar men komt te Hamath.

And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

Dezen dan waren, om Israel door hen te verzoeken, opdat men wiste, of zij de geboden des HEEREN zouden horen, die Hij hun vaderen door de hand vanMozes geboden had.

And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

Als nu de kinderen Israels woonden in het midden der Kanaanieten, der Hethieten, en der Amorieten, en der Ferezieten, en der Hevieten, en der Jebusieten;

And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

Zo namen zij zich derzelver dochters tot vrouwen, en gaven hun dochters aan derzelver zonen; en zij dienden derzelver goden.

And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

En de kinderen Israels deden, dat kwaad was in de ogen des HEEREN, en vergaten den HEERE, hun God, en zij dienden de Baals en de bossen.

Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

Toen ontstak de toorn des HEEREN tegen Israel; en Hij verkocht hen in de hand van Cuschan Rischataim, koning van Mesopotamie; en de kinderen Israelsdienden Cuschan Rischataim acht jaren.

And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

Zo riepen de kinderen Israels tot den HEERE; en de HEERE verwekte de kinderen Israels een verlosser, die hen verloste, Othniel, zoon van Kenaz, broedervan Kaleb, die jonger was dan hij.

And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

En de Geest des HEEREN was over hem, en hij richtte Israel, en toog uit ten strijde; en de HEERE gaf Cuschan Rischataim, den koning van Syrie, in zijn hand,dat zijn hand sterk werd over Cuschan Rischataim.

And the land had rest forty years. And Othniel the son of Kenaz died.

Toen was het land veertig jaren stil, en Othniel, de zoon van Kenaz, stierf.

And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

Maar de kinderen Israels voeren voort te doen, dat kwaad was in de ogen des HEEREN; toen sterkte de HEERE Eglon, den koning der Moabieten, tegenIsrael, omdat zij deden, wat kwaad was in de ogen des HEEREN.

And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

En hij vergaderde tot zich de kinderen Ammons en de Amalekieten en hij toog heen, en sloeg Israel, en zij namen de Palmstad in bezit.

So the children of Israel served Eglon the king of Moab eighteen years.

En de kinderen Israels dienden Eglon, koning der Moabieten, achttien jaren.

But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

Toen riepen de kinderen Israels tot den HEERE, en de HEERE verwekte hun een verlosser, Ehud, den zoon van Gera, een zoon van Jemini, een man, die linkswas. En de kinderen Israels zonden door zijn hand een geschenk aan Eglon, den koning der Moabieten.

But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

En Ehud maakte zich een zwaard, dat twee scherpten had, welks lengte een el was; en hij gordde dat onder zijn klederen, aan zijn rechterheup.

And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

En hij bracht aan Eglon, den koning der Moabieten, dat geschenk; Eglon nu was een zeer vet man.

And when he had made an end to offer the present, he sent away the people that bare the present.

En het geschiedde, als hij geeindigd had het geschenk te leveren, zo geleidde hij het volk, die het geschenk gedragen hadden;

But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

Maar hijzelf keerde wederom van de gesneden beelden, die bij Gilgal waren, en zeide: Ik heb een heimelijke zaak aan u, o koning! dewelke zeide: Zwijg! Enallen, die om hem stonden, gingen van hem uit.

And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

En Ehud kwam tot hem in, daar hij was zittende in een koele opperzaal, die hij voor zich alleen had; zo zeide Ehud: Ik heb een woord Gods aan u. Toen stondhij op van den stoel.

And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

Ehud dan reikte zijn linkerhand uit, en nam het zwaard van zijn rechterheup, en stak het in zijn buik;

And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

Dat ook het hecht achter het lemmer inging, en het vet om het lemmer toesloot (want hij trok het zwaard niet uit zijn buik), en de drek uitging.

Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

Toen ging Ehud uit van de voorzaal, en sloot de deuren der opperzaal voor zich toe, en deed ze in het slot.

When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

Als hij uitgegaan was, zo kwamen zijn knechten, en zagen toe, en ziet, de deuren der opperzaal waren in het slot gedaan; zo zeiden zij: Zeker, hij bedekt zijnvoeten in de verkoelkamer.

And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

Als zij nu tot schamens toe gebeid hadden, ziet, zo opende hij de deuren der opperzaal niet. Toen namen zij den sleutel en deden open; en ziet, hunlieder heerlag ter aarde dood.

And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

En Ehud ontkwam, terwijl zij vertoefden; want hij ging voorbij de gesneden beelden, en ontkwam naar Sehirath.

And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

En het geschiedde, als hij aankwam, zo blies hij met de bazuin op het gebergte van Efraim; en de kinderen Israels togen met hem af van het gebergte, en hij zelfvoor hun aangezicht heen.

And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

En hij zeide tot hen: Volgt mij na; want de HEERE heeft uw vijanden, de Moabieten, in ulieder hand gegeven. En zij togen af, hem na, en namen de veren vande Jordaan in naar Moab, en lieten niemand overgaan.

And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

En zij sloegen de Moabieten te dier tijd, omtrent tien duizend man, allen vette en allen strijdbare mannen, dat er niet een man ontkwam.

So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

Alzo werd Moab te dien dage onder Israels hand ten ondergebracht; en het land was stil tachtig jaren.

And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Na hem nu was Samgar, een zoon van Anath, die sloeg de Filistijnen, zeshonderd man, met een ossenstok; alzo verloste hij ook Israel. Richteren 4

Judges 4 - Richtere 4


Judges Chapter 4 King James Bible - Richtere Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 3
Richtere 3

The Book of Judges
Richtere

Return to Index
Index

Chapter 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

Maar de kinderen Israels voeren voort te doen, dat kwaad was in de ogen des HEEREN, als Ehud gestorven was.

And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

Zo verkocht hen de HEERE in de hand van Jabin, koning der Kanaanieten, die te Hazor regeerde; en zijn krijgsoverste was Sisera; dezelve nu woonde inHaroseth der heidenen.

And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

Toen riepen de kinderen Israels tot den HEERE; want hij had negenhonderd ijzeren wagenen, en hij had de kinderen Israels met geweld onderdrukt, twintigjaren.

And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

Debora nu, een vrouw, die een profetesse was, de huisvrouw van Lappidoth, deze richtte te dier tijd Israel.

And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

En zij woonde onder den palmboom van Debora, tussen Rama en tussen Beth-El, op het gebergte van Efraim; en de kinderen Israels gingen op tot haar tengerichte.

And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

En zij zond heen en riep Barak, den zoon van Abinoam, van Kedes-Nafthali; en zij zeide tot hem: Heeft de HEERE, de God Israels, niet geboden: Ga heen entrek op den berg Thabor, en neem met u tien duizend man, van de kinderen van Nafthali, en van de kinderen van Zebulon?

And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

En Ik zal aan de beek Kison tot u trekken Sisera, den krijgsoverste van Jabin, met zijn wagenen en zijn menigte; en Ik zal hem in uw hand geven?

And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

Toen zeide Barak tot haar: Indien gij met mij trekken zult, zo zal ik heen trekken; maar indien gij niet met mij zult trekken, zo zal ik niet trekken.

And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

En zij zeide: Ik zal zekerlijk met u trekken, behalve dat de eer de uwe niet zal zijn op dezen weg, dien gij wandelt; want de HEERE zal Sisera verkopen in dehand ener vrouw. Alzo maakte Debora zich op, en toog met Barak naar Kedes.

And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

Toen riep Barak Zebulon en Nafthali bijeen te Kedes, en hij toog op, op zijn voeten, met tien duizend man; ook toog Debora met hem op.

Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

Heber nu, de Keniet, had zich afgezonderd van Kain, uit de kinderen van Hobab, Mozes schoonvader; en hij had zijn tenten opgeslagen tot aan den eik inZaanaim, die bij Kedes is.

And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

Toen boodschapten zij Sisera, dat Barak, de zoon van Abinoam, op den berg Thabor getogen was.

And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

Zo riep Sisera al zijn wagenen bijeen, negenhonderd ijzeren wagenen, en al het volk, dat met hem was, van Haroseth der heidenen tot de beek Kison.

And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

Debora dan zeide tot Barak: Maak u op; want dit is de dag, in welken de HEERE Sisera in uw hand gegeven heeft; is de HEERE niet voor uw aangezichthenen uitgetogen? Zo trok Barak van den berg Thabor af, en tien duizend man achter hem.

And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

En de HEERE versloeg Sisera, met al zijn wagenen, en het ganse heirleger, door de scherpte de zwaards, voor het aangezicht van Barak; dat Sisera van denwagen afklom, en vluchtte op zijn voeten.

But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

En Barak jaagde ze na, achter de wagenen en achter het heirleger, tot aan Haroseth der heidenen. En het ganse heirleger van Sisera viel door de scherpte deszwaards, dat er niet overbleef tot een toe.

Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

Maar Sisera vluchtte op zijn voeten naar de tent van Jael, de huisvrouw van Heber, den Keniet; want er was vrede tussen Jabin, den koning van Hazor, entussen het huis van Heber, den Keniet.

And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

Jael nu ging uit, Sisera tegemoet, en zeide tot hem: Wijk in, mijn heer, wijk in tot mij, vrees niet! En hij week tot haar in de tent, en zij bedekte hem met eendeken.

And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

Daarna zeide hij tot haar: Geef mij toch een weinig waters te drinken, want mij dorst. Toen opende zij een melkfles, en gaf hem te drinken, en dekte hem toe.

Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

Ook zeide hij tot haar: Sta in de deur der tent; en het zij, zo iemand zal komen, en u vragen, en zeggen: Is hier iemand? dat gij zegt: Niemand.

Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

Daarna nam Jael, de huisvrouw van Heber, een nagel der tent, en greep een hamer in haar hand, en ging stilletjes tot hem in, en dreef den nagel in den slaap zijnshoofds, dat hij in de aarde vast werd; hij nu was met een diepen slaap bevangen en vermoeid, en stierf.

And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

En ziet, Barak vervolgde Sisera; en Jael ging uit hem tegemoet, en zeide tot hem: Kom, en ik zal u den man wijzen, dien gij zoekt. Zo kwam hij tot haar in, enziet, Sisera lag dood, en de nagel was in den slaap zijns hoofds.

So God subdued on that day Jabin the king of Canaan before the children of Israel.

Alzo heeft God te dien dage Jabin, den koning van Kanaan, ten ondergebracht, voor het aangezicht der kinderen Israels.

And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

En de hand der kinderen Israels ging steeds voort, en werd hard over Jabin, den koning van Kanaan, totdat zij Jabin, den koning van Kanaan, haddenuitgeroeid.Richteren 5

Judges 5 - Richtere 5


Judges Chapter 5 King James Bible - Richtere Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 4
Richtere 4

The Book of Judges
Richtere

Return to Index
Index

Chapter 5

Then sang Deborah and Barak the son of Abinoam on that day, saying,

Voorts zong Debora, en Barak, de zoon van Abinoam, ten zelven dage, zeggende:

Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

Looft den HEERE, van het wreken der wraken in Israel, van dat het volk zich gewillig heeft aangeboden.

Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

Hoort, gij koningen, neemt ter oren, gij vorsten! Ik, den HEERE zal ik zingen, ik zal den HEERE, den God Israels, psalmzingen.

LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

HEERE! toen Gij voorttoogt van Seir, toen Gij daarheen traadt van het veld van Edom, beefde de aarde, ook droop de hemel, ook dropen de wolken van water.

The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

De bergen vervloten van het aangezicht des HEEREN; zelfs Sinai van het aangezicht des HEEREN, des Gods van Israel.

In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

In de dagen van Samgar, den zoon van Anath, in de dagen van Jael, hielden de wegen op, en die op paden wandelden, gingen kromme wegen.

The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

De dorpen hielden op in Israel, zij hielden op; totdat ik, Debora, opstond, dat ik opstond, een moeder in Israel.

They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

Verkoos hij nieuwe goden, dan was er krijg in de poorten; werd er ook een schild gezien, of een spies, onder veertig duizend in Israel?

My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

Mijn hart is tot wetgevers van Israel, die zich gewillig aangeboden hebben onder het volk; looft den HEERE!

Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

Gij, die op witte ezelinnen rijdt, gij, die aan het gerichte zit, en gij, die over weg wandelt, spreekt er van!

They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

Van het gedruis der schutters, tussen de plaatsen, waar men water schept, spreekt aldaar te zamen van de gerechtigheid des HEEREN, van de gerechtigheden,bewezen aan zijn dorpen in Israel; toen ging des HEEREN volk af tot de poorten.

Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

Waak op, waak op, Debora, waak op, waak op, spreek een lied! maak u op, Barak! en leid uw gevangenen gevangen, gij zoon van Abinoam.

Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

Toen deed Hij de overgeblevenen heersen over de heerlijken onder het volk; de HEERE doet mij heersen over de geweldigen.

Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

Uit Efraim was hun wortel tegen Amalek. Achter u was Benjamin onder uw volken. Uit Machir zijn de wetgevers afgetogen, en uit Zebulon, trekkende door denstaf des schrijvers.

And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

Ook waren de vorsten in Issaschar met Debora; en gelijk Issaschar, alzo was Barak; op zijn voeten werd hij gezonden in het dal. In Rubens gedeelten waren deinbeeldingen des harten groot.

Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

Waarom bleeft gij zitten tussen de stallingen, om te horen het geblaat der kudden? De gedeelten van Ruben hadden grote onderzoekingen des harten.

Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

Gilead bleef aan gene zijde der Jordaan; en Dan, waarom onthield hij zich in schepen! Aser zat aan de zeehaven, en bleef in zijn gescheurde plaatsen.

Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

Zebulon, het is een volk, dat zijn ziel versmaad heeft, insgelijks Nafthali, op de hoogten des velds.

The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

De koningen kwamen, zij streden; toen streden de koningen van Kanaan, te Thaanach aan de wateren van Megiddo; zij brachten geen gewin des zilvers daarvan.

They fought from heaven; the stars in their courses fought against Sisera.

Van den hemel streden zij, de sterren uit haar loopplaatsen streden tegen Sisera.

The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

De beek Kison wentelde hen weg, de beek Kedumin, de beek Kison; vertreed, o mijn ziel! de sterken.

Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

Toen werden de paardenhoeven verpletterd, van het rennen, het rennen zijner machtigen.

Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

Vloekt Meroz, zegt de Engel des HEEREN, vloekt haar inwoners geduriglijk; omdat zij niet gekomen zijn tot de hulp des HEEREN, tot de hulp des HEEREN, metde helden.

Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

Gezegend zij boven de vrouwen Jael, de huisvrouw van Heber, den Keniet; gezegend zij ze boven de vrouwen in de tent!

He asked water, and she gave him milk; she brought forth butter in a lordly dish.

Water eiste hij, melk gaf zij; in een herenschaal bracht zij boter.

She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

Haar hand sloeg zij aan den nagel, en haar rechterhand aan den hamer der arbeidslieden; en zij klopte Sisera; zij streek zijn hoofd af, als zij zijn slaap had doornagelden doorgedrongen.

At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

Tussen haar voeten kromde hij zich, viel henen, lag daar neder; tussen haar voeten kromde hij zich; hij viel; alwaar hij zich kromde, daar lag hij geheel geschonden!

The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

De moeder van Sisera keek uit door het venster, en schreeuwde door de tralien: Waarom vertoeft zijn wagen te komen! Waarom blijven de gangen zijner wagenenachter?

Her wise ladies answered her, yea, she returned answer to herself,

De wijsten harer staatsvrouwen antwoordden; ook beantwoordde zij haar redenen aan zichzelve:

Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

Zouden zij dan de buit niet vinden en delen? een liefje, of twee liefjes, voor iegelijken man? Voor Sisera, een buit van verscheidene verven, een buit vanverscheidene verven, gestikt; van verscheiden verf aan beide zijden gestikt, voor de buithalzen?

So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Alzo moeten omkomen al Uw vijanden, o HEERE! die Hem daarentegen liefhebben, moeten zijn, als wanneer de zon opgaat in haar kracht. En het land was stil,veertig jaren.

Judges 6 - Richtere 6


Judges Chapter 6 King James Bible - Richtere Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 5
Richtere 5

The Book of Judges
Richtere

Return to Index
Index

Chapter 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

Maar de kinderen Israels deden, dat kwaad was in de ogen des HEEREN; zo gaf hen de HEERE in de hand der Midianieten, zeven jaren.

And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

Als nu de hand der Midianieten sterk werd over Israel, maakten zich de kinderen Israels, vanwege de Midianieten, de holen, die in de bergen zijn, en de spelonken,en de vestingen.

And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

Want het geschiedde, als Israel gezaaid had, zo kwamen de Midianieten op, en de Amalekieten, en die van het oosten kwamen ook op tegen hen.

And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

En zij legerden zich tegen hen, en verdierven de opkomst des lands, tot daar gij komt te Gaza; en zij lieten geen leeftocht overig in Israel, noch klein vee, noch os,noch ezel.

For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

Want zij kwamen op met hun vee en hun tenten; zij kwamen gelijk de sprinkhanen in menigte, dat men hen en hun kemelen niet tellen kon; en zij kwamen in hetland, om dat te verderven.

And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

Alzo werd Israel zeer verarmd, vanwege de Midianieten. Toen riepen de kinderen Israels tot den HEERE.

And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

En het geschiedde, als de kinderen Israels tot den HEERE riepen, ter oorzake van de Midianieten;

That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

Zo zond de HEERE een man, die een profeet was, tot de kinderen Israels; die zeide tot hen: Alzo zegt de HEERE, de God Israels: Ik heb u uit Egypte doenopkomen, en u uit het diensthuis uitgevoerd;

And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

En Ik heb u verlost van de hand der Egyptenaren, en van de hand van allen, die u drukten; en Ik heb hen voor uw aangezicht uitgedreven, en u hun land gegeven;

And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

En Ik zeide tot ulieden: Ik ben de HEERE, uw God; vreest de goden der Amorieten niet, in welker land gij woont; maar gij zijt Mijner stem niet gehoorzaamgeweest.

And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

Toen kwam een Engel des HEEREN, en zette Zich onder den eik, die te Ofra is, welke aan Joas, den Abi-ezriet, toekwam; en zijn zoon Gideon dorste tarwe bij depers, om die te vluchten voor het aangezicht der Midianieten.

And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

Toen verscheen hem de Engel des HEEREN, en zeide tot hem: De HEERE is met u, gij strijdbare held!

And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

Maar Gideon zeide tot Hem: Och, mijn Heer! zo de HEERE met ons is, waarom is ons dan dit alles wedervaren? en waar zijn al Zijn wonderen, die onze vaders onsverteld hebben, zeggende: Heeft ons de HEERE niet uit Egypte opgevoerd? Doch nu heeft ons de HEERE verlaten, en heeft ons in der Midianieten hand gegeven.

And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

Toen keerde zich de HEERE tot hem, en zeide: Ga heen in deze uw kracht, en gij zult Israel uit der Midianieten hand verlossen; heb Ik u niet gezonden?

And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

En hij zeide tot Hem: Och, mijn Heer! waarmede zal ik Israel verlossen? Zie, mijn duizend is het armste in Manasse, en ik ben de kleinste in mijns vaders huis.

And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

En de HEERE zeide tot hem: Omdat Ik met u zal zijn, zo zult gij de Midianieten slaan, als een enigen man.

And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

En hij zeide tot Hem: Indien ik nu genade gevonden heb in Uw ogen, zo doe mij een teken, dat Gij het zijt, Die met mij spreekt.

Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

Wijk toch niet van hier, totdat ik tot U kome, en mijn geschenk uitbrenge, en U voorzette. En Hij zeide: Ik zal blijven, totdat gij wederkomt.

And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

En Gideon ging in, en bereidde een geitenbokje, en ongezuurde koeken van een efa meels; het vlees legde hij in een korf, en het sop deed hij in een pot; en hijbracht het tot Hem uit, tot onder den eik, en zette het nader.

And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

Doch de Engel Gods zeide tot hem: Neem het vlees en de ongezuurde koeken, en leg ze op dien rotssteen, en giet het sop uit; en hij deed alzo.

Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

En de Engel des HEEREN stak het uiterste van den staf uit, die in Zijn hand was, en roerde het vlees en de ongezuurde koeken aan; toen ging er vuur op uit derots, en verteerde het vlees en de ongezuurde koeken. En de Engel des HEEREN bekwam uit zijn ogen.

And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

Toen zag Gideon, dat het een Engel des HEEREN was; en Gideon zeide: Ach, Heere, HEERE! daarom, omdat ik een Engel des HEEREN gezien heb vanaangezicht tot aangezicht.

And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

Doch de HEERE zeide tot hem: Vrede zij u, vrees niet, gij zult niet sterven.

Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

Toen bouwde Gideon aldaar den HEERE een altaar, en noemde het: De HEERE is vrede! het is nog tot op dezen dag in Ofra der Abi-ezrieten.

And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

En het geschiedde in dienzelven nacht, dat de HEERE tot hem zeide: Neem een var van de ossen, die van uw vader zijn, te weten, den tweeden var, van zevenjaren; en breek af het altaar van Baal, dat van uw vader is, en houw af het bos, dat daarbij is.

And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

En bouw den HEERE, uw God, een altaar, op de hoogte dezer sterkte, in een bekwame plaats; en neem den tweeden var, en offer een brandoffer met het hout derhage, die gij zult hebben afgehouwen.

Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

Toen nam Gideon tien mannen uit zijn knechten, en deed, gelijk als de HEERE tot hem gesproken had. Doch het geschiedde, dewijl hij zijns vaders huis en demannen van die stad vreesde, van het te doen bij dag, dat hij het deed bij nacht.

And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

Als nu de mannen van die stad des morgens vroeg opstonden, ziet, zo was het altaar van Baal omgeworpen, en de haag, die daarbij was, afgehouwen, en dietweede var was op het gebouwde altaar geofferd.

And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

Zo zeiden zij, de een tot de ander: Wie heeft dit stuk gedaan? En als zij onderzochten en navraagden, zo zeide men: Gideon, de zoon van Joas, heeft dit stuk gedaan.

Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

Toen zeiden de mannen van die stad tot Joas: Breng uw zoon uit, dat hij sterve, omdat hij het altaar van Baal heeft omgeworpen, en omdat hij de haag, die daarbijwas, afgehouwen heeft.

And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

Joas daarentegen zeide tot allen, die bij hem stonden: Zult gij voor den Baal twisten; zult gij hem verlossen? Die voor hem zal twisten, zal nog dezen morgen gedoodworden! Indien een hij god is, hij twiste voor zichzelven, omdat men zijn altaar heeft omgeworpen.

Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

Daarom noemde hij hem te dien dage Jerubbaal, zeggende: Baal twiste tegen hem, omdat hij zijn altaar heeft omgeworpen.

Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

Alle Midianieten nu, en Amalekieten, en de kinderen van het oosten, waren samenvergaderd, en zij trokken over, en legerden zich in het dal van Jizreel.

But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

Toen toog de Geest des HEEREN Gideon aan, en hij blies met de bazuin, en de Abi-ezrieten werden achter hem bijeengeroepen.

And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

Ook zond hij boden in gans Manasse, en die werden ook achter hem bijeengeroepen; desgelijks zond hij boden in Aser, en in Zebulon, en in Nafthali; en zij kwamenop, hun tegemoet.

And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

En Gideon zeide tot God: Indien Gij Israel door mijn hand zult verlossen, gelijk als Gij gesproken hebt;

Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

Zie, ik zal een wollen vlies op den vloer leggen; indien er dauw op het vlies alleen zal zijn, en droogte op de ganse aarde, zo zal ik weten, dat Gij Israel door mijnhand zult verlossen, gelijk als Gij gesproken hebt.

And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

En het geschiedde alzo; want hij stond des anderen daags vroeg op, en drukte het vlies uit, en hij wrong den dauw uit het vlies, een schaal vol waters.

And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

En Gideon zeide tot God: Uw toorn ontsteke niet tegen mij, dat ik alleenlijk ditmaal spreke; laat mij toch alleenlijk ditmaal met het vlies verzoeken; er zij toch droogteop het vlies alleen, en op de ganse aarde zij dauw.

And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

En God deed alzo in denzelven nacht; want de droogte was op het vlies alleen, en op de ganse aarde was dauw.

Judges 7 - Richtere 7


Judges Chapter 7 King James Bible - Richtere Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 6
Richtere 6

The Book of Judges
Richtere

Return to Index
Index

Chapter 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

Toen stond Jerubbaal (dewelke is Gideon) vroeg op, en al het volk, dat met hem was; en zij legerden zich aan de fontein van Harod; dat hij het heirleger derMidianieten had tegen het noorden, achter den heuvel More, in het dal.

And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

En de HEERE zeide tot Gideon: Des volks is te veel, dat met u is, dan dat Ik de Midianieten in hun hand zou geven; opdat zich Israel niet tegen Mij beroeme,zeggende: Mijn hand heeft mij verlost.

Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

Nu dan, roep nu uit voor de oren des volks, zeggende: Wie blode en versaagd is, die kere weder, en spoede zich naar het gebergte van Gilead! Toen keerden uit hetvolk weder twee en twintig duizend, dat er tienduizend overbleven.

And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

En de HEERE zeide tot Gideon: Nog is des volks te veel; doe hen afgaan naar het water, en Ik zal ze u aldaar beproeven; en het zal geschieden, van welken Ik tot uzeggen zal: Deze zal met u trekken, die zal met u trekken; maar al degene, van welken Ik zeggen zal: Deze zal niet met u trekken, die zal niet trekken.

So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

En hij deed het volk afgaan naar het water. Toen zeide de HEERE tot Gideon: Al wie met zijn tong uit het water zal lekken, gelijk als een hond zou lekken, dien zultgij alleen stellen; desgelijks al wie op zijn knieen zal bukken om te drinken.

And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

Toen was het getal dergenen, die met hun hand tot hun mond gelekt hadden, driehonderd man; maar alle overigen des volks hadden op hun knieen gebukt, om waterte drinken.

And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

En de HEERE zeide tot Gideon: Door deze driehonderd mannen, die gelekt hebben, zal Ik ulieden verlossen, en de Midianieten in uw hand geven; daarom laat al datvolk weggaan, een ieder naar zijn plaats.

So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

En het volk nam den teerkost in hun hand, en hun bazuinen; en hij liet al die mannen van Israel gaan, een iegelijk naar zijn tent; maar die driehonderd man behield hij.En hij had het heirleger der Midianieten beneden in het dal.

And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

En het geschiedde in denzelven nacht, dat de HEERE tot hem zeide: Sta op, ga henen af in het leger, want Ik heb het in uw hand gegeven.

But if thou fear to go down, go thou with Phurah thy servant down to the host:

Vreest gij dan nog af te gaan, zo ga af, gij, en Pura, uw jongen, naar het leger.

And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

En gij zult horen, wat zij zullen spreken, en daarna zullen uw handen gesterkt worden, dat gij aftrekken zult in het leger. Toen ging hij af, met Pura, zijn jongen, tothet uiterste der schildwachten, die in het leger waren.

And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

En de Midianieten, en Amalekieten, en al de kinderen van het oosten, lagen in het dal, gelijk sprinkhanen in menigte, en hun kemelen waren ontelbaar, gelijk hetzand, dat aan den oever der zee is, in menigte.

And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

Toen nu Gideon aankwam, ziet, zo was er een man, die zijn metgezel een droom vertelde, en zeide: Zie, ik heb een droom gedroomd, en zie, een geroost gerstebroodwentelde zich in het leger der Midianieten, en het kwam tot aan de tent, en sloeg haar, dat zij viel, en keerde haar om, het onderste boven, dat de tent er lag.

And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

En zijn metgezel antwoordde, en zeide: Dit is niet anders, dan het zwaard van Gideon, de zoon van Joas, de Israelietischen man; God heeft de Midianieten en ditganse leger in zijn hand gegeven.

And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

En het geschiedde, als Gideon de vertelling dezes drooms, en zijn uitlegging hoorde, zo aanbad hij; en hij keerde weder tot het leger van Israel, en zeide: Maakt u op,want de HEERE heeft het leger der Midianieten in ulieder hand gegeven.

And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

En hij deelde de driehonderd man in drie hopen; en hij gaf een iegelijk een bazuin in zijn hand, en ledige kruiken, en fakkelen in het midden der kruiken.

And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

En hij zeide tot hen: Ziet naar mij en doet alzo; en ziet, als ik zal komen aan het uiterste des legers, zo zal het geschieden, gelijk als ik zal doen, alzo zult gij doen.

When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

Als ik met de bazuin zal blazen, ik en allen, die met mij zijn, dan zult gijlieden ook met de bazuin blazen, rondom het ganse leger, en gij zult zeggen: Voor den HEEREen voor Gideon!

So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

Alzo kwam Gideon, en honderd mannen, die met hem waren, in het uiterste des legers, in het begin van de middelste nachtwaak, als zij maar even de wachtersgesteld hadden; en zij bliezen met de bazuinen, ook sloegen zij de kruiken, die in hun hand waren, in stukken.

And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

Alzo bliezen de drie hopen met de bazuinen, en braken de kruiken; en zij hielden met de linkerhand de fakkelen, en met hun rechterhand de bazuinen om te blazen;en zij riepen: Het zwaard van den HEERE, en van Gideon!

And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

En zij stonden, een iegelijk in zijn plaats, rondom het leger. Toen verliep het ganse leger, en zij schreeuwden en vloden.

And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

Als de driehonderd met de bazuinen bliezen, zo zette de HEERE het zwaard des een tegen den anderen, en dat in het ganse leger; en het leger vluchtte totBeth-Sitta toe naar Tseredath, tot aan de grens van Abel-Mehola, boven Tabbath.

And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

Toen werden de mannen van Israel bijeengeroepen, uit Nafthali, en uit Aser, en uit gans Manasse; en zij jaagden de Midianieten achterna.

And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

Ook zond Gideon boden in het ganse gebergte van Efraim, zeggende: Komt af de Midianieten tegemoet, en beneemt hunlieden de wateren, tot aan Beth-bara, teweten de Jordaan; alzo werd alle man van Efraim bijeengeroepen, en zij benamen hun de wateren tot aan Beth-bara, en de Jordaan.

And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

En zij vingen twee vorsten der Midianieten, Oreb en Zeeb, en doodden Oreb op den rotssteen Oreb, en Zeeb doodden zij in de perskuip van Zeeb, en vervolgden deMidianieten; en zij brachten de hoofden van Oreb en Zeeb tot Gideon, over de Jordaan. Richteren 8

Judges 8 - Richtere 8


Judges Chapter 8 King James Bible - Richtere Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 7
Richtere 7

The Book of Judges
Richtere

Return to Index
Index

Chapter 8

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

Toen zeiden de mannen van Efraim tot hem: Wat stuk is dit, dat gij ons gedaan hebt, dat gij ons niet riept, toen gij heentoogt om te strijden tegen de Midianieten? Enzij twistten sterk met hem.

And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

Hij daarentegen zeide tot hen: Wat heb ik nu gedaan, gelijk gijlieden; zijn niet de nalezingen van Efraim beter dan de wijnoogst van Abi-ezer?

God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

God heeft de vorsten der Midianieten, Oreb en Zeeb, in uw hand gegeven; wat heb ik dan kunnen doen, gelijk gijlieden? Toen liet hun toorn van hem af, als hij ditwoord sprak.

And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

Als nu Gideon gekomen was aan de Jordaan, ging hij over, met de driehonderd mannen, die bij hem waren, zijnde moede, nochtans vervolgende.

And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

En hij zeide tot de lieden van Sukkoth: Geeft toch enige bollen broods aan het volk, dat mijn voetstappen volgt, want zij zijn moede; en ik jaag Zebah en Tsalmuna, dekoningen der Midianieten, achterna.

And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

Maar de oversten van Sukkoth zeiden: Is dan de handpalm van Zebah en Tsalmuna alrede in uw hand, dat wij aan uw heir brood zouden geven?

And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

Toen zeide Gideon: Daarom, als de HEERE Zebah en Tsalmuna in mijn hand geeft, zo zal ik uw vlees dorsen met doornen der woestijn, en met distelen.

And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

En hij toog van daar op naar Pnuel, en sprak tot hen desgelijks. En de lieden van Pnuel antwoordden hem, gelijk als de lieden van Sukkoth geantwoord hadden.

And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

Daarom sprak hij ook tot de lieden van Pnuel, zeggende: Als ik met vrede wederkome, zal ik deze toren afwerpen.

Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

Zebah nu en Tsalmuna waren te Karkor, en hun legers met hen, omtrent vijftien duizend, al de overgeblevenen van het ganse leger der kinderen van het oosten; ende gevallenen waren honderd en twintig duizend mannen, die het zwaard uittrokken.

And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

En Gideon toog opwaarts, den weg dergenen, die in tenten wonen, tegen het oosten van Nobah en Jogbeha; en hij sloeg dat leger, want het leger was zorgeloos.

And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

En Zebah en Tsalmuna vloden; doch hij jaagde hen na; en hij ving de beide koningen der Midianieten, Zebah en Tsalmuna, en verschrikte het ganse leger.

And Gideon the son of Joash returned from battle before the sun was up,

Toen nu Gideon, de zoon van Joas, van den strijd wederkwam, voor den opgang der zon,

And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

Zo ving hij een jongen van de lieden te Sukkoth, en ondervraagde hem; die schreef hem op de oversten van Sukkoth, en hun oudsten, zeven en zeventig mannen.

And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

Toen kwam hij tot de lieden van Sukkoth, en zeide: Ziet daar Zebah en Tsalmuna, van dewelke gij mij smadelijk verweten hebt, zeggende: Is de handpalm vanZebah en Tsalmuna alrede in uw hand, dat wij aan uw mannen, die moede zijn, brood zouden geven?

And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

En hij nam de oudsten dier stad, en doornen der woestijn, en distelen, en deed het den lieden van Sukkoth door dezelve verstaan.

And he beat down the tower of Penuel, and slew the men of the city.

En de toren van Pnuel wierp hij af, en doodde de lieden der stad.

Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

Daarna zeide hij tot Zebah en Tsalmuna: Wat waren het voor mannen, die gij te Thabor doodsloegt? En zij zeiden: Gelijk gij, alzo waren zij, enerlei, van gedaante alskoningszonen.

And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

Toen zeide hij: Het waren mijn broeders, zonen mijner moeder; zo waarlijk als de HEERE leeft, zo gij hen hadt laten leven, ik zou ulieden niet doden!

And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

En hij zeide tot Jether, zijn eerstgeborene: Sta op, dood hen; maar de jongeling trok zijn zwaard niet uit, want hij vreesde, dewijl hij nog een jongeling was.

Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Toen zeiden Zebah en Tsalmuna: Sta gij op, en val op ons aan, want naar dat de man is, zo is zijn macht. Zo stond Gideon op, en doodde Zebah en Tsalmuna, ennam de maantjes, die aan de halzen hunner kemelen waren.

Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

Toen zeiden de mannen van Israel tot Gideon: Heers over ons, zo gij als uw zoon en uws zoons zoon, dewijl gij ons van der Midianieten hand verlost hebt.

And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

Maar Gideon zeide tot hen: Ik zal over u niet heersen; ook zal mijn zoon over u niet heersen; de HEERE zal over u heersen.

And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

Voorts zeide Gideon tot hen: Een begeerte zal ik van u begeren: geeft mij maar een iegelijk een voorhoofdsiersel van zijn roof; want zij hadden goudenvoorhoofdsierselen gehad, dewijl zij Ismaelieten waren.

And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

En zij zeiden: Wij zullen ze gaarne geven; en zij spreidden een kleed uit, en wierpen daarop een iegelijk een voorhoofdsiersel van zijn roof.

And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

En het gewicht der gouden voorhoofdsierselen, die hij begeerd had, was duizend en zevenhonderd sikkelen gouds, zonder de maantjes, en ketenen, en purperenklederen, die de koningen der Midianieten aangehad hadden, en zonder de halsbanden, die aan de halzen hunner kemelen geweest waren.

And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

En Gideon maakte daarvan een efod, en stelde die in zijn stad, te Ofra; en gans Israel hoereerde aldaar denzelven na; en het werd Gideon en zijn huis tot eenvalstrik.

Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

Alzo werden de Midianieten ten onder gebracht voor het aangezicht der kinderen Israels, en hieven hun hoofd niet meer op. En het land was stil veertig jaren, in dedagen van Gideon.

And Jerubbaal the son of Joash went and dwelt in his own house.

En Jerubbaal, de zoon van Joas, ging henen en woonde in zijn huis.

And Gideon had threescore and ten sons of his body begotten: for he had many wives.

Gideon nu had zeventig zonen, die uit zijn heupe voortgekomen waren; want hij had vele vrouwen.

And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

En zijn bijwijf, hetwelk te Sichem was, baarde hem ook een zoon; en hij noemde zijn naam Abimelech.

And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

En Gideon, de zoon van Joas, stierf in goeden ouderdom; en hij werd begraven in het graf van zijn vader Joas, te Ofra, des Abi-ezriets.

And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

En het geschiedde, als Gideon gestorven was, dat de kinderen Israels zich omkeerden, en de Baals nahoereerden; en zij stelden zich Baal-Berith tot een God.

And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

En de kinderen Israels dachten niet aan den HEERE, hun God, Die hen gered had van de hand van al hun vijanden van rondom.

Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

En zij deden geen weldadigheid bij het huis van Jerubbaal, dat is Gideon, naar al het goede, dat hij bij Israel gedaan had.

Judges 9 - Richtere 9


Judges Chapter 9 King James Bible - Richtere Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 8
Richtere 8

The Book of Judges
Richtere

Return to Index
Index

Chapter 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

Abimelech nu, de zoon van Jerubbaal, ging henen naar Sichem, tot de broeder zijner moeder; en hij sprak tot hen, en tot het ganse geslacht van het huis van denvader zijner moeder, zeggende:

Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

Spreekt toch voor de oren van alle burgers van Sichem: Wat is u beter, dat zeventig mannen, alle zonen van Jerubbaal, over u heersen, of dat een man over uheerse? Gedenkt ook, dat ik uw been en uw vlees ben.

And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

Toen spraken de broeders zijner moeder van hem, voor de oren van alle burgers van Sichem, al dezelve woorden; en hun hart neigde zich naar Abimelech; want zijzeiden: Hij is onze broeder.

And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

En zij gaven hem zeventig zilverlingen, uit het huis van Baal-Berith; en Abimelech huurde daarmede ijdele en lichtvaardige mannen, die hem navolgden.

And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

En hij kwam in zijns vaders huis te Ofra, en doodde zijn broederen, de zonen van Jerubbaal, zeventig mannen, op een steen; doch Jotham, de jongste zoon vanJerubbaal werd overgelaten, want hij had zich verstoken.

And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

Toen vergaderden zich alle burgers van Sichem, en het ganse huis van Millo, en gingen heen en maakten Abimelech ten koning, bij den hogen eik, die bij Sichem is.

And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

Als zij dit Jotham aanzeiden, zo ging hij heen, en stond op de hoogte des bergs Gerizim, en verhief zijn stem, en riep, en hij zeide tot hen: Hoort naar mij, gij, burgersvan Sichem! en God zal naar ulieden horen.

The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

De bomen gingen eens heen, om een koning over zich te zalven, en zij zeiden tot den olijfboom: Wees gij koning over ons.

But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

Maar de olijfboom zeide tot hen: Zoude ik mijn vettigheid verlaten, die God en de mensen in mij prijzen? En zoude ik heengaan om te zweven over de bomen?

And the trees said to the fig tree, Come thou, and reign over us.

Toen zeiden de bomen tot den vijgeboom: Kom gij, wees koning over ons.

But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

Maar de vijgeboom zeide tot hen: Zou ik mijn zoetigheid en mijn goede vrucht verlaten? En zou ik heengaan om te zweven over de bomen?

Then said the trees unto the vine, Come thou, and reign over us.

Toen zeiden de bomen tot den wijnstok: Kom gij, wees koning over ons.

And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

Maar de wijnstok zeide tot hen: Zou ik mijn most verlaten, die God en mensen vrolijk maakt? En zou ik heengaan om te zweven over de bomen?

Then said all the trees unto the bramble, Come thou, and reign over us.

Toen zeiden al de bomen tot den doornenbos: Kom gij, wees koning over ons.

And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

En de doornenbos zeide tot de bomen: Indien gij mij in waarheid tot een koning over u zalft, zo komt, vertrouwt u onder mijn schaduw; maar indien niet, zo ga vuuruit de doornenbos, en vertere de cederen van de Libanon.

Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

Alzo nu, indien gij het in waarheid en oprechtheid gedaan hebt, dat gij Abimelech koning gemaakt hebt, en indien gij welgedaan hebt bij Jerubbaal en bij zijn huis, enindien gij hem naar de verdienste zijner handen gedaan hebt.

(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

(Want mijn vader heeft voor ulieden gestreden, en hij heeft zijn ziel verre weggeworpen, en u uit der Midianieten hand gered;

And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

Maar gij zijt heden opgestaan tegen het huis mijns vaders, en hebt zijn zonen, zeventig mannen, op een steen gedood; en gij hebt Abimelech, een zoon zijnerdienstmaagd, koning gemaakt over de burgers van Sichem, omdat hij uw broeder is);

If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

Indien gij dan in waarheid en in oprechtheid bij Jerubbaal en bij zijn huis te dezen dage gehandeld hebt, zo weest vrolijk over Abimelech, en hij zij ook vrolijk overulieden.

But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

Maar indien niet, zo ga vuur uit van Abimelech, en vertere de burgers van Sichem, en het huis van Millo; en vuur ga uit van de burgers van Sichem, en van het huisvan Millo, en vertere Abimelech!

And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

Toen vlood Jotham, en vluchtte, en ging naar Beer; en hij woonde aldaar vanwege zijn broeder Abimelech.

When Abimelech had reigned three years over Israel,

Als nu Abimelech drie jaren over Israel geheerst had,

Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

Zo zond God een bozen geest tussen Abimelech en tussen de burgers van Sichem; en de burgers van Sichem handelden trouweloos tegen Abimelech;

That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

Opdat het geweld, gedaan aan de zeventig zonen van Jerubbaal, kwame, en opdat hun bloed gelegd wierd op Abimelech, hun broeder, die hen gedood had, en op deburgers van Sichem, die zijn handen gesterkt hadden om zijn broeders te doden.

And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

En de burgers van Sichem bestelden tegen hem, die op de hoogten der bergen lagen legden, en al wie voorbij hen op den weg doorging, beroofden zij; en het werdAbimelech aangezegd.

And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

Gaal, de zoon van Ebed, kwam ook met zijn broederen, en zij gingen over in Sichem; en de burgeren van Sichem verlieten zich op hem.

And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

En zij togen uit in het veld, en lazen hun wijnbergen af, en traden de druiven, en maakten lofliederen; en zij gingen in het huis huns gods, en aten en dronken, envloekten Abimelech.

And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

En Gaal, de zoon van Ebed, zeide: Wie is Abimelech, en wat is Sichem, dat wij hem dienen zouden? is hij niet een zoon van Jerubbaal? en Zebul zijn bevelhebber?dient liever de mannen van Hemor, den vader van Sichem; want waarom zouden wij hem dienen?

And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

Och, dat dit volk in mijn hand ware! ik zoude Abimelech wel verdrijven. En tot Abimelech zeide hij: Vermeerder uw heir, en trek uit.

And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

Als Zebul, de overste der stad, de woorden van Gaal, den zoon van Ebed, hoorde, zo ontstak zijn toorn.

And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

En hij zond listiglijk boden tot Abimelech, zeggende: Zie, Gaal, de zoon van Ebed, en zijn broeders zijn te Sichem gekomen, en zie, zij, met deze stad, handelenvijandiglijk tegen u.

Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

Zo maak u nu op bij nacht, gij en het volk, dat met u is, en leg lagen in het veld.

And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

En het geschiede in den morgen, als de zon opgaat, zo maak u vroeg op, en overval deze stad; en zie, zo hij en het volk, dat met hem is, tot u uittrekken, zo doe hem,gelijk als uw hand vinden zal.

And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

Abimelech dan maakte zich op, en al het volk, dat met hem was, bij nacht; en zij legden lagen op Sichem, met vier hopen.

And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

En Gaal, de zoon van Ebed, ging uit, en stond aan de deur van de stadspoort; en Abimelech rees op, en al het volk, dat met hem was, uit de achterlage.

And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

Als Gaal dat volk zag, zo zeide hij tot Zebul: Zie, er komt volk af van de hoogten der bergen. Zebul daarentegen zeide tot hem: Gij ziet de schaduw der bergen voormensen aan.

And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

Maar Gaal voer wijders voort te spreken en zeide: Zie daar volk, afkomende uit het midden des lands, en een hoop komt van den weg van den eik Meonenim.

Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

Toen zeide Zebul tot hem: Waar is nu uw mond, waarmede gij zeidet: Wie is Abimelech, dat wij hem zouden dienen? is niet dit het volk, dat gij veracht hebt? trektoch nu uit en strijd tegen hem!

And Gaal went out before the men of Shechem, and fought with Abimelech.

En Gaal trok uit voor het aangezicht der burgeren van Sichem, en hij streed tegen Abimelech.

And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

En Abimelech jaagde hem na, want hij vlood voor zijn aangezicht; en er vielen vele verslagenen tot aan de deur der stads poort.

And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

Abimelech nu bleef te Aruma; en Zebul verdreef Gaal en zijn broederen, dat zij te Sichem niet mochten wonen.

And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

En het geschiedde des anderen daags dat het volk uittrok in het veld, en zij zeiden het Abimelech aan.

And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

Toen nam hij het volk, en deelde hen in drie hopen, en hij legde lagen in het veld; en hij zag toe, en ziet, het volk trok uit de stad, zo maakte hij zich tegen hen op, ensloeg hen.

And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

Want Abimelech en de hopen, die bij hem waren, overvielen hen, en bleven staan aan de deur der stadspoort; en de twee andere hopen overvielen allen, die in hetveld waren, en sloegen hen.

And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

Voorts streed Abimelech tegen de stad dienzelven gansen dag, en nam de stad in, en doodde het volk, dat daarin was; en hij brak de stad af, en bezaaide haar metzout.

And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

Als alle burgers des torens van Sichem dat hoorden, zo gingen zij in de sterkte, in het huis van den god Berith.

And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

En het werd Abimelech aangezegd, dat alle burgeren des torens van Sichem zich verzameld hadden.

And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

Zo ging Abimelech op den berg Zalmon, hij en al het volk, dat met hem was; en Abimelech nam een bijl in zijn hand, en hieuw een tak van de bomen, en nam hemop, en legde hem op zijn schouder; en hij zeide tot het volk, dat bij hem was: Wat gij mij hebt zien doen, haast u, doet als ik.

And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

Zo hieuw ook al het volk een iegelijk zijn tak af, en zij volgden Abimelech na, en legden ze aan de sterkte, en verbrandden daardoor de sterkte met vuur; dat ook allelieden des torens van Sichem stierven, omtrent duizend mannen en vrouwen.

Then went Abimelech to Thebez, and encamped against Thebez, and took it.

Voorts toog Abimelech naar Thebez, en hij legerde zich tegen Thebez, en nam haar in.

But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

Doch er was een sterke toren in het midden der stad; zo vloden daarheen al de mannen en de vrouwen, en alle burgers van de stad, en sloten voor zich toe; en zijklommen op het dak des torens.

And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

Toen kwam Abimelech tot aan den toren, en bestormde dien; en hij genaakte tot aan de deur des torens, om dien met vuur te verbranden.

And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

Maar een vrouw wierp een stuk van een molensteen op Abimelechs hoofd; en zij verpletterde zijn hersenpan.

Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

Toen riep hij haastelijk den jongen, die zijn wapenen droeg, en zeide tot hem: Trek uw zwaard uit, en dood mij, opdat zij niet van mij zeggen: Een vrouw heeft hemgedood. En zijn jongen doorstak hem, dat hij stierf.

And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

Als nu de mannen van Israel zagen, dat Abimelech dood was, zo gingen zij een iegelijk naar zijn plaats.

Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

Alzo deed God wederkeren heet kwaad van Abimelech, dat hij aan zijn vader gedaan had, dodende zijn zeventig broederen.

And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

Desgelijks al het kwaad der lieden van Sichem deed God wederkeren op hun hoofd; en de vloek van Jotham, den zoon van Jerubbaal, kwam over hen. Richteren 10

Judges 10 - Richtere 10


Judges Chapter 10 King James Bible - Richtere Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 9
Richtere 9

The Book of Judges
Richtere

Return to Index
Index

Chapter 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

Na Abimelech nu stond op, om Israel te behouden, Thola, een zoon van Pua, zoon van Dodo, een man van Issaschar; en hij woonde te Samir, op het gebergte vanEfraim.

And he judged Israel twenty and three years, and died, and was buried in Shamir.

En hij richtte Israel drie en twintig jaren; en hij stierf, en werd begraven te Samir.

And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

En na hem stond op Jair, de Gileadiet; en hij richtte Israel twee en twintig jaren.

And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

En hij had dertig zonen, rijdende op dertig ezelveulens, en die hadden dertig steden, die zij noemden Havvoth-Jair, tot op dezen dag, dewelke in het land van Gileadzijn.

And Jair died, and was buried in Camon.

En Jair stierf, en werd begraven te Kamon.

And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

Toen voeren de kinderen Israels voort te doen, dat kwaad was in de ogen des HEEREN, en dienden de Baals, en Astharoth, en de goden van Syrie, en de godenvan Sidon, en de goden van Moab, en de goden der kinderen Ammons, mitsgaders de goden der Filistijnen; en zij verlieten den HEERE, en dienden Hem niet.

And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

Zo ontstak de toorn des HEEREN tegen Israel; en Hij verkocht hen in de hand der Filistijnen, en in de hand der kinderen Ammons.

And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

En zij onderdrukten en vertraden de kinderen Israels in datzelve jaar; achttien jaren, onderdrukten zij al de kinderen Israels, die aan gene zijde van de Jordaanwaren, in het land der Amorieten, dat in Gilead is.

Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

Daartoe togen de kinderen Ammons over de Jordaan, om te krijgen, zelfs tegen Juda, en tegen Benjamin, en tegen het huis van Efraim; zodat het Israel zeer bangwerd.

And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

Toen riepen de kinderen Israels tot den HEERE, zeggende: Wij hebben tegen U gezondigd, zo omdat wij onzen God hebben verlaten, als dat wij de Baals gediendhebben.

And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

Maar de HEERE zeide tot de kinderen Israels: Heb Ik u niet van de Egyptenaren, en van de Amorieten, en van de kinderen Ammons, en van de Filistijnen,

The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

En de Sidoniers, en Amalekieten, en Maonieten, die u onderdrukten, toen gij tot Mij riept, alsdan uit hun hand verlost?

Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

Nochtans hebt gij Mij verlaten, en andere goden gediend; daarom zal Ik u niet meer verlossen.

Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

Gaat henen, roept tot de goden, die gij verkoren hebt; laten die u verlossen, ter tijd uwer benauwdheid.

And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

Maar de kinderen Israels zeiden tot den HEERE: Wij hebben gezondigd; doe Gij ons, naar alles, wat goed is in Uw ogen; alleenlijk verlos ons toch te dezen dage!

And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

En zij deden de vreemde goden uit hun midden weg, en dienden den HEERE. Toen werd Zijn ziel verdrietig over den arbeid van Israel.

Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

En de kinderen Ammons werden bijeengeroepen, en legerden zich in Gilead; daarentegen werden de kinderen Israels vergaderd, en legerden zich te Mizpa.

And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Toen zeide het volk, de oversten van Gilead, de een tot den ander: Wie is de man, die beginnen zal te strijden tegen de kinderen Ammons? die zal tot een hoofd zijnover alle inwoners van Gilead.

Judges 11 - Richtere 11


Judges Chapter 11 King James Bible - Richtere Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 10
Richtere 10

The Book of Judges
Richtere

Return to Index
Index

Chapter 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

Jeftha nu, de Gileadiet, was een strijdbaar held, maar hij was een hoerekind; doch Gilead had Jeftha gegenereerd.

And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

Gileads huisvrouw baarde hem ook zonen; en de zonen dezer vrouw, groot geworden zijnde, stieten Jeftha uit, en zeiden tot hem: Gij zult in het huis onzes vadersniet erven, want gij zijt een zoon van een andere vrouw.

Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

Toen vlood Jeftha voor het aangezicht zijner broederen, en woonde in het land Tob; en ijdele mannen vergaderden zich tot Jeftha, en togen met hem uit.

And it came to pass in process of time, that the children of Ammon made war against Israel.

En het geschiedde, na enige dagen, dat de kinderen Ammons tegen Israel krijgden.

And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

Zo geschiedde het, als de kinderen Ammons tegen Israel krijgden, dat de oudsten van Gilead heengingen, om Jeftha te halen uit het land van Tob.

And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

En zij zeiden tot Jeftha: Kom, en wees ons tot een overste, opdat wij strijden tegen de kinderen Ammons.

And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

Maar Jeftha zeide tot de oudsten van Gilead: Hebt gijlieden mij niet gehaat, en mij uit mijn vaders huis verstoten? waarom zijt gij dan nu tot mij gekomen, terwijl gij inbenauwdheid zijt?

And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

En de oudsten van Gilead zeiden tot Jeftha: Daarom zijn wij nu tot u wedergekomen, dat gij met ons trekt, en tegen de kinderen Ammons strijdt; en gij zult ons toteen hoofd zijn, over alle inwoners van Gilead.

And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

Toen zeide Jeftha tot de oudsten van Gilead: Zo gijlieden mij wederhaalt, om te strijden tegen de kinderen Ammons, en de HEERE hen voor mijn aangezicht gevenzal, zal ik u dan tot een hoofd zijn?

And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

En de oudsten van Gilead zeiden tot Jeftha: De HEERE zij toehoorder tussen ons, indien wij niet alzo naar uw woord doen.

Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

Alzo ging Jeftha met de oudsten van Gilead, en het volk stelde hem tot een hoofd en overste over zich. En Jeftha sprak al zijn woorden voor het aangezicht desHEEREN te Mizpa.

And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

Voorts zond Jeftha boden tot den koning der kinderen Ammons, zeggende: Wat hebben ik en gij met elkander te doen, dat gij tot mij gekomen zijt, om tegen mijnland te krijgen?

And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

En de koning der kinderen Ammons zeide tot de boden van Jeftha: Omdat Israel, als hij uit Egypte optoog, mijn land genomen heeft, van de Arnon af tot aan deJabbok, en tot aan de Jordaan; zo geef mij dat nu weder met vrede.

And Jephthah sent messengers again unto the king of the children of Ammon:

Maar Jeftha voer wijders voort, en zond boden tot den koning der kinderen Ammons.

And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

En hij zeide tot hem: Zo zegt Jeftha: Israel heeft het land der Moabieten, en het land der kinderen Ammons niet genomen;

But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

Want als zij uit Egypte optogen, zo wandelde Israel door de woestijn tot aan de Schelfzee, en kwam te Kades.

Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

En Israel zond boden tot de koning der Edomieten, zeggende: Laat mij toch door uw land doortrekken; maar de koning der Edomieten gaf geen gehoor. En hij zondook tot de koning der Moabieten, die ook niet wilde. Alzo bleef Israel in Kades.

Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

Daarna wandelde hij in de woestijn, en toog om het land der Edomieten en het land der Moabieten, en kwam van den opgang der zon aan het land der Moabieten,en zij legerden zich op gene zijde van de Arnon; maar zij kwamen niet binnen de landpale der Moabieten; want de Arnon is de landpale der Moabieten.

And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

Maar Israel zond boden tot Sihon, den koning der Amorieten, koning van Hesbon, en Israel zeide tot hem: Laat ons toch door uw land doortrekken tot aan mijnplaats.

But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

Doch Sihon betrouwde Israel niet door zijn landpale door te trekken; maar Sihon verzamelde al zijn volk, en zij legerden zich te Jaza; en hij streed tegen Israel.

And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

En de HEERE, de God Israels, gaf Sihon met al zijn volk in de hand van Israel, dat zij hen sloegen; alzo nam Israel erfelijk in het ganse land der Amorieten, die indatzelve land woonden.

And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

En zij namen erfelijk in de ganse landpale der Amorieten, van de Arnon af tot aan de Jabbok, en van de woestijn tot aan de Jordaan.

So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

Zo heeft nu de HEERE, de God Israels, de Amorieten voor het aangezicht van zijn volk Israel uit de bezitting verdreven; en zoudt gij hunlieder erfgenaam zijn?

Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

Zoudt gij niet dengene erven, dien uw god Kamos voor u uit de bezitting verdreef? Alzo zullen wij al dengene erven, dien de HEERE, onze God, voor ons aangezichtuit de bezitting verdrijft.

And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

Nu voorts, zijt gij veel beter dan Balak, de zoon van Zippor, de koning der Moabieten? heeft hij ooit met Israel getwist? heeft hij ook ooit tegen hen gekrijgd?

While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

Terwijl Israel driehonderd jaren gewoond heeft in Hesbon, en in haar stedekens, en in Aroer, en in al de stedekens, en in al de steden, die aan de zijde van de Arnonzijn; waarom hebt gij het dan in die tijd niet gered?

Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

Ook heb ik tegen u niet gezondigd, maar gij doet kwalijk bij mij, dat gij tegen mij krijgt; de HEERE, Die Rechter is, richte heden tussen de kinderen Israels en tussende kinderen Ammons!

Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

Maar de koning der kinderen Ammons hoorde niet naar de woorden van Jeftha, die hij tot hem gezonden had.

Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

Toen kwam de Geest des HEEREN op Jeftha, dat hij Gilead en Manasse doortrok; want hij trok door tot Mizpa in Gilead, en van Mizpa in Gilead trok hij door tot dekinderen Ammons.

And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

En Jeftha beloofde den HEERE een gelofte, en zeide: Indien Gij de kinderen Ammons ganselijk in mijn hand zult geven;

Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

Zo zal het uitgaande, dat uit de deur van mijn huis mij tegemoet zal uitgaan, als ik met vrede van de kinderen Ammons wederkom, dat zal des HEEREN zijn, en ikzal het offeren ten brandoffer.

So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

Alzo trok Jeftha door naar de kinderen Ammons, om tegen hen te strijden; en de HEERE gaf hen in zijn hand.

And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

En hij sloeg hen van Aroer af tot daar gij komt te Minnith, twintig steden, en tot aan Abel-Keramim, met een zeer groten slag. Alzo werden de kinderen Ammonsten ondergebracht voor het aangezicht der kinderen Israels.

And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

Toen nu Jeftha te Mizpa bij zijn huis kwam, ziet, zo ging zijn dochter uit hem tegemoet, met trommelen en met reien. Zij nu was alleen, een enig kind; hij had uit zichanders geen zoon of dochter.

And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

En het geschiedde, als hij haar zag, zo verscheurde hij zijn klederen, en zeide: Ach, mijn dochter! gij hebt mij ganselijk nedergebogen, en gij zijt onder degenen, diemij beroeren; want ik heb mijn mond opengedaan tot den HEERE, en ik zal niet kunnen teruggaan.

And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

En zij zeide tot hem: Mijn vader! hebt gij uw mond opengedaan tot den HEERE, doe mij, gelijk als uit uw mond gegaan is; naardien u de HEERE volkomene wraakgegeven heeft van uw vijanden, van de kinderen Ammons.

And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

Voorts zeide zij tot haar vader: Laat deze zaak aan mij geschieden: Laat twee maanden van mij af, dat ik heenga, en ga tot de bergen, en bewene mijn maagdom, iken mijn gezellinnen.

And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

En hij zeide: Ga heen; en hij liet haar twee maanden gaan. Toen ging zij heen met haar gezellinnen, en beweende haar maagdom op de bergen.

And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

En het geschiedde ten einde van twee maanden dat zij tot haar vader wederkwam, die aan haar volbracht zijn gelofte, die hij beloofd had; en zij heeft geen manbekend. Voorts werd het een gewoonheid in Israel,

That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

Dat de dochteren Israels van jaar tot jaar heengingen, om de dochter van Jeftha, de Gileadiet, aan te spreken, vier dagen in het jaar. Richteren 12

Judges 12 - Richtere 12


Judges Chapter 12 King James Bible - Richtere Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 11
Richtere 11

The Book of Judges
Richtere

Return to Index
Index

Chapter 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

Toen werden de mannen van Efraim bijeengeroepen, en trokken over naar het noorden; en zij zeiden tot Jeftha: Waarom zijt gij doorgetogen om te strijden tegen dekinderen Ammons, en hebt ons niet geroepen, om met u te gaan? wij zullen uw huis met u met vuur verbranden.

And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

En Jeftha zeide tot hen: Ik en mijn volk waren zeer twistig met de kinderen Ammons; en ik heb ulieden geroepen, maar gij hebt mij uit hun hand niet verlost.

And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

Als ik nu zag, dat gij niet verlostet, zo stelde ik mijn ziel in mijn hand, en toog door tot de kinderen Ammons, en de HEERE gaf hen in mijn hand; waarom zijt gij dante dezen dage tot mij opgekomen, om tegen mij te strijden?

Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

En Jeftha vergaderde alle mannen van Gilead, en streed met Efraim; en de mannen van Gilead sloegen Efraim, want de Gileadieten, zijnde tussen Efraim en tussenManasse, zeiden: Gijlieden zijt vluchtelingen van Efraim.

And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

Want de Gileadieten namen de Efraimieten de veren van de Jordaan af; en het geschiedde, als de vluchtelingen van Efraim zeiden: Laat mij overgaan; zo zeiden demannen van Gilead tot hem: Zijt gij een Efraimiet? wanneer hij zeide: Neen;

Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

Zo zeiden zij tot hem: Zeg nu Schibboleth; maar hij zeide: Sibbolet, en kon het alzo niet recht spreken; zo grepen zij hem, en versloegen hem aan de veren van deJordaan, dat te dier tijd van Efraim vielen twee en veertig duizend.

And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Jeftha nu richtte Israel zes jaren; en Jeftha, de Gileadiet, stierf, en werd begraven in de steden van Gilead.

And after him Ibzan of Bethlehem judged Israel.

En na hem richtte Israel Ebzan, van Bethlehem.

And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

En hij had dertig zonen; en hij zond dertig dochteren naar buiten, en bracht dertig dochteren van buiten in voor zijn zonen; en hij richtte Israel zeven jaren.

Then died Ibzan, and was buried at Bethlehem.

Toen stierf Ebzan, en werd begraven te Bethlehem.

And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

En na hem richtte Israel Elon, de Zebuloniet, en hij richtte Israel tien jaren.

And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

En Elon, de Zebuloniet, stierf, en werd begraven te Ajalon, in het land van Zebulon.

And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

En na hem richtte Israel Abdon, een zoon van Hillel, de Pirhathoniet.

And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

En hij had veertig zonen, en dertig zoons zonen, rijdende op zeventig ezelveulens; en hij richtte Israel acht jaren.

And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Toen stierf Abdon, een zoon van Hillel, de Pirhathoniet; en hij werd begraven te Pirhathon, in het land van Efraim, op den berg van den Amalekiet.

Judges 13 - Richtere 13


Judges Chapter 13 King James Bible - Richtere Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 12
Richtere 12

The Book of Judges
Richtere

Return to Index
Index

Chapter 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

En de kinderen Israels voeren voort te doen, dat kwaad was in de ogen des HEEREN; zo gaf de HEERE hen in de hand der Filistijnen veertig jaren.

And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

En er was een man van Zora, uit het geslacht van een Daniet, wiens naam was Manoach; en zijn huisvrouw was onvruchtbaar en baarde niet.

And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

En een Engel des HEEREN verscheen aan deze vrouw, en Hij zeide tot haar: Zie nu, gij zijt onvruchtbaar, en hebt niet gebaard; maar gij zult zwanger worden, eneen zoon baren.

Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

Zo wacht u toch nu, en drink geen wijn noch sterken drank, en eet niets onreins.

For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

Want zie, gij zult zwanger worden, en een zoon baren, op wiens hoofd geen scheermes zal komen; want dat knechtje zal een Nazireer Gods zijn, van moeders buikaf; en hij zal beginnen Israel te verlossen uit der Filistijnen hand.

Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

Toen kwam deze vrouw in, en sprak tot haar man, zeggende: Er kwam een Man Gods tot mij, Wiens aangezicht was als het aangezicht van een Engel Gods, zeervreselijk; en ik vraagde Hem niet, van waar Hij was, en Zijn naam gaf Hij mij niet te kennen.

But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

Maar Hij zeide tot mij: Zie, gij zult zwanger worden, en een zoon baren; zo drink nu geen wijn noch sterken drank, en eet niets onreins; want dat knechtje zal eenNazireer Gods zijn, van moeders buik af tot op de dag zijns doods.

Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

Toen aanbad Manoach den HEERE vuriglijk, en zeide: Och, HEERE! dat toch de Man Gods, Dien Gij gezonden hebt, weder tot ons kome, en ons lere, wat wij datknechtje doen zullen, dat geboren zal worden.

And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

En God verhoorde de stem van Manoach; en de Engel Gods kwam wederom tot de vrouw. Zij nu zat in het veld, doch haar man Manoach was niet bij haar.

And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

Zo haastte de vrouw, en liep, en gaf het haar man te kennen; en zij zeide tot hem: Zie, die Man is mij verschenen, Welke op dien dag tot mij kwam.

And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

Toen stond Manoach op, en ging zijn huisvrouw na; en hij kwam tot dien Man, en zeide tot Hem: Zijt gij die Man, Dewelke tot deze vrouw gesproken hebt? En Hijzeide: Ik ben het.

And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

Toen zeide Manoach: Nu, dat Uw woorden komen; maar wat zal des knechtjes wijze en zijn werk zijn?

And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

En de Engel des HEEREN zeide tot Manoach: Van alles, wat Ik tot de vrouw gezegd heb, zal zij zich wachten.

She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

Zij zal niet eten van iets, dat van de wijnstok des wijns voortkomt; en wijn en sterke drank zal zij niet drinken, noch iets onreins eten; al wat Ik haar geboden heb, zalzij onderhouden.

And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

Toen zeide Manoach tot den Engel des HEEREN: Laat ons U toch ophouden, en een geitenbokje voor Uw aangezicht bereiden.

And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

Maar de Engel des HEEREN zeide tot Manoach: Indien gij Mij zult ophouden, Ik zal van uw brood niet eten; en indien gij een brandoffer zult doen, dat zult gij denHEERE offeren. Want Manoach wist niet, dat het een Engel des HEEREN was.

And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

En Manoach zeide tot den Engel des HEEREN: Wat is Uw naam, opdat wij U vereren, wanneer Uw woord zal komen.

And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

En de Engel des HEEREN zeide tot hem: Waarom vraagt gij dus naar Mijn naam? Die is toch Wonderlijk.

So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

Toen nam Manoach een geitenbokje, en het spijsoffer, en offerde het op den rotssteen, den HEERE. En Hij handelde wonderlijk in Zijn doen; en Manoach en zijnhuisvrouw zagen toe.

For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

En het geschiedde, als de vlam van het altaar opvoer naar den hemel, zo voer de Engel des HEEREN op in de vlam des altaars. Als Manoach en zijn huisvrouw datzagen, zo vielen zij op hun aangezichten ter aarde.

But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

En de Engel des HEEREN verscheen niet meer aan Manoach, en aan zijn huisvrouw. Toen bekende Manoach, dat het een Engel des HEEREN was.

And Manoah said unto his wife, We shall surely die, because we have seen God.

En Manoach zeide tot zijn huisvrouw: Wij zullen zekerlijk sterven, omdat wij God gezien hebben.

But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

Maar zijn huisvrouw zeide tot hem: Zo de HEERE lust had ons te doden, Hij had het brandoffer en spijsoffer van onze hand niet aangenomen, noch ons dit allesgetoond, noch ons om dezen tijd laten horen, zulks als dit is.

And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

Daarna baarde deze vrouw een zoon, en zij noemde zijn naam Simson; en dat knechtje werd groot, en de HEERE zegende het.

And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

En de Geest des HEEREN begon hem bij wijlen te drijven in het leger van Dan, tussen Zora en tussen Esthaol.

Judges 14 - Richtere 14


Judges Chapter 14 King James Bible - Richtere Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 13
Richtere 13

The Book of Judges
Richtere

Return to Index
Index

Chapter 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

En Simson ging af naar Thimnath, en gezien hebbende een vrouw te Thimnath, van de dochteren der Filistijnen,

And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

Zo ging hij opwaarts, en gaf het zijn vader en zijn moeder te kennen, en zeide: Ik heb een vrouw gezien te Thimnath, van de dochteren der Filistijnen; nu dan, neemmij die tot een vrouw.

Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

Maar zijn vader zeide tot hem, mitsgaders zijn moeder: Is er geen vrouw onder de dochteren uwer broeders, en onder al mijn volk, dat gij heengaat, om een vrouw tenemen van de Filistijnen, die onbesnedenen? En Simson zeide tot zijn vader: Neem mij die, want zij is bevallig in mijn ogen.

But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

Zijn vader nu en zijn moeder wisten niet, dat dit van den HEERE was, dat hij gelegenheid zocht van de Filistijnen; want de Filistijnen heersten te dier tijd over Israel.

Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

Alzo ging Simson, met zijn vader en zijn moeder, henen af naar Thimnath. Als zij nu kwamen tot aan de wijngaarden van Thimnath, ziet daar, een jonge leeuw,brullende hem tegemoet.

And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

Toen werd de Geest des HEEREN vaardig over hem, dat hij hem van een scheurde, gelijk men een bokje van een scheurt, en er was niets in zijn hand; doch hij gafzijn vader en zijn moeder niet te kennen, wat hij gedaan had.

And he went down, and talked with the woman; and she pleased Samson well.

En hij kwam af, en sprak tot de vrouw; en zij beviel in Simsons ogen.

And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

En na sommige dagen kwam hij weder, om haar te nemen; toen week hij af, om het aas van de leeuw te bezien, en ziet, een bijenzwerm was in het lichaam van denleeuw, met honig.

And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

En hij nam dien in zijn handen, en ging voort, al gaande en etende; en hij ging tot zijn vader en tot zijn moeder, en gaf hun daarvan, en zij aten; doch hij gaf hun niette kennen, dat hij den honig uit het lichaam van den leeuw genomen had.

So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

Als nu zijn vader afgekomen was tot die vrouw, zo maakte Simson aldaar een bruiloft, want alzo plachten de jongelingen te doen.

And it came to pass, when they saw him, that they brought thirty companions to be with him.

En het geschiedde, als zij hem zagen, zo namen zij dertig metgezellen, die bij hem zouden zijn.

And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

Simson dan zeide tot hen: Ik zal nu ulieden een raadsel te raden geven; indien gij mij dat in de zeven dagen dezer bruiloft wel zult verklaren en uitvinden, zo zal ikulieden geven dertig fijne lijnwaadsklederen, en dertig wisselklederen.

But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

En indien gij het mij niet zult kunnen verklaren, zo zult gijlieden mij geven dertig fijne lijnwaadsklederen, en dertig wisselklederen. En zij zeiden tot hem: Geef uwraadsel te raden, en laat het ons horen.

And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

En hij zeide tot hen: Spijze ging uit van den eter, en zoetigheid ging uit van de sterke. En zij konden dat raadsel in drie dagen niet verklaren.

And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

Daarna geschiedde het op den zevenden dag, dat zij tot de huisvrouw van Simson zeiden: Overreed uw man, dat hij ons dat raadsel verklare, opdat wij nietmisschien u, en het huis uws vaders, met vuur verbranden. Hebt gijlieden ons genodigd, om het onze te bezitten; is het zo niet?

And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

En Simsons huisvrouw weende voor hem en zeide: Gij haat mij maar, en hebt mij niet lief; gij hebt den kinderen mijns volks een raadsel te raden gegeven, en hebthet mij niet verklaard. En hij zeide tot haar: Zie, ik heb het mijn vader en mijn moeder niet verklaard, zou ik het u dan verklaren?

And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

En zij weende voor hem, op den zevenden der dagen in dewelke zij deze bruiloft hadden; zo geschiedde het op den zevenden dag, dat hij het haar verklaarde, wantzij perste hem; en zij verklaarde dat raadsel den kinderen haars volks.

And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

Toen zeiden de mannen der stad tot hem, op den zevenden dag, eer de zon onderging: Wat is zoeter dan honig? en wat is sterker dan een leeuw? En hij zeide tothen: Zo gij met mijn kalf niet hadt geploegd, gij zoudt mijn raadsel niet hebben uitgevonden.

And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

Toen werd de Geest des HEEREN vaardig over hem, en hij ging af naar de Askelonieten, en sloeg van hen dertig man; en hij nam hun gewaad, en gaf dewisselklederen aan degenen, die dat raadsel verklaard hadden. Doch zijn toorn ontstak, en hij ging op in zijns vaders huis.

But Samson's wife was given to his companion, whom he had used as his friend.

En de huisvrouw van Simson werd zijns metgezels, die hem vergezelschapt had. Richteren 15

Judges 15 - Richtere 15


Judges Chapter 15 King James Bible - Richtere Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 14
Richtere 14

The Book of Judges
Richtere

Return to Index
Index

Chapter 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

En het geschiedde na sommige dagen, in de dagen van de tarweoogst, dat Simson zijn huisvrouw bezocht met een geitenbokje, en hij zeide: Laat mij tot mijnhuisvrouw ingaan in de kamer; maar haar vader liet hem niet toe in te gaan.

And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

Want haar vader zeide: Ik sprak zeker, dat gij haar ganselijk haattet, zo heb ik haar aan uw metgezel gegeven. Is niet haar kleinste zuster schoner dan zij? Laat ze utoch zijn in de plaats van haar.

And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

Toen zeide Simson tot henlieden: Ik ben ditmaal onschuldig van de Filistijnen, wanneer ik aan hen kwaad doe.

And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

En Simson ging heen, en ving driehonderd vossen; en hij nam fakkelen, en keerde staart aan staart, en deed een fakkel tussen twee staarten in het midden.

And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

En hij stak de fakkelen aan met vuur, en liet ze lopen in het staande koren der Filistijnen; en hij stak in brand zowel de korenhopen als het staande koren, zelfs tot dewijngaarden en olijfbomen toe.

Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

Toen zeiden de Filistijnen: Wie heeft dit gedaan? En men zeide: Simson, de schoonzoon van den Thimniet, omdat hij zijn huisvrouw heeft genomen, en heeft haar aanzijn metgezel gegeven. Toen kwamen de Filistijnen op, en verbrandden haar en haar vader met vuur.

And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

Toen zeide Simson tot hen: Zoudt gij alzo doen? Zeker, als ik mij aan u gewroken heb, zo zal ik daarna ophouden.

And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

En hij sloeg hen, den schenkel en de heup, met een groten slag; en hij ging af, en woonde op de hoogte van de rots Etam.

Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

Toen togen de Filistijnen op, en legerden zich tegen Juda, en breidden zich uit in Lechi.

And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

En de mannen van Juda zeiden: Waarom zijt gijlieden tegen ons opgetogen? En zij zeiden: Wij zijn opgetogen om Simson te binden, om hem te doen, gelijk als hij onsgedaan heeft.

Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

Toen kwamen drie duizend mannen af uit Juda tot het hol der rots Etam, en zeiden tot Simson: Wist gij niet, dat de Filistijnen over ons heersen? Waarom hebt gij onsdan dit gedaan? En hij zeide tot hen: Gelijk als zij mij gedaan hebben, alzo heb ik hunlieden gedaan.

And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

En zij zeiden tot hem: Wij zijn afgekomen om u te binden, om u over te geven in de hand der Filistijnen. Toen zeide Simson tot hen: Zweert mij, dat gijlieden op mijniet zult aanvallen.

And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

En zij spraken tot hem, zeggende: Neen, maar wij zullen u wel binden, en u in hunlieder hand overgeven; doch wij zullen u geenszins doden. En zij bonden hem mettwee nieuwe touwen, en voerden hem op van de rots.

And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

Als hij kwam tot Lechi, zo juichten de Filistijnen hem tegemoet; maar de Geest des HEEREN werd vaardig over hem; en de touwen, die aan zijn armen waren,werden als linnen draden, die van het vuur gebrand zijn, en zijn banden versmolten van zijn handen.

And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

En hij vond een vochtig ezelskinnebakken, en hij strekte zijn hand uit, en nam het, en sloeg daarmede duizend man.

And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

Toen zeide Simson: Met een ezelskinnebakken, een hoop, twee hopen, met een ezelskinnebakken heb ik duizend man geslagen.

And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

En het geschiedde, als hij geeindigd had te spreken, zo wierp hij het kinnebakken uit zijn hand, en hij noemde dezelve plaats Ramath-Lechi.

And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

Als nu hem zeer dorstte, zo riep hij tot den HEERE, en zeide: Gij hebt door de hand van Uw knecht dit grote heil gegeven; zou ik dan nu van dorst sterven, en vallenin de hand dezer onbesnedenen?

But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

Toen kloofde God de holle plaats, die in Lechi is, en er ging water uit van dezelve, en hij dronk. Toen kwam zijn geest weder, en hij werd levend. Daarom noemdehij haar naam: De fontein des aanroepers, die in Lechi is, tot op dezen dag.

And he judged Israel in the days of the Philistines twenty years.

En hij richtte Israel, in de dagen der Filistijnen, twintig jaren. Richteren 16

Judges 16 - Richtere 16


Judges Chapter 16 King James Bible - Richtere Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 15
Richtere 15

The Book of Judges
Richtere

Return to Index
Index

Chapter 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her.

Simson nu ging heen naar Gaza; en hij zag aldaar een vrouw, die een hoer was; en hij ging tot haar in.

And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

Toen werd de Gazieten gezegd: Simson is hier in ingekomen; zo gingen zij rondom, en legden hem den gansen nacht lagen in de stadspoort; doch zij hielden zich dengansen nacht stil, zeggende: Tot aan het morgenlicht, dan zullen wij hem doden.

And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Maar Simson lag tot middernacht toe; toen stond hij op ter middernacht, en hij greep de deuren der stadspoort met de beide posten, en nam ze weg met dengrendelboom, en legde ze op zijn schouderen, en droeg ze opwaarts op de hoogte des bergs, die in het gezicht van Hebron is.

And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

En het geschiedde daarna, dat hij een vrouw lief kreeg, aan de beek Sorek, welker naam was Delila.

And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

Toen kwamen de vorsten der Filistijnen tot haar op, en zeiden tot haar: Overreed hem, en zie, waarin zijn grote kracht zij, en waarmede wij hem zouden machtigworden, en hem binden, om hem te plagen; zo zullen wij u geven, een iegelijk, duizend en honderd zilverlingen.

And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

Delila dan zeide tot Simson: Verklaar mij toch, waarin uw grote kracht zij, en waarmede gij zoudt kunnen gebonden worden, dat men u plage.

And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

En Simson zeide tot haar: Indien zij mij bonden met zeven verse zelen, die niet verdroogd zijn, zo zou ik zwak worden, en wezen als een ander mens.

Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

Toen brachten de vorsten der Filistijnen tot haar op zeven verse zelen, die niet verdroogd waren; en zij bond hem daarmede.

Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

De achterlage nu zat bij haar in een kamer. Zo zeide zij tot hem: De Filistijnen over u, Simson! Toen verbrak hij de zelen, gelijk als een snoertje van grof vlasverbroken wordt, als het vuur riekt. Alzo werd zijn kracht niet bekend.

And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

Toen zeide Delila tot Simson: Zie, gij hebt met mij gespot, en leugenen tot mij gesproken; verklaar mij toch nu, waarmede gij zoudt kunnen gebonden worden?

And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

En hij zeide tot haar: Indien zij mij vastbonden met nieuwe touwen, met dewelke geen werk gedaan is, zo zou ik zwak worden, en wezen als een ander mens.

Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

Toen nam Delila nieuwe touwen, en bond hem daarmede, en zeide tot hem: De Filistijnen over u, Simson! (De achterlage nu was zittende in een kamer.) Toenverbrak hij ze van zijn armen als een draad.

And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

En Delila zeide tot Simson: Tot hiertoe hebt gij met mij gespot, en leugenen tot mij gesproken; verklaar mij toch nu, waarmede gij zoudt kunnen gebonden worden.En hij zeide tot haar: Indien gij de zeven haarlokken mijns hoofds vlochtet aan een weversboom.

And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

En zij maakte ze vast met een pin, en zeide tot hem: De Filistijnen over u, Simson! Toen waakte hij op uit zijn slaap, en nam weg de pin der gevlochten haarlokken,en den weversboom.

And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

Toen zeide zij tot hem: Hoe zult gij zeggen: Ik heb u lief, daar uw hart niet met mij is? Gij hebt nu driemaal met mij gespot, en mij niet verklaard, waarin uw grotekracht zij.

And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

En het geschiedde, als zij hem alle dagen met haar woorden perste, en hem moeilijk viel, dat zijn ziel verdrietig werd tot stervens toe;

That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

Zo verklaarde hij haar zijn ganse hart, en zeide tot haar: Er is nooit een scheermes op mijn hoofd gekomen, want ik ben een Nazireer Gods van mijn moeders buikaf; indien ik geschoren wierd, zo zou mijn kracht van mij wijken, en ik zou zwak worden, en wezen als alle de mensen.

And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

Als nu Delila zag, dat hij haar zijn ganse hart verklaard had, zo zond zij heen, en riep de vorsten der Filistijnen, zeggende: Komt ditmaal op, want hij heeft mij zijnganse hart verklaard. En de vorsten der Filistijnen kwamen tot haar op, en brachten dat geld in hun hand.

And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

Toen deed zij hem slapen op haar knieen, en riep een man en liet hem de zeven haarlokken zijns hoofds afscheren, en zij begon hem te plagen; en zijn kracht weekvan hem.

And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

En zij zeide: De Filistijnen over u, Simson! En hij ontwaakte uit zijn slaap, en zeide: Ik zal ditmaal uitgaan, als op andere malen, en mij uitschudden; want hij wist niet,dat de HEERE van hem geweken was.

But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

Toen grepen hem de Filistijnen, en groeven zijn ogen uit; en zij voerden hem af naar Gaza, en bonden hem met twee koperen ketenen, en hij was malende in hetgevangenhuis.

Howbeit the hair of his head began to grow again after he was shaven.

En het haar zijns hoofds begon weder te wassen, gelijk toen hij geschoren werd.

Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

Toen verzamelden zich de vorsten der Filistijnen, om hun god Dagon een groot offer te offeren, en tot vrolijkheid; en zij zeiden: Onze god heeft onze vijand Simson inonze hand gegeven.

And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

Desgelijks als hem het volk zag, loofden zij hun god, want zij zeiden: Onze god heeft in onze hand gegeven onzen vijand, en die ons land verwoestte, en die onzerverslagenen velen maakte!

And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

En het geschiedde, als hun hart vrolijk was, dat zij zeiden: Roept Simson, dat hij voor ons spele. En zij riepen Simson uit het gevangenhuis; en hij speelde voor hunaangezichten, en zij deden hem staan tussen de pilaren.

And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

Toen zeide Simson tot den jongen, die hem bij de hand hield: Laat mij gaan, dat ik de pilaren betaste, op dewelke het huis gevestigd is, dat ik daaraan leune.

Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

Het huis nu was vol mannen en vrouwen; ook waren daar alle vorsten der Filistijnen; en op het dak waren omtrent drie duizend mannen en vrouwen, die toezagen,als Simson speelde.

And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

Toen riep Simson tot den HEERE, en zeide: Heere, HEERE! gedenk toch mijner, en sterk mij toch alleenlijk ditmaal, o God! dat ik mij met een wrake voor mijntwee ogen aan de Filistijnen wreke.

And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

En Simson vatte de twee middelste pilaren, op dewelke het huis was gevestigd, en waarop het steunde, de enen met zijn rechterhand, en den anderen met zijnlinkerhand;

And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

En Simson zeide: Mijn ziel sterve met de Filistijnen; en hij boog zich met kracht, en het huis viel op de vorsten, en op al het volk, dat daarin was. En de doden, die hijin zijn sterven gedood heeft, waren meer, dan die hij in zijn leven gedood had.

Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Toen kwamen zijn broeders af, en het ganse huis zijns vaders, en namen hem op, en brachten hem opwaarts, en begroeven hem tussen Zora en tussen Esthaol, inhet graf van zijn vader Manoach; hij nu had Israel gericht twintig jaren. Richteren 17

Judges 17 - Richtere 17


Judges Chapter 17 King James Bible - Richtere Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 16
Richtere 16

The Book of Judges
Richtere

Return to Index
Index

Chapter 17

And there was a man of mount Ephraim, whose name was Micah.

En er was een man van het gebergte van Efraim, wiens naam was Micha.

And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

Die zeide tot zijn moeder: De duizend en honderd zilverlingen, die u ontnomen zijn, om dewelke gij gevloekt hebt, en ook voor mijn oren gesproken hebt, zie, dat geldis bij mij, ik heb dat genomen. Toen zeide zijn moeder: Gezegend zij mijn zoon den HEERE!

And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

Alzo gaf hij aan zijn moeder de duizend en honderd zilverlingen weder. Doch zijn moeder zeide: Ik heb dat geld den HEERE ganselijk geheiligd van mijn hand, voormijn zoon, om een gesneden beeld en een gegoten beeld te maken; zo zal ik het u nu wedergeven.

Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

Maar hij gaf dat geld aan zijn moeder weder. En zijn moeder nam tweehonderd zilverlingen, en gaf ze den goudsmid, die maakte daarvan een gesneden beeld en eengegoten beeld; dat was in het huis van Micha.

And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

En de man Micha had een godshuis; en hij maakte een efod, en terafim, en vulde de hand van een uit zijn zonen, dat hij hem tot een priester ware.

In those days there was no king in Israel, but every man did that which was right in his own eyes.

In diezelve dagen was er geen koning in Israel; een iegelijk deed, wat recht was in zijn ogen.

And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

Nu was er een jongeling van Bethlehem-Juda, van het geslacht van Juda; deze was een Leviet, en verkeerde aldaar als vreemdeling.

And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

En deze man was uit die stad, uit Bethlehem-Juda getogen, om te verkeren, waar hij gelegenheid zou vinden. Als hij nu kwam aan het gebergte van Efraim tot aanhet huis van Micha, om zijn weg te gaan,

And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

Zo zeide Micha tot hem: Van waar komt gij? En hij zeide tot hem: Ik ben een Leviet, van Bethlehem-Juda, en ik wandel, om te verkeren, waar ik gelegenheid zalvinden.

And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

Toen zeide Micha tot hem: Blijf bij mij, en wees mij tot een vader en tot een priester; en ik zal u jaarlijks geven tien zilverlingen, en orde van klederen, en uwleeftocht; alzo ging de Leviet met hem.

And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

En de Leviet bewilligde bij dien man te blijven; en de jongeling was hem als een van zijn zonen.

And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

En Micha vulde de hand van den Leviet, dat hij hem tot een priester wierd; alzo was hij in het huis van Micha.

Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Toen zeide Micha: Nu weet ik, dat de HEERE mij weldoen zal, omdat ik dezen Leviet tot een priester heb. Richteren 18

Judges 18 - Richtere 18


Judges Chapter 18 King James Bible - Richtere Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 17
Richtere 17

The Book of Judges
Richtere

Return to Index
Index

Chapter 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

In die dagen was er geen koning in Israel; en in dezelve dagen zocht de stam der Danieten voor zich een erfenis om te wonen; want hun was tot op dien dag onderde stammen van Israel niet genoegzaam ter erfenis toegevallen.

And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

Zo zonden de kinderen van Dan uit hun geslacht vijf mannen uit hun einden, mannen, die strijdbaar waren, van Zora en van Esthaol, om het land te verspieden, endat te doorzoeken; en zij zeiden tot hen: Gaat, doorzoekt het land. En zij kwamen aan het gebergte van Efraim, tot aan het huis van Micha, en vernachtten aldaar.

When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

Zijnde bij het huis van Micha, zo kenden zij de stem van den jongeling, den Leviet; en zij weken daarheen, en zeiden tot hem: Wie heeft u hier gebracht, en wat doetgij alhier, en wat hebt gij hier?

And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

En hij zeide tot hen: Zo en zo heeft Micha mij gedaan; en hij heeft mij gehuurd, en ik ben hem tot een priester.

And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

Toen zeiden zij tot hem: Vraag toch God, dat wij mogen weten, of onze weg, op welken wij wandelen, voorspoedig zal zijn.

And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

En de priester zeide tot hen: Gaat in vrede; uw weg, welke gij zult heentrekken, is voor den HEERE.

Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

Toen gingen die vijf mannen heen, en kwamen te Lais; en zij zagen het volk, hetwelk in derzelver midden was, zijnde gelegen in zekerheid, naar de wijze derSidoniers, stil en zeker zijnde; en daar was geen erfheer, die iemand om enige zaak schande aandeed in dat land; ook waren zij verre van de Sidoniers, en haddenniets te doen met enigen mens.

And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

En zij kwamen tot hun broederen te Zora en te Esthaol, en hun broeders zeiden tot hen: Wat zegt gijlieden?

And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

En zij zeiden: Maakt u op, en laat ons tot hen optrekken; want wij hebben dat land bezien, en ziet, het is zeer goed; zoudt gij dan stil zijn? Weest niet lui om tetrekken, dat gij henen inkomt, om dat land in erfelijke bezitting te nemen;

When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

(Als gij daarhenen komt, zo zult gij komen tot een zorgeloos volk, en dat land is wijd van ruimte) want God heeft het in uw hand gegeven; een plaats, alwaar geengebrek is van enig ding, dat op de aarde is.

And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

Toen reisden van daar uit het geslacht der Danieten, van Zora en van Esthaol, zeshonderd man, aangegord met krijgswapenen.

And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

En zij togen op, en legerden zich bij Kirjath-Jearim, in Juda; daarom noemden zij deze plaats, Machane-Dan, tot op dezen dag; ziet, het is achter Kirjath-Jearim.

And they passed thence unto mount Ephraim, and came unto the house of Micah.

En van daar togen zij door naar het gebergte van Efraim, en zij kwamen tot aan het huis van Micha.

Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

Toen antwoordden de vijf mannen, die gegaan waren om het land van Lais te verspieden, en zeiden tot hun broederen: Weet gijlieden ook, dat in die huizen een efodis, en terafim, en een gesneden en een gegoten beeld? Zo weet nu, wat u te doen zij.

And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

Toen weken zij daarheen, en kwamen aan het huis van den jongeling, den Leviet, ten huize van Micha; en zij vraagden hem naar vrede.

And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

En de zeshonderd mannen, die van de kinderen van Dan waren, met hun krijgswapenen aangegord, bleven staan aan de deur van de poort.

And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

Maar de vijf mannen, die gegaan waren om het land te verspieden, gingen op, kwamen daarhenen in, en namen weg het gesneden beeld, en den efod, en de terafim,en het gegoten beeld; de priester nu bleef staan aan de deur van de poort, met de zeshonderd mannen, die met krijgswapenen aangegord waren.

And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

Als die nu ten huize van Micha waren ingegaan, en het gesneden beeld, den efod, en de terafim, en het gegoten beeld weggenomen hadden, zo zeide de priester tothen: Wat doet gijlieden?

And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

En zij zeiden tot hem: Zwijg, leg uw hand op uw mond, en ga met ons, en wees ons tot een vader en tot een priester! Is het beter, dat gij een priester zijt voor hethuis van een man, of dat gij een priester zijt voor een stam, en een geslacht in Israel?

And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

Toen werd het hart van den priester vrolijk, en hij nam den efod, en de terafim, en het gesneden beeld, en hij kwam in het midden des volks.

So they turned and departed, and put the little ones and the cattle and the carriage before them.

Alzo keerden zij zich, en togen voort; en zij stelden de kinderkens, en het vee, en de bagage voor zich.

And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

Als zij nu verre van Micha's huis gekomen waren, zo werden de mannen, zijnde in de huizen, die bij het huis van Micha waren, bijeengeroepen, en zij achterhaaldende kinderen van Dan.

And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

En zij riepen de kinderen van Dan na; dewelke hun aangezichten omkeerden, en zeiden tot Micha: Wat is u, dat gij bijeengeroepen zijt?

And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

Toen zeide hij: Gijlieden hebt mijn goden, die ik gemaakt had, weggenomen, mitsgaders den priester, en zijt weggegaan; wat heb ik nu meer? Wat is het dan, dat gijtot mij zegt: Wat is u?

And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

Maar de kinderen van Dan zeiden tot hem: Laat uw stem bij ons niet horen, opdat niet misschien mannen, van bitteren gemoede, op u aanvallen, en gij uw levenverliest, en het leven van uw huis.

And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

Alzo gingen de kinderen van Dan huns weegs; en Micha, ziende, dat zij sterker waren dan hij, zo keerde hij om, en kwam weder tot zijn huis.

And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

Zij dan namen wat Micha gemaakt had, en den priester, die hij gehad had, en kwamen te Lais, tot een stil en zeker volk, en sloegen hen met de scherpte deszwaards, en de stad verbrandden zij met vuur.

And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

En er was niemand, die hen verloste; want zij was verre van Sidon, en zij hadden niets met enigen mens te doen; en zij lag in het dal, dat bij Beth-Rechob is. Daarnaherbouwden zij de stad, en woonden daarin.

And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

En zij noemden den naam der stad Dan, naar den naam huns vaders Dan, die aan Israel geboren was; hoewel de naam dezer stad te voren Lais was.

And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

En de kinderen van Dan richtten voor zich dat gesneden beeld op; en Jonathan, de zoon van Gersom, den zoon van Manasse, hij en zijn zonen waren priesters voorden stam der Danieten, tot den dag toe, dat het land gevankelijk is weggevoerd.

And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Alzo stelden zij onder zich het gesneden beeld van Micha, dat hij gemaakt had, al de dagen, dat het huis Gods te Silo was. Richteren 19

Judges 19 - Richtere 19


Judges Chapter 19 King James Bible - Richtere Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 18
Richtere 18

The Book of Judges
Richtere

Return to Index
Index

Chapter 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

Het geschiedde ook in die dagen, als er geen koning was in Israel, dat er een Levietisch man was, verkerende als vreemdeling aan de zijden van het gebergte vanEfraim, die zich een vrouw, een bijwijf, nam van Bethlehem-Juda.

And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

Maar zijn bijwijf hoereerde, bij hem zijnde, en toog van hem weg naar haars vaders huis, tot Bethlehem-Juda; en zij was aldaar enige dagen, te weten vier maanden.

And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

En haar man maakte zich op, en toog haar na, om naar haar hart te spreken, om haar weder te halen; en zijn jongen was bij hem, en een paar ezels. En zij brachthem in het huis haars vaders. En als de vader van de jonge vrouw hem zag, werd hij vrolijk over zijn ontmoeting.

And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

En zijn schoonvader, de vader van de jonge vrouw, behield hem, dat hij drie dagen bij hem bleef; en zij aten en dronken, en vernachtten aldaar.

And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

Op den vierden dag nu geschiedde het, dat zij des morgens vroeg op waren, en hij opstond om weg te trekken; toen zeide de vader van de jonge dochter tot zijnschoonzoon: Sterk uw hart met een bete broods, en daarna zult gijlieden wegtrekken.

And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

Zo zaten zij neder, en zij beiden aten te zamen, en dronken. Toen zeide de vader van de jonge vrouw tot den man: Bewillig toch en vernacht, en laat uw hart vrolijkzijn.

And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

Maar de man stond op, om weg te trekken. Toen drong hem zijn schoonvader, dat hij aldaar wederom vernachtte.

And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

Als hij op den vijfden dag des morgens vroeg op was, om weg te trekken, zo zeide de vader van de jonge vrouw: Sterk toch uw hart. En zij vertoefden, totdat de dagzich neigde; en zij beiden aten te zamen.

And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

Toen maakte de man zich op, om weg te trekken, hij, en zijn bijwijf, en zijn jongen; en zijn schoonvader, de vader van de jonge vrouw, zeide: Zie toch, de dag heeftafgenomen, dat het avond zal worden, vernacht toch; zie, de dag legert zich, vernacht hier, en laat uw hart vrolijk zijn, en maak u morgen vroeg op uws weegs, en ganaar uw tent.

But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

Doch de man wilde niet vernachten, maar stond op, en trok weg, en kwam tot tegenover Jebus (dewelke is Jeruzalem), en met hem het paar gezadelde ezelen; ookwas zijn bijwijf met hem.

And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

Als zij nu bij Jebus waren, zo was de dag zeer gedaald; en de jongen zeide tot zijn heer: Trek toch voort, en laat ons in deze stad der Jebusieten wijken, en daarinvernachten.

And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

Maar zijn heer zeide tot hem: Wij zullen herwaarts niet wijken tot een vreemde stad, die niet is van de kinderen Israels; maar wij zullen voorttrekken tot Gibea toe.

And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

Voorts zeide hij tot zijn jongen: Ga voort, dat wij tot een van die plaatsen naderen, en te Gibea of te Rama vernachten.

And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

Alzo togen zij voort, en wandelden; en de zon ging hun onder bij Gibea, dewelke Benjamins is;

And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

En zij weken daarheen, dat zij inkwamen, om in Gibea te vernachten. Toen hij nu inkwam, zat hij neder in een straat der stad, want er was niemand, die hen in huisnam, om te vernachten.

And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

En ziet, een oud man kwam van zijn werk van het veld in den avond, welke man ook was van het gebergte van Efraim, doch als vreemdeling verkeerde te Gibea;maar de lieden dezer plaats waren kinderen van Jemini.

And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

Als hij nu zijn ogen ophief, zo zag hij die reizenden man op de straat der stad; en de oude man zeide: Waar trekt gij henen, en van waar komt gij?

And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

En hij zeide tot hem: Wij trekken door van Bethlehem-Juda tot aan de zijden van het gebergte van Efraim, van waar ik ben; en ik was naar Bethlehem-Juda getogen,maar ik trek nu naar het huis des HEEREN; en er is niemand, die mij in huis neemt.

Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

Daar toch onze ezelen zowel stro als voeder hebben, en ook brood en wijn is voor mij, en voor uw dienstmaagd, en voor de jongen, die bij uw knechten is; er is aangeen ding gebrek.

And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

Toen zeide de oude man: Vrede zij u! al wat u ontbreekt, is toch bij mij; alleenlijk vernacht niet op de straat.

So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

En hij bracht hem in zijn huis, en gaf aan de ezelen voeder; en hun voeten gewassen hebbende, zo aten en dronken zij.

Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

Toen zij nu hun hart vrolijk maakten, ziet, zo omringden de mannen van die stad (mannen, die Belials kinderen waren) het huis, kloppende op de deur; en zij sprakentot den ouden man, den heer des huizes, zeggende: Breng den man, die in uw huis gekomen is, uit, opdat wij hem bekennen.

And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

En de man, de heer des huizes, ging tot hen uit, en zeide tot hen: Niet, mijn broeders, doet toch zo kwalijk niet; naardien deze man in mijn huis gekomen is, zo doetzulke dwaasheid niet.

Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

Ziet, mijn dochter die maagd is, en zijn bijwijf, die zal ik nu uitbrengen, dat gij die schendt, en haar doet, wat goed is in uw ogen; maar doet aan dezen man zulk eendwaas ding niet.

But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

Maar de mannen wilden naar hem niet horen. Toen greep de man zijn bijwijf, en bracht haar uit tot hen daarbuiten; en zij bekenden haar, en waren met haar bezigden gansen nacht tot aan den morgen, en lieten haar gaan, als de dageraad oprees.

Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

En deze vrouw kwam tegen het aanbreken van den morgenstond, en viel neder voor de deur van het huis des mans, waarin haar heer was, totdat het licht werd.

And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

Als nu haar heer des morgens opstond en de deuren van het huis opendeed, en uitging om zijns weegs te gaan, ziet, zo lag de vrouw, zijn bijwijf, aan de deur van hethuis, en haar handen op den dorpel.

And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

En hij zeide tot haar: Sta op, en laat ons trekken; maar niemand antwoordde. Toen nam hij haar op den ezel, en de man maakte zich op, en toog naar zijn plaats.

And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

Als hij nu in zijn huis kwam, zo nam hij een mes, en greep zijn bijwijf, en deelde haar met haar beenderen in twaalf stukken; en hij zond ze in alle landpalen vanIsrael.

And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

En het geschiedde, dat al wie het zag, zeide: Zulks is niet geschied noch gezien, van dien dag af, dat de kinderen Israels uit Egypteland zijn opgetogen, tot op dezendag; legt uw hart daarop, geeft raad en spreekt!

Judges 20 - Richtere 20


Judges Chapter 20 King James Bible - Richtere Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 19
Richtere 19

The Book of Judges
Richtere

Return to Index
Index

Chapter 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

Toen togen al de kinderen Israels uit, en de vergadering verzamelde zich, als een enig man, van Dan af tot Ber-seba toe, ook het land van Gilead, tot den HEERE teMizpa.

And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

En uit de hoeken des gansen volks stelden zich al de stammen van Israel in de vergadering van het volk Gods, vierhonderd duizend man te voet, die het zwaarduittrokken.

(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

(De kinderen Benjamins nu hoorden, dat de kinderen Israels opgetogen naar Mizpa.) En de kinderen Israels zeiden: Spreekt, hoe is dit kwaad geschied?

And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

Toen antwoordde de Levietische man, de man van de vrouw, die gedood was, en zeide: Ik kwam met mijn bijwijf te Gibea, dewelke Benjamins is, om te vernachten.

And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

En de burgers van Gibea maakten zich tegen mij op, en omringden tegen mij het huis bij nacht; zij dachten mij te doden, en mijn bijwijf hebben zij geschonden, dat zijgestorven is.

And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

Toen greep ik mijn bijwijf, en deelde haar, en zond haar in het ganse land der erfenis van Israel, omdat zij een schandelijke daad en dwaasheid in Israel gedaanhadden.

Behold, ye are all children of Israel; give here your advice and counsel.

Ziet, gij allen zijt kinderen Israels, geeft hier voor ulieden woord en raad!

And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

Toen maakte zich al het volk op, als een enig man, zeggende: Wij zullen niet gaan, een ieder naar zijn tent, noch wijken, een ieder naar zijn huis.

But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

Maar nu, dit is de zaak, die wij aan Gibea zullen doen: tegen haar bij het lot!

And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

En wij zullen tien mannen nemen van honderd, van alle stammen Israels, en honderd van duizend, en duizend van tienduizend, om teerkost te nemen voor het volk,opdat zij, komende te Gibea-Benjamins, haar doen naar al de dwaasheid, die zij in Israel gedaan heeft.

So all the men of Israel were gathered against the city, knit together as one man.

Alzo werden alle mannen van Israel verzameld tot deze stad, verbonden als een enig man.

And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

En de stammen van Israel zonden mannen door den gansen stam van Benjamin, zeggende: Wat voor een kwaad is dit, dat onder ulieden geschied is?

Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

Zo geeft nu die mannen, die kinderen Belials, die te Gibea zijn, dat wij hen doden, en het kwaad uit Israel wegdoen. Doch de kinderen van Benjamin wilden niethoren naar de stem van hun broederen, de kinderen Israels.

But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

Maar de kinderen van Benjamin verzamelden zich uit de steden naar Gibea, om uit te trekken ten strijde tegen de kinderen Israels.

And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

En de kinderen van Benjamin werden te dien dage geteld uit de steden, zes en twintig duizend mannen, die het zwaard uittrokken, behalve dat de inwoners vanGibea geteld werden, zevenhonderd uitgelezene mannen.

Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

Onder al dit volk waren zevenhonderd uitgelezene mannen, welke links waren; deze allen slingerden met een steen op een haar, dat het hun niet miste.

And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

En de mannen van Israel werden geteld, behalve Benjamin, vierhonderd duizend mannen, die het zwaard uittrokken; deze allen waren mannen van oorlog.

And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

En de kinderen Israels maakten zich op, en togen opwaarts ten huize Gods, en vraagden God, en zeiden: Wie zal onder ons vooreerst optrekken ten strijde tegen dekinderen van Benjamin? En de HEERE zeide: Juda vooreerst.

And the children of Israel rose up in the morning, and encamped against Gibeah.

Alzo maakten zich de kinderen Israels in den morgenstond op, en legerden zich tegen Gibea.

And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

En de mannen van Israel togen uit ten strijde tegen Benjamin; voorts schikten de mannen Israels den strijd tegen hen bij Gibea.

And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

Toen togen de kinderen van Benjamin uit van Gibea, en zij vernielden ter aarde op dien dag van Israel twee en twintig duizend man.

And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

Doch het volk versterkte zich, te weten de mannen van Israel, en zij beschikten de strijd wederom ter plaatse, waar zij dien des vorige daags geschikt hadden.

(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

En de kinderen Israels togen op, en weenden voor het aangezicht des HEEREN tot op den avond, en vraagden den HEERE zeggende: Zal ik weder genaken tenstrijde tegen de kinderen van Benjamin, mijn broeder? En de HEERE zeide: Trekt tegen hem op.

And the children of Israel came near against the children of Benjamin the second day.

Zo naderden de kinderen Israels tot de kinderen van Benjamin, des anderen daags.

And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

En die van Benjamin trokken uit hun tegemoet, uit Gibea, op den tweeden dag, en velden van de kinderen Israels nog achttien duizend man neder ter aarde; die allentrokken het zwaard uit.

Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

Toen togen alle kinderen Israels en al het volk op, en kwamen ten huize Gods, en weenden, en bleven aldaar voor het aangezicht des HEEREN, en vastten dien dagtot op den avond; en zij offerden brandofferen en dankofferen voor het aangezicht des HEEREN.

And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

En de kinderen Israels vraagden den HEERE, want aldaar was de ark des verbonds van God in die dagen.

And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

En Pinehas, de zoon van Eleazar, den zoon van Aaron, stond voor Zijn aangezicht, in die dagen, zeggende: Zal ik nog meer uittrekken ten strijde tegen de kinderenvan Benjamin, mijn broeder, of zal ik ophouden? en de HEERE zeide: Trekt op, want morgen zal Ik hem in uw hand geven.

And Israel set liers in wait round about Gibeah.

Toen bestelde Israel achterlagen op Gibea rondom.

And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

En de kinderen Israels togen op, aan den derden dag, tegen de kinderen van Benjamin; en zij schikten den strijd op Gibea, als op de andere malen.

And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

Toen togen de kinderen van Benjamin uit, het volk tegemoet, en werden van de stad afgetrokken; en zij begonnen te slaan van het volk, en te doorsteken, gelijk deandere malen, op de straten, waarvan de een opgaat naar het huis Gods, en de ander naar Gibea, in het veld, omtrent dertig man van Israel.

And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

Toen zeiden de kinderen van Benjamin: Zij zijn voor ons aangezicht geslagen, als te voren; maar de kinderen Israels zeiden: Laat ons vlieden, en hen van de stadaftrekken naar de straten.

And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

Toen maakten zich alle mannen van Israel op uit hun plaatsen, en schikten den strijd te Baal-Thamar; ook brak Israels achterlage op uit haar plaats, na deontbloting van Gibea.

And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

En tien duizend uitgelezen mannen van gans Israel kwamen van tegenover Gibea, en de strijd werd zwaar; doch zij wisten niet, dat het kwaad hen treffen zou.

And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

Toen sloeg de HEERE Benjamin voor Israels aangezicht; dat de kinderen Israels op dien dag van Benjamin vernielden vijf en twintig duizend en honderd mannen;die allen trokken het zwaard uit.

So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

En de kinderen van Benjamin zagen, dat zij geslagen waren; want de mannen van Israel gaven de Benjaminieten plaats, omdat zij vertrouwden op de achterlage, diezij tegen Gibea gesteld hadden.

And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

En de achterlage haastte, en brak voorwaarts naar Gibea toe; ja, de achterlage trok rechtdoor, en sloeg de ganse stad met de scherpte des zwaards.

Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

En de mannen van Israel hadden een bestemde tijd met de achterlage, wanneer zij een grote verheffing van rook van de stad zouden doen opgaan.

And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

Zo keerden zich de mannen van Israel om in den strijd; en Benjamin had begonnen te slaan en te doorsteken van de mannen van Israel omtrent dertig man; want zijzeiden: Immers is hij zekerlijk voor ons aangezicht geslagen, als in den vorigen strijd.

But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

Toen begon de verheffing op te gaan van de stad, als een pilaar van rook; als nu Benjamin achter zich omzag, ziet, zo ging de brand der stad op naar den hemel.

And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

En de mannen van Israel keerden zich om; en de mannen van Benjamin werden verbaasd, want zij zagen, dat het kwaad hen treffen zou.

Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

Zo wendden zij zich voor het aangezicht der mannen van Israel naar den weg der woestijn; maar de strijd kleefde hen aan, en die uit de steden vernielden ze in hetmidden van hen.

Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

Zij omringden Benjamin, zij vervolgden hem, zij vertraden hem gemakkelijk, tot voor Gibea, tegen den opgang der zon.

And there fell of Benjamin eighteen thousand men; all these were men of valour.

En er vielen van Benjamin achttien duizend mannen; deze allen waren strijdbare mannen.

And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

Toen keerden zij zich, en vloden naar de woestijn, tot den rotssteen van Rimmon; maar zij deden een nalezing onder hen op de straten, van vijf duizend man; voortskleefden zij hen achteraan tot aan Gideom, en sloegen van hen twee duizend man.

So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

Alzo waren allen, die op die dag van Benjamin vielen, vijf en twintig duizend mannen, die het zwaard uittrokken; die allen waren strijdbare mannen.

But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

Doch zeshonderd mannen keerden zich, en vloden naar de woestijn, tot den rotssteen van Rimmon, en bleven in den rotssteen van Rimmon, vier maanden.

And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

En de mannen van Israel keerden weder tot de kinderen van Benjamin, en sloegen hen met de scherpte des zwaards, die van de gehele stad tot de beesten toe, ja, alwat gevonden werd; ook zetten zij alle steden, die gevonden werden, in het vuur. Richteren 21

Judges 21 - Richtere 21


Judges Chapter 21 King James Bible - Richtere Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 20
Richtere 20

The Book of Judges
Richtere

Return to Index
Index

Chapter 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

De mannen van Israel nu hadden te Mizpa gezworen, zeggende: Niemand van ons zal zijn dochter aan de Benjaminieten ter vrouwe geven.

And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

Zo kwam het volk tot het huis Gods, en zij bleven daar tot op den avond, voor Gods aangezicht; en zij hieven hun stem op en weenden met groot geween.

And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

En zeiden: O HEERE, God van Israel! Waarom is dit geschied in Israel, dat er heden een stam van Israel gemist wordt?

And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

En het geschiedde des anderen daags, dat zich het volk vroeg opmaakte, en bouwde aldaar een altaar; en zij offerden brandofferen en dankofferen.

And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

En de kinderen Israels zeiden: Wie is er, die niet is opgekomen in de vergadering uit al de stammen van Israel tot den HEERE? Want er was een grote eed geschiedaangaande dengene, die niet opkwam tot den HEERE te Mizpa, zeggende: Hij zal zekerlijk gedood worden.

And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

En het berouwde den kinderen Israels over Benjamin, hun broeder; en zij zeiden: Heden is een stam van Israel afgesneden.

How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

Wat zullen wij, belangende de vrouwen, doen aan degenen, die overgebleven zijn? Want wij hebben bij den HEERE gezworen, dat wij hun van onze dochteren geentot vrouwen zullen geven.

And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

En zij zeiden: Is er iemand van de stammen van Israel, die niet opgekomen is tot den HEERE te Mizpa? En ziet, van Jabes in Gilead was niemand opgekomen in hetleger, tot de gemeente.

For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

Want het volk werd geteld, en ziet, er was niemand van de inwoners van Jabes in Gilead.

And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

Toen zond de vergadering daarheen twaalf duizend mannen, van de strijdbaarste; en zij geboden hun, zeggende: Trekt heen, en slaat met de scherpte des zwaardsde inwoners van Jabes in Gilead, met de vrouwen en de kinderkens.

And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

Doch dit is de zaak, die gij doen zult; al wat mannelijk is, en alle vrouwen, die de bijligging eens mans bekend hebben, zult gij verbannen.

And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

En zij vonden onder de inwoners van Jabes in Gilead vierhonderd jonge dochters, die maagden waren, die geen man bekend hadden in bijligging des mans; en zijbrachten die in het leger te Silo, dewelke is in het land Kanaan.

And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

Toen zond de ganse vergadering heen, en sprak tot de kinderen van Benjamin, die in den rotssteen van Rimmon waren, en zij riepen hen vrede toe.

And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

Alzo kwamen de Benjaminieten ter zelfder tijd weder; en zij gaven hun de vrouwen, die zij in het leven behouden hadden van de vrouwen van Jabes in Gilead; maaralzo waren er nog niet genoeg voor hen.

And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

Toen berouwde het den volke over Benjamin, omdat de HEERE een scheur gemaakt had in de stammen van Israel.

Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

En de oudsten der vergadering zeiden: Wat zullen wij, belangende de vrouwen, doen aan degenen, die overgebleven zijn? Want de vrouwen zijn uit Benjaminverdelgd.

And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

Wijders zeiden zij: De erfenis dergenen, die ontkomen zijn, is van Benjamin, en er moet geen stam uitgedelgd worden uit Israel.

Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

Maar wij zullen hun geen vrouwen van onze dochteren kunnen geven; want de kinderen Israels hebben gezworen, zeggende: Vervloekt zij, die de Benjaminieten eenvrouw geeft!

Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

Toen zeiden zij: Ziet, er is een feest des HEEREN te Silo, van jaar tot jaar, dat gehouden wordt tegen het noorden van het huis Gods, tegen den opgang der zon,aan den hogen weg, die opgaat van het huis Gods naar Sichem, en tegen het zuiden van Lebona.

Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

En zij geboden den kinderen van Benjamin, zeggende: Gaat heen, en loert in de wijngaarden.

And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

En let er op, en ziet, als de dochters van Silo zullen uitgegaan zijn om met reien te dansen, zo komt gij voort uit de wijngaarden, en schaakt u, een ieder zijnhuisvrouw, uit de dochteren van Silo; en gaat heen in het land van Benjamin.

And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

En het zal geschieden, wanneer haar vaders of haar broeders zullen komen, om voor ons te rechten, dat wij tot hen zullen zeggen: Zijt hun om onzentwil genadig,omdat wij geen huisvrouw voor een ieder van hen in deze krijg genomen hebben; want gijlieden hebt ze hun niet gegeven, dat gij te dezer tijd schuldig zoudt zijn.

And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

En de kinderen van Benjamin deden alzo, en voerden naar hun getal vrouwen weg, van de reiende dochters, die zij roofden, en zij togen heen, en keerden weder tothun erfenis, en herbouwden de steden, en woonden daarin.

And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

Ook togen de kinderen Israels te dier tijd van daar, een iegelijk naar zijn stam en naar zijn geslacht; alzo togen zij uit van daar, een iegelijk naar zijn erfenis.

In those days there was no king in Israel: every man did that which was right in his own eyes.

Ruth 1 - Ruth 1


Ruth Chapter 1 King James Bible - Ruth Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 21
Richtere 21

The Book of Ruth
Ruth

Return to Index
Index

Chapter 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

In de dagen, als de richters richtten, zo geschiedde het, dat er honger in het land was; daarom toog een man van Bethlehem-Juda, om als vreemdeling te verkeren inde velden Moabs, hij, en zijn huisvrouw, en zijn twee zonen.

And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

De naam nu dezes mans was Elimelech, en de naam zijner huisvrouw Naomi, en de naam zijner twee zonen Machlon en Chiljon, Efrathers, van Bethlehem-Juda; enzij kwamen in de velden Moabs, en bleven aldaar.

And Elimelech Naomi's husband died; and she was left, and her two sons.

En Elimelech, de man van Naomi, stierf; maar zij werd overgelaten met haar twee zonen.

And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

Die namen zich Moabietische vrouwen; de naam der ene was Orpa, en de naam der andere Ruth; en zij bleven aldaar omtrent tien jaren.

And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

En die twee, Machlon en Chiljon, stierven ook; alzo werd deze vrouw overgelaten na haar twee zonen en na haar man.

Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

Toen maakte zij zich op met haar schoondochters, en keerde weder uit de velden van Moab; want zij had gehoord in het land van Moab, dat de HEERE Zijn volkbezocht had, gevende hun brood.

Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

Daarom ging zij uit van de plaats, waar zij geweest was en haar twee schoondochters met haar. Als zij nu gingen op den weg, om weder te keren naar het land vanJuda,

And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

Zo zeide Naomi tot haar twee schoondochters: Gaat heen, keert weder, een iegelijk tot het huis van haar moeder; de HEERE doe bij u weldadigheid, gelijk als gijgedaan hebt bij de doden, en bij mij.

The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

De HEERE geve u, dat gij ruste vindt, een iegelijk in het huis van haar man! En als zij haar kuste, hieven zij haar stem op en weenden;

And they said unto her, Surely we will return with thee unto thy people.

En zij zeiden tot haar: Wij zullen zekerlijk met u wederkeren tot uw volk.

And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

Maar Naomi zeide: Keert weder, mijn dochters! Waarom zoudt gij met mij gaan? Heb ik nog zonen in mijn lichaam, dat zij u tot mannen zouden zijn?

Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

Keert weder, mijn dochters! Gaat heen; want ik ben te oud om een man te hebben. Wanneer ik al zeide: Ik heb hoop, of ik ook in dezen nacht een man had, ja, ookzonen baarde;

Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

Zoudt gij daarnaar wachten, totdat zij zouden groot geworden zijn; zoudt gij daarnaar opgehouden worden, om geen man te nemen? Niet, mijn dochters! Want het ismij veel bitterder dan u; maar de hand des HEEREN is tegen mij uitgegaan.

And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

Toen hieven zij haar stem op, en weenden wederom; en Orpa kuste haar schoonmoeder, maar Ruth kleefde haar aan.

And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

Daarom zeide zij: Zie, uw zwagerin is wedergekeerd tot haar volk en tot haar goden; keer gij ook weder, uw zwagerin na.

And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

Maar Ruth zeide: Val mij niet tegen, dat ik u zou verlaten, om van achter u weder te keren; want waar gij zult heengaan, zal ik ook heengaan, en waar gij zultvernachten, zal ik vernachten; uw volk is mijn volk, en uw God mijn God.

Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

Waar gij zult sterven, zal ik sterven, en aldaar zal ik begraven worden; alzo doe mij de HEERE en alzo doe Hij daartoe, zo niet de dood alleen zal scheiding makentussen mij en tussen u!

When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

Als zij nu zag, dat zij vastelijk voorgenomen had met haar te gaan, zo hield zij op tot haar te spreken.

So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

Alzo gingen die beiden, totdat zij te Bethlehem inkwamen; en het geschiedde, als zij te Bethlehem inkwamen, dat de ganse stad over haar beroerd werd, en zijzeiden: Is dit Naomi?

And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

Maar zij zeide tot henlieden: Noemt mij niet Naomi, noemt mij Mara; want de Almachtige heeft mij grote bitterheid aangedaan.

I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

Vol toog ik weg, maar ledig heeft mij de HEERE doen wederkeren; waarom zoudt gij mij Naomi noemen, daar de HEERE tegen mij getuigt, en de Almachtige mijkwaad aangedaan heeft?

So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Ruth 2 - Ruth 2


Ruth Chapter 2 King James Bible - Ruth Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 1
Ruth 1

The Book of Ruth
Ruth

Return to Index
Index

Chapter 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

Naomi nu had een bloedvriend van haar man, een man, geweldig van vermogen, van het geslacht van Elimelech; en zijn naam was Boaz.

And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

En Ruth, de Moabietische, zeide tot Naomi: Laat mij toch in het veld gaan, en van de aren oplezen, achter dien, in wiens ogen ik genade zal vinden. En zij zeide tothaar: Ga heen, mijn dochter!

And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

Zo ging zij heen, en kwam en las op in het veld, achter de maaiers; en haar viel bij geval voor, een deel van het veld van Boaz, die van het geslacht van Elimelechwas.

And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

En ziet, Boaz kwam van Bethlehem, en zeide tot de maaiers: De HEERE zij met ulieden! En zij zeiden tot hem: De HEERE zegene u!

Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

Daarna zeide Boaz tot zijn jongen, die over de maaiers gezet was: Wiens is deze jonge vrouw?

And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

En de jongen, die over de maaiers gezet was, antwoordde en zeide: Deze is de Moabietische jonge vrouw, die met Naomi wedergekomen is uit de velden Moabs;

And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

En zij heeft gezegd: Laat mij toch oplezen en aren bij de garven verzamelen, achter de maaiers; zo is zij gekomen en heeft gestaan van des morgens af tot nu toe;nu is haar te huis blijven weinig.

Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

Toen zeide Boaz tot Ruth: Hoort gij niet, mijn dochter? Ga niet, om in een ander veld op te lezen; ook zult gij van hier niet weggaan, maar hier zult gij u houden bijmijn maagden.

Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

Uw ogen zullen zijn op dit veld, dat zij maaien zullen, en gij zult achter haarlieden gaan; heb ik den jongens niet geboden, dat men u niet aanroere? Als u dorst, zo gatot de vaten, en drink van hetgeen de jongens zullen geschept hebben.

Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

Toen viel zij op haar aangezicht, en boog zich ter aarde, en zij zeide tot hem: Waarom heb ik genade gevonden in uw ogen, dat gij mij kent, daar ik een vreemdeben?

And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

En Boaz antwoordde en zeide tot haar: Het is mij wel aangezegd alles, wat gij bij uw schoonmoeder gedaan hebt, na de dood uws mans, en hebt uw vader en uwmoeder, en het land uwer geboorte verlaten, en zijt heengegaan tot een volk, dat gij van te voren niet kendet.

The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

De HEERE vergelde u uw daad en uw loon zij volkomen, van den HEERE, den God Israels, onder wiens vleugelen gij gekomen zijt om toevlucht te nemen!

Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

En zij zeide: Laat mij genade vinden in uw ogen, mijn heer, dewijl gij mij getroost hebt, en dewijl gij naar het hart uwer dienstmaagd gesproken hebt, hoewel ik nietben, gelijk een uwer dienstmaagden.

And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

Als het nu etenstijd was, zeide Boaz tot haar: Kom hier bij, en eet van het brood, en doop uw bete in den azijn. Zo zat zij neder aan de zijde van de maaiers, en hijlangde haar geroost koren, en zij at, en werd verzadigd, en hield over.

And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

Als zij nu opstond, om op te lezen, zo gebood Boaz zijn jongens, zeggende: Laat haar ook tussen de garven oplezen, en beschaamt haar niet.

And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

Ja, laat ook allengskens van de handvollen voor haar wat vallen, en laat het liggen, dat zij het opleze, en bestraft haar niet.

So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

Alzo las zij op in dat veld, tot aan den avond; en zij sloeg uit, wat zij opgelezen had, en het was omtrent een efa gerst.

And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

En zij nam het op, en kwam in de stad; en haar schoonmoeder zag, wat zij opgelezen had; ook bracht zij voort, en gaf haar, wat zij van haar verzadigingovergehouden had.

And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

Toen zeide haar schoonmoeder tot haar: Waar hebt gij heden opgelezen, en waar hebt gij gewrocht? Gezegend zij, die u gekend heeft! En zij verhaalde haarschoonmoeder, bij wien zij gewrocht had, en zeide: De naam des mans, bij welken ik heden gewrocht heb, is Boaz.

And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

Toen zeide Naomi tot haar schoondochter: Gezegend zij den HEERE, Die Zijn weldadigheid niet heeft nagelaten aan de levenden en aan de doden! Voorts zeideNaomi tot haar: Die man is ons nabestaande; hij is een van onze lossers.

And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

En Ruth, de Moabietische, zeide: Ook, omdat hij tot mij gezegd heeft: Gij zult u houden bij de jongens, die ik heb, totdat zij den gansen oogst, die ik heb, zullen hebbenvoleindigd.

And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

En Naomi zeide tot haar schoondochter Ruth: Het is goed, mijn dochter, dat gij met zijn maagden uitgaat, opdat zij u niet tegenvallen in een ander veld.

So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Alzo hield zij zich bij de maagden van Boaz, om op te lezen, totdat de gersteoogst en tarweoogst voleindigd waren; en zij bleef bij haar schoonmoeder.

Ruth 3 - Ruth 3


Ruth Chapter 3 King James Bible - Ruth Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 2
Ruth 2

The Book of Ruth
Ruth

Return to Index
Index

Chapter 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

En Naomi, haar schoonmoeder, zeide tot haar: Mijn dochter! zoude ik u geen rust zoeken, dat het u welga?

And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

Nu dan, is niet Boaz, met wiens maagden gij geweest zijt, van onze bloedvriendschap? Zie, hij zal dezen nacht gerst op den dorsvloer wannen.

Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

Zo baad u, en zalf u, en doe uw klederen aan, en ga af naar den dorsvloer; maar maak u den man niet bekend, totdat hij geeindigd zal hebben te eten en te drinken.

And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

En het zal geschieden, als hij nederligt, dat gij de plaats zult merken, waar hij zal nedergelegen zijn; ga dan in, en sla zijn voetdeksel op, en leg u; zo zal hij u tekennen geven, wat gij doen zult.

And she said unto her, All that thou sayest unto me I will do.

En zij zeide tot haar: Al wat gij tot mij zegt, zal ik doen.

And she went down unto the floor, and did according to all that her mother in law bade her.

Alzo ging zij af naar den dorsvloer, en deed naar alles, wat haar schoonmoeder haar geboden had.

And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

Als nu Boaz gegeten en gedronken had, en zijn hart vrolijk was, zo kwam hij om neder te liggen aan het uiterste van een koren hoop. Daarna kwam zij stilletjes in,en sloeg zijn voetdeksel op, en legde zich.

And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

En het geschiedde te middernacht, dat die man verschrikte, en om zich greep; en ziet, een vrouw lag aan zijn voetdeksel.

And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

En hij zeide: Wie zijt gij? En zij zeide: Ik ben Ruth, uw dienstmaagd, breid dan uw vleugel uit over uw dienstmaagd, want gij zijt de losser.

And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

En hij zeide: Gezegend zijt gij den HEERE, mijn dochter! Gij hebt deze uw laatste weldadigheid beter gemaakt dan de eerste, dewijl gij geen jonge gezellen zijtnagegaan, hetzij arm of rijk.

And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

En nu, mijn dochter, vrees niet; al wat gij gezegd hebt, zal ik u doen; want de ganse stad mijns volks weet, dat gij een deugdelijke vrouw zijt.

And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

Nu dan, wel is waar, dat ik een losser ben; maar er is nog een losser, nader dan ik.

Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

Blijf dezen nacht over; voorts in den morgen zal het geschieden, indien hij u lost, goed, laat hem lossen; maar indien het hem niet lust u te lossen, zo zal ik u lossen,zo waarachtig als de HEERE leeft; leg u neder tot den morgen toe.

And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

Alzo lag zij neder aan zijn voetdeksel tot den morgen toe; en zij stond op, eer dat de een den ander kennen kon; want hij zeide: Het worde niet bekend, dat eenvrouw op den dorsvloer gekomen is.

Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

Voorts zeide hij: Lang den sluier, die op u is, en houd dien; en zij hield hem; en hij mat zes maten gerst, en legde ze op haar; daarna ging hij in de stad.

And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

Zij nu kwam tot haar schoonmoeder, dewelke zeide: Wie zijt gij, mijn dochter? En zij verhaalde haar alles, wat die man haar gedaan had.

And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

Ook zeide zij: Deze zes maten gerst heeft hij mij gegeven; want hij zeide tot mij: Kom niet ledig tot uw schoonmoeder.

Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Toen zeide zij: Zit stil, mijn dochter, totdat gij weet, hoe de zaak zal vallen; want die man zal niet rusten, tenzij dat hij heden deze zaak voleind hebbe. Ruth 4

Ruth 4 - Ruth 4


Ruth Chapter 4 King James Bible - Ruth Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 3
Ruth 3

The Book of Ruth
Ruth

Return to Index
Index

Chapter 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

En Boaz ging op in de poort, en zette zich aldaar en ziet, de losser, van welken Boaz gesproken had, ging voorbij; zo zeide hij: Wijk herwaarts, zet u hier, gij, zulkeen! En hij week derwaarts, en zette zich.

And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

En hij nam tien mannen van de oudsten der stad, en zeide: Zet u hier; en zij zetten zich.

And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

Toen zeide hij tot dien losser: Het stuk lands, dat van onzen broeder Elimelech was, heeft Naomi, die uit der Moabieten land wedergekomen is, verkocht;

And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

En ik heb gezegd: Ik zal het voor uw oor openbaren, zeggende: Aanvaard het in tegenwoordigheid der inwoners, en in tegenwoordigheid der oudsten mijns volks; zogij het zult lossen, los het; en zo men het ook niet zou lossen, verklaar het mij, dat ik het wete; want er is niemand, behalve gij, die het losse, en ik na u. Toen zeidehij: Ik zal het lossen.

Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

Maar Boaz zeide: Ten dage, als gij het land aanvaardt van de hand van Naomi, zo zult gij het ook aanvaarden van Ruth, de Moabietische, de huisvrouw desverstorvenen, om den naam des verstorvenen te verwekken over zijn erfdeel.

And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

Toen zeide die losser: Ik zal het voor mij niet kunnen lossen, opdat ik mijn erfdeel niet misschien verderve; los gij mijn lossing voor u; want ik zal niet kunnen lossen.

Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

Nu was dit van ouds een gewoonheid in Israel, bij de lossing en bij de verwisseling, om de ganse zaak te bevestigen, zo trok de man zijn schoen uit en gaf die aanzijn naaste; en dit was tot een getuigenis in Israel.

Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

Zo zeide de losser tot Boaz: Aanvaard gij het voor u; en hij trok zijn schoen uit.

And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

Toen zeide Boaz tot de oudsten en al het volk: Gijlieden zijt heden getuigen, dat ik aanvaard heb alles, wat van Elimelech geweest is, en alles, wat van Chiljon enMachlon geweest is, van de hand van Naomi.

Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

Daartoe aanvaard ik mij ook Ruth, de Moabietische, de huisvrouw van Machlon, tot een vrouw, om den naam des verstorvenen over zijn erfdeel te verwekken,opdat de naam des verstorvenen niet worde uitgeroeid van zijn broederen, en van de poort zijner plaats; gijlieden zijt heden getuigen.

And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

En al het volk, dat in de poort was, mitsgaders de oudsten zeiden: Wij zijn getuigen; de HEERE make deze vrouw, die in uw huis komt, als Rachel en als Lea, diebeiden het huis van Israel gebouwd hebben; en handel kloekelijk in Efratha, en maak uw naam vermaard in Bethlehem!

And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

En uw huis zij, als het huis van Perez (die Thamar aan Juda baarde), van het zaad, dat de HEERE u geven zal uit deze jonge vrouw.

So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

Alzo nam Boaz Ruth, en zij werd hem ter vrouwe, en hij ging tot haar in; en de HEERE gaf haar, dat zij zwanger werd en een zoon baarde.

And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

Toen zeiden de vrouwen tot Naomi: Geloofd zij de HEERE, Die niet heeft nagelaten u heden een losser te geven; en zijn naam worde vermaard in Israel!

And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

Die zal u zijn tot een verkwikker der ziel, en om uw ouderdom te onderhouden; want uw schoondochter, die u liefheeft, heeft hem gebaard, dewelke u beter is danzeven zonen.

And Naomi took the child, and laid it in her bosom, and became nurse unto it.

En Naomi nam dat kind, en zette het op haar schoot, en werd zijn voedster.

And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

En de naburinnen gaven hem een naam, zeggende: Aan Naomi is een zoon geboren; en zij noemden zijn naam Obed; deze is de vader van Isai, Davids vader.

Now these are the generations of Pharez: Pharez begat Hezron,

Dit nu zijn de geboorten van Perez: Perez gewon Hezron;

And Hezron begat Ram, and Ram begat Amminadab,

En Hezron gewon Ram; en Ram gewon Amminadab;

And Amminadab begat Nahshon, and Nahshon begat Salmon,

En Amminadab gewon Nahesson; en Nahesson gewon Salma;

And Salmon begat Boaz, and Boaz begat Obed,

En Salmon gewon Boaz, en Boaz gewon Obed;

And Obed begat Jesse, and Jesse begat David.

1st Samuel 1 - 1 Samuël 1


1st Samuel Chapter 1 King James Bible - 1 Samuël Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 4
Ruth 4

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 1

Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

Daar was een man van Ramathaim-Zofim, van het gebergte van Efraim, wiens naam was Elkana, een zoon van Jerocham, den zoon van Elihu, den zoon vanTochu, den zoon van Zuf, een Efrathiet.

And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

En hij had twee vrouwen; de naam van de ene was Hanna, en de naam van de andere was Peninna. Peninna nu had kinderen, maar Hanna had geen kinderen.

And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

Deze man nu ging opwaarts uit zijn stad van jaar tot jaar om te aanbidden, en om te offeren den HEERE der heirscharen te Silo; en aldaar waren priesters desHEEREN, Hofni, en Pinehas, de twee zonen van Eli.

And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

En het geschiedde op dien dag, als Elkana offerde, zo gaf hij aan Peninna, zijn huisvrouw, en aan al haar zonen en haar dochteren, delen.

But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

Maar aan Hanna gaf hij een aanzienlijk deel, want hij had Hanna lief; doch de HEERE had haar baarmoeder toegesloten.

And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

En haar tegenpartijdige tergde haar ook met terging, om haar te vergrimmen, omdat de HEERE haar baarmoeder toegesloten had.

And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

En alzo deed hij jaar op jaar; van dat zij opging tot het huis des HEEREN, zo tergde zij haar alzo; daarom weende zij en at niet.

Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

Toen zeide Elkana, haar man: Hanna, waarom weent gij, en waarom eet gij niet, en waarom is uw hart kwalijk gesteld? Ben ik u niet beter dan tien zonen?

So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

Toen stond Hanna op, nadat hij gegeten, en nadat hij gedronken had te Silo. En Eli, de priester, zat op een stoel bij een post van den tempel des HEEREN.

And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

Zij dan viel bitterlijk bedroefd zijnde, zo bad zij tot den HEERE, en zij weende zeer.

And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

En zij beloofde een gelofte, en zeide: HEERE der heirscharen, zo Gij eenmaal de ellende Uwer dienstmaagd aanziet, en mijner gedenkt, en Uw dienstmaagd nietvergeet, maar geeft aan Uw dienstmaagd een mannelijk zaad, zo zal ik dat den HEERE geven al de dagen zijns levens, en er zal geen scheermes op zijn hoofdkomen.

And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

Het geschiedde nu, als zij evenzeer bleef biddende voor het aangezicht des HEEREN, zo gaf Eli acht op haar mond.

Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

Want Hanna sprak in haar hart; alleenlijk roerden zich haar lippen, maar haar stem werd niet gehoord; daarom hield Eli haar voor dronken.

And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

En Eli zeide tot haar: Hoe lang zult gij u dronken aanstellen? Doe uw wijn van u.

And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

Doch Hanna antwoordde en zeide: Neen, mijn heer! ik ben een vrouw, bezwaard van geest; ik heb noch wijn, noch sterken drank gedronken; maar ik heb mijnziel uitgegoten voor het aangezicht des HEEREN.

Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

Acht toch uw dienstmaagd niet voor een dochter Belials; want ik heb tot nu toe gesproken uit de veelheid van mijn gedachten en van mijn verdriet.

Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

Toen antwoordde Eli en zeide: Ga heen in vrede, en de God Israels zal uw bede geven, die gij van Hem gebeden hebt.

And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

En zij zeide: Laat uw dienstmaagd genade vinden in uw ogen! Alzo ging die vrouw haars weegs; en zij at, en haar aangezicht was haar zodanig niet meer.

And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

En zij stonden des morgens vroeg op, en zij aanbaden voor het aangezicht des HEEREN, en zij keerden weder, en kwamen tot hun huis te Rama. En Elkanabekende zijn huisvrouw Hanna, en de HEERE gedacht aan haar.

Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

En het geschiedde, na verloop van dagen, dat Hanna bevrucht werd, en baarde een zoon, en zij noemde zijn naam Samuel: Want, zeide zij, ik heb hem van deHEERE gebeden.

And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

En die man, Elkana toog op met zijn ganse huis, om den HEERE te offeren het jaarlijkse offer, en zijn gelofte.

But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

Doch Hanna toog niet op; maar zij zeide tot haar man: Als de jongen gespeend is, dan zal ik hem brengen, dat hij voor het aangezicht des HEEREN verschijne,en blijve daar tot in eeuwigheid.

And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

En Elkana, haar man, zeide tot haar: Doe, wat goed is in uw ogen; blijf, totdat gij hem zult gespeend hebben; de HEERE bevestige naar Zijn woord! Alzo bleefde vrouw, en zoogde haar zoon, totdat zij hem speende.

And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

Daarna, als zij hem gespeend had, bracht zij hem met zich opwaarts, met drie varren, en een efa meels, en een fles met wijn; en zij bracht hem in het huis desHEEREN te Silo; en het jongsken was zeer jong.

And they slew a bullock, and brought the child to Eli.

En zij slachtten een var; alzo brachten zij het kind tot Eli.

And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

En zij zeide: Och, mijn heer! zo waarachtig als uw ziel leeft, mijn heer! Ik ben die vrouw, die hier bij u stond, om den HEERE te bidden.

For this child I prayed; and the LORD hath given me my petition which I asked of him:

Ik bad om deze jongeling, en de HEERE heeft mij mijn bede gegeven, die ik van Hem gebeden heb.

Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

1st Samuel 2 - 1 Samuël 2


1st Samuel Chapter 2 King James Bible - 1 Samuël Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 1
1 Samuël 1

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 2

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

Toen bad Hanna en zeide: Mijn hart springt van vreugde op in den HEERE; mijn hoorn is verhoogd in den HEERE; mijn mond is wijd opengedaan over mijnvijanden; want ik verheug mij in Uw heil.

There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

Er is niemand heilig, gelijk de HEERE; want er is niemand dan Gij, en er is geen rotssteen, gelijk onze God!

Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

Maakt het niet te veel, dat gij hoog, hoog zoudt spreken, dat iets hards uit uw mond zou gaan; want de HEERE is een God der wetenschappen, en Zijn dadenzijn recht gedaan.

The bows of the mighty men are broken, and they that stumbled are girded with strength.

De boog der sterken is gebroken; en die struikelden, zijn met sterkte omgord.

They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

Die verzadigd waren, hebben zich verhuurd om brood, en die hongerig waren, zijn het niet meer; totdat de onvruchtbare zeven heeft gebaard, en die velekinderen had, krachteloos is geworden.

The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

De HEERE doodt en maakt levend; Hij doet ter helle nederdalen, en Hij doet weder opkomen.

The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

De HEERE maakt arm en maakt rijk; Hij vernedert, ook verhoogt Hij.

He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

Hij verheft den geringe uit het stof, en den nooddruftige verhoogt Hij uit den drek, om te doen zitten bij de vorsten, dat Hij hen den stoel der ere doe beerven;want de grondvesten des aardrijks zijn des HEEREN, en Hij heeft de wereld daarop gezet.

He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

Hij zal de voeten Zijner gunstgenoten bewaren; maar de goddelozen zullen zwijgen in duisternis; want een man vermag niet door kracht.

The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

Die met den HEERE twisten, zullen verpletterd worden; Hij zal in den hemel over hen donderen; de HEERE zal de einden der aarde richten, en zal Zijn Koningsterkte geven, en den hoorn Zijns Gezalfden verhogen.

And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

Daarna ging Elkana naar Rama in zijn huis; maar de jongeling was den HEERE dienende voor het aangezicht van den priester Eli.

Now the sons of Eli were sons of Belial; they knew not the LORD.

Doch de zonen van Eli waren kinderen Belials; zij kenden den HEERE niet.

And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

Want de wijze dier priesters met het volk was, dat, wanneer iemand een offerande offerde, des priesters jongen kwam, terwijl het vlees kookte, met eendrietandigen krauwel in zijn hand;

And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

En sloeg in de teile, of in den ketel, of in de pan, of in den pot; al wat de krauwel optrok, dat nam de priester voor zich. Alzo deden zij aan al de Israelieten, diete Silo kwamen.

Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

Ook eer zij het vet aanstaken, kwam des priesters jongen, en zeide tot den man, die offerde: Geef dat vlees om te braden voor den priester; want hij zal geengekookt vlees van u nemen, maar rauw.

And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

Wanneer nu die man tot hem zeide: Zij zullen dat vet als heden ganselijk aansteken, zo neem dan voor u, gelijk als het uw ziel lusten zal; zo zeide hij tot hem: Nuzult gij het immers geven, en zo niet, ik zal het met geweld nemen.

Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

Alzo was de zonde dezer jongelingen zeer groot voor het aangezicht des HEEREN; want de lieden verachtten het spijsoffer des HEEREN.

But Samuel ministered before the LORD, being a child, girded with a linen ephod.

Doch Samuel diende voor het aangezicht des HEEREN, zijnde een jongeling, omgord met den linnen lijfrok.

Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

En zijn moeder maakte hem een kleinen rok, en bracht hem dien van jaar tot jaar, als zij opkwam met haar man, om het jaarlijkse offer te offeren.

And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

En Eli zegende Elkana, en zijn huisvrouw, en zeide: De HEERE geve u zaad uit deze vrouw voor de bede, die zij den HEERE afgebeden heeft. En zij gingennaar zijn plaats.

And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

Want de HEERE bezocht Hanna, en zij werd bevrucht, en baarde drie zonen en twee dochters; en de jongeling Samuel werd groot bij den HEERE.

Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

Doch Eli was zeer oud, en hoorde al, wat zijn zonen aan gans Israel deden, en dat zij sliepen bij de vrouwen, die met hopen samenkwamen aan de deur van detent der samenkomst.

And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

En hij zeide tot hen: Waarom doet gij al zulke dingen, dat ik deze uw boze stukken hore van dit ganse volk?

Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

Niet, mijn zonen; want dit is geen goed gerucht, dat ik hoor; gij maakt, dat het volk des HEEREN overtreedt.

If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

Wanneer een mens tegen een mens zondigt, zo zullen de goden hem oordelen; maar wanneer een mens tegen den HEERE zondigt, wie zal voor hem bidden?Doch zij hoorden de stem huns vaders niet, want de HEERE wilde hen doden.

And the child Samuel grew on, and was in favour both with the LORD, and also with men.

En de jongeling Samuel nam toe, en werd groot en aangenaam beide bij den HEERE en ook bij de mensen.

And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

En er kwam een man Gods tot Eli, en zeide tot hem: Zo zegt de HEERE: Heb Ik Mij klaarlijk geopenbaard aan het huis uws vaders, toen zij in Egypte waren, inhet huis van Farao?

And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

En Ik heb hem uit alle stammen van Israel Mij ten priester verkoren, om te offeren op Mijn altaar, om het reukwerk aan te steken, om den efod voor Mijnaangezicht te dragen; en heb aan het huis uws vaders gegeven al de vuurofferen van de kinderen Israels.

Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

Waarom slaat gijlieden achteruit tegen Mijn slachtoffer, en tegen Mijn spijsoffer, hetwelk Ik geboden heb in de woning; en eert uw zonen meer dan Mij, datgijlieden u mest van het voornaamste van alle spijsoffers van Mijn volk Israel?

Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

Daarom spreekt de HEERE, de God Israels: Ik had wel klaarlijk gezegd: Uw huis en uws vaders huis zouden voor Mijn aangezicht wandelen tot in eeuwigheid;maar nu spreekt de HEERE: Dat zij verre van Mij; want die Mij eren, zal Ik eren, maar die Mij versmaden, zullen licht geacht worden.

Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

Zie, de dagen komen, dat Ik uw arm zal afhouwen, en den arm van uws vaders huis, dat er geen oud man in uw huis wezen zal.

And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

En gij zult aanschouwen de benauwdheid der woning Gods, in plaats van al het goede, dat Hij Israel zou gedaan hebben; en er zal te genen dage een oud manin uw huis zijn.

And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

Doch de man, dien Ik u niet zal uitroeien van Mijn altaar, zou zijn om uw ogen te verteren, en om uw ziel te bedroeven; en al de menigte uws huizes zal sterven,mannen geworden zijnde.

And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

Dit nu zal u een teken zijn, hetwelk over uw beide zonen, over Hofni en Pinehas, komen zal: op een dag zullen zij beiden sterven.

And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

En Ik zal Mij een getrouwen priester verwekken; die zal doen, gelijk als in Mijn hart en in Mijn ziel zijn zal; dien zal Ik een bestendig huis bouwen, en hij zalaltijd voor het aangezicht Mijns Gezalfden wandelen.

And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

En het zal geschieden, dat al wie van uw huis zal overig zijn, zal komen, om zich voor hem neder te buigen voor een stukje gelds, en een bolle broods, en zalzeggen: Neem mij toch aan tot enige priesterlijke bedienig, dat ik een bete broods moge eten. 1 Samuël 3

1st Samuel 3 - 1 Samuël 3


1st Samuel Chapter 3 King James Bible - 1 Samuël Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 2
1 Samuël 2

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

En de jongeling Samuel diende den HEERE voor het aangezicht van Eli; en het woord des HEEREN was dierbaar in die dagen; er was geen openbaar gezicht.

And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

En het geschiedde te dien dage, als Eli op zijn plaats nederlag (en zijn ogen begonnen donker te worden, dat hij niet zien kon),

And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

En Samuel zich ook nedergelegd had, eer de lampe Gods uitgedaan werd, in den tempel des HEEREN, waar de ark Gods was,

That the LORD called Samuel: and he answered, Here am I.

Dat de HEERE Samuel riep; en hij zeide: Zie, hier ben ik.

And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

En hij liep tot Eli en zeide: Zie, hier ben ik, want gij hebt mij geroepen. Doch hij zeide: Ik heb niet geroepen, keer weder, leg u neder. En hij ging heen en legdezich neder.

And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

Toen riep de HEERE Samuel wederom; en Samuel stond op; en ging tot Eli, en zeide: Zie, hier ben ik, want gij hebt mij geroepen. Hij dan zeide: Ik heb u nietgeroepen, mijn zoon; keer weder, leg u neder.

Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

Doch Samuel kende de HEERE nog niet; en het woord des HEEREN was aan hem nog niet geopenbaard.

And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

Toen riep de HEERE Samuel wederom, ten derde maal; en hij stond op, en ging tot Eli, en zeide: Zie, hier ben ik, want gij hebt mij geroepen. Toen verstondEli, dat de HEERE den jongeling riep.

Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

Daarom zeide Eli tot Samuel: Ga heen, leg u neder, en het zal geschieden, zo Hij u roept, zo zult gij zeggen: Spreek, HEERE, want Uw knecht hoort. Toen gingSamuel heen en legde zich aan zijn plaats.

And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

Toen kwam de HEERE, en stelde Zich daar, en riep gelijk de andere malen: Samuel, Samuel! En Samuel zeide: Spreek, want Uw knecht hoort.

And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

En de HEERE zeide tot Samuel: Zie, Ik doe een ding in Israel, dat al wie het horen zal, dien zullen zijn beide oren klinken.

In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

Te dienzelven dage zal Ik verwekken over Eli alles, wat Ik tegen zijn huis gesproken heb; Ik zal het beginnen en voleinden.

For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

Want Ik heb hem te kennen gegeven, dat Ik zijn huis rechten zal tot in eeuwigheid, om der ongerechtigheids wil, die hij geweten heeft; want als zijn zonen zichhebben vervloekt gemaakt, zo heeft hij hen niet eens zuur aangezien.

And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

Daarom dan heb Ik het huis van Eli gezworen: Zo de ongerechtigheid van het huis van Eli tot in eeuwigheid zal verzoend worden door slachtoffer of doorspijsoffer!

And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

Samuel nu lag tot aan den morgen; toen deed hij de deuren van het huis des HEEREN open; doch Samuel vreesde dit gezicht aan Eli te kennen te geven.

Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

Toen riep Eli Samuel, en zeide: Mijn zoon Samuel! Hij dan zeide: Zie, hier ben ik.

And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

En hij zeide: Wat is het woord, dat Hij tot u gesproken heeft? Verberg het toch niet voor mij; God doe u zo, en zo doe Hij daartoe, indien gij een woord voormij verbergt van al de woorden, die Hij tot u gesproken heeft!

And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

Toen gaf hem Samuel te kennen al die woorden, en verborg ze voor hem niet. En hij zeide: Hij is de HEERE; Hij doe, wat goed is in Zijn ogen!

And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

Samuel nu werd groot; en de HEERE was met hem, en liet niet een van al Zijn woorden op de aarde vallen.

And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

En gans Israel, van Dan tot Ber-seba toe, bekende, dat Samuel bevestigd was tot een profeet des HEEREN.

And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

En de HEERE voer voort te verschijnen te Silo; want de HEERE openbaarde Zich aan Samuel te Silo, door het woord des HEEREN. 1 Samuël 4

1st Samuel 4 - 1 Samuël 4


1st Samuel Chapter 4 King James Bible - 1 Samuël Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 3
1 Samuël 3

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

En het woord van Samuel geschiedde aan gans Israel. En Israel toog uit, den Filistijnen tegemoet, ten strijde, en legerde zich bij Eben-Haezer, maar deFilistijnen legerden zich bij Afek.

And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

En de Filistijnen stelden zich in slagorden, om Israel te ontmoeten; en als zich de strijd uitspreidde, zo werd Israel voor der Filistijnen aangezicht geslagen; wantzij sloegen in de slagorden in het veld omtrent vier duizend man.

And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

Als het volk wederom in het leger gekomen was, zo zeiden de oudsten van Israel: Waarom heeft ons de HEERE heden geslagen voor het aangezicht derFilistijnen? Laat ons van Silo tot ons nemen de ark des verbonds des HEEREN, en laat die in het midden van ons komen, opdat zij ons verlosse van de handonzer vijanden.

So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

Het volk dan zond naar Silo, en men bracht van daar de ark des verbonds des HEEREN der heirscharen, die tussen de cherubim woont; en de twee zonen vanEli, Hofni en Pinehas, waren daar met de ark des verbonds van God.

And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

En het geschiedde, als de ark des verbonds des HEEREN in het leger kwam, zo juichte gans Israel met een groot gejuich, alzo dat de aarde dreunde.

And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

Als nu de Filistijnen de stem van het juichen hoorden, zo zeiden zij: Wat is de stem van dit grote juichen in het leger der Hebreen? Toen vernamen zij, dat de arkdes HEEREN in het leger gekomen was.

And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

Daarom vreesden de Filistijnen, want zij zeiden: God is in het leger gekomen. En zij zeiden: Wee ons, want dergelijke is gisteren en eergisteren niet geschied!

Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

Wee ons, wie zal ons redden uit de hand van deze heerlijke goden? Dit zijn dezelfde goden, die de Egyptenaars met alle plagen geplaagd hebben, bij dewoestijn.

Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

Zijt sterk, en weest mannen, gij Filistijnen, opdat gij de Hebreen niet misschien dient, gelijk als zij ulieden gediend hebben; zo zijt mannen, en strijdt.

And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

Toen streden de Filistijnen, en Israel werd geslagen, en zij vloden een iegelijk in zijn tenten; en er geschiedde een zeer grote nederlaag, zodat er van Israel vielendertig duizend voetvolks.

And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

En de ark Gods werd genomen, en de twee zonen van Eli, Hofni en Pinehas, stierven.

And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

Toen liep er een Benjaminiet uit de slagorden, en kwam te Silo denzelfden dag; en zijn klederen waren gescheurd, en er was aarde op zijn hoofd.

And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

En als hij kwam, ziet, zo zat Eli op een stoel aan de zijde van den weg, uitziende; want zijn hart was sidderende vanwege de ark Gods. Als die man kwam, omzulks te verkondigen in de stad, toen schreeuwde de ganse stad.

And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

En als Eli de stem des geroeps hoorde, zo zeide hij: Wat is de stem dezer beroerte? Toen haastte zich die man, en hij kwam en boodschapte het aan Eli.

Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

(Eli nu was een man van acht en negentig jaren, en zijn ogen stonden stijf, dat hij niet zien kon.)

And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

En die man zeide tot Eli: Ik ben het, die uit de slagorden kom, en ik ben heden uit de slagorden gevloden. Hij dan zeide: Wat is er geschied, mijn zoon?

And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

Toen antwoordde hij, die de boodschap bracht, en zeide: Israel is gevloden voor het aangezicht der Filistijnen, en er is ook een grote nederlaag onder het volkgeschied; daarenboven zijn uw twee zonen, Hofni en Pinehas, gestorven, en de ark Gods is genomen.

And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

En het geschiedde, als hij van de ark Gods vermeldde, zo viel hij achterwaarts van den stoel af, aan de zijde der poort, en brak den nek, en stierf; want de manwas oud en zwaar; en hij richtte Israel veertig jaren.

And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

En zijn schoondochter, de huisvrouw van Pinehas, was bevrucht, zij zou baren; als deze de tijding hoorde, dat de ark Gods genomen was, en haar schoonvadergestorven was, en haar man, zo kromde zij zich, en baarde; want haar weeen overvielen haar.

And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

En omtrent den tijd van haar sterven, zo spraken de vrouwen, die bij haar stonden: Vrees niet, want gij hebt een zoon gebaard. Doch zij antwoordde niet, ennam het niet ter harte.

And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

En zij noemde het jongsken Ikabod, zeggende: De eer is weggevoerd uit Israel! Omdat de ark Gods gevankelijk weggevoerd was, en om haars schoonvadersen haars mans wil.

And she said, The glory is departed from Israel: for the ark of God is taken.

En zij zeide: De eer is gevankelijk weggevoerd uit Israel, want de ark Gods is genomen. 1 Samuël 5

1st Samuel 5 - 1 Samuël 5


1st Samuel Chapter 5 King James Bible - 1 Samuël Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 4
1 Samuël 4

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

De Filistijnen nu namen de ark Gods, en zij brachten ze van Eben-Haezer tot Asdod.

When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

En de Filistijnen namen de ark Gods, en zij brachten ze in het huis van Dagon, en stelden ze bij Dagon.

And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

Maar als die van Asdod des anderen daags vroeg opstonden, ziet, zo was Dagon op zijn aangezicht ter aarde gevallen voor de ark des HEEREN. En zij namenDagon en zetten hem weder op zijn plaats.

And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

Toen zij nu des anderen daags des morgens vroeg opstonden, ziet, Dagon lag op zijn aangezicht ter aarde gevallen voor de ark des HEEREN; maar het hoofdvan Dagon, en de beide palmen zijner handen afgehouwen, aan den dorpel; alleenlijk was Dagon daarop overgebleven.

Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

Daarom treden de priesters van Dagon, en allen, die in het huis van Dagon komen, niet op den dorpel van Dagon te Asdod, tot op dezen dag.

But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

Doch de hand des HEEREN was zwaar over die van Asdod, en verwoestte hen; en Hij sloeg ze met spenen, Asdod en haar landpalen.

And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

Toen nu de mannen te Asdod zagen, dat het alzo toeging, zo zeiden zij: Dat de ark des Gods van Israel bij ons niet blijve; want Zijn hand is hard over ons, enover Dagon, onzen god.

They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

Daarom zonden zij heen, en verzamelden tot zich al de vorsten der Filistijnen, en zij zeiden: Wat zullen wij met de ark des Gods van Israel doen? En die zeiden:Dat de ark des Gods van Israel rondom Gath ga. Alzo droegen zij de ark des Gods van Israel rondom.

And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

En het geschiedde, nadat zij die hadden rondom gedragen, zo was de hand des HEEREN tegen die stad met een zeer grote kwelling; want Hij sloeg de liedendier stad van den kleine tot den grote, en zij hadden spenen in de verborgene plaatsen.

Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

Toen zonden zij de ark Gods naar Ekron; maar het geschiedde, als de ark Gods te Ekron kwam, zo riepen die van Ekron, zeggende: Zij hebben de ark desGods van Israel tot mij rondom gebracht, om mij en mijn volk te doden.

So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

En zij zonden heen, en vergaderden al de vorsten der Filistijnen, en zeiden: Zendt de ark des Gods van Israel heen, dat zij wederkere tot haar plaats, opdat zijmij en mijn volk niet dode; want er was een dodelijke kwelling in de ganse stad, en de hand Gods was er zeer zwaar.

And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

En de mensen, die niet stierven, werden geslagen met spenen, zodat het geschrei der stad opklom naar den hemel.

1st Samuel 6 - 1 Samuël 6


1st Samuel Chapter 6 King James Bible - 1 Samuël Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 5
1 Samuël 5

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 6

And the ark of the LORD was in the country of the Philistines seven months.

Als nu de ark des HEEREN zeven maanden in het land der Filistijnen geweest was,

And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

Zo riepen de Filistijnen de priesters en de waarzeggers, zeggende: Wat zullen wij met de ark des HEEREN doen? Laat ons weten, waarmede wij ze aan haarplaats zenden zullen.

And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

Zij dan zeiden: Indien gij de ark des Gods van Israel wegzendt, zendt haar niet ledig weg, maar vergeldt Hem ganselijk een schuldoffer; dan zult gij genezenworden, en ulieden zal bekend worden, waarom Zijn hand van u niet afwijkt.

Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

Toen zeiden zij: Welk is dat schuldoffer, dat wij Hem vergelden zullen? En zij zeiden: Vijf gouden spenen, en vijf gouden muizen, naar het getal van de vorstender Filistijnen; want het is enerlei plaag over u allen, en over uw vorsten.

Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

Zo maakt dan beelden uwer spenen, en beelden uwer muizen, die het land verderven, en geeft den God van Israel de eer; misschien zal Hij Zijn hand verlichtenvan over ulieden, en van over uw god, en van over uw land.

Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

Waarom toch zoudt gijlieden uw hart verzwaren, gelijk de Egyptenaars en Farao hun hart verzwaard hebben? Hebben zij niet, toen Hij wonderlijk met hengehandeld had, hen laten trekken, dat zij heengingen?

Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

Nu dan, neemt en maakt een nieuwen wagen, en twee zogende koeien, op dewelke geen juk gekomen is; spant de koeien aan den wagen, en brengt haarkalveren van achter haar weder naar huis.

And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

Neemt dan de ark des HEEREN, en zet ze op den wagen, en legt de gouden kleinoden, die gij Hem ten schuloffer vergelden zult, in een koffertje aan haarzijde; en zendt ze weg, dat zij heenga.

And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

Ziet dan toe, indien zij den weg van haar landpale opgaat naar Beth-Semes, zo heeft Hij ons dit groot kwaad gedaan; maar zo niet, zo zullen wij weten, dat Zijnhand ons niet geraakt heeft; het is ons een toeval geweest.

And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

En die lieden deden alzo, en namen twee zogende koeien, en spanden ze aan den wagen, en haar kalveren sloten zij in huis.

And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

En zij zetten de ark des HEEREN op den wagen, en het koffertje met de gouden muizen, en de beelden hunner spenen.

And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

De koeien nu gingen recht in dien weg, op den weg naar Beth-Semes op een straat; zij gingen steeds voort, al loeiende, en weken noch ter rechter hand nochter linkerhand; en de vorsten der Filistijnen gingen achter dezelve tot aan de landpale van Beth-Semes.

And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

En die van Beth-Semes maaiden den tarweoogst in het dal, en als zij hun ogen ophieven, zagen zij de ark en verblijdden zich, als zij die zagen.

And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

En de wagen kwam op den akker van Jozua, den Beth-semiet, en bleef daar staande; en daar was een grote steen, en zij kloofden het hout van den wagen, enofferden de koeien den HEERE ten brandoffer.

And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

En de Levieten namen de ark des HEEREN af en het koffertje, dat daarbij was, waarin de gouden kleinoden waren, en zetten ze op dien groten steen; en dielieden van Beth-Semes offerden brandofferen, en slachtten slachtofferen den HEERE, op denzelven dag.

And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

En als de vijf vorsten der Filistijnen zulks gezien hadden, zo keerden zij weder op denzelven dag naar Ekron.

And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

Dit nu zijn de gouden spenen, die de Filistijnen aan den HEERE ten schuldoffer vergolden hebben: Voor Asdod een voor Gaza een, voor Askelot een, voorGath een, voor Ekron een.

And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

Ook gouden muizen, naar het getal van alle steden der Filistijnen, onder de vijf vorsten, van de vaste steden af tot aan de landvlekken; en tot aan Abel, dengroten steen, op denwelken zij de ark des HEEREN nedergesteld hadden, die tot op dezen dag is op den akker van Jozua, den Beth-semiet.

And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

En de Heere sloeg onder die lieden van Beth-Semes, omdat zij in de ark des HEEREN gezien hadden; ja, Hij sloeg van het volk zeventig mannen, en vijftigduizend mannen. Toen bedreef het volk rouw, omdat de HEERE een groten slag onder het volk geslagen had.

And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

Toen zeiden de lieden van Beth-Semes: Wie zou kunnen bestaan voor het aangezicht van de HEERE, dezen heiligen God? En tot wien van ons zal Hijoptrekken?

And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

Zo zonden zij boden tot de inwoners van Kirjath-Jearim, zeggende: De Filistijnen hebben de ark des HEEREN wedergebracht; komt af, haalt ze opwaarts totu. 1 Samuël 7

1st Samuel 7 - 1 Samuël 7


1st Samuel Chapter 7 King James Bible - 1 Samuël Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 6
1 Samuël 6

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 7

And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

Toen kwamen de mannen van Kirjath-Jearim, en haalden de ark des HEEREN op, en zij brachten ze in het huis van Abinadab, op den heuvel; en zij heiligdenzijn zoon Eleazar, dat hij de ark des HEEREN bewaarde.

And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

En het geschiedde, van dien dag af, dat de ark des Heeren te Kirjath-Jearim bleef, en de dagen werden twintig jaren; en het ganse huis van Israel klaagde denHEERE achterna.

And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

Toen sprak Samuel tot het ganse huis van Israel, zeggende: Indien gijlieden u met uw ganse hart tot den HEERE bekeert, zo doet de vreemde goden uit hetmidden van u weg, ook de Astharoths; en richt uw hart tot den HEERE, en dient Hem alleen, zo zal Hij u uit de hand der Filistijnen rukken.

Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

De kinderen Israels nu deden de Baals en de Astharoths weg, en zij dienden den HEERE alleen.

And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

Verder zeide Samuel: Vergadert het ganse Israel naar Mizpa, en ik zal den HEERE voor u bidden.

And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

En zij werden vergaderd te Mizpa, en zij schepten water, en goten het uit voor het aangezicht des HEEREN; en zij vastten te dien dage, en zeiden aldaar: Wijhebben tegen den HEERE gezondigd. Alzo richtte Samuel de kinderen Israels te Mizpa.

And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

Toen de Filistijnen hoorden, dat de kinderen Israels zich vergaderd hadden te Mizpa, zo kwamen de oversten der Filistijnen op tegen Israel. Als de kinderenIsraels dat hoorden, zo vreesden zij voor het aangezicht der Filistijnen.

And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

En de kinderen Israels zeiden tot Samuel: Zwijg niet van onzentwege, dat gij niet zoudt roepen tot den HEERE, onzen God, opdat Hij ons verlosse uit de handder Filistijnen.

And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

Toen nam Samuel een melklam, en hij offerde het geheel den HEERE ten brandoffer; en Samuel riep tot den HEERE voor Israel; en de HEERE verhoordehem.

And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

En het geschiedde, toen Samuel dat brandoffer offerde, zo kwamen de Filistijnen aan ten strijde tegen Israel; en de HEERE donderde te dien dage met eengroten donder over de Filistijnen, en Hij verschrikte hen, zodat zij verslagen werden voor het aangezicht van Israel.

And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

En de mannen van Israel togen uit van Mizpa, en vervolgden de Filistijnen, en zij sloegen hen tot onder Beth-kar.

Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

Samuel nu nam een steen, en stelde dien tussen Mizpa en tussen Sen, en hij noemde diens naam Eben-Haezer; en hij zeide: Tot hiertoe heeft de HEERE onsgeholpen.

So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

Alzo werden de Filistijnen vernederd, en kwamen niet meer in de landpalen van Israel; want de hand des HEEREN was tegen de Filistijnen al de dagen vanSamuel.

And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

En de steden, welke de Filistijnen van Israel genomen hadden kwamen weder aan Israel, van Ekron tot Gath toe; ook rukte Israel derzelver landpale uit dehand der Filistijnen; en er was vrede tussen Israel en tussen de Amorieten.

And Samuel judged Israel all the days of his life.

Samuel nu richtte Israel al de dagen zijns levens.

And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

En hij toog van jaar tot jaar, en ging rondom naar Beth-El, en Gilgal, en Mizpa; en hij richtte Israel in al die plaatsen.

And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

Doch hij keerde weder naar Rama; want daar was zijn huis, en daar richtte hij Israel; en hij bouwde aldaar den HEERE een altaar. 1 Samuël 8

1st Samuel 8 - 1 Samuël 8


1st Samuel Chapter 8 King James Bible - 1 Samuël Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 7
1 Samuël 7

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel.

Het geschiedde nu, toen Samuel oud geworden was, zo stelde hij zijn zonen tot richters over Israel.

Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

De naam van zijn eerstgeborenen zoon nu was Joel, en de naam van zijn tweeden was Abia; zij waren richters te Ber-seba.

And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

Doch zijn zonen wandelden niet in zijn wegen; maar zij neigden zich tot de gierigheid, en namen geschenken, en bogen het recht.

Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

Toen vergaderden zich alle oudsten van Israel, en zij kwamen tot Samuel te Rama;

And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

En zij zeiden tot hem: Zie, gij zijt oud geworden, en uw zonen wandelen niet in uw wegen; zo zet nu een koning over ons, om ons te richten, gelijk al de volkenhebben.

But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Maar dit woord was kwaad in de ogen van Samuel, als zij zeiden: Geef ons een koning, om ons te richten. En Samuel bad den HEERE aan.

And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

Doch de HEERE zeide tot Samuel: Hoor naar de stem des volks in alles, wat zij tot u zeggen zullen; want zij hebben u niet verworpen, maar zij hebben Mijverworpen, dat Ik geen Koning over hen zal zijn.

According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

Naar de werken, die zij gedaan hebben, van dien dag af, toen Ik hen uit Egypte geleid heb, tot op dezen dag toe, en hebben Mij verlaten en andere godengediend; alzo doen zij u ook.

Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

Hoor dan nu naar hun stem; doch als gij hen op het hoogste zult betuigd hebben, zo zult gij hen te kennen geven de wijze des konings, die over hen regeren zal.

And Samuel told all the words of the LORD unto the people that asked of him a king.

Samuel nu zeide al de woorden des HEEREN het volk aan, hetwelk een koning van hem begeerde.

And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

En zeide: Dit zal des konings wijze zijn, die over u regeren zal: hij zal uw zonen nemen, dat hij hen zich stelle tot zijn wagen, en tot zijn ruiteren, dat zij voor zijnwagen henen lopen;

And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

En dat hij hen zich stelle tot oversten der duizenden, en tot oversten der vijftigen; en dat zij zijn akker ploegen, en dat zij zijn oogst oogsten, en dat zij zijnkrijgswapenen maken, mitsgaders zijn wapentuig.

And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

En uw dochteren zal hij nemen tot apothekeressen, en tot keukenmaagden, en tot baksters.

And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

En uw akkers, en uw wijngaarden, en uw olijfgaarden, die de beste zijn, zal hij nemen, en zal ze aan zijn knechten geven.

And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

En uw zaad, en uw wijngaarden zal hij vertienen, en hij zal ze aan zijn hovelingen, en aan zijn knechten geven.

And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

En hij zal uw knechten, en uw dienstmaagden, en uw beste jongelingen, en uw ezelen nemen, en hij zal zijn werk daarmede doen.

He will take the tenth of your sheep: and ye shall be his servants.

Hij zal uw kudden vertienen; en gij zult hem tot knechten zijn.

And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

Gij zult wel te dien dage roepen, vanwege uw koning, dien gij u zult verkoren hebben, maar de HEERE zal u te dien dage niet verhoren.

Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

Doch het volk weigerde Samuels stem te horen; en zij zeiden: Neen, maar er zal een koning over ons zijn.

That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

En wij zullen ook zijn gelijk al de volken; en onze koning zal ons richten, en hij zal voor onze aangezichten uitgaan, en hij zal onze krijgen voeren.

And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

Als Samuel al de woorden des volks gehoord had, zo sprak hij dezelve voor de oren des HEEREN.

And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

De HEERE nu zeide tot Samuel: Hoor naar hun stem, en stel hun een koning. Toen zeide Samuel tot de mannen van Israel: Gaat heen, een iegelijk naar zijnstad.

1st Samuel 9 - 1 Samuël 9


1st Samuel Chapter 9 King James Bible - 1 Samuël Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 8
1 Samuël 8

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

Er was nu een man van Benjamin, wiens naam was Kis, een zoon van Abiel, den zoon van Zeror, den zoon van Bechorath, den zoon van Afiah, den zoon eensmans van Jemini, een dapper held.

And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

Die had een zoon, wiens naam was Saul, een jongeman, en schoon, ja, er was geen schoner man dan hij onder de kinderen Israels; van zijn schouderen enopwaarts was hij hoger dan al het volk.

And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

De ezelinnen nu van Kis, den vader van Saul, waren verloren; daarom zeide Kis tot zijn zoon Saul: Neem nu een van de jongens met u, en maak u op, ga heen,zoek de ezelinnen.

And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

Hij dan ging door het gebergte van Efraim, en hij ging door het land van Salisa, maar zij vonden ze niet; daarna gingen zij door het land van Sahalim, maar zijwaren er niet; verder ging hij door het land van Jemini, doch zij vonden ze niet.

And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

Toen zij in het land van Zuf kwamen, zeide Saul tot zijn jongen, die bij hem was: Kom en laat ons wederkeren; dat niet misschien mijn vader van de ezelinnenaflate, en voor ons bekommerd zij.

And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

Hij daarentegen zeide tot hem: Zie toch, er is een man Gods in deze stad, en hij is een geeerd man; al wat hij spreekt, dat komt zekerlijk; laat ons nu derwaartsgaan, misschien zal hij ons onzen weg aanwijzen, op denwelken wij gaan zullen.

Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

Toen zeide Saul tot zijn jongen: Maar zie, zo wij gaan, wat zullen wij toch dien man brengen? Want het brood is weg uit onze vaten, en wij hebben geen gaven,om den man Gods te brengen; wat hebben wij?

And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

En de jongen antwoordde Saul verder en zeide: Zie, er vindt zich in mijn hand het vierendeel eens zilveren sikkels; dat zal ik den man Gods geven, opdat hij onsonzen weg wijze.

(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

(Eertijds zeide een ieder aldus in Israel, als hij ging om God te vragen: Komt en laat ons gaan tot den ziener; want die heden een profeet genoemd wordt, diewerd eertijds een ziener genoemd.)

Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

Toen zeide Saul tot zijn jongen: Uw woord is goed, kom, laat ons gaan. En zij gingen naar de stad, waar de man Gods was.

And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

Als zij opklommen door den opgang der stad, zo vonden zij maagden, die uitgingen om water te putten; en zij zeiden tot haar: Is de ziener hier?

And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

Toen antwoordden zij hun, en zeiden: Ziet, hij is voor uw aangezicht; haast u nu, want hij is heden in de stad gekomen, dewijl het volk heden een offerande heeftop de hoogte.

As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

Wanneer gijlieden in de stad komt, zo zult gij hem vinden, eer hij opgaat op de hoogte om te eten; want het volk zal niet eten, totdat hij komt, want hij zegenthet offer, daarna eten de genodigden; daarom gaat nu op, want hem, als heden zult gij hem vinden.

And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

Alzo gingen zij op in de stad. Toen zij in het midden der stad kwamen, ziet, zo ging Samuel uit hun tegemoet, om op te gaan naar de hoogte.

Now the LORD had told Samuel in his ear a day before Saul came, saying,

Want de HEERE had het voor Samuels oor geopenbaard, een dag eer Saul kwam, zeggende:

To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

Morgen omtrent dezen tijd zal Ik tot u zenden een man uit het land van Benjamin, dien zult gij ten voorganger zalven over Mijn volk Israel; en hij zal Mijn volkverlossen uit der Filistijnen hand, want Ik heb Mijn volk aangezien, dewijl deszelfs geroep tot Mij gekomen is.

And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

Toen Samuel Saul aanzag, zo antwoordde hem de HEERE: Zie, dit is de man, van welken Ik u gezegd heb: Deze zal over Mijn volk heersen.

Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

En Saul naderde tot Samuel in het midden der poort, en zeide: Wijs mij toch, waar is hier het huis des zieners?

And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

En Samuel antwoordde Saul en zeide: Ik ben de ziener; ga op voor mijn aangezicht op de hoogte, dat gijlieden heden met mij eet; zo zal ik u morgen vroeg latengaan, en alles, wat in uw hart is, zal ik u te kennen geven.

And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

Want de ezelinnen aangaande, die gij heden den derden dag verloren hebt, zet uw hart daarop niet, want zij zijn gevonden; en wiens zal zijn al het gewenste, datin Israel is? Is het niet van u, en van het ganse huis uws vaders?

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

Toen antwoordde Saul, en zeide: Ben ik niet een zoon van Jemini, van de kleinsten der stammen van Israel? en mijn geslacht is het niet het kleinste van al degeslachten van den stam van Benjamin? Waarom spreekt gij mij dan aan met zulke woorden?

And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

Samuel dan nam Saul en zijn jongen, en hij bracht ze in de kamer; en hij gaf hun plaats aan het opperste der genodigden; die nu waren omtrent dertig man.

And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

Toen zeide Samuel tot den kok: Lang dat stuk, hetwelk Ik u gegeven heb, waarvan ik tot u zeide: Zet het bij u weg.

And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

De kok nu bracht een schouder op, met wat daaraan was, en zette het voor Saul; en hij zeide: Zie, dit is het overgeblevene; zet het voor u, eet, want het is terbestemder tijd voor u bewaard, als ik zeide: Ik heb het volk genodigd. Alzo at Saul met Samuel op dien dag.

And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

Daarna gingen zij af van de hoogte in de stad; en hij sprak met Saul op het dak.

And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

En zij stonden vroeg op; en het geschiedde, omtrent den opgang des dageraads, zo riep Samuel Saul op het dak, zeggende: Sta op, en zij beiden gingen uit, hijen Samuel, naar buiten.

And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.

Toen zij afgegaan waren aan het einde der stad, zo zeide Samuel tot Saul: Zeg den jongen, dat hij voor onze aangezichten heenga; toen ging hij heen; maar stagij als nu stil, en ik zal u Gods woord doen horen.

1st Samuel 10 - 1 Samuël 10


1st Samuel Chapter 10 King James Bible - 1 Samuël Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 9
1 Samuël 9

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

Toen nam Samuel een oliekruik, en goot ze uit op zijn hoofd, en kuste hem, en zeide: Is het niet alzo, dat de HEERE u tot een voorganger over Zijn erfdeelgezalfd heeft?

When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

Als gij heden van mij gaat, zo zult gij twee mannen vinden bij het graf van Rachel, aan de landpale van Benjamin, te Zelzah; die zullen tot u zeggen: De ezelinnenzijn gevonden, die gij zijt gaan zoeken, en zie, uw vader heeft de zaken der ezelinnen verlaten, en hij is bekommerd voor ulieden, zeggende: Wat zal ik om mijnzoon doen?

Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

Als gij u van daar en verder aan begeeft, en zult komen tot aan Elon-Thabor, daar zullen u drie mannen vinden, opgaande tot God naar Beth-El; een, dragendedrie bokjes, en een, dragende drie bollen broods, en een, dragende een fles wijn.

And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

En zij zullen u naar uw welstand vragen, en zij zullen u twee broden geven; die zult gij van hun hand nemen.

After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

Daarna zult gij komen op den heuvel Gods, waar der Filistijnen bezettingen zijn; en het zal geschieden, als gij aldaar in de stad komt, zo zult gij ontmoeten eenhoop profeten, van de hoogte afkomende, en voor hun aangezichten luiten, en trommelen, en pijpen, en harpen, en zij zullen profeteren.

And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

En de Geest des HEEREN zal vaardig worden over u, en gij zult met hen profeteren; en gij zult in een anderen man veranderd worden.

And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

En het zal geschieden, als u deze tekenen zullen komen, doe gij, wat uw hand vinden zal, want God zal met u zijn.

And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

Gij nu zult voor mijn aangezicht afgaan naar Gilgal, en zie, ik zal tot u afkomen, om brandofferen te offeren, om te offeren offeranden der dankzegging; zevendagen zult gij daar beiden, totdat ik tot u kome, en u bekend make, wat gij doen zult.

And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

Het geschiedde nu, toen hij zijn schouder keerde, om van Samuel te gaan, veranderde God hem het hart in een ander; en al die tekenen kwamen ten zelvendage.

And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

Toen zij daar aan den heuvel kwamen, zie, zo kwam hem een hoop profeten tegemoet; en de Geest des HEEREN werd vaardig over hem, en hij profeteerde inhet midden van hen.

And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

En het geschiedde, als een iegelijk, die hem van te voren gekend had, zag, dat hij, ziet, profeteerde met de profeten, zo zeide het volk, een ieder tot zijnmetgezel: Wat is dit, dat den zoon van Kis geschied is? Is Saul ook onder de profeten?

And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

Toen antwoordde een man van daar, en zeide: Wie is toch hun vader? Daarom is het tot een spreekwoord geworden: Is Saul ook onder de profeten?

And when he had made an end of prophesying, he came to the high place.

Toen hij nu voleind had te profeteren, zo kwam hij op de hoogte.

And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

En Sauls oom zeide tot hem en tot zijn jongen: Waar zijt gijlieden heengegaan? Hij nu zeide: Om de ezelinnen te zoeken; toen wij zagen, dat zij er niet waren, zokwamen wij tot Samuel.

And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

Toen zeide Sauls oom: Geef mij toch te kennen, wat heeft Samuel ulieden gezegd?

And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

Saul nu zeide tot zijn oom: Hij heeft ons voorzeker te kennen gegeven, dat de ezelinnen gevonden waren; maar de zaak des koninkrijks, waarvan Samuelgezegd had, gaf hij hem niet te kennen.

And Samuel called the people together unto the LORD to Mizpeh;

Doch Samuel riep het volk te zamen tot den HEERE, te Mizpa.

And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

En hij zeide tot de kinderen Israels: Alzo heeft de HEERE, de God Israel, gesproken: Ik heb Israel uit Egypte opgebracht, en Ik heb ulieden van de hand derEgyptenaren gered, en van de hand van alle koninkrijken, die u onderdrukten.

And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

Maar gijlieden hebt heden uw God verworpen, Die u uit al uw ellenden en uw noden verlost heeft, en hebt tot Hem gezegd: Zet een koning over ons; nu dan,stelt u voor het aangezicht des HEEREN, naar uw stammen en naar uw duizenden.

And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

Toen nu Samuel al de stammen van Israel had doen naderen, zo is de stam van Benjamin geraakt.

When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

Toen hij den stam van Benjamin deed aankomen naar zijn geslachten, zo werd het geslacht van Matri geraakt; en Saul, de zoon van Kis, werd geraakt. En zijzochten hem, maar hij werd niet gevonden.

Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

Toen vraagden zij verder den HEERE, of die man nog derwaarts komen zou? De HEERE dan zeide: Ziet, hij heeft zich tussen de vaten verstoken.

And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

Zij nu liepen, en namen hem van daar, en hij stelde zich in het midden des volks; en hij was hoger dan al het volk, van zijn schouder en opwaarts.

And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

Toen zeide Samuel tot het ganse volk: Ziet gij, dien de HEERE verkoren heeft? Want gelijk hij, is er niemand onder het ganse volk. Toen juichte het ganse volk,en zij zeiden: de koning leve!

Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

Samuel nu sprak tot het volk het recht des koninkrijks, en schreef het in een boek, en legde het voor het aangezicht des HEEREN. Toen liet Samuel het gansevolk gaan, elk naar zijn huis.

And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

En Saul ging ook naar zijn huis te Gibea, en van het heir gingen met hem, welker hart God geroerd had.

But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Doch de kinderen Belials zeiden: Wat zou ons deze verlossen? en zij verachtten hem, en brachten hem geen geschenk. Doch hij was als doof. 1 Samuël 11

1st Samuel 11 - 1 Samuël 11


1st Samuel Chapter 11 King James Bible - 1 Samuël Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 10
1 Samuël 10

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

Toen toog Nahas, de Ammoniet, op, en belegerde Jabes in Gilead. En al de mannen van Jabes zeiden tot Nahas: Maak een verbond met ons, zo zullen wij udienen.

And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

Doch Nahas, de Ammoniet, zeide tot hen: Mits dezen zal ik een verbond met ulieden maken, dat ik u allen het rechteroog uitsteke; en dat ik deze schande opgans Israel legge.

And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

Toen zeiden tot hem de oudsten Jabes: Laat zeven dagen van ons af, dat wij boden zenden in al de landpalen van Israel; is er dan niemand, die ons verlost, zozullen wij tot u uitgaan.

Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

Als de boden te Gibea-Sauls kwamen, zo spraken zij deze woorden voor de oren van het volk. Toen hief al het volk zijn stem op, en weende.

And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

En ziet, Saul kwam achter de runderen uit het veld, en Saul zeide: Wat is den volke, dat zij wenen? Toen vertelden zij hem de woorden der mannen van Jabes.

And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

Toen werd de Geest Gods vaardig over Saul, als hij deze woorden hoorde; en zijn toorn ontstak zeer.

And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

En hij nam een paar runderen, en hieuw ze in stukken, en hij zond ze in alle landpalen van Israel door de hand der boden, zeggende: Die niet zelf uittrekt achterSaul en achter Samuel, alzo zal men zijn runderen doen. Toen viel de vreze des HEEREN op het volk, en zij gingen uit als een enig man.

And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

En hij telde hen te Bezek; en van de kinderen Israels waren driehonderd duizend, en van de mannen van Juda dertig duizend.

And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

Toen zeiden zij tot de boden, die gekomen waren: Aldus zult gijlieden den mannen te Jabes in Gilead zeggen: Morgen zal u verlossing geschieden, als de zonheet worden zal. Als de boden kwamen, en verkondigden dat aan de mannen te Jabes, zo werden zij verblijd.

Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

En de mannen van Jabes zeiden: Morgen zullen wij tot ulieden uitgaan, en gij zult ons doen naar alles, wat goed is in uw ogen.

And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

Het geschiedde nu des anderen daags, dat Saul het volk stelde in drie hopen, en zij kwamen in het midden des legers, in de morgenwake, en zij sloegenAmmon, totdat de dag heet werd; en het geschiedde, dat de overigen alzo verstrooid werden, dat er onder hen geen twee te zamen bleven.

And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

Toen zeide het volk tot Samuel: Wie is hij, die zeide: Zou Saul over ons regeren? Geeft hier die mannen, dat wij hen doden.

And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

Maar Saul zeide: Er zal te dezen dage geen man gedood worden, want de HEERE heeft heden een verlossing in Israel gedaan.

Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

Verder zeide Samuel tot het volk: Komt en laat ons naar Gilgal gaan, en het koninkrijk aldaar vernieuwen.

And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

Toen ging al het volk naar Gilgal, en maakte Saul aldaar koning voor het aangezicht des HEEREN te Gilgal; en zij offerden aldaar dankofferen voor hetaangezicht des HEEREN; en Saul verheugde zich aldaar gans zeer, met al de mannen van Israel.

1st Samuel 12 - 1 Samuël 12


1st Samuel Chapter 12 King James Bible - 1 Samuël Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 11
1 Samuël 11

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 12

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

Toen zeide Samuel tot gans Israel: Ziet, ik heb naar ulieder stem gehoord in alles, wat gij mij gezegd hebt, en ik heb een koning over u gezet.

And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

En nu, ziet, daar trekt de koning voor uw aangezicht heen, en ik ben oud en grijs geworden, en ziet, mijn zonen zijn bij ulieden; en ik heb voor uw aangezichtengewandeld van mijn jeugd af tot dezen dag toe.

Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

Ziet, hier ben ik, betuigt tegen mij, voor den HEERE, en voor Zijn gezalfde, wiens os ik genomen heb, en wiens ezel ik genomen heb, en wien ik verongelijktheb, wien ik onderdrukt heb, en van wiens hand ik een geschenk genomen heb, dat ik mijn ogen van hem zou verborgen hebben; zo zal ik het uliedenwedergeven.

And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

Toen zeiden zij: Gij hebt ons niet verongelijkt, en gij hebt ons niet onderdrukt, en gij hebt van niemands hand iets genomen.

And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

Toen zeide hij tot hen: De HEERE zij een Getuige tegen ulieden, en Zijn gezalfde zij te dezen dage getuige, dat gij in mijn hand niets gevonden hebt! En het volkzeide: Hij zij Getuige!

And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

Verder zeide Samuel tot het volk: Het is de HEERE, Die Mozes en Aaron gemaakt heeft, en Die uw vaders uit Egypteland opgebracht heeft.

Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

En nu, stelt u hier, dat ik met ulieden rechte, voor het aangezicht des HEEREN, over al de gerechtigheden des HEEREN, die Hij aan u en aan uw vaderengedaan heeft.

When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

Nadat Jakob in Egypte gekomen was, zo riepen uw vaders tot den HEERE; en de HEERE zond Mozes en Aaron, en zij leidden uw vaders uit Egypte, endeden hen aan deze plaats wonen.

And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

Maar zij vergaten den HEERE, hun God; zo verkocht Hij hen in de hand van Sisera, den krijgsoverste, te Hazor, en in de hand der Filistijnen, en in de hand vanden koning der Moabieten, die tegen hen streden.

And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

En zij riepen tot den HEERE, en zeiden: Wij hebben gezondigd, dewijl wij den HEERE verlaten, en de Baals en Astharoths gediend hebben; en nu, ruk ons uitde hand onzer vijanden, en wij zullen U dienen.

And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

En de HEERE zond Jerubbaal, en Bedan, en Jeftha, en Samuel, en Hij rukte u uit de hand uwer vijanden rondom, alzo dat gij zeker woondet.

And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

Als gij nu zaagt, dat Nahas, de koning van de kinderen Ammons, tegen u kwam, zo zeidet gij tot mij: Neen, maar een koning zal over ons regeren; zo toch deHEERE, uw God, uw Koning was.

Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

En nu, ziet daar den koning, dien gij verkoren hebt, dien gij begeerd hebt; en ziet, de HEERE heeft een koning over ulieden gezet.

If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

Zo gij den HEERE zult vrezen, en Hem dienen, en naar Zijn stem horen, en den mond des HEEREN niet wederspannig zijt, zo zult gijlieden, zowel gij als dekoning, die over u regeren zal, achter den HEERE, uw God, zijn.

But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

Doch zo gij naar de stem des HEEREN niet zult horen, maar den mond des HEEREN wederspannig zijn, zo zal de hand des HEEREN, tegen u zijn, als tegenuw vaders.

Now therefore stand and see this great thing, which the LORD will do before your eyes.

Ook stelt u nu hier, en ziet die grote zaak, die de HEERE voor uw ogen doen zal.

Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

Is het niet vandaag de tarweoogst? Ik zal tot den HEERE roepen, en Hij zal donder en regen geven; zo weet dan, en ziet, dat uw kwaad groot is, dat gij voorde ogen des HEEREN gedaan hebt, dat gij een koning voor u begeerd hebt.

So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

Toen Samuel den HEERE aanriep, zo gaf de HEERE donder en regen te dien dage; daarom vreesde al het volk zeer den HEERE en Samuel.

And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

En al het volk zeide tot Samuel: Bid voor uw knechten den HEERE, uw God, dat wij niet sterven; want boven al onze zonden hebben wij dit kwaad daartoegedaan, dat wij voor ons een kong begeerd hebben.

And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

Toen zeide Samuel tot het volk: Vreest niet, gij hebt al dit kwaad gedaan; doch wijkt niet van achter den HEERE af, maar dient den HEERE met uw ganse hart.

And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

En wijkt niet af; want gij zoudt de ijdelheden na volgen, die niet bevorderlijk zijn, noch verlossen, want zij zijn ijdelheden.

For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

Want de HEERE zal Zijn volk niet verlaten, om Zijns groten Naams wil, dewijl het den HEERE beliefd heeft, ulieden Zich tot een volk te maken.

Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

Wat ook mij aangaat, het zij verre van mij, dat ik tegen den HEERE zou zondigen, dat ik zou aflaten voor ulieden te bidden; maar ik zal u den goeden enrechten weg leren.

Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

Vreest slechts den HEERE, en dient Hem trouwelijk met uw ganse hart; want ziet, hoe grote dingen Hij bij ulieden gedaan heeft!

But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Maar indien gij voortaan kwaad doet, zo zult gijlieden, als ook uw koning, omkomen.

1st Samuel 13 - 1 Samuël 13


1st Samuel Chapter 13 King James Bible - 1 Samuël Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 12
1 Samuël 12

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 13

Saul reigned one year; and when he had reigned two years over Israel,

Saul was een jaar in zijn regering geweest, en het tweede jaar regeerde hij over Israel.

Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

Toen verkoos zich Saul drie duizend mannen uit Israel; en er waren bij Saul twee duizend te Michmas en op het gebergte van Beth-El, en duizend waren er bijJonathan te Gibea-Benjamins; en het overige des volks liet hij gaan, een iegelijk naar zijn tent.

And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

Doch Jonathan sloeg de bezetting der Filistijnen, die te Geba was, hetwelk de Filistijnen hoorden. Daarom blies Saul met de bazuin in het ganse land, zeggende:Laat het de Hebreen horen.

And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

Toen hoorde het ganse Israel zeggen: Saul heeft de bezetting der Filistijnen geslagen, en ook is Israel stinkende geworden bij de Filistijnen. Toen werd het volksamengeroepen achter Saul, naar Gil-gal.

And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

En de Filistijnen werden verzameld om te strijden tegen Israel, dertig duizend wagens, en zes duizend ruiters, en volk in menigte als het zand, dat aan den oeverder zee is; en zij togen op, en legerden zich te Michmas, tegen het oosten van Beth-Aven.

When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

Toen de mannen van Israel zagen, dat zij in nood waren (want het volk was benauwd), zo verborg zich het volk in de spelonken, en in de doornbossen, en in desteenklippen, en in de vestingen, en in de putten.

And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

De Hebreen nu gingen over de Jordaan in het land van Gad en Gilead. Toen Saul nog zelf te Gilgal was, zo kwam al het volk bevende achter hem.

And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

En hij vertoefde zeven dagen, tot den tijd, dien Samuel bestemd had. Als Samuel te Gilgal niet opkwam, zo verstrooide het volk van hem.

And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

Toen zeide Saul: Brengt tot mij herwaarts een brandoffer, en dankofferen; en hij offerde brandoffer.

And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

En het geschiedde, toen hij geeindigd had het brandoffer te offeren, ziet, zo kwam Samuel; en Saul ging uit hem tegemoet, om hem te zegenen.

And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

Toen zeide Samuel: Wat hebt gij gedaan? Saul nu zeide: Omdat ik zag, dat zich het volk van mij verstrooide, en gij op den bestemden tijd der dagen nietkwaamt, en de Filistijnen te Michmas vergaderd waren,

Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

Zo zeide ik: Nu zullen de Filistijnen tot mij afkomen te Gilgal, en ik heb het aangezicht des HEEREN niet ernstelijk aangebeden, zo dwong ik mijzelven, en hebbrandoffer geofferd.

And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

Toen zeide Samuel tot Saul: Gij hebt zottelijk gedaan; gij hebt het gebod van den HEERE, uw God, niet gehouden, dat Hij u geboden heeft; want de HEEREzou nu uw rijk over Israel bevestigd hebben tot in eeuwigheid.

But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

Maar nu zal uw rijk niet bestaan. De HEERE heeft Zich een man gezocht naar Zijn hart, en de HEERE heeft hem geboden een voorganger te zijn over Zijnvolk, omdat gij niet gehouden hebt, wat u de HEERE geboden had.

And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Toen maakte zich Samuel op, en hij ging op van Gilgal naar Gibea-Benjamins; en Saul telde het volk, dat bij hem gevonden werd, omtrent zeshonderd man.

And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

En Saul en zijn zoon Jonathan, en het volk, dat bij hen gevonden was, bleven te Gibea-Benjamins; maar de Filistijnen waren te Michmas gelegerd.

And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

En de verdervers gingen uit het leger der Filistijnen, in drie hopen; de ene hoop keerde zich op den weg naar Ofra, naar het land Sual;

And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

En een hoop keerde zich naar den weg van Beth-horon; en een hoop keerde zich naar den weg der landpale, die naar het dal Zeboim naar de woestijn uitziet.

Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

En er werd geen smid gevonden in het ganse land van Israel; want de Filistijnen hadden gezegd: Opdat de Hebreen geen zwaard noch spies maken.

But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

Daarom moest gans Israel tot de Filistijnen aftrekken, opdat een iegelijk zijn ploegijzer, of zijn spade, of zijn bijl, of zijn houweel scherpen liet.

Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

Maar zij hadden tandige vijlen tot hun houwelen, en tot hun spaden, en tot de drietandige vorken, en tot de bijlen, en tot het stellen der prikkelen.

So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

En het geschiedde ten dage des strijds, dat er geen zwaard noch spies gevonden werd in de hand van het ganse volk, dat bij Saul en bij Jonathan was; doch bijSaul en bij Jonathan, zijn zoon, werden zij gevonden.

And the garrison of the Philistines went out to the passage of Michmash.

En der Filistijnen leger toog naar den doortocht van Michmas.

1st Samuel 14 - 1 Samuël 14


1st Samuel Chapter 14 King James Bible - 1 Samuël Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 13
1 Samuël 13

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

Het geschiedde nu op een dag, dat Jonathan, de zoon van Saul, tot den jongen, die zijn wapenen droeg, zeide: Kom, en laat ons tot de bezetting der Filistijnenovergaan, welke aan gene zijde is; doch hij gaf het zijn vader niet te kennen.

And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

Saul nu zat aan het uiterste van Gibea onder den granatenboom, die te Migron was; en het volk, dat bij hem was, was omtrent zeshonderd man.

And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

En Ahia, de zoon van Ahitub, den broeder van Ikabod, den zoon van Pinehas, den zoon van Eli, was priester des HEEREN, te Silo, dragende den efod; dochhet volk wist niet, dat Jonathan heengegaan was.

And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

Er was nu tussen de doortochten, waar Jonathan zocht door te gaan tot der Filistijnen bezetting, een scherpte van een steenklip aan deze zijde, en een scherptevan een steenklip aan gene zijde; en de naam der ene was Bozes, en de naam der andere Sene.

The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

De ene tand was gelegen tegen het noorden, tegenover Michmas, en de andere tegen het zuiden, tegenover Geba.

And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

Jonathan nu zeide tot den jongen, die zijn wapenen droeg: Kom, en laat ons tot de bezetting dezer onbesnedenen overgaan; misschien zal de HEERE voor onswerken; want bij den HEERE is geen verhindering, om te verlossen door velen of door weinigen.

And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

Toen zeide zijn wapendrager tot hem: Doe al, wat in uw hart is; wend u, zie ik ben met u, naar uw hart.

Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

Jonathan nu zeide: Zie, wij zullen overgaan tot die mannen, en wij zullen ons aan hen ontdekken.

If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

Indien zij aldus tot ons zeggen: Staat stil, totdat wij aan ulieden komen; zo zullen wij blijven staan aan onze plaats, en tot hen niet opklimmen.

But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

Maar zeggen zij aldus: Klimt tot ons op; zo zullen wij opklimmen, want de HEERE heeft hen in onze hand gegeven; en dit zal ons een teken zijn.

And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

Toen zij beiden zich aan der Filistijnen bezetting ontdekten, zo zeiden de Filistijnen: Ziet, de Hebreen zijn uit de holen uitgegaan, waarin zij zich verstokenhadden.

And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

Verder antwoordden de mannen der bezetting aan Jonathan en zijn wapendrager, en zeiden: Klimt op tot ons, en wij zullen het u wijs maken. En Jonathan zeidetot zijn wapendrager: Klim op achter mij, want de HEERE heeft hen gegeven in de hand van Israel.

And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

Toen klom Jonathan op zijn handen en op zijn voeten, en zijn wapendrager hem na; en zij vielen voor Jonathans aangezicht, en zijn wapendrager doodde zeachter hem.

And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

Deze eerste slag nu, waarmede Jonathan en zijn wapendrager omtrent twintig mannen versloegen, geschiedde omtrent in de helft eens bunders, zijnde een jukossen lands.

And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

En er was een beving in het leger, op het veld en onder het ganse volk; de bezetting en de verdervers beefden ook zelven; ja, het land werd beroerd, want hetwas een beving Gods.

And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

Als nu de wachters van Saul te Gibea-Benjamins zagen, dat, ziet, de menigte versmolt, en doorging, en geklopt werd;

Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

Toen zeide Saul tot het volk, dat bij hem was: Telt toch, en beziet, wie van ons weggegaan zijn. En zij telden, en ziet, Jonathan en zijn wapendrager waren daarniet.

And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

Toen zeide Saul tot Ahia: Breng de ark Gods herwaarts. Want de ark Gods was te dien dage bij de kinderen Israels.

And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

En het geschiedde, toen Saul nog tot den priester sprak, dat het rumoer, hetwelk in der Filistijnen leger was, zeer toenam en vermenigvuldigde; zo zeide Saul totden priester: Haal uw hand in.

And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

Saul nu, en al het volk, dat bij hem was, werd samengeroepen, en zij kwamen ten strijde; en ziet, het zwaard des enen was tegen den anderen, er was een zeergroot gedruis.

Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

Er waren ook Hebreen bij de Filistijnen, als eertijds, die met hen in het leger opgetogen waren rondom; dezen nu vervoegden zich ook met de Israelieten, die bijSaul en Jonathan waren.

Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

Als alle mannen van Israel, die zich verstoken hadden in het gebergte van Efraim, hoorden, dat de Filistijnen vluchtten, zo kleefden zij ook hen achteraan in denstrijd.

So the LORD saved Israel that day: and the battle passed over unto Bethaven.

Alzo verloste de HEERE Israel te dien dage; en het leger trok over naar Beth-Aven.

And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

En de mannen van Israel werden mat te dien dage; want Saul had het volk bezworen, zeggende: Vervloekt zij de man, die spijze eet tot aan den avond, opdat ikmij aan mijn vijanden wreke! Daarom proefde dat ganse volk geen spijs.

And all they of the land came to a wood; and there was honey upon the ground.

En het ganse volk kwam in een woud; en daar was honig op het veld.

And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

Toen het volk in het woud kwam, ziet, zo was er een honigvloed; maar niemand raakte met zijn hand aan zijn mond, want het volk vreesde de bezwering.

But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

Maar Jonathan had het niet gehoord, toen zijn vader het volk bezworen had, en hij reikte het einde van den staf uit, die in zijn hand was, en hij doopte denzelvenin een honigraat; als hij nu zijn hand tot zijn mond wendde, zo werden zijn ogen verlicht.

Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

Toen antwoordde een man uit het volk, en zeide: Uw vader heeft het volk zwaarlijk bezworen, zeggende: Vervloekt zij de man, die heden brood eet! Daarombezwijkt het volk.

Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

Toen zeide Jonathan: Mijn vader heeft het land beroerd; zie toch, hoe mijn ogen verlicht zijn, omdat ik een weinig van dezen honig gesmaakt heb;

How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

Hoe veel meer, indien het volk heden had mogen vrijelijk eten van den buit zijner vijanden, dien het gevonden heeft! Maar nu is die slag niet groot geweest overde Filistijnen.

And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

Doch zij sloegen te dien dage de Filistijnen van Michmas tot Ajalon; en het volk was zeer moede.

And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

Toen maakte zich het volk aan den buit, en zij namen schapen, en runderen, en kalveren, en zij slachtten ze tegen de aarde; en het volk at ze met het bloed.

Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

En men boodschapte het Saul, zeggende: Zie, het volk verzondigt zich aan den HEERE, etende met het bloed. En hij zeide: Gij hebt trouwelooslijk gehandeld;wentelt heden een groten steen tot mij.

And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

Verder sprak Saul: Verstrooit u onder het volk, en zegt tot hen: Brengt tot mij een iegelijk zijn os, en een iegelijk zijn schaap, en slacht het hier, en eet, enbezondigt u niet aan den HEERE, die etende met het bloed. Toen bracht al het volk een iegelijk zijn os met zijn hand, des nachts, en slachtte ze aldaar.

And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

Toen bouwde Saul den HEERE een altaar; dit was het eerste altaar, dat hij den HEERE bouwde.

And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

Daarna zeide Saul: Laat ons aftrekken de Filistijnen na, bij nacht, en laat ons dezelve beroven, totdat het morgen licht worde, en laat ons niet een man onder henoverig laten. Zij nu zeiden: Doe al wat goed is in uw ogen; maar de priester zeide: Laat ons herwaarts tot God naderen.

And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

Toen vraagde Saul God: Zal ik aftrekken de Filistijnen na? Zult Gij ze in de hand van Israel overgeven? Doch Hij antwoordde hem niet te dien dage.

And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

Toen zeide Saul: Komt herwaarts uit alle hoeken des volks, en verneemt, en ziet, waarin deze zonde heden geschied zij.

For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

Want zo waarachtig als de HEERE leeft, Die Israel verlost, alware het in mijn zoon Jonathan, zo zal hij den dood sterven; en niemand uit het ganse volkantwoordde hem.

Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

Verder zeide hij tot het ganse Israel: Gijlieden zult aan de ene zijde zijn, en ik en mijn zoon Jonathan zullen aan de andere zijde zijn. Toen zeide het volk tot Saul:Doe, wat goed is in uw ogen.

Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

Saul nu sprak tot den HEERE, den God Israels: Toon den onschuldige. Toen werd Jonathan en Saul geraakt, en het volk ging vrij uit.

And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

Toen zeide Saul: Werpt het lot tussen mij en tussen mijn zoon Jonathan. Toen werd Jonathan geraakt.

Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

Saul dan zeide tot Jonathan: Geef mij te kennen, wat gij gedaan hebt. Toen gaf het Jonathan hem te kennen, en zeide: Ik heb maar een weinig honigs geproefd,met het uiterste des stafs, dien ik in mijn hand had; zie hier ben ik, moet ik sterven?

And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

Toen zeide Saul: Zo doe mij God, en zo doe Hij daartoe, Jonathan! gij moet den dood sterven.

And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

Maar het volk zeide tot Saul: Zou Jonathan sterven, die deze grote verlossing in Israel gedaan heeft? Dat zij verre! zo waarachtig als de HEERE leeft, als ereen haar van zijn hoofd op de aarde vallen zal; want hij heeft dit heden met God gedaan. Alzo verloste het volk Jonathan, dat hij niet stierf.

Then Saul went up from following the Philistines: and the Philistines went to their own place.

Saul nu toog op van achter de Filistijnen, en de Filistijnen trokken aan hun plaats.

So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

Toen nam Saul het koninkrijk over Israel in; en hij streed rondom tegen al zijn vijanden, tegen Moab, en tegen de kinderen Ammons, en tegen Edom, en tegende koningen van Zoba, en tegen de Filistijnen; en overal, waar hij zich wendde, oefende hij straf.

And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

En hij handelde dapper, en hij sloeg de Amalekieten, en hij redde Israel uit de hand desgenen, die hem beroofde.

Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

De zonen van Saul nu waren: Jonathan, en Isvi, en Malchi-sua; en de namen zijner twee dochteren waren deze: de naam der eerstgeborenen was Merab, en denaam der kleinste Michal.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

En de naam van Sauls huisvrouw was Ahinoam, een dochter van Ahimaaz; en de naam van zijn krijgsoverste was Abner, een zoon van Ner, Sauls oom.

And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

En Kis was Sauls vader, en Ner, Abners vader, was een zoon van Abiel.

And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

En er was een sterke krijg tegen de Filistijnen al de dagen van Saul; daarom alle helden en alle kloeke mannen, die Saul zag, die vergaderde hij tot zich. 1 Samuël 15

1st Samuel 15 - 1 Samuël 15


1st Samuel Chapter 15 King James Bible - 1 Samuël Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 14
1 Samuël 14

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 15

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

Toen zeide Samuel tot Saul: de HEERE heeft mij gezonden, dat ik u ten koning zalfde over Zijn volk, over Israel; hoor dan nu de stem van de woorden desHEEREN.

Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

Alzo zegt de HEERE der heirscharen: Ik heb bezocht, hetgeen Amalek aan Israel gedaan heeft, hoe hij zich tegen hem gesteld heeft op den weg, toen hij uitEgypte opkwam.

Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

Ga nu heen, en sla Amalek, en verban alles, wat hij heeft, en verschoon hem niet; maar dood van den man af tot de vrouw toe, van de kinderen tot dezuigelingen, van de ossen tot de schapen, van de kemelen tot de ezelen toe.

And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

Dit verkondigde Saul het volk, en hij telde hen te Telaim, tweehonderd duizend voetvolks, en tien duizend mannen van Juda.

And Saul came to a city of Amalek, and laid wait in the valley.

Als Saul tot aan de stad Amalek kwam, zo legde hij een achterlage in het dal.

And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

En Saul liet den Kenieten zeggen: Gaat weg, wijkt, trekt af uit het midden der Amalekieten, opdat ik u met hen niet wegruime; want gij hebt barmhartigheidgedaan aan al de kinderen Israels, toen zij uit Egypte opkwamen. Alzo weken de Kenieten uit het midden der Amalekieten.

And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

Toen sloeg Saul de Amalekieten van Havila af, tot daar gij komt te Sur, dat voor aan Egypte is.

And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

En hij ving Agag, den koning der Amalekieten, levend; maar al het volk verbande hij door de scherpte des zwaards.

But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

Doch Saul en het ganse volk verschoonde Agag, en de beste schapen, en runderen, en de naast beste, en de lammeren, en al wat best was, en zij wilden ze nietverbannen; maar alle ding, dat verachtzaam, en dat verdwijnende was, verbanden zij.

Then came the word of the LORD unto Samuel, saying,

Toen geschiedde het woord des HEEREN tot Samuel, zeggende:

It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

Het berouwt Mij, dat Ik Saul tot koning gemaakt heb, dewijl hij zich van achter Mij afgekeerd heeft, en Mijn woorden niet bevestigd heeft. Toen ontstakSamuel, en hij riep tot den HEERE den gansen nacht.

And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

Daarna maakte zich Samuel des morgens vroeg op, Saul tegemoet; en het werd Samuel geboodschapt, zeggende: Saul is te Karmel gekomen, en zie, hij heeftzich een pilaar gesteld; daarna is hij omgetogen, en doorgetrokken, en naar Gilgal afgekomen.

And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

Samuel nu kwam tot Saul, en Saul zeide tot hem: Gezegend zijt gij den HEERE! Ik heb des HEEREN woord bevestigd.

And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

Toen zeide Samuel: Wat is dan dit voor een stem der schapen in mijn oren, en een stem der runderen, die ik hoor?

And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

Saul nu zeide: Zij hebben ze van de Amalekieten gebracht, want het volk heeft de beste schapen en runderen verschoond, om den HEERE, uw God, te offeren;maar het overige hebben wij verbannen.

Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

Toen zeide Samuel tot Saul: Houd op, zo zal ik u te kennen geven, wat de HEERE van nacht tot mij gesproken heeft. Hij dan zeide tot hem: Spreek.

And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

En Samuel zeide: Is het niet alzo, toen gij klein waart in uw ogen, dat gij het hoofd der stammen van Israel geworden zijt, en dat u de HEERE tot koning overIsrael gezalfd heeft?

And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

En de HEERE heeft u op den weg gezonden, en gezegd: Ga heen en verban de zondaars, de Amalekieten, en strijd tegen hen, totdat gij dezelve te niet doet.

Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

Waarom toch hebt gij naar de stem des HEEREN niet gehoord, maar zijt tot den roof gevlogen, en hebt gedaan dat kwaad was in de ogen des HEEREN?

And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

Toen zeide Saul tot Samuel: Ik heb immers naar de stem des HEEREN gehoord, en heb gewandeld op den weg, op denwelken mij de HEERE gezonden heeft;en ik heb Agag, den koning der Amalekieten, mede gebracht, maar de Amalekieten heb ik verbannen.

But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

Het volk nu heeft genomen van den roof, schapen en runderen, het voornaamste van het verbannene, om den HEERE, uw God, op te offeren te Gilgal.

And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

Doch Samuel zeide: Heeft de HEERE lust aan brandofferen, en slachtofferen, als aan het gehoorzamen van de stem des HEEREN? Zie, gehoorzamen is beterdan slachtoffer, opmerken dan het vette der rammen.

For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

Want wederspannigheid is een zonde der toverij, en wederstreven is afgoderij en beeldendienst. Omdat gij des HEEREN woord verworpen hebt, zo heeft Hij uverworpen, dat gij geen koning zult zijn.

And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

Toen zeide Saul tot Samuel: Ik heb gezondigd, omdat ik des HEEREN bevel en uw woorden overtreden heb; want ik heb het volk gevreesd en naar hun stemgehoord.

Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

Nu dan, vergeef mij toch mijn zonde, en keer met mij wederom, dat ik den HEERE aanbidde.

And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

Doch Samuel zeide tot Saul: Ik zal met u niet wederkeren; omdat gij het woord des HEEREN verworpen hebt, zo heeft u de HEERE verworpen, dat gij geenkoning over Israel zult zijn.

And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

Als zich Samuel omkeerde om weg te gaan, zo greep hij een slip van zijn mantel en zij scheurde.

And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

Toen zeide Samuel tot hem: De HEERE heeft heden het koninkrijk van Israel van u afgescheurd, en heeft het aan uw naaste gegeven, die beter is dan gij.

And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

En ook liegt Hij, Die de Overwinning van Israel is, niet, en het berouwt Hem niet; want Hij is geen mens, dat Hem iets berouwen zou.

Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

Hij dan zeide: Ik heb gezondigd; eer mij toch nu voor de oudsten mijns volks, en voor Israel; en keer wederom met mij, dat ik den HEERE, uw God, aanbidde.

So Samuel turned again after Saul; and Saul worshipped the LORD.

Toen keerde Samuel wederom Saul na; en Saul aanbad den HEERE.

Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

Toen zeide Samuel: Breng Agag, den koning der Amalekieten, hier tot mij; Agag nu ging tot hem weeldelijk; en Agag zeide: Voorwaar, de bitterheid des doodsis geweken!

And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

Maar Samuel zeide: Gelijk als uw zwaard de vrouwen van haar kinderen beroofd heeft, alzo zal uw moeder van haar kinderen beroofd worden onder devrouwen. Toen hieuw Samuel Agag in stukken, voor het aangezicht des HEEREN te Gilgal.

Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

Daarna ging Samuel naar Rama; en Saul ging op naar zijn huis te Gibea-Sauls.

And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

En Samuel zag Saul niet meer tot den dag zijns doods toe; evenwel droeg Samuel leed om Saul; en het berouwde den HEERE, dat Hij Saul tot koning overIsrael gemaakt had.

1st Samuel 16 - 1 Samuël 16


1st Samuel Chapter 16 King James Bible - 1 Samuël Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 15
1 Samuël 15

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 16

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

Toen zeide de HEERE tot Samuel: Hoe lang draagt gij leed om Saul, dien Ik toch verworpen heb, dat hij geen koning zij over Israel? Vul uw hoorn met olie, enga heen; Ik zal u zenden tot Isai, den Bethlehemiet; want Ik heb Mij een koning onder zijn zonen uitgezien.

And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

Maar Samuel zeide: Hoe zou ik heengaan? Saul zal het toch horen en mij doden. Toen zeide de HEERE: Neem een kalf van de runderen met u, en zeg: Ik bengekomen, om den HEERE offerande te doen.

And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

En gij zult Isai ten offer nodigen, en Ik zal u te kennen geven, wat gij doen zult, en gij zult Mij zalven, dien Ik u zeggen zal.

And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

Samuel nu deed, hetgeen de HEERE gesproken had, en hij kwam te Bethlehem. Toen kwamen de oudsten der stad bevende hem tegemoet, en zeiden: Is uwkomst met vrede?

And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

Hij dan zeide: Met vrede; ik ben gekomen om den HEERE offerande te doen; heiligt u, en komt met mij ten offer; en hij heiligde Isai en zijn zonen, en hijnodigde hen ten offer.

And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

En het geschiedde, toen zij inkwamen, zo zag hij Eliab aan, en dacht: Zekerlijk, is deze voor den HEERE, Zijn gezalfde.

But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

Doch de HEERE zeide tot Samuel: Zie zijn gestalte niet aan, noch de hoogte zijner statuur, want Ik heb hem verworpen; want het is niet gelijk de mens ziet;want de mens ziet aan, wat voor ogen is, maar de HEERE ziet het hart aan.

Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

Toen riep Isai Abinadab, en hij deed hem voorbij het aangezicht van Samuel gaan; doch hij zeide: Dezen heeft de HEERE ook niet verkoren.

Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

Daarna liet Isai Samma voorbijgaan; doch hij zeide: Dezen heeft de HEERE ook niet verkoren.

Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

Alzo liet Isai zijn zeven zonen voorbij het aangezicht van Samuel gaan; doch Samuel zeide tot Isai: De HEERE heeft dezen niet verkoren.

And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

Voorts zeide Samuel tot Isai: Zijn dit al de jongelingen? En hij zeide: De kleinste is nog overig, en zie, hij weidt de schapen. Samuel nu zeide tot Isai: Zend heenen laat hem halen; want wij zullen niet rondom aanzitten, totdat hij hier zal gekomen zijn.

And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

Toen zond hij heen, en bracht hem in; hij nu was roodachtig, mitsgaders schoon van ogen en schoon van aanzien; en HEERE zeide: Sta op, zalf hem, want dezeis het.

Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

Toen nam Samuel den oliehoorn, en hij zalfde hem in het midden zijner broederen. En de Geest des HEEREN werd vaardig over David van dien dag af envoortaan. Daarna stond Samuel op, en hij ging naar Rama.

But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

En de Geest des HEEREN week van Saul; en een boze geest van den HEERE verschrikte hem.

And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

Toen zeiden Sauls knechten tot hem: Zie toch, een boze geest Gods verschrikt u.

Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

Onze heer zegge toch tot uw knechten, die voor uw aangezicht staan, dat zij een man zoeken, die op de harp spelen kan; en het zal geschieden, als de bozegeest Gods op u is, dat hij met zijn hand spele, dat het beter met u worde.

And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

Toen zeide Saul tot zijn knechten: Ziet mij toch naar een man uit, die wel spelen kan, en brengt hem tot mij.

Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

Toen antwoordde een van de jongelingen, en zeide: Zie, ik heb gezien een zoon van Isai, den Bethlehemiet, die spelen kan, en hij is een dapper held, en eenkrijgsman, en verstandig in zaken, en een schoon man, en de HEERE is met hem.

Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

Saul nu zond boden tot Isai, en zeide: Zend uw zoon David tot mij, die bij de schapen is.

And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

Toen nam Isai een ezel met brood, en een lederen zak met wijn, en een geitenbokje; en hij zond ze door de hand van zijn zoon David aan Saul.

And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

Alzo kwam David tot Saul, en hij stond voor zijn aangezicht; en hij beminde hem zeer, en hij werd zijn wapendrager.

And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

Daarna zond Saul tot Isai, om te zeggen: Laat toch David voor mijn aangezicht staan, want hij heeft genade in mijn ogen gevonden.

And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

En het geschiedde, als de geest Gods over Saul was, zo nam David de harp, en hij speelde met zijn hand; dat was voor Saul een verademing, en het werd betermet hem, en de boze geest week van hem. 1 Samuël 17

1st Samuel 17 - 1 Samuël 17


1st Samuel Chapter 17 King James Bible - 1 Samuël Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 16
1 Samuël 16

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

En de Filistijnen verzamelden hun heir ten strijde, en verzamelden zich te Socho, dat in Juda is; en zij legerden zich tussen Socho en tussen Azeka, aan het eindevan Dammim.

And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

Doch Saul en de mannen van Israel verzamelden zich, en legerden zich in het eikendal; en stelden de slagorde tegen de Filistijnen aan.

And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

De Filistijnen nu stonden aan een berg aan gene, en de Israelieten stonden aan een berg aan deze zijde; en de vallei was tussen hen.

And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

Toen ging er een kampvechter uit, uit het leger der Filistijnen; zijn naam was Goliath, van Gath; zijn hoogte was zes ellen en een span.

And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

En hij had een koperen helm op zijn hoofd, en hij had een schubachtig pantsier aan; en het gewicht van het pantsier was vijf duizend sikkelen kopers;

And he had greaves of brass upon his legs, and a target of brass between his shoulders.

En een koperen scheenharnas boven zijn voeten, en een koperen schild tussen zijn schouders;

And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

En de schacht zijner spies was als een weversboom, en het lemmer zijner spies was van zeshonderd sikkelen ijzers; en de schilddrager ging voor zijn aangezicht.

And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

Deze nu stond, en riep tot de slagorden van Israel, en zeide tot hen: Waarom zoudt gijlieden uittrekken, om de slagorde te stellen? Ben ik niet een Filistijn, engijlieden knechten van Saul? Kiest een man onder u, die tot mij afkome.

If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

Indien hij tegen mij strijden en mij verslaan kan, zo zullen wij ulieden tot knechten zijn; maar indien ik hem overwin en hem sla, zo zult gij ons tot knechten zijn,en ons dienen.

And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

Verder zeide de Filistijn: Ik heb heden de slagorden van Israel gehoond, zeggende: Geeft mij een man, dat wij te zamen strijden!

When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

Toen Saul en het ganse Israel deze woorden van den Filistijn hoorden, zo ontzetten zij zich, en vreesden zeer.

Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

David nu was de zoon van den Efrathischen man van Bethlehem-Juda, wiens naam was Isai, en die acht zonen had, en in de dagen van Saul was hij een man,oud, afgaande onder de mannen.

And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

En de drie grootste zonen van Isai gingen heen; zij volgden Saul na in den krijg. De namen nu zijner drie zonen, die in den krijg gingen, waren: Eliab, deeerstgeborene, en zijn tweede Abinadab, en de derde Samma.

And David was the youngest: and the three eldest followed Saul.

En David was de kleinste; en de drie grootsten waren Saul nagevolgd.

But David went and returned from Saul to feed his father's sheep at Bethlehem.

Doch David ging henen, en kwam weder van Saul, om zijns vaders schapen te weiden te Bethlehem.

And the Philistine drew near morning and evening, and presented himself forty days.

De Filistijn nu trad toe, des morgens vroeg en des avonds. Alzo stelde hij zich daar veertig dagen lang.

And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

En Isai zeide tot zijn zoon David: Neem toch voor uw broeders een efa van dit geroost koren, en deze tien broden, en breng ze ter loops in het leger tot uwbroederen.

And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

Maar breng deze tien melkkazen aan de oversten over duizend; en gij zult uw broederen bezoeken, of het hun welga, en gij zult van hen pand medenemen.

Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

Saul nu, en zij, en alle mannen van Israel waren bij het eikendal met de Filistijnen strijdende.

And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

Toen maakte zich David des morgens vroeg op, en hij liet de schapen bij den hoeder, en hij nam het op, en ging henen, gelijk als Isai hem bevolen had; en hijkwam aan den wagenburg, als het heir in slagorde uittoog, en men ten strijde riep.

For Israel and the Philistines had put the battle in array, army against army.

En de Israelieten en Filistijnen stelden slagorde tegen slagorde.

And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

David nu liet de vaten van zich, onder de hand van den bewaarder der vaten, en hij liep ter slagorde; en hij kwam en vraagde zijn broederen naar hun welstand.

And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

Toen hij met hen sprak, ziet, zo kwam der kampvechter op; zijn naam was Goliath, de Filistijn van Gath, uit het heir der Filistijnen, en hij sprak achtervolgensdie woorden; en David hoorde ze.

And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

Doch alle mannen in Israel, als zij dien man zagen, zo vluchtten zij voor zijn aangezicht, en zij vreesden zeer.

And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

En de mannen Israels zeiden: Hebt gijlieden dien man wel gezien, die opgekomen is? Want hij is opgekomen, om Israel te honen; en het zal geschieden, dat dekoning dien man, die hem slaat, met groten rijkdom verrijken zal, en hij zal hem zijn dochter geven, en hij zal zijns vaders huis vrijmaken in Israel.

And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

Toen zeide David tot de mannen, die bij hem stonden, zeggende: Wat zal men dien man doen, die dezen Filistijn slaat, en den smaad van Israel wendt? Wantwie is deze onbesneden Filistijn, dat hij de slagorden van den levenden God zou honen?

And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

Wederom zeide hem het volk achtervolgens dat woord, zeggende: Alzo zal men den man doen, die hem slaat.

And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

Als Eliab, zijn grootste broeder, hem tot die mannen hoorde spreken, zo ontstak de toorn van Eliab tegen David, en hij zeide: Waarom zijt gij nu afgekomen, enonder wien hebt gij de weinige schapen in de woestijn gelaten? Ik ken uw vermetelheid, en de boosheid uws harten wel; want gij zijt afgekomen, opdat gij denstrijd zaagt.

And David said, What have I now done? Is there not a cause?

Toen zeide David: Wat heb ik nu gedaan? Is er geen oorzaak?

And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

En hij wendde zich af van dien naar een anderen toe, en hij zeide achtervolgens dat woord; en het volk gaf hem weder antwoord, achtervolgens de eerstewoorden.

And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

Toen die woorden gehoord werden, die David gesproken had, en in de tegenwoordigheid van Saul verkondigd werden, zo liet hij hem halen.

And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

En David zeide tot Saul: Aan geen mens ontvalle het hart, om zijnentwil. Uw knecht zal heengaan en hij zal met dezen Filistijn strijden.

And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

Maar Saul zeide tot David: Gij zult niet kunnen heengaan tot dezen Filistijn, om met hem te strijden; want gij zijt een jongeling, en hij is een krijgsman van zijnjeugd af.

And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

Toen zeide David tot Saul: Uw knecht weid de schapen zijns vaders, en er kwam een leeuw en een beer, en nam een schaap van de kudde weg.

And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

En ik ging uit hem na, en ik sloeg hem, en redde het uit zijn mond; toen hij tegen mij opstond, zo vatte ik hem bij zijn baard, en sloeg hem, en doodde hem.

Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

Uw knecht heeft zo den leeuw als den beer geslagen; alzo zal deze onbesneden Filistijn zijn, gelijk een van die, omdat hij de slagorden van den levenden Godgehoond heeft.

David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

Verder zeide David: De HEERE, Die mij van de hand des leeuws gered heeft, en uit de hand des beers, Die zal mij redden uit de hand van dezen Filistijn. Toenzeide Saul tot David: Ga heen, en de HEERE zij met u!

And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

En Saul kleedde David met zijn klederen, en zette een koperen helm op zijn hoofd, en kleedde hem met een pantsier.

And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

En David gordde zijn zwaard aan over zijn klederen, en wilde gaan; want hij had het nooit verzocht. Toen zeide David tot Saul: Ik kan in deze niet gaan, want ikheb het nooit verzocht; en David legde ze van zich.

And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

En hij nam zijn staf in zijn hand, en hij koos zich vijf gladde stenen uit de beek, en legde ze in de herderstas, die hij had, te weten in den zak, en zijn slinger wasin zijn hand; alzo naderde hij tot den Filistijn.

And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

De Filistijn ging ook heen, gaande en naderende tot David, en zijn schilddrager ging voor zijn aangezicht.

And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

Toen de Filistijn opzag, en David zag, zo verachtte hij hem; want hij was een jongeling, roodachtig, mitsgaders schoon van aanzien.

And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

De Filistijn nu zeide tot David: Ben ik een hond, dat gij tot mij komt met stokken? En de Filistijn vloekte David bij zijn goden.

And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

Daarna zeide de Filistijn tot David: Kom tot mij, zo zal ik uw vlees aan de vogelen des hemels geven, en aan de dieren des velds.

Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

David daarentegen zeide tot den Filistijn: Gij komt tot mij met een zwaard, en met een spies, en met een schild; maar ik kom tot u in den Naam van den HEEREder heirscharen, den God der slagorden van Israel, Dien gij gehoond hebt.

This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

Te dezen dage zal de HEERE u besluiten in mijn hand, en ik zal u slaan, en ik zal uw hoofd van u wegnemen, en ik zal de dode lichamen van der Filistijnen legerdezen dag aan de vogelen des hemels, en aan de beesten des velds geven; en de ganse aarde zal weten, dat Israel een God heeft.

And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

En deze ganse vergadering zal weten, dat de HEERE niet door het zwaard, noch door de spies verlost; want de krijg is des HEEREN, Die zal ulieden in onzehand geven.

And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

En het geschiedde, toen de Filistijn zich opmaakte, en heenging, en David tegemoet naderde, zo haastte David, en liep naar de slagorde toe, den Filistijntegemoet.

And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

En David stak zijn hand in de tas, en hij nam een steen daaruit, en hij slingerde, en trof den Filistijn in zijn voorhoofd; zodat de steen zonk in zijn voorhoofd, enhij viel op zijn aangezicht ter aarde.

So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

Alzo overweldigde David den Filistijn met een slinger en met een steen; en hij versloeg den Filistijn, en doodde hem; doch David had geen zwaard in de hand.

Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

Daarom liep David, en stond op den Filistijn, en nam zijn zwaard, en hij trok het uit zijn schede, en hij doodde hem, en hij hieuw hem het hoofd daarmede af.Toen de Filistijnen zagen, dat hun geweldigste dood was, zo vluchtten zij.

And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

Toen maakten zich de mannen van Israel en van Juda op, en juichten, en vervolgden de Filistijnen, tot daar men komt aan de vallei, en tot aan de poorten vanEkron; en de verwonden der Filistijnen vielen op den weg van Saaraim, en tot aan Gath, en tot aan Ekron.

And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

Daarna keerden de kinderen Israels om, van het hittig najagen der Filistijnen, en zij beroofden hun legers.

And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

Daarna nam David het hoofd van den Filistijn, en bracht het naar Jeruzalem; maar zijn wapenen legde hij in zijn tent.

And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

Toen Saul David zag uitgaan den Filistijn tegemoet, zeide hij tot Abner, den krijgsoverste: Wiens zoon is deze jongeling, Abner? En Abner zeide: Zowaarachtig als uw ziel leeft, o koning! ik weet het niet.

And the king said, Enquire thou whose son the stripling is.

De koning nu zeide: Vraag gij het, wiens zoon deze jongeling is.

And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

Als David wederkeerde van het slaan des Filistijns, zo nam hem Abner, en hij bracht hem voor het aangezicht van Saul, en het hoofd van den Filistijn was in zijnhand.

And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

En Saul zeide tot hem: Wiens zoon zijt gij, jongeling? En David zeide: Ik ben een zoon van uw knecht Isai, den Bethlehemiet. 1 Samuël 18

1st Samuel 18 - 1 Samuël 18


1st Samuel Chapter 18 King James Bible - 1 Samuël Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 17
1 Samuël 17

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

Het geschiedde nu, als hij geeindigd had tot Saul te spreken, dat de ziel van Jonathan verbonden werd aan de ziel van David; en Jonathan beminde hem als zijnziel.

And Saul took him that day, and would let him go no more home to his father's house.

En Saul nam hem te dien dage, en liet hem niet werderkeren tot zijns vaders huis.

Then Jonathan and David made a covenant, because he loved him as his own soul.

Jonathan nu en David maakten een verbond, dewijl hij hem liefhad als zijn ziel.

And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

En Jonathan deed zijn mantel af, dien hij aan had, en gaf hem aan David, ook zijn klederen, ja, tot zijn zwaard toe, en tot zijn boog toe, en tot zijn gordel toe.

And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

En David toog uit, overal, waar Saul hem zond; hij gedroeg zich voorzichtiglijk, en Saul zette hem over de krijgslieden; en hij was aangenaam in de ogen desgansen volks, en ook in de ogen der knechten van Saul.

And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

Het geschiedde nu, toen zij kwamen, en David wederkeerde van het slaan der Filistijnen, dat de vrouwen uitgingen uit al de steden van Israel, met gezang enreien, den koning Saul tegemoet, met trommelen, met vreugde en met muziekinstrumenten.

And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

En de vrouwen, spelende, antwoordden elkander en zeiden: Saul heeft zijn duizenden verslagen, maar David zijn tienduizenden!

And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

Toen ontstak Saul zeer, en dat woord was kwaad in zijn ogen, en hij zeide: Zij hebben David tien duizend gegeven, doch mij hebben zij maar duizend gegeven;en voorzeker zal het koninkrijk nog voor hem zijn.

And Saul eyed David from that day and forward.

En Saul had het oog op David, van dien dag af en voortaan.

And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

En het geschiedde des anderen daags, dat de boze geest Gods over Saul vaardig werd, en hij profeteerde midden in het huis, en David speelde op snarenspelmet zijn hand, als van dag tot dag; Saul nu had een spies in zijn hand.

And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

En Saul schoot de spies, en zeide: Ik zal David aan den wand spitten; maar David wendde zich tweemaal van zijn aangezicht af.

And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

En Saul vreesde voor David, want de HEERE was met hem, en Hij was van Saul geweken.

Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

Daarom deed hem Saul van zich weg, en hij zette hem zich tot een overste van duizend; en hij ging uit en hij ging in voor het aangezicht des volks.

And David behaved himself wisely in all his ways; and the LORD was with him.

En David gedroeg zich voorzichtiglijk op al zijn wegen; en de HEERE was met hem.

Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

Toen nu Saul zag, dat hij zich zeer voorzichtiglijk gedroeg, vreesde hij voor zijn aangezicht.

But all Israel and Judah loved David, because he went out and came in before them.

Doch gans Israel en Juda had David lief; want hij ging uit en hij ging in voor hun aangezicht.

And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

Derhalve zeide Saul tot David: Zie, mijn grootste dochter Merab zal ik u tot een vrouw geven; alleenlijk, wees mij een dapper zoon, en voer den krijg desHEEREN. Want Saul zeide: Dat mijn hand niet tegen hem zij, maar dat de hand der Filistijnen tegen hem zij.

And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

Doch David zeide tot Saul: Wie ben ik, en wat is mijn leven, en mijns vaders huisgezin in Israel, dat ik des konings schoonzoon zou worden?

But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

Het geschiedde nu ten tijde als men Merab, de dochter van Saul, aan David geven zou, zo is zij aan Adriel, den Meholathiet, ter vrouw gegeven.

And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

Doch Michal, de dochter van Saul, had David lief. Toen dat Saul te kennen werd gegeven, zo was die zaak recht in zijn ogen.

And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

En Saul zeide: Ik zal haar hem geven, dat zij hem tot een valstrik zij, en dat de hand der Filistijnen tegen hem zij. Daarom zeide Saul tot David: Met de anderezult gij heden mijn schoonzoon worden.

And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

En Saul gebood zijn knechten: Spreekt met David in het heimelijke, zeggende: Zie, de koning heeft lust aan u, en al zijn knechten hebben u lief; word dan nu deskonings schoonzoon.

And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

En de knechten van Saul spraken deze woorden voor de oren van David. Toen zeide David: Is dat licht in ulieder ogen, des konings schoonzoon te worden,daar ik een arm en verachtzaam man ben?

And the servants of Saul told him, saying, On this manner spake David.

En de knechten van Saul boodschapten het hem, zeggende: Zulke woorden heeft David gesproken.

And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

Toen zeide Saul: Aldus zult gijlieden tot David zeggen: De koning heeft geen lust aan den bruidschat, maar aan honderd voorhuiden der Filistijnen, opdat menzich wreke aan des konings vijanden. Want Saul dacht David te vellen door de hand der Filistijnen.

And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

Zijn knechten nu boodschapten David deze woorden. En die zaak was recht in de ogen van David, dat hij des konings schoonzoon zou worden; maar de dagenwaren nog niet vervuld.

Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

Toen maakte zich David op, en hij en zijn mannen gingen heen, en zij sloegen onder de Filistijnen tweehonderd mannen, en David bracht hun voorhuiden, enmen leverde ze den koning volkomenlijk, opdat hij schoonzoon des konings worden zou. Toen gaf Saul hem zijn dochter Michal ter vrouw.

And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

En Saul zag en merkte, dat de HEERE met David was; en Michal, de dochter van Saul, had hem lief.

And Saul was yet the more afraid of David; and Saul became David's enemy continually.

Toen vreesde zich Saul nog meer voor David; en Saul was David een vijand al zijn dagen.

Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

Als de vorsten der Filistijnen uittogen, zo geschiedde het, als zij uittogen, dat David kloeker was, dan al de knechten van Saul; zodat zijn naam zeer geacht was. 1 Samuël 19

1st Samuel 19 - 1 Samuël 19


1st Samuel Chapter 19 King James Bible - 1 Samuël Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 18
1 Samuël 18

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 19

And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

Derhalve sprak Saul tot zijn zoon Jonathan en tot al zijn knechten, om David te doden. Doch Jonathan, Sauls zoon, had groot welgevallen aan David.

But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

En Jonathan verkondigde het David, zeggende: Mijn vader Saul zoekt u te doden; nu dan, wacht u toch des morgens, en blijf in het verborgene, en versteek u.

And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

Doch ik zal uitgaan, en aan de hand mijns vaders staan op het veld, waar gij zult zijn; en ik zal van u tot mijn vader spreken, en zal zien wat het zij; dat zal ik uverkondigen.

And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

Zo sprak dan Jonathan goed van David tot zijn vader Saul; en hij zeide tot hem: De koning zondige niet tegen zijn knecht David, omdat hij tegen u nietgezondigd heeft, en omdat zijn daden voor u zeer goed zijn.

For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

Want hij heeft zijn ziel in zijn hand gezet, en hij heeft den Filistijn geslagen, en de HEERE heeft een groot heil aan het ganse Israel gedaan; gij hebt het gezien, engij zijt verblijd geweest; waarom zoudt gij dan tegen onschuldig bloed zondigen, David zonder oorzaak dodende?

And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

Saul nu hoorde naar de stem van Jonathan; en Saul zwoer: zo waarachtig als de HEERE leeft, hij zal niet gedood worden!

And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

En Jonathan riep David, en Jonathan gaf hem al deze woorden te kennen; en Jonathan bracht David tot Saul, en hij was voor zijn aangezicht als gisteren eneergisteren.

And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

En er werd wederom krijg; en David toog uit, en streed tegen de Filistijnen, en hij sloeg hen met een groten slag, en zij vloden voor zijn aangezicht.

And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

Doch de boze geest des HEEREN was over Saul, en hij zat in zijn huis, en zijn spies was in zijn hand; en David speelde op snarenspel met de hand;

And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

Saul nu zocht met de spies David aan den wand te spitten, doch hij ontweek van het aangezicht van Saul, die met de spies in den wand sloeg. Toen vloodDavid, en ontkwam in dienzelfden nacht.

Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

Maar Saul zond boden heen tot Davids huis, dat zij hem bewaarden, en dat zij hem des morgens doodden. Dit gaf Michal, zijn huisvrouw, David te kennen,zeggende: Indien gij uw ziel dezen nacht niet behoedt, zo zult gij morgen gedood worden.

So Michal let David down through a window: and he went, and fled, and escaped.

En Michal liet David door een venster neder, en hij ging heen, en vluchtte, en ontkwam.

And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

En Michal nam een beeld, en zij legde het in het bed, en zij legde een geitenvel aan zijn hoofdpeluw, en dekte het met een kleed toe.

And when Saul sent messengers to take David, she said, He is sick.

Saul nu zond boden, om David te halen. Zij dan zeide: Hij is ziek.

And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

Toen zond Saul boden, om David te bezien, zeggende: Breng hem op het bed tot mij op, dat men hem dode.

And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

Als de boden kwamen, zo ziet, er was een beeld in het bed, en er was een geitenvel aan zijn hoofdpeluw.

And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

Toen zeide Saul tot Michal: Waarom hebt gij mij alzo bedrogen en hebt mijn vijand laten gaan, dat hij ontkomen is? Michal nu zeide tot Saul: Hij zeide tot mij:Laat mij gaan, waarom zou ik u doden?

So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

Alzo vluchtte David en ontkwam, en hij kwam tot Samuel te Rama, en hij gaf hem te kennen al wat Saul hem gedaan had; en hij en Samuel gingen heen, en zijbleven te Najoth.

And it was told Saul, saying, Behold, David is at Naioth in Ramah.

En men boodschapte Saul, zeggende: Zie, David is te Najoth, bij Rama.

And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

Toen zond Saul boden heen, om David te halen; die zagen een vergadering van profeten, profeterende, en Samuel, staande, over hen gesteld; en de Geest Godswas over Sauls boden, en die profeteerden ook.

And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

Toen men het Saul boodschapte, zo zond hij andere boden, en die profeteerden ook; toen voer Saul voort en zond de derde boden, en die profeteerden ook.

Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

Daarna ging hij ook zelf naar Rama, en hij kwam tot den groten waterput, die te Sechu was, en hij vraagde en zeide: Waar is Samuel, en David? Toen werdhem gezegd: Zie, zij zijn te Najoth bij Rama.

And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

Toen ging hij derwaarts naar Najoth bij Rama; en dezelfde Geest Gods was ook op hem, en hij, al voortgaande, profeteerde, totdat hij te Najoth in Ramakwam.

And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

En hij toog zelf ook zijn klederen uit, en hij profeteerde zelf ook, voor het aangezicht van Samuel; en hij viel bloot neder dienzelfden gansen dag, en den gansennacht. Daarom zegt men: Is Saul ook onder de profeten?

1st Samuel 20 - 1 Samuël 20


1st Samuel Chapter 20 King James Bible - 1 Samuël Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 19
1 Samuël 19

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

Toen vluchtte David van Najoth bij Rama, en hij kwam, en zeide voor het aangezicht van Jonathan: Wat heb ik gedaan, wat is mijn misdaad, en wat is mijnzonde voor het aangezicht uws vaders, dat hij mijn ziel zoekt?

And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

Hij daarentegen zeide tot hem: Dat zij verre, gij zult niet sterven. Zie, mijn vader doet geen grote zaak, en geen kleine zaak, die hij voor mijn oor niet openbaart;waarom zou dan mijn vader deze zaak van mij verbergen? Dat is niet.

And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

Toen zwoer David verder, en zeide: Uw vader weet zeer wel, dat ik genade in uw ogen gevonden heb; daarom heeft hij gezegd: Dat Jonathan dit niet wete,opdat hij zich niet bekommere; en zekerlijk, zo waarachtig als de HEERE leeft, en uw ziel leeft, er is maar als een schrede tussen mij en tussen den dood!

Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

Jonathan nu zeide tot David: Wat uw ziel zegt, dat zal ik u doen.

And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

En David zeide tot Jonathan: Zie, morgen is de nieuwe maan, dat ik zekerlijk met den koning zou aanzitten om te eten; zo laat mij gaan, dat ik mij op het veldverberge tot aan den derden avond.

If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

Indien uw vader mij gewisselijk mist, zo zult gij zeggen: David heeft van mij zeer begeerd, dat hij tot zijn stad Bethlehem mocht lopen; want aldaar is eenjaarlijks offer voor het ganse geslacht.

If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

Indien hij aldus zegt: Het is goed, zo heeft uw knecht vrede; maar indien hij gans ontstoken is, zo weet, dat het kwaad bij hem ten volle besloten is.

Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

Doe dan barmhartigheid aan uw knecht, want gij hebt uw knecht in een verbond des HEEREN met u gebracht; maar is er een misdaad in mij, zo dood gij mij;waarom zoudt gij mij toch tot uw vader brengen?

And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

Toen zeide Jonathan: Dat zij verre van u! Maar indien ik zekerlijk merkte, dat dit kwaad bij mijn vader ten volle besloten ware, dat het u zou overkomen, zou ikdat u dan niet te kennen geven?

Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

David nu zeide tot Jonathan: Wie zal het mij te kennen geven, indien uw vader u wat hards antwoordt?

And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

Toen zeide Jonathan tot David: Kom, laat ons toch uitgaan in het veld; en die beiden gingen uit in het veld.

And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

En Jonathan zeide tot David: De HEERE, de God Israels, indien ik mijn vader onderzocht zal hebben omtrent dezen tijd, morgen of overmorgen, en zie, het isgoed voor David, en ik dan tot u niet zende, en voor uw oor openbare;

The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

Alzo doe de HEERE aan Jonathan, en alzo doe Hij daartoe! Als mijn vader het kwaad over u behaagt, zo zal ik het voor uw oor ontdekken, en ik zal u trekkenlaten, dat gij in vrede heengaat; en de HEERE zij met u, gelijk als Hij met mijn vader geweest is.

And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

En zult gij niet, indien ik dan nog leve, ja, zult gij niet de weldadigheid des HEEREN aan mij doen, dat ik niet sterve?

But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

Ook zult gij uw weldadigheid niet afsnijden van mijn huis tot in eeuwigheid; ook niet wanneer de HEERE een iegelijk der vijanden van David van denaardbodem zal afgesneden hebben.

So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

Alzo maakte Jonathan een verbond met het huis van David, zeggende: Dat het de HEERE eise van de hand der vijanden Davids!

And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

En Jonathan voer voort, met David te doen zweren, omdat hij hem liefhad; want hij had hem lief met de liefde zijner ziel.

Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

Daarna zeide Jonathan tot hem: Morgen is de nieuwe maan; dan zal men u missen, want uw zitplaats zal ledig gevonden worden.

And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

En als gij de drie dagen zult uitgebleven zijn, kom haastig af, en ga tot die plaats, waar gij u verborgen hadt ten dage dezer handeling; en blijf bij den steen Ezel.

And I will shoot three arrows on the side thereof, as though I shot at a mark.

Zo zal ik drie pijlen ter zijde schieten, als of ik naar een teken schoot.

And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

En zie, ik zal den jongen zenden, zeggende: Ga heen, zoek de pijlen, indien ik uitdrukkelijk tot den jongen zeg: Zie, de pijlen zijn van u af en herwaarts, neemhem; en kom gij, want er is vrede voor u, en er is geen ding, zo waarlijk de HEERE leeft!

But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

Maar indien ik tot den jongen alzo zeg: Zie, de pijlen zijn van u af en verder; ga heen, want de HEERE heeft u laten gaan.

And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

En aangaande de zaak, waarvan ik en gij gesproken hebben, zie, de HEERE zij tussen mij en tussen u, tot in eeuwigheid!

So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

David nu verborg zich in het veld; en als het nieuwe maan was, zat de koning bij de spijze, om te eten.

And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

Toen zich de koning gezet had op zijn zitplaats, op dit maal gelijk de andere maal, aan de stede bij den wand, zo stond Jonathan op, en Abner zat aan Saulszijde, en Davids plaats werd ledig gevonden.

Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

En Saul sprak te dien dage niets, want hij zeide: Hem is wat voorgevallen, dat hij niet rein is; voorzeker, hij is niet rein.

And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

Het geschiedde nu des anderen daags, den tweeden der nieuwe maan, als Davids plaats ledig gevonden werd, zo zeide Saul tot zijn zoon Jonathan: Waarom isde zoon van Isai noch gisteren noch heden tot de spijze gekomen?

And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

En Jonathan antwoordde Saul: David begeerde van mij ernstelijk naar Bethlehem te mogen gaan.

And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

En hij zeide: Laat mij toch gaan; want ons geslacht heeft een offer in de stad, en mijn broeder heeft het mij zelfs geboden; heb ik nu genade in uw ogengevonden, laat mij toch ontslagen zijn, dat ik mijn broeders zie; hierom is hij aan des konings tafel niet gekomen.

Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

Toen ontstak de toorn van Saul tegen Jonathan, en hij zeide tot hem: Gij, zoon der verkeerde in wederspannigheid, weet ik het niet, dat gij den zoon van Isaiverkoren hebt tot uw schande, en tot schande van de naaktheid uwer moeder?

For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

Want al de dagen, die de zoon van Isai op den aardbodem leven zal, zo zult gij noch uw koninkrijk bevestigd worden; nu dan, schik heen, en haal hem tot mij,want hij is een kind des doods.

And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

Toen antwoordde Jonathan Saul, zijn vader, en zeide tot hem: Waarom zal hij gedood worden? Wat heeft hij gedaan?

And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

Toen schoot Saul de spies op hem, om hem te slaan. Alzo merkte Jonathan, dat dit ten volle bij zijn vader besloten was, David te doden.

So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

Daarom stond Jonathan van de tafel op in hittigheid des toorns; en hij at op den tweeden dag der nieuwe maan geen brood, want hij was bekommerd omDavid, omdat zijn vader hem gesmaad had.

And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

En het geschiedde des morgens, dat Jonathan in het veld ging, op den tijd, die David bestemd was; en er was een kleine jongen bij hem.

And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

En hij zeide tot zijn jongen: Loop, zoek nu de pijlen, die ik schieten zal. De jongen liep heen, en hij schoot een pijl, dien hij deed over hem vliegen.

And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

Toen de jongen tot aan de plaats des pijls, dien Jonathan geschoten had, gekomen was, zo riep Jonathan den jongen na, en zeide: Is niet de pijl van u af enverder?

And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

Wederom riep Jonathan den jongen na: Haast u, spoed u, sta niet stil! De jongen van Jonathan nu raapte den pijl op, en hij kwam tot zijn heer.

But the lad knew not any thing: only Jonathan and David knew the matter.

Doch de jongen wist er niets van; Jonathan en David alleen wisten van de zaak.

And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

Toen gaf Jonathan zijn gereedschap aan den jongen, dien hij had; en hij zeide tot hem: Ga heen, breng het in de stad.

And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

Als de jongen heenging, zo stond David op van de zuidzijde, en hij viel op zijn aangezicht ter aarde, en hij boog zich driemaal; en zij kusten elkander, enweenden met elkander, totdat het David gans veel maakte.

And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

Toen zeide Jonathan tot David: Ga in vrede; hetgeen wij beiden in den Naam des HEEREN gezworen Hebben, zeggende: De HEERE zij tussen mij en tussen u,en tussen mijn zaad en tussen uw zaad, zij tot in eeuwigheid! Daarna stond hij op, en ging heen; en Jonathan kwam in de stad.

1st Samuel 21 - 1 Samuël 21


1st Samuel Chapter 21 King James Bible - 1 Samuël Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 20
1 Samuël 20

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

Toen kwam David te Nob, tot den priester Achimelech; en Achimelech kwam bevende David tegemoet, en hij zeide tot hem: Waarom zijt gij alleen, en geenman met u?

And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

En David zeide tot den priester Achimelech: De koning heeft mij een zaak bevolen, en zeide tot mij: Laat niemand iets van de zaak weten, om dewelke ik ugezonden heb, en die ik u geboden heb; den jongelingen nu heb ik de plaats van zulk een te kennen te kennen gegeven.

Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

En nu wat is er onder uw hand? Geef mij vijf broden in mijn hand, of wat er gevonden wordt.

And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

En de priester antwoordde David, en zeide: Er is geen gemeen brood onder mijn hand; maar er is heilig brood, wanneer zich de jongelingen slechts van devrouw onthouden hebben.

And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

David nu antwoordde den priester, en zeide tot hem: Ja trouwens, de vrouw is ons onthouden geweest gisteren en eergisteren, toen ik uitging, en de vaten derjongelingen zijn heilig; en het is enigerwijze gemeen brood, te meer dewijl heden ander in de vaten zal geheiligd worden.

So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

Toen gaf de priester hem dat heilige, dewijl er geen brood was dan de toonbroden, die van voor het aangezicht des HEEREN weggenomen waren, dat men erwarm brood legde, ten dage als dat weggenomen werd.

Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

Daar was nu een man van de knechten van Saul, te dienzelven dage opgehouden voor het aangezicht des HEEREN, en zijn naam was Doeg, een Edomiet, demachtigste onder de herderen, die Saul had.

And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

En David zeide tot Achimelech: Is hier onder uw hand geen spies of zwaard? Want ik heb noch mijn zwaard noch ook mijn wapenen in mijn hand genomen,dewijl de zaak des konings haastig was.

And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

Toen zeide de priester: Het zwaard van Goliath, den Filistijn, denwelken gij sloegt in het eikendal, zie, dat is hier, gewonden in een kleed, achter den efod;indien gij u dat nemen wilt, zo neem het, want hier is geen ander dan dit. David nu zeide: Er is zijns gelijke niet; geef het mij.

And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

En David maakte zich op, en vluchtte te dien dage van het aangezicht van Saul; en hij kwam tot Achis, den koning van Gath.

And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

Doch de knechten van Achis zeiden tot hem: Is deze niet David, de koning des lands? Zong men niet van dezen in de reien, zeggende: Saul heeft zijn duizendenverslagen, maar David zijn tienduizenden?

And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

En David legde deze woorden in zijn hart; en hij was zeer bevreesd voor het aangezicht van Achis, den koning van Gath.

And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

Daarom veranderde hij zijn gelaat voor hun ogen, en hij maakte zichzelven gek onder hun handen; en hij bekrabbelde de deuren der poort, en hij liet zijn zeverin zijn baard aflopen.

Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

Toen zeide Achis tot zijn knechten: Ziet, gij ziet, dat de man razende is, waarom hebt gij hem tot mij gebracht?

Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

Heb ik razenden gebrek, dat gij dezen gebracht hebt, om voor mij te razen? Zal deze in mijn huis komen? 1 Samuël 22

1st Samuel 22 - 1 Samuël 22


1st Samuel Chapter 22 King James Bible - 1 Samuël Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 21
1 Samuël 21

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

Toen ging David van daar, en ontkwam in de spelonk van Adullam. En zijn broeders hoorden het, en het ganse huis zijns vaders, en kwamen derwaarts tot hemaf.

And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

En tot hem vergaderde alle man, die benauwd was, en alle man, die een schuldeiser had, en alle man, wiens ziel bitterlijk bedroefd was, en hij werd tot oversteover hen; zodat bij hem waren omtrent vierhonderd mannen.

And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

En David ging van daar naar Mizpa der Moabieten; en hij zeide tot den koning der Moabieten: Laat toch mijn vader en mijn moeder bij ulieden uitgaan, totdatik weet, wat God mij doen zal.

And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

En hij bracht hen voor het aangezicht van den koning der Moabieten; en zij bleven bij hem al de dagen, die David in de vesting was.

And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

Doch de profeet Gad zeide tot David: Blijf in de vesting niet, ga heen, en ga in het land van Juda. Toen ging David heen, en hij kwam in het woud Chereth.

When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

En Saul hoorde, dat David bekend geworden was, en de mannen, die bij hem waren. Saul nu zat op een heuvel onder het geboomte te Rama, en hij had zijnspies in zijn hand, en al zijn knechten stonden bij hem.

Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

Toen zeide Saul tot zijn knechten, die bij hem stonden: Hoort toch, gij, zonen van Jemini, zal ook de zoon van Isai u altegader akkers en wijnbergen geven? Zalhij u allen tot oversten van duizenden, en oversten van honderden stellen?

That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

Dat gij u allen tegen mij verbonden hebt, en niemand voor mijn oor openbaart, dat mijn zoon een verbond gemaakt heeft met den zoon van Isai; en niemand isonder ulieden, dien het wee doet van mijnentwege, en die het voor mijn oor openbaart; want mijn zoon heeft mijn knecht tegen mij opgewekt, tot eenlagenlegger, gelijk het te dezen dage is.

Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

Toen antwoordde Doeg, de Edomiet, die bij de knechten van Saul stond, en zeide: Ik zag den zoon van Isai, komende te Nob, tot Achimelech, den zoon vanAhitub;

And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

Die den HEERE voor hem vraagde, en gaf hem teerkost; hij gaf hem ook het zwaard van Goliath, den Filistijn.

Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

Toen zond de koning heen, om den priester Achimelech, den zoon van Ahitub, te roepen, en zijns vaders ganse huis, de priesters, die te Nob waren; en zijkwamen allen tot den koning.

And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

En Saul zeide: Hoor nu, gij, zoon van Ahitub! En hij zeide: Zie, hier ben ik, mijn heer!

And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

Toen zeide Saul tot hem: Waarom hebt gijlieden samen u tegen mij verbonden, gij en de zoon van Isai, mits dat gij hem gegeven hebt brood en het zwaard, enGod voor hem gevraagd, dat hij zou opstaan tegen mij tot een lagenlegger, gelijk het te dezen dage is?

Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

En Achimelech antwoordde den koning en zeide: Wie is toch onder al uw knechten getrouw als David, en des konings schoonzoon, en voortgaande in uwgehoorzaamheid, en is eerlijk in uw huis?

Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

Heb ik heden begonnen God voor hem te vragen? Dat zij verre van mij, de koning legge op zijn knecht geen ding, noch op het ganse huis mijns vader; want uwknecht heeft van al deze dingen niet geweten, klein noch groot.

And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

Doch de koning zeide: Achimelech, gij moet den dood sterven, gij en het ganse huis uws vaders.

And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

En de koning zeide tot de trawanten, die bij hem stonden: Wendt u, en doodt de priesters des HEEREN, omdat hun hand ook met David is, en omdat zijgeweten hebben, dat hij vluchtte, en hebben het voor mijn oren niet geopenbaard. Doch de knechten des konings wilden hun hand niet uitsteken, om op depriesters des HEEREN aan te vallen.

And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

Toen zeide de koning tot Doeg: Wend gij u, en val aan op de priesters. Toen wendde zich Doeg, de Edomiet, en hij viel aan op de priesters, en doodde te diendage vijf en tachtig mannen, die den linnen lijfrok droegen.

And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

Hij sloeg ook Nob, de stad dezer priesters, met de scherpte des zwaards, van den man tot de vrouw, van de kinderen tot de zuigelingen, zelfs de ossen enezels, en de schapen, sloeg hij met de scherpte des zwaards.

And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

Doch een der zonen van Achimelech, den zoon van Ahitub, ontkwam, wiens naam was Abjathar; die vluchtte David na.

And Abiathar shewed David that Saul had slain the LORD'S priests.

En Abjathar boodschapte het David, dat Saul de priesteren des HEEREN gedood had.

And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

Toen zeide David tot Abjathar: Ik wist wel te dien dage, toen Doeg, de Edomiet, daar was, dat hij het voorzeker Saul zou te kennen geven; ik heb oorzaakgegeven tegen al de zielen van uws vaders huis.

Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Blijf bij mij; vrees niet; want wie mijn ziel zoeken zal, die zal uw ziel zoeken; maar gij zult met mij in bewaring zijn.

1st Samuel 23 - 1 Samuël 23


1st Samuel Chapter 23 King James Bible - 1 Samuël Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 22
1 Samuël 22

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

En men boodschapte David, zeggende: Zie, de Filistijnen strijden tegen Kehila, en zij beroven de schuren.

Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

En David vraagde den HEERE, zeggende: Zal ik heengaan en deze Filistijnen slaan? En de HEERE zeide tot David: Ga heen, en gij zult de Filistijnen slaan enKehila verlossen.

And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

Doch de mannen Davids zeiden tot hem: Zie, wij vrezen hier in Juda; hoeveel te meer, als wij naar Kehila tegen der Filistijnen slagorden gaan zullen.

Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

Toen vraagde David den HEERE nog verder; en de HEERE antwoordde hem en zeide: Maak u op, trek af naar Kehila; want Ik geef de Filistijnen in uw hand.

So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

Alzo toog David en zijn mannen naar Kehila, en hij streed tegen de Filistijnen, en dreef hun vee weg, en hij sloeg onder hen een groten slag; alzo verloste Davidde inwoners van Kehila.

And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

En het geschiedde, toen Abjathar, de zoon van Achimelech, tot David vluchtte naar Kehila, dat hij afkwam met den efod in zijn hand.

And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

Als aan Saul te kennen gegeven werd, dat David te Kehila gekomen was, zo zeide Saul: God heeft hem in mijn hand overgegeven, want hij is besloten,komende in een stad met poorten en grendelen.

And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

Toen liet Saul al het volk ten strijde roepen, dat zij aftogen naar Kehila, om David en zijn mannen te belegeren.

And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

Als nu David verstond, dat Saul dit kwaad tegen hem heimelijk voorhad, zeide hij tot den priester Abjathar: Breng den efod herwaarts.

Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

En David zeide: HEERE, God van Israel! Uw knecht heeft zekerlijk gehoord, dat Saul zoekt naar Kehila te komen, en de stad te verderven om mijnentwil.

Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

Zullen mij ook de burgers van Kehila in zijn hand overgeven? Zal Saul afkomen, gelijk als Uw knecht gehoord heeft? O HEERE, God van Israel, geef het tochUw knecht te kennen! De HEERE nu zeide: Hij zal afkomen.

Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

Daarna zeide David: Zouden de burgers van Kehila mij en mijn mannen overgeven in de hand van Saul? En de HEERE zeide: Zij zouden u overgeven.

Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

Toen maakte zich David en zijn mannen op, omtrent zeshonderd man, en zij gingen uit Kehila, en zij gingen heen, waar zij konden gaan. Toen aan Saulgeboodschapt werd, dat David uit Kehila ontkomen was, zo hield hij op uit te trekken.

And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

David nu bleef in de woestijn in de vestingen, en hij bleef op den berg in de woestijn Zif; en Saul zocht hem alle dagen, doch God gaf hem niet over in zijn hand.

And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

Als David zag, dat Saul uitgetogen was, om zijn ziel te zoeken, zo was David in de woestijn Zif in een woud.

And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

Toen maakte zich Jonathan, de zoon van Saul, op, en hij ging tot David in het woud; en hij versterkte zijn hand in God.

And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

En hij zeide tot hem: Vrees niet, want de hand van Saul, mijn vader, zal u niet vinden, maar gij zult koning worden over Israel, en ik zal de tweede bij u zijn; ookweet mijn vader Saul zulks wel.

And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

En die beiden maakten een verbond voor het aangezicht des HEEREN; en David bleef in het woud, maar Jonathan ging naar zijn huis.

Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

Toen togen de Zifieten op tot Saul naar Gibea, zeggende: Heeft zich niet David bij ons verborgen in de vestingen in het woud, op den heuvel van Hachila, dieaan de rechterhand der wildernis is?

Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

Nu dan, o koning, kom spoedig af naar al de begeerte uwer ziel; en het komt ons toe hem over te geven in de hand des konings.

And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

Toen zeide Saul: Gezegend zijt gijlieden den HEERE, dat gij u over mij ontfermd hebt!

Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

Gaat toch heen, en bereidt de zaak nog meer, dat gij weet en beziet zijn plaats, waar zijn gang is, wie hem daar gezien heeft; want hij heeft tot mij gezegd, dathij zeer listiglijk pleegt te handelen.

See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

Daarom ziet toe, en verneemt naar alle schuilplaatsen, in dewelke hij schuilt; komt dan weder tot mij met vast bescheid, zo zal ik met ulieden gaan; en het zalgeschieden, zo hij in het land is, zo zal ik hem naspeuren onder alle duizenden van Juda.

And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

Toen maakten zij zich op, en zij gingen naar Zif voor het aangezicht van Saul. David nu en zijn mannen waren in de woestijn van Maon, in het vlakke veld, aande rechterhand der wildernis.

Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

Saul en zijn mannen gingen ook om te zoeken. Dat werd David geboodschapt, die van dien rotssteen afgegaan was, en bleef in de woestijn van Maon. ToenSaul dat hoorde, jaagde hij David na in de woestijn van Maon.

And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

En Saul ging aan deze zijde des bergs, en David en zijn mannen aan gene zijde des bergs. Het geschiedde nu, dat zich David haastte, om te ontgaan van hetaangezicht van Saul; en Saul en zijn mannen omsingelden David en zijn mannen, om die te grijpen.

But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

Doch daar kwam een bode tot Saul, zeggende: Haast u, en kom, want de Filistijnen zijn in het land gevallen.

Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

Toen keerde zich Saul van David na te jagen, en hij toog den Filistijnen tegemoet; daarom noemde men die plaats Sela-Machlekoth.

And David went up from thence, and dwelt in strong holds at Engedi.

En David toog van daar op, en hij bleef in de vestingen van En-gedi.

1st Samuel 24 - 1 Samuël 24


1st Samuel Chapter 24 King James Bible - 1 Samuël Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 23
1 Samuël 23

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

En het geschiedde, nadat Saul wedergekeerd was van achter de Filistijnen, zo gaf men hem te kennen, zeggende: Zie, David is in de woestijn van En-gedi.

Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

Toen nam Saul drie duizend uitgelezen mannen uit gans Israel, en hij toog heen, om David en zijn mannen te zoeken boven op de rotsstenen der steenbokken.

And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

En hij kwam tot de schaapskooien aan den weg, waar een spelonk was; en Saul ging daarin, om zijn voeten te dekken. David nu en zijn mannen zaten aan dezijden der spelonken.

And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

Toen zeiden de mannen van David tot hem: Zie den dag, in welken de HEERE tot u zegt: Zie, Ik geef uw vijand in uw hand, en gij zult hem doen, gelijk als hetgoed zal zijn in uw ogen. En David stond op, en sneed stilletjes een slip van Sauls mantel.

And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

Doch het geschiedde daarna, dat Davids hart hem sloeg, omdat hij de slip van Saul afgesneden had.

And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

En hij zeide tot zijn mannen: Dat late de HEERE ver van mij zijn, dat ik die zaak doen zou aan mijn heer, den gezalfde des HEEREN, dat ik mijn hand tegenhem uitsteken zou; want hij is de gezalfde des HEEREN!

So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

En David scheidde zijn mannen met woorden, en liet hun niet toe, dat zij opstonden tegen Saul. En Saul maakte zich op uit de spelonk, en ging op den weg.

David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

Daarna maakte zich David ook op, en ging uit de spelonk, en hij riep Saul achterna, zeggende: Mijn heer koning! Toen zag Saul achter zich om, en David boogzich met het aangezicht ter aarde en neigde zich.

And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

En David zeide tot Saul: Waarom hoort gij de woorden der mensen, zeggende: Zie, David zoekt uw kwaad?

Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

Zie, te dezen dage hebben uw ogen gezien, dat de HEERE u heden in mijn hand gegeven heeft in deze spelonk, en men zeide, dat ik u doden zou; doch mijnhand verschoonde u, want ik zeide: Ik zal mijn hand niet uitsteken tegen mijn heer, want hij is de gezalfde des HEEREN.

Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

Zie toch, mijn vader, ja, zie de slip uws mantels in mijn hand; want als ik de slip uws mantels afgesneden heb, zo heb ik u niet gedood; beken en zie, dat er inmijn hand geen kwaad, noch overtreding is, en ik tegen u niet gezondigd heb; nochtans jaagt gij mijn ziel, dat gij ze wegneemt.

The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

De HEERE zal richten tussen mij en tussen u, en de HEERE zal mij wreken aan u; maar mijn hand zal niet tegen u zijn.

As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

Gelijk als het spreekwoord der ouden zegt: Van de goddelozen komt goddeloosheid voort; maar mijn hand zal niet tegen u zijn.

After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

Naar wien is de koning van Israel uitgegaan? Wien jaagt gij na? Naar een doden hond, naar een enige vlo!

The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

Doch de HEERE zal zijn tot Rechter, en richten tussen mij en tussen u, en zien daarin, en twisten mijn twist, en richten mij van uw hand.

And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

En het geschiedde, toen David geeindigd had al deze woorden tot Saul te spreken, zo zeide Saul: Is dit uw stem, mijn zoon David? Toen hief Saul zijn stem open weende.

And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

En hij zeide tot David: Gij zijt rechtvaardiger dan ik; want gij hebt mij goed vergolden, en ik heb u kwaad vergolden.

And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

En gij hebt mij heden aangewezen, dat gij mij goed gedaan hebt; want de HEERE had mij in uw hand besloten, en gij hebt mij niet gedood.

For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

Zo wanneer iemand zijn vijand gevonden heeft, zal hij hem op een goeden weg laten gaan? De HEERE nu vergelde u het goede, voor dezen dag, dien gij mijheden gemaakt hebt.

And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

En nu, zie, ik weet, dat gij voorzeker koning worden zult, en dat het koninkrijk van Israel in uw hand bestaan zal.

Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

Zo zweer mij dan nu bij den HEERE, zo gij mijn zaad na mij zult uitroeien, en mijn naam zult uitdelgen van mijns vaders huis!

And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

Toen zwoer David aan Saul; en Saul ging in zijn huis, maar David en zijn mannen gingen op in de vesting.

1st Samuel 25 - 1 Samuël 25


1st Samuel Chapter 25 King James Bible - 1 Samuël Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 24
1 Samuël 24

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

En Samuel stierf; en gans Israel vergaderde zich, en zij bedreven rouw over hem, en begroeven hem in zijn huis te Rama. En David maakte zich op, en toog afnaar de woestijn Paran.

And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

En er was een man te Maon, en zijn bedrijf was te Karmel; en die man was zeer groot, en hij had drie duizend schapen, en duizend geiten; en hij was in hetscheren zijner schapen te Karmel.

Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

En de naam des mans was Nabal, en de naam zijner huisvrouw was Abigail; en de vrouw was goed van verstand, en schoon van gedaante; maar de man washard en boos van daden, en hij was een Kalebiet.

And David heard in the wilderness that Nabal did shear his sheep.

Als David hoorde in de woestijn, dat Nabal zijn schapen schoor,

And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

Zo zond David tien jongelingen; en David zeide tot de jongelingen: Gaat op naar Karmel, en als gij tot Nabal komt, zo zult gij hem in mijn naam naar denwelstand vragen;

And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

En zult alzo zeggen tot dien welvarende: Vrede zij u, en uw huize zij vrede, en alles, wat gij hebt, zij vrede!

And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

En nu, ik heb gehoord, dat gij scheerders hebt; nu, de herders, die gij hebt, zijn bij ons geweest; wij hebben hun geen smaadheid aangedaan, en zij hebben ookniets gemist al de dagen, die zij te Karmel geweest zijn.

Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

Vraag het uw jongelingen, en zij zullen het u te kennen geven. Laat dan deze jongelingen genade vinden in uw ogen, want wij zijn op een goeden dag gekomen;geef toch uw knechten, en uw zoon David, hetgeen uw hand vinden zal.

And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

Toen de jongelingen van David gekomen waren, en in Davids naam naar al die woorden tot Nabal gesproken hadden, zo hielden zij stil.

And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

En Nabal antwoordde den knechten van David, en zeide: Wie is David, en wie is de zoon van Isai? Er zijn heden vele knechten, die zich afscheuren, elk van zijnheer.

Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

Zou ik dan mijn brood, en mijn water, en mijn geslacht vlees nemen, dat ik voor mijn scheerders geslacht heb, en zou ik het den mannen geven, die ik niet weet,van waar zij zijn?

So David's young men turned their way, and went again, and came and told him all those sayings.

Toen keerden zich de jongelingen van David naar hun weg; en zij keerden weder, en kwamen, en boodschapten hem achtervolgens al deze woorden.

And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

David dan zeide tot zijn mannen: Een iegelijk gorde zijn zwaard aan. Toen gordde een iegelijk zijn zwaard aan, en David gordde ook zijn zwaard aan; en zijtogen op achter David, omtrent vierhonderd man, en daar bleven er tweehonderd bij het gereedschap.

But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

Doch een jongeling uit de jongelingen boodschapte het aan Abigail, de huisvrouw van Nabal, zeggende: Zie, David heeft boden gezonden uit de woestijn, omonzen heer te zegenen; maar hij is tegen hen uitgevaren.

But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

Nochtans zijn zij ons zeer goede mannen geweest; en wij hebben geen smaadheid geleden, en wij hebben niets gemist al de dagen, die wij met hen verkeerdhebben, toen wij op het veld waren.

They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

Zij zijn een muur om ons geweest, zo bij nacht als bij dag, al de dagen, die wij bij hen geweest zijn, weidende de schapen.

Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

Weet dan nu, en zie, wat gij doen zult; want het kwaad is ten volle over onzen heer besloten, en over zijn ganse huis; en hij is een zoon Belials, dat men hem nietmag aanspreken.

Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

Toen haastte zich Abigail, en nam tweehonderd broden, en twee lederzakken wijns, en vijf toebereide schapen, en vijf maten geroost koren, en honderdstukken rozijnen, en tweehonderd klompen vijgen, en legde die op ezelen.

And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

En zij zeide tot haar jongelingen: Trekt heen voor mijn aangezicht; ziet, ik kom achter ulieden; doch haar man Nabal gaf zij het niet te kennen.

And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

Het geschiedde nu, toen zij op den ezel reed, en dat zij afkwam in het verborgene des bergs, en ziet, David en zijn mannen kwamen af haar tegemoet, en zijontmoette hen.

Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

David nu had gezegd: Trouwens ik heb te vergeefs bewaard al wat deze in de woestijn heeft, alzo dat er niets van alles, wat hij heeft, gemist is; en hij heeft mijkwaad voor goed vergolden.

So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

Zo doe God aan de vijanden van David, en zo doe Hij daartoe, indien ik van allen, die hij heeft, iets tot morgen overlaat, dat mannelijk is!

And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

Toen nu Abigail David zag, zo haastte zij zich, en kwam van den ezel af, en zij viel voor het aangezicht van David op haar aangezicht, en zij boog zich ter aarde.

And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

En zij viel aan zijn voeten en zeide: Och, mijn heer, mijn zij de misdaad, en laat toch uw dienstmaagd voor uw oren spreken, en hoor de woorden uwerdienstmaagd.

Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

Mijn heer stelle toch zijn hart niet aan dezen Belials man, aan Nabal; want gelijk zijn naam is, alzo is hij; zijn naam is Nabal, en dwaasheid is bij hem; en ik, uwdienstmaagd, heb de jongelingen van mijn heer niet gezien, die gij gezonden hebt.

Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

En nu, mijn heer! zo waarachtig als de HEERE leeft, en uw ziel leeft, het is de HEERE, Die u verhinderd heeft van te komen met bloedstorting, dat uw hand uzou verlossen; en nu, dat als Nabal worden uw vijanden, en die tegen mijn heer kwaad zoeken!

And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

En nu, dit is de zegen, dien uw dienstmaagd mijn heer toegebracht heeft, dat hij gegeven worde den jongelingen, die mijns heren voetstappen nawandelen.

I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

Vergeef toch aan uw dienstmaagd de overtreding, want de HEERE zal zekerlijk mijn heer een bestendig huis maken, dewijl mijn heer de oorlogen desHEEREN oorloogt, en geen kwaad bij u gevonden is van uw dagen af.

Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

Wanneer een mens opstaan zal om u te vervolgen, en om uw ziel te zoeken, zo zal de ziel mijns heren ingebonden zijn in het bundeltje der levenden bij denHEERE, uw God; maar de ziel uwer vijanden zal Hij slingeren uit het midden van de holligheid des slingers.

And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

En het zal geschieden, als de HEERE mijn heer naar al het goede doen zal, dat Hij over u gesproken heeft, en Hij u gebieden zal een voorganger te zijn overIsrael;

That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

Zo zal dit u, mijn heer, niet zijn tot wankeling, noch aanstoot des harten, te weten, dat gij bloed zonder oorzaak zoudt vergoten hebben, en dat mijn heerzichzelven zou verlost hebben; en als de HEERE mijn heer weldoen zal, zo zult gij uwer dienstmaagd gedenken.

And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

Toen zeide David tot Abigail: Gezegend zij de HEERE, de God Israels, Die u te dezen dage mij tegemoet gezonden heeft!

And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

En gezegend zij uw raad en gezegend zijt gij, dat gij mij te dezen dage geweerd hebt, van te komen met bloedstorting, dat mijn hand mij verlost zou hebben!

For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

Want voorzeker, de HEERE, de God Israels, leeft, Die mij verhinderd heeft, van u kwaad te doen, dat, ten ware dat gij u gehaast hadt, en mij tegemoetgekomen waart, zo ware van Nabal niemand, die mannelijk is, overgebleven tot het morgenlicht!

So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

Toen nam David uit haar hand, wat zij hem gebracht had; en hij zeide tot haar: Trek met vrede op naar uw huis; zie, ik heb naar uw stem gehoord, en heb uwaangezicht aangenomen.

And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

Toen nu Abigail tot Nabal kwam, ziet, zo had hij een maaltijd in zijn huis, als eens konings maaltijd; en het hart van Nabal was vrolijk op denzelven, en hij waszeer dronken; daarom gaf zij hem niet een woord, klein noch groot, te kennen, tot aan het morgenlicht.

But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

Het geschiedde nu in den morgen, toen de wijn van Nabal gegaan was, zo gaf hem zijn huisvrouw die woorden te kennen. Toen bestierf zijn hart in hetbinnenste van hem, en hij werd als een steen.

And it came to pass about ten days after, that the LORD smote Nabal, that he died.

En het geschiedde omtrent na tien dagen, zo sloeg de HEERE Nabal, dat hij stierf.

And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

Toen David hoorde, dat Nabal dood was, zo zeide hij: Gezegend zij de HEERE, Die den twist mijner smaadheid getwist heeft van de hand van Nabal, en heeftzijn knecht onthouden van het kwade, en dat de HEERE het kwaad van Nabal op zijn hoofd heeft doen wederkeren! En David zond heen, en liet met Abigailspreken, dat hij ze zich ter vrouwe nam.

And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

Als nu de knechten van David tot Abigail gekomen waren te Karmel, zo spraken zij tot haar, zeggende: David heeft ons tot u gezonden, dat hij zich u tervrouwe neme.

And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

Toen stond zij op, en neigde zich met het aangezicht ter aarde, en zij zeide: Ziet, uw dienstmaagd zij tot een dienares, om de voeten der knechten mijns heren tewassen.

And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

Abigail nu haastte, en maakte zich op, en zij reed op een ezel, met haar vijf jonge maagden, die haar voetstappen nawandelden; zij dan volgde de boden vanDavid na, en zij werd hem ter huisvrouw.

David also took Ahinoam of Jezreel; and they were also both of them his wives.

Ook nam David Ahinoam van Jizreel; alzo waren ook die beiden hem tot vrouwen.

But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

Want Saul had zijn dochter Michal, de huisvrouw van David, gegeven aan Palti, den zoon van Lais, die van Gallim was.

1st Samuel 26 - 1 Samuël 26


1st Samuel Chapter 26 King James Bible - 1 Samuël Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 25
1 Samuël 25

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 26

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

De Zifieten nu kwamen tot Saul te Gibea, zeggende: Houdt zich David niet verborgen op den heuvel van Hachila, voor aan de wildernis?

Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

Toen maakte zich Saul op, en toog af naar de woestijn Zif, en met hem drie duizend man, uitgelezenen van Israel, om David te zoeken in de woestijn Zif.

And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

En Saul legerde zich op den heuvel van Hachila, die voor aan de wildernis is aan den weg, maar David bleef in de woestijn, en zag, dat Saul achter hem kwamnaar de woestijn.

David therefore sent out spies, and understood that Saul was come in very deed.

Want David had verspieders gezonden, en hij vernam, dat Saul voorzeker kwam.

And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

En David maakte zich op, en kwam aan de plaats, waar Saul zich gelegerd had, en David bezag de plaats, waar Saul lag, met Abner, den zoon van Ner, zijnkrijgsoverste. En Saul lag in den wagenburg, en het volk was rondom hem gelegerd.

Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

Toen antwoordde David, en sprak tot Achimelech, den Hethiet, en tot Abisai, den zoon van Zeruja, den broeder van Joab, zeggende: Wie zal met mij tot Saulin het leger afgaan? Toen zeide Abisai: Ik zal met u afgaan.

So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

Alzo kwamen David en Abisai tot het volk des nachts; en ziet, Saul lag te slapen in den wagenburg, en zijn spies stak in de aarde aan zijn hoofdeinde, en Abner,en het volk lag rondom hem.

Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

Toen zeide Abisai tot David: God heeft heden uw vijand in uw hand besloten; laat mij toch hem nu met de spies op eenmaal ter aarde slaan, en ik zal het hemniet ten tweeden male doen.

And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

David daarentegen zeide tot Abisai: Verderf hem niet; want wie heeft zijn hand aan den gezalfde des HEEREN gelegd, en is onschuldig gebleven?

David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

Verder zeide David: Zo waarachtig als de HEERE leeft, de HEERE zal hem slaan, of zijn dag zal komen, dat hij zal sterven, of hij zal in een strijd trekken, dathij omkome.

The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

De HEERE late het verre van mij zijn, dat ik mijn hand legge aan den gezalfde des HEEREN! zo neem toch nu de spies, die aan zijn hoofdeinde is, en dewaterfles, en laat ons gaan.

So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

Zo nam David de spies en de waterfles van Sauls hoofdeinde, en zij gingen heen; en er was niemand, die het zag, en niemand, die het merkte, ook niemand, dieontwaakte; want zij sliepen allen; want er was een diepe slaap des HEEREN op hen gevallen.

Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

Toen David over aan gene zijde gekomen was, zo stond hij op de hoogte des bergs van verre, dat er een grote plaats tussen hen was.

And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

En David riep tot het volk, en tot Abner, den zoon van Ner, zeggende: Zult gij niet antwoorden, Abner? Toen antwoordde Abner en zeide: Wie zijt gij, die totden koning roept?

And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

Toen zeide David tot Abner: Zijt gij niet een man, en wie is u gelijk in Israel? Waarom dan hebt gij over uw heer, den koning, geen wacht gehouden? Want daaris een van het volk gekomen, om den koning, uw heer, te verderven.

This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

Deze zaak, die gij gedaan hebt, is niet goed; zo waarachtig als de HEERE leeft, gijlieden zijt kinderen des doods, die over uw heer, den gezalfde desHEEREN, geen wacht gehouden hebt! En nu, zie, waar de spies des konings is, en de waterfles, die aan zijn hoofdeinde was.

And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

Saul nu kende de stem van David, en zeide: Is dit uw stem, mijn zoon David? David zeide: Het is mijn stem, mijn heer koning!

And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

Hij zeide verder: Waarom vervolgt mijn heer zijn knecht alzo achterna, want wat heb ik gedaan, en wat kwaad is er in mijn hand?

Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

En nu, mijn heer de koning hore toch naar de woorden zijns knechts. Indien de HEERE u tegen mij aanport, laat Hem het spijsoffer rieken; maar indien hetmensenkinderen zijn, zo zijn zij vervloekt voor het aangezicht des HEEREN, dewijl zij mij heden verstoten, dat ik niet mag vastgehecht blijven in het erfdeel desHEEREN, zeggende: Ga heen, dien andere goden.

Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

En nu, mijn bloed valle niet op de aarde van voor het aangezicht des HEEREN; want de koning van Israel is uitgegaan om een enige vlo te zoeken, gelijk alsmen een veldhoen op de bergen najaagt.

Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

Toen zeide Saul: Ik heb gezondigd; keer weder, mijn zoon David, want ik zal u geen kwaad meer doen, voor dat mijn ziel dezen dag dierbaar in uw ogengeweest is; zie, ik heb dwaselijk gedaan, en ik heb zeer grotelijks gedwaald.

And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

Toen antwoordde David, en zeide: Zie, de spies des konings; zo laat een van de jongelingen overkomen, en halen ze.

The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

De HEERE dan vergelde aan een iegelijk zijn gerechtigheid en zijn getrouwheid; want de HEERE had u heden in mijn hand gegeven; maar ik heb mijn hand nietwillen uitsteken, aan den gezalfde des HEEREN.

And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

En zie, gelijk als te dezen dage uw ziel in mijn ogen is groot geacht geweest, alzo zij mijn ziel in de ogen des HEEREN groot geacht, en Hij verlosse mij uit allennood.

Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

Toen zeide Saul tot David: Gezegend zijt gij, mijn zoon David; gij zult het ja gewisselijk doen, en gij zult ook gewisselijk de overhand hebben. Toen ging Davidop zijn weg, en Saul keerde weder naar zijn plaats. 1 Samuël 27

1st Samuel 27 - 1 Samuël 27


1st Samuel Chapter 27 King James Bible - 1 Samuël Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 26
1 Samuël 26

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

David nu zeide in zijn hart: Nu zal ik een der dagen door Sauls hand omkomen; mij is niet beter, dan dat ik haastelijk ontkome in het land der Filistijnen, opdatSaul van mij de hoop verlieze, om mij meer te zoeken in de ganse landpale van Israel; zo zal ik ontkomen uit zijn hand.

And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

Toen maakte zich David op, en hij ging door, hij en de zeshonderd mannen, die bij hem waren, tot Achis, den zoon van Maoch, den koning van Gath.

And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

En David bleef bij Achis te Gath, hij en zijn mannen, een iegelijk met zijn huis; David met zijn beide vrouwen, Ahinoam, en Jizreelietische, en Abigail, dehuisvrouw van Nabal, de Karmelietische.

And it was told Saul that David was fled to Gath: and he sought no more again for him.

Toen aan Saul geboodschapt werd, dat David gevlucht was naar Gath, zo voer hij niet meer voort hem te zoeken.

And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

En David zeide tot Achis: Indien ik nu genade in uw ogen gevonden heb, men geve mij een plaats in een van de steden des lands, dat ik daar wone; wantwaarom zou uw knecht in de koninklijke stad bij u wonen?

Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

Toen gaf Achis te dien dage Ziklag; daarom is Ziklag van de koningen van Juda geweest tot op dezen dag.

And the time that David dwelt in the country of the Philistines was a full year and four months.

Het getal nu der dagen, die David in het land der Filistijnen woonde, was een jaar en vier maanden.

And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

David nu toog op met zijn mannen, en zij overvielen de Gesurieten, en de Girzieten, en de Amalekieten (want deze zijn vanouds geweest de inwoners deslands), dat gij gaat naar Sur, en tot aan Egypteland.

And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

En David sloeg dat land, en liet noch man noch vrouw leven; ook nam hij de schapen en runderen, en de ezelen, en kemels, en klederen, en keerde weder enkwam tot Achis.

And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

Als Achis zeide: Waar zijt gijlieden heden ingevallen? zo zeide David: Tegen het zuiden van Juda, en tegen het zuiden der Jerahmeelieten, en tegen het zuiden derKenieten.

And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

En David liet noch man noch vrouw leven, om te Gath te brengen, zeggende: Dat zij misschien van ons niet boodschappen, zeggende: Alzo heeft David gedaan!En alzo was zijn wijze al de dagen, die hij in der Filistijnen land gewoond heeft.

And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

En Achis geloofde David, zeggende: Hij heeft zich ten enenmaal stinkende gemaakt bij zijn volk, in Israel; daarom zal hij eeuwiglijk mij tot een knecht zijn. 1 Samuël 28

1st Samuel 28 - 1 Samuël 28


1st Samuel Chapter 28 King James Bible - 1 Samuël Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 27
1 Samuël 27

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

En het geschiedde in die dagen, als de Filistijnen hun legers vergaderden tot den strijd, om tegen Israel te strijden, zo zeide Achis tot David: Gij zult zekerlijkweten, dat gij met mij in het leger zult uittrekken, gij en uw mannen.

And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

Toen zeide David tot Achis: Aldus zult gij weten, wat uw knecht doen zal. En Achis zeide tot David: Daarom zal ik u ten bewaarder mijns hoofds zetten, te allendage.

Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

Samuel nu was gestorven, en gans Israel had rouw over hem bedreven; en zij hadden hem begraven te Rama, te weten in zijn stad. En Saul had uit het landweggedaan de waarzeggers en duivelskunstenaars.

And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

En de Filistijnen kwamen en vergaderden zich, en zij legerden zich te Sunem; en Saul vergaderde gans Israel, en zij legerden zich op Gilboa.

And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

Toen Saul het leger der Filistijnen zag, zo vreesde hij, en zijn hart beefde zeer.

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

En Saul vraagde den HEERE; maar de HEERE antwoordde hem niet; noch door dromen, noch door de urim, noch door de profeten.

Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

Toen zeide Saul tot zijn knechten: Zoekt mij een vrouw, die een waarzeggenden geest heeft, dat ik tot haar ga, en door haar onderzoeke. Zijn knechten nuzeiden tot hem: Zie, te Endor is een vrouw, die een waarzeggenden geest heeft.

And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

En Saul verstelde zich, en trok andere klederen aan, en ging heen, en twee mannen met hem, en zij kwamen des nachts tot de vrouw, en hij zeide: Voorzeg mijtoch door den waarzeggenden geest, en doe mij opkomen, dien ik tot u zeggen zal.

And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

Toen zeide de vrouw tot hem: Zie, gij weet, wat Saul gedaan heeft, hoe hij de waarzegsters en de duivelskunstenaars uit dit land heeft uitgeroeid; waarom steltgij dan mijn ziel een strik, om mij te doden?

And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

Saul nu zwoer haar bij den HEERE, zeggende: Zo waarachtig als de HEERE leeft, indien u een straf om deze zaak zal overkomen!

Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

Toen zeide de vrouw: Wien zal ik u doen opkomen? En hij zeide: Doe mij Samuel opkomen.

And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

Toen nu de vrouw Samuel zag, zo riep zij met luider stem, en de vrouw sprak tot Saul, zeggende: Waarom hebt gij mij bedrogen? Want gij zijt Saul.

And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

En de koning zeide tot haar: Vrees niet; maar wat ziet gij? Toen zeide de vrouw tot Saul: Ik zie goden, uit de aarde opkomende.

And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

Hij dan zeide tot haar: Hoe is zijn gedaante? En zij zeide: Er komt een oud man op, en hij is met een mantel bekleed. Toen Saul vernam, dat het Samuel was, zoneigde hij zich met het aangezicht ter aarde, en hij boog zich.

And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

En Samuel zeide tot Saul: Waarom hebt gij mij onrustig gemaakt, mij doende opkomen? Toen zeide Saul: Ik ben zeer beangstigd, want de Filistijnen krijgentegen mij, en God is van mij geweken, en antwoordt mij niet meer, noch door den dienst der profeten, noch door dromen; daarom heb ik u geroepen, dat gijmij te kennen geeft, wat ik doen zal.

Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

Toen zeide Samuel: Waarom vraagt gij mij toch, dewijl de HEERE van u geweken en uw vijand geworden is?

And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

Want de HEERE heeft voor Zich gedaan, gelijk als Hij door mijn dienst gesproken heeft; en heeft het koninkrijk van uw hand gescheurd, en Hij heeft datgegeven aan uw naaste, aan David.

Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

Gelijk als gij naar de stem des HEEREN niet gehoord hebt, en de hittigheid Zijns toorns niet uitgericht hebt tegen Amalek; daarom heeft de HEERE u deze zaakgedaan te dezen dage.

Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

En de HEERE zal ook Israel met u in de hand der Filistijnen geven, en morgen zult gij en uw zonen bij mij zijn; ook zal de HEERE het leger van Israel in dehand der Filistijnen geven.

Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

Toen viel Saul haastelijk ter aarde, zo lang als hij was, en hij vreesde zeer vanwege de woorden van Samuel; ook was er geen kracht in hem; want hij had dengehelen dag en den gehelen nacht geen brood gegeten.

And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

De vrouw nu kwam tot Saul, en zag, dat hij zeer verbaasd was; en zij zeide tot hem: Zie, uw dienstmaagd heeft naar uw stem gehoord, en ik heb mijn ziel in mijnhand gesteld, en ik heb uw woorden gehoord, die gij tot mij gesproken hebt.

Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

Zo hoor toch gij nu ook naar de stem uwer dienstmaagd, en laat mij een bete broods voor u zetten, en eet; zo zal er kracht in u zijn, dat gij over weg gaat.

But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

Doch hij weigerde het, en zeide: Ik zal niet eten. Maar zijn knechten, en ook de vrouw, hielden bij hem aan. Toen hoorde hij naar hun stem, en hij stond op vande aarde, en zette zich op het bed.

And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

En de vrouw had een gemest kalf in het huis; en zij haastte zich en slachtte het; en zij nam meel, en kneedde het, en bakte daar ongezuurde van.

And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

En zij bracht ze voor Saul en voor zijn knechten, en zij aten; daarna stonden zij op, en gingen weg in dienzelfden nacht. 1 Samuël 29

1st Samuel 29 - 1 Samuël 29


1st Samuel Chapter 29 King James Bible - 1 Samuël Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 28
1 Samuël 28

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

De Filistijnen nu hadden al hun legers vergaderd te Afek; en de Israelieten legerden zich bij de fontein, die bij Jizreel is.

And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

En de vorsten der Filistijnen togen daarheen met honderden, en met duizenden; doch David met zijn mannen togen met Achis in den achtertocht.

Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

Toen zeiden de oversten der Filistijnen: Wat zullen deze Hebreen? Zo zeide Achis tot de oversten der Filistijnen: Is deze niet David, de knecht van Saul, denkoning van Israel, die deze dagen of deze jaren bij mij geweest is? En ik heb in hem niets gevonden van dien dag af, dat hij afgevallen is tot dezen dag toe.

And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

Doch de oversten der Filistijnen werden zeer toornig op hem, en de oversten der Filistijnen zeiden tot hem: Doe den man wederkeren, dat hij tot zijn plaatswederkere, waar gij hem besteld hebt, en dat hij niet met ons aftrekke in den strijd, opdat hij ons niet tot een tegenpartijder worde in den strijd; want waarmedezou deze zich bij zijn heer aangenaam maken? Is het niet met de hoofden dezer mannen?

Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

Is dit niet die David, van denwelken zij in den rei elkander antwoordden, zeggende: Saul heeft zijn duizenden geslagen, maar David zijn tienduizenden?

Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

Toen riep Achis David, en zeide tot hem: Het is zo waarachtig als de HEERE leeft, dat gij oprecht zijt, en uw uitgang en uw ingang met mij in het leger is goedin mijn ogen; want ik heb geen kwaad bij u gevonden, van dien dag af, dat gij tot mij zijt gekomen, tot dezen dag toe; maar gij zijt niet aangenaam in de ogender vorsten.

Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

Zo keer nu om, en ga in vrede, opdat gij geen kwaad doet in de ogen van de vorsten der Filistijnen.

And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

Toen zeide David tot Achis: Maar wat heb ik gedaan? Of wat hebt gij in uw knecht gevonden, van dien dag af, dat ik voor uw aangezicht geweest ben, totdezen dag toe, dat ik niet zal gaan en strijden tegen de vijanden van mijn heer, den koning?

And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

Achis nu antwoordde en zeide tot David: Ik weet het; voorwaar, gij zijt aangenaam in mijn ogen, als een engel Gods; maar de oversten der Filistijnen hebbengezegd: Laat hem met ons in dezen strijd niet optrekken.

Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

Nu dan, maak u morgen vroeg op met de knechten uws heren, die met u gekomen zijn; en als gijlieden u morgen vroeg zult opgemaakt hebben, en het uliedenlicht geworden is, zo gaat heen.

So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

Toen maakte zich David vroeg op, hij en zijn mannen, dat zij des morgens weggingen, om weder te keren in het land der Filistijnen; de Filistijnen daarentegentogen op naar Jizreel. 1 Samuël 30

1st Samuel 30 - 1 Samuël 30


1st Samuel Chapter 30 King James Bible - 1 Samuël Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 29
1 Samuël 29

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

Het geschiedde nu, als David en zijn mannen den derden dag te Ziklag kwamen, dat de Amalekieten in het zuiden en te Ziklag ingevallen waren, en Ziklaggeslagen, en dezelve met vuur verbrand hadden;

And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

En dat zij de vrouwen, die daarin waren, gevankelijk weggevoerd hadden; doch zij hadden niemand doodgeslagen, van den kleinste tot den grootste, maarhadden ze weggevoerd en waren huns weegs gegaan.

So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

En David en zijn mannen kwamen aan de stad, en ziet, zij was met vuur verbrand; en hun vrouwen, en hun zonen en hun dochteren waren gevankelijkweggevoerd.

Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

Toen hief David en het volk, dat bij hem was, hun stem op, en weenden, tot dat er geen kracht meer in hen was om te wenen.

And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

Davids beide vrouwen waren ook gevankelijk weggevoerd, Ahinoam, de Jizreelietische, en Abigail, de huisvrouw van Nabal, den Karmeliet.

And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

En David werd zeer bang, want het volk sprak van hem te stenigen; want de zielen van het ganse volk waren verbitterd, een iegelijk over zijn zonen en over zijndochteren; doch David sterkte zich in den HEERE, zijn God.

And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

En David zeide tot den priester Abjathar, den zoon van Achimelech: Breng mij toch den efod hier. En Abjathar bracht den efod tot David.

And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

Toen vraagde David den HEERE, zeggende: Zal ik deze bende achternajagen? Zal ik ze achterhalen? En Hij zeide tot hem: Jaag na, want gij zult gewisselijkachterhalen, en gij zult gewisselijk verlossen.

So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

David dan ging heen, hij en de zes honderd mannen, die bij hem waren; en als zij kwamen aan de beek Besor, zo bleven de overigen staan.

But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

En David vervolgde hen, hij en die vierhonderd mannen; en tweehonderd mannen bleven staan, die zo moede waren, dat zij over de beek Besor niet kondengaan.

And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

En zij vonden een Egyptischen man op het veld, en zij brachten hem tot David; en zij gaven hem brood, en hij at, en zij gaven hem water te drinken.

And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

Zij gaven hem ook een stuk van een klomp vijgen, en twee stukken rozijnen; en hij at, en zijn geest kwam weder in hem; want hij had in drie dagen en drienachten geen brood gegeten, noch water gedronken.

And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

Daarna zeide David tot hem: Wiens zijt gij? En van waar zijt gij? Toen zeide de Egyptische jongen: Ik ben de knecht van een Amalekietischen man, en mijn heerheeft mij verlaten, omdat ik voor drie dagen krank geworden ben.

We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

Wij waren ingevallen tegen het zuiden van de Cherethieten, en op hetgeen van Juda is, en tegen het zuiden van Kaleb; en wij hebben Ziklag met vuur verbrand.

And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

Toen zeide David tot hem: Zoudt gij mij wel henen afleiden tot deze bende? Hij dan zeide: Zweer mij bij God, dat gij mij niet zult doden, en dat gij mij niet zultoverleveren in de hand mijns heren! Zo zal ik u tot deze bende afleiden.

And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

En hij leidde hem af, en ziet, zij lagen verstrooid over de ganse aarde, etende, en drinkende, en dansende, om al den groten buit, dien zij genomen hadden uit hetland der Filistijnen, en uit het land van Juda.

And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

En David sloeg hen van de schemering tot aan den avond van hunlieder anderen dag; en er ontkwam niet een man van hen, behalve vierhonderd jonge mannen,die op kemelen reden en vloden.

And David recovered all that the Amalekites had carried away: and David rescued his two wives.

Alzo redde David al wat de Amalekieten genomen hadden; ook redde David zijn twee vrouwen.

And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

En onder hen werd niet gemist van den kleinste tot aan den grootste, en tot aan de zonen en dochteren; en van den buit, ook tot alles, wat zij van hen genomenhadden; David bracht het altemaal weder.

And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

David nam ook al de schapen en de runderen; zij dreven ze voor datzelve vee heen, en zeiden: Dit is Davids buit.

And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

Als David tot de tweehonderd mannen kwam, die zo moede waren geweest, dat zij David niet hadden kunnen navolgen, en die zij aan de beek Besor haddenlaten blijven, die gingen David tegemoet, en het volk, dat bij hem was, tegemoet; en David trad tot het volk, en hij vraagde hen naar den welstand.

Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

Toen antwoordde een ieder boos en Belials man onder de mannen, die met David getogen waren, en zij zeiden: Omdat zij met ons niet getogen zijn, zullen wijhun van den buit, dien wij gered hebben, niet geven, maar aan een iegelijk zijn vrouw en zijn kinderen; laat hen die heenleiden, en weggaan.

Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

Maar David zeide: Alzo zult gij niet doen, mijn broeders, met hetgeen ons de HEERE gegeven heeft, en Hij heeft ons bewaard, en heeft de bende, die tegen onskwam, in onze hand gegeven.

For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

Wie zou toch ulieden in deze zaak horen? Want gelijk het deel dergenen is, die in den strijd mede afgetogen zijn, alzo zal ook het deel dergenen zijn, die bij hetgereedschap gebleven zijn; zij zullen gelijkelijk delen.

And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

En dit is van dien dag af en voortaan alzo geweest; want hij heeft het tot een inzetting en tot een recht gesteld in Israel, tot op dezen dag.

And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

Als nu David te Ziklag kwam, zo zond hij tot de oudsten van Juda, zijn vrienden, van den buit, zeggende: Ziet, daar is een zegen voor ulieden, van den buit dervijanden des HEEREN.

To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

Namelijk tot die te Beth-El, en tot die te Ramoth tegen het zuiden, en tot die te Jather,

And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

En tot die te Aroer, en tot die te Sifmoth, en tot die te Esthemoa,

And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

En tot die te Rachel, en tot die, welke in de steden der Jerahmeelieten waren, en tot die, welke in de steden der Kenieten waren,

And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

En tot die te Horma, en tot die te Chor-Asan, en tot die te Atach,

And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

En tot die te Hebron, en tot al de plaatsen, waar David gewandeld had, hij en zijn mannen. 1 Samuël 31

1st Samuel 31 - 1 Samuël 31


1st Samuel Chapter 31 King James Bible - 1 Samuël Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 30
1 Samuël 30

The First Book of Samuel
1 Samuël

Return to Index
Index

Chapter 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

De Filistijnen dan steden tegen Israel; en de mannen Israels vloden voor het aangezicht der Filistijnen, en vielen verslagen op het gebergte Gilboa.

And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

En de Filistijnen hielden dicht op Saul en zijn zonen; en de Filistijnen sloegen Jonathan, en Abinadab, en Malchisua, de zonen van Saul.

And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

En de strijd werd zwaar tegen Saul; en de mannen, die met den boog schieten, troffen hem aan, en hij vreesde zeer voor de schutters.

Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

Toen zeide Saul tot zijn wapendrager: Trek uw zwaard uit, en doorsteek mij daarmede, dat misschien deze onbesnedenen niet komen, en mij doorsteken, enmet mij den spot drijven. Maar zijn wapendrager wilde niet, want hij vreesde zeer. Toen nam Saul het zwaard, en viel daarin.

And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

Toen zijn wapendrager zag, dat Saul dood was, zo viel hij ook in zijn zwaard en stierf met hem.

So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

Alzo stierf Saul, en zijn drie zonen, en zijn wapendrager, ook al zijn mannen, te dienzelven dage te gelijk.

And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

Als de mannen van Israel, die aan deze zijde van het dal waren, en die aan deze zijde der Jordaan waren, zagen, dat de mannen van Israel gevloden waren, endat Saul en zijn zonen dood waren, zo verlieten zij de steden, en zij vloden. Toen kwamen de Filistijnen en woonden daarin.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

Het geschiedde nu des anderen daags, als de Filistijnen kwamen, om de verslagenen te plunderen, zo vonden zij Saul en zijn drie zonen, liggende op hetgebergte Gilboa.

And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

En zij hieuwen zijn hoofd af, en zij togen zijn wapenen uit, en zij zonden ze in der Filistijnen land rondom, om te boodschappen in het huis hunner afgoden, enonder het volk.

And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

En zij legden zijn wapenen in het huis van Astharoth; en zijn lichaam hechtten zij aan den muur te Beth-San.

And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

Als de inwoners van Jabes in Gilead daarvan hoorden, wat de Filistijnen Saul gedaan hadden;

All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

Zo maakten zich op alle strijdbare mannen, en gingen den gehelen nacht, en zij namen het lichaam van Saul, en de lichamen zijner zonen, van den muur teBeth-San; en zij kwamen te Jabes, en brandden ze aldaar.

And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

2nd Samuel 1 - 2 Samuël 1


2nd Samuel Chapter 1 King James Bible - 2 Samuël Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 31
1 Samuël 31

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

Voorts geschiedde het na Sauls dood, als David van den slag der Amalekieten was wedergekomen, en David twee dagen te Ziklag gebleven was;

It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

Zo geschiedde het op den derden dag, dat, ziet, uit het heirleger van Saul, een man kwam, wiens klederen gescheurd waren, en aarde was op zijn hoofd; en hetgeschiedde, als hij tot David kwam, zo viel hij ter aarde en boog zich neder.

And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

En David zeide tot hem: Van waar komt gij? En hij zeide tot hem: Ik ben ontkomen uit het heirleger van Israel.

And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

Voorts zeide David tot hem: Wat is de zaak? Verhaal het mij toch. En hij zeide, dat het volk uit den strijd gevloden was, en dat er ook velen van het volkgevallen en gestorven waren, dat ook Saul en zijn zoon Jonathan dood waren.

And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

En David zeide tot den jongen, die hem de boodschap bracht: Hoe weet gij, dat Saul dood is, en zijn zoon Jonathan?

And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

Toen zeide de jongen, die hem de boodschap bracht: Ik kwam bij geval op het gebergte van Gilboa; en ziet, Saul leunde op zijn spies; en ziet, de wagens enritmeesters hielden dicht op hem.

And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

Zo zag hij achter zich om, en zag mij, en hij riep mij, en ik zeide: Zie, hier ben ik.

And he said unto me, Who art thou? And I answered him, I am an Amalekite.

En hij zeide tot mij: Wie zijt gij? En ik zeide tot hem: Ik ben een Amalekiet.

He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

Toen zeide hij tot mij: Sta toch bij mij, en dood mij; want deze malienkolder heeft mij opgehouden; want mijn leven is nog gans in mij.

So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

Zo stond ik bij hem, en doodde hem; want ik wist, dat hij na zijn val niet leven zou; en ik nam de kroon, die op zijn hoofd was, en het armgesmijde, dat aan zijnarm was, en heb ze hier tot mijn heer gebracht.

Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

Toen vatte David zijn klederen en scheurde ze; desgelijks ook al de mannen, die met hem waren.

And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

En zij weeklaagden, en weenden, en vastten tot op den avond, over Saul en over Jonathan, zijn zoon, en over het volk des HEEREN, en over het huis Israels,omdat zij door het zwaard gevallen waren.

And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

Voorts zeide David tot den jongen, die hem de boodschap gebracht had: Van waar zijt gij? En hij zeide: Ik ben de zoon van een vreemden man, van eenAmalekiet.

And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

En David zeide tot hem: Hoe, hebt gij niet gevreesd uw hand uit te strekken, om den gezalfde des HEEREN te verderven.

And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

En David riep een van de jongens, en zeide: Treed toe, val op hem aan. En hij sloeg hem, dat hij stierf.

And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

En David zeide tot hem: Uw bloed zij op uw hoofd; want uw mond heeft tegen u getuigd, zeggende: ik heb den gezalfde des HEEREN gedood.

And David lamented with this lamentation over Saul and over Jonathan his son:

David nu klaagde deze klage over Saul en over Jonathan, zijn zoon;

(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

Als hij gezegd had, dat men den kinderen van Juda den boog zou leren; ziet, het is geschreven in het boek des Oprechten.

The beauty of Israel is slain upon thy high places: how are the mighty fallen!

O Sieraad van Israel, op uw hoogten is hij verslagen; hoe zijn de helden gevallen!

Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

Verkondigt het niet te Gath, boodschapt het niet op de straten van Askelon; opdat de dochters der Filistijnen zich niet verblijden, opdat de dochters deronbesnedenen niet opspringen van vreugde.

Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

Gij, bergen van Gilboa, noch dauw noch regen moet zijn op u, noch velden der hefofferen; want aldaar is der helden schild smadelijk weggeworpen, het schildvan Saul, alsof hij niet gezalfd ware geweest met olie.

From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

Van het bloed der verslagenen, van het vette der helden, werd Jonathans boog niet achterwaarts gedreven; en Sauls zwaard keerde niet ledig weder.

Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

Saul en Jonathan, die beminden, en die liefelijken in hun leven, zijn ook in hun dood niet gescheiden; zij waren lichter dan arenden, zij waren sterker danleeuwen.

Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

Gij, dochteren Israels, weent over Saul; die u kleedde met scharlaken, met weelde; die u sieraad van goud deed dragen over uw kleding.

How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

Hoe zijn de helden gevallen in het midden van den strijd! Jonathan is verslagen op uw hoogten!

I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

Ik ben benauwd om uwentwil, mijn broeder Jonathan! Gij waart mij zeer liefelijk; uw liefde was mij wonderlijker dan liefde der vrouwen.

How are the mighty fallen, and the weapons of war perished!

2nd Samuel 2 - 2 Samuël 2


2nd Samuel Chapter 2 King James Bible - 2 Samuël Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 1
2 Samuël 1

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

En het geschiedde daarna, dat David den HEERE vraagde, zeggende: Zal ik optrekken in een der steden van Juda? En de HEERE zeide tot hem: Trek op. EnDavid zeide: Waarheen zal ik optrekken? En Hij zeide: Naar Hebron.

So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

Alzo toog David derwaarts op, als ook zijn twee vrouwen, Ahinoam, de Jizreelietische, en Abigail, de huisvrouw van Nabal, den Karmeliet.

And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

Ook deed David zijn mannen optrekken, die bij hem waren, een iegelijk met zijn huisgezin; en zij woonden in de steden van Hebron.

And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

Daarna kwamen de mannen van Juda, en zalfden aldaar David tot een koning over het huis van Juda. Toen boodschapten zij David, zeggende: Het zijn demannen van Jabes in Gilead, die Saul begraven hebben.

And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

Toen zond David boden tot de mannen van Jabes in Gilead, en hij zeide tot hen: Gezegend zijt gij den HEERE, dat gij deze weldadigheid gedaan hebt aan uwheer, aan Saul, en hebt hem begraven.

And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

Zo doe nu de HEERE aan u weldadigheid en trouw! En ik ook, ik zal aan u dit goede doen, dewijl gij deze zaak gedaan hebt.

Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

En nu, laat uw handen sterk zijn, en zijt dapper, dewijl uw heer Saul gestorven is; en ook hebben mij die van het huis van Juda tot koning over zich gezalfd.

But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

Abner nu, de zoon van Ner, de krijgsoverste, dien Saul gehad had, nam Isboseth, Sauls zoon, en voerde hem over naar Mahanaim,

And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

En maakte hem ten koning over Gilead, en over de Aschurieten, en over Jizreel, en over Efraim, en over Benjamin, en over gans Israel.

Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

Veertig jaren was Isboseth, Sauls zoon, oud, als hij koning werd over Israel; en hij regeerde het tweede jaar; alleenlijk die van het huis van Juda volgden Davidna.

And the time that David was king in Hebron over the house of Judah was seven years and six months.

Het getal nu der dagen, die David koning geweest is te Hebron, over het huis van Juda, is zeven jaren en zes maanden.

And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

Toen toog Abner, de zoon van Ner, uit, met de knechten van Isboseth, den zoon van Saul, van Mahanaim naar Gibeon.

And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

Joab, de zoon van Zeruja, en de knechten van David, togen ook uit; en zij ontmoetten elkander bij den vijver van Gibeon; en zij bleven, deze aan deze zijde desvijvers, en die aan gene zijde des vijvers.

And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

En Abner zeide tot Joab: Laat zich nu de jongens opmaken, en voor ons aangezicht spelen. En Joab zeide: Laat hen zich opmaken.

Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

Toen maakten zich op, en gingen over in getal, twaalf van Benjamin, te weten voor Isboseth, Sauls zoon, en twaalf van Davids knechten.

And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

En de een greep den ander bij het hoofd, en stiet zijn zwaard in de zijde des anderen, en zij vielen te zamen; daarvan noemde men dezelve plaatsChelkath-Hazurim, die bij Gibeon is.

And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

En er was op dienzelfden dag een gans zeer harde strijd. Doch Abner en de mannen van Israel werden voor het aangezicht der knechten van David geslagen.

And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

Nu waren aldaar drie zonen van Zeruja, Joab, en Abisai en Asahel; en Asahel was licht op zijn voeten, als een der reeen, die in het veld zijn.

And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

En Asahel jaagde Abner achterna; en hij week niet, om van achter Abner ter rechterhand of ter linkerhand af te gaan.

Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

Toen zag Abner achter zich om, en zeide: Zijt gij dit, Asahel? En hij zeide: Ik ben het.

And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

En Abner zeide tot hem: Wijk tot uw rechterhand of tot uw linkerhand, en grijp u een van die jongens, en neem voor u hun gewaad; maar Asahel wilde nietafwijken van achter hem.

And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

Toen voer Abner wijders voort, zeggende tot Asahel: Wijkt af van achter mij; waarom zal ik u ter aarde slaan? Hoe zou ik dan mijn aangezicht opheffen vooruw broeder Joab?

Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

Maar hij weigerde af te wijken. Zo sloeg hem Abner met het achterste van de spies aan de vijfde rib, dat de spies van achter hem uitging; en hij viel aldaar, enstierf op zijn plaats. En het geschiedde, dat allen, die tot de plaats kwamen, alwaar Asahel gevallen en gestorven was, staan bleven.

Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

Maar Joab en Abisai jaagden Abner achterna; en de zon ging onder, als zij gekomen waren tot den heuvel van Amma, dewelke is voor Giach, op den weg derwoestijn van Gibeon.

And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

En de kinderen van Benjamin verzamelden zich achter Abner, en werden tot een hoop; en zij stonden op de spits van een heuvel.

Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

Toen riep Abner tot Joab, en zeide: Zal dan het zwaard eeuwiglijk verteren? Weet gij niet, dat het in het laatste bitterheid zal zijn? En hoe lang zult gij het volkniet zeggen, dat zij wederkeren van hun broederen te vervolgen?

And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

En Joab zeide: Zo waarachtig als God leeft, ten ware dat gij gesproken hadt, zekerlijk het volk zou al toen van den morgen af weggevoerd zijn geweest, eeniegelijk van zijn broeder te vervolgen!

So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

Toen blies Joab met de bazuin; en al het volk stond stil, en zij jaagden Israel niet meer achterna, en voeren niet wijders voort te strijden.

And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

Abner dan en zijn mannen gingen dienzelfden gansen nacht over het vlakke veld; en zij gingen over de Jordaan en wandelden het ganse Bithron door, enkwamen tot Mahanaim.

And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

Joab keerde ook weder van achter Abner, en verzamelde het ganse volk. En er werden van Davids knechten gemist negentien mannen, en Asahel.

But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

Maar Davids knechten hadden van Benjamin en onder Abners mannen geslagen: driehonderd en zestig mannen waren er dood gebleven.

And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

En zij namen Asahel op, en begroeven hem in zijns vaders graf, dat te Bethlehem was. Joab nu en zijn mannen gingen den gansen nacht, dat hun het lichtaanbrak te Hebron.

2nd Samuel 3 - 2 Samuël 3


2nd Samuel Chapter 3 King James Bible - 2 Samuël Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 2
2 Samuël 2

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

En er was een lange krijg tussen het huis van Saul, en tussen het huis van David. Doch David ging en werd sterker; maar die van het huis van Saul gingen enwerden zwakker.

And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

En David werden zonen geboren te Hebron. Zijn eerstgeborene nu was Amnon, van Ahinoam, de Jizreelietische;

And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

En zijn tweede was Chileab, van Abigail, de huisvrouw van Nabal, den Karmeliet; en de derde, Absalom, de zoon van Maacha, de dochter van Thalmai,koning van Gesur;

And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

En de vierde, Adonia, de zoon van Haggith; en de vijfde Sefatja, de zoon van Abital;

And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

En de zesde, Jithream, van Egla, Davids huisvrouw. Dezen zijn David geboren te Hebron.

And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

Terwijl die krijg was tussen het huis van Saul, en tussen het huis van David, zo geschiedde het, dat Abner zich sterkte in het huis van Saul.

And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

Saul nu had een bijwijf gehad, welker naam was Rizpa, dochter van Aja; en Isboseth zeide tot Abner: Waarom zijt gij ingegaan tot mijns vaders bijwijf?

Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

Toen ontstak Abner zeer over Isboseths woorden, en zeide: Ben ik dan een hondskop, ik, die tegen Juda, aan het huis van Saul, uw vader, aan zijn broederenen aan zijn vrienden, heden weldadigheid doe, en u niet overgeleverd heb in Davids hand, dat gij heden aan mij onderzoekt de ongerechtigheid ener vrouw?

So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

God doe Abner zo, en doe hem zo daartoe! Voorzeker, gelijk als de HEERE aan David gezworen heeft, dat ik even alzo aan hem zal doen.

To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

Overbrengende het koninkrijk van het huis van Saul, en oprichtende den stoel van David over Israel en over Juda, van Dan tot Ber-seba toe.

And he could not answer Abner a word again, because he feared him.

En hij kon Abner verder niet een woord antwoorden, omdat hij hem vreesde.

And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

Toen zond Abner boden voor zich tot David, zeggende: Wiens is het land? zeggende wijders: Maak uw verbond met mij, en zie, mijn hand zal met u zijn, omgans Israel tot u om te keren.

And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

En hij zeide: Wel, ik zal een verbond met u maken; doch een ding begeer ik van u, zeggende: Gij zult mijn aangezicht niet zien, tenzij dat gij Michal, Saulsdochter, te voren inbrengt, als gij komt om mijn aangezicht te zien.

And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

Ook zond David boden tot Isboseth, den zoon van Saul, zeggende: Geef mij mijn huisvrouw Michal, die ik mij met honderd voorhuiden der Filistijnenondertrouwd heb.

And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

Isboseth dan zond heen, en nam haar van den man, van Paltiel, den zoon van Lais.

And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

En haar man ging met haar, al gaande en wenende achter haar, tot Bahurim toe. Toen zeide Abner tot hem: Ga weg, keer weder. En hij keerde weder.

And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

Abner nu had woorden met de oudsten van Israel, zeggende: Gij hebt David te voren lang tot een koning over u begeerd.

Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

Zo doet het nu; want de HEERE heeft tot David gesproken, zeggende: Door de hand van David, Mijn knecht, zal Ik Mijn volk Israel verlossen van de hand derFilistijnen, en van de hand van al hun vijanden.

And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

En Abner sprak ook voor de oren van Benjamin. Voorts ging Abner ook heen, om te Hebron voor Davids oren te spreken alles, wat goed was in de ogen vanIsrael, en in de ogen van het ganse huis van Benjamin.

So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

En Abner kwam tot David te Hebron, en twintig mannen met hem. En David maakte Abner, en den mannen, die met hem waren, een maaltijd.

And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

Toen zeide Abner tot David: Ik zal mij opmaken, en heengaan, en vergaderen gans Israel tot mijn heer, den koning, dat zij een verbond met u maken, en gijregeert over alles, wat uw ziel begeert. Alzo liet David Abner gaan, en hij ging in vrede.

And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

En ziet, Davids knechten en Joab kwamen van een bende, en brachten met zich een groten roof. Abner nu was niet bij David te Hebron; want hij had hem latengaan, en hij was gegaan in vrede.

When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

Als nu Joab en het ganse heir, dat met hem was, aankwamen, zo gaven zij Joab te kennen, zeggende: Abner, de zoon van Ner, is gekomen tot den koning, enhij heeft hem laten gaan, en hij is gegaan in vrede.

Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

Toen ging Joab tot den koning in, en zeide: Wat hebt gij gedaan? Zie, Abner is tot u gekomen; waarom nu hebt gij hem laten gaan, dat hij zo vrij is weggegaan?

Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

Gij kent Abner, den zoon van Ner; dat hij gekomen is om u te overreden, en om te weten uw uitgang en uw ingang, ja, om te weten alles, wat gij doet.

And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

En Joab ging uit van David, en zond Abner boden na, die hem wederom haalden van den bornput van Sira; maar David wist het niet.

And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

Als nu Abner weder te Hebron kwam, zo leidde Joab hem ter zijde af in het midden der poort, om in de stilte met hem te spreken; en hij sloeg hem aldaar aande vijfde, dat hij stierf, om des bloeds wil van zijn broeder Asahel.

And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

Als David dat daarna hoorde, zo zeide hij: Ik ben onschuldig, en mijn koninkrijk, bij den HEERE, tot in eeuwigheid, van het bloed van Abner, den zoon vanNer.

Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

Het blijve op het hoofd van Joab, en op het ganse huis zijns vaders; en er worde van het huis van Joab niet afgesneden, die een vloed hebbe, en melaats zij, enzich aan den stok houde, en door het zwaard valle, en broodsgebrek hebbe!

So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

Alzo hebben Joab en zijn broeder Abisai Abner doodgeslagen, omdat hij hun broeder Asahel te Gibeon in den strijd gedood had.

And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

David dan zeide tot Joab en tot al het volk, dat bij hem was: Scheurt uw klederen, en gordt zakken aan, en weeklaagt voor Abner henen; en de koning Davidging achter de baar.

And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

Als zij nu Abner te Hebron begroeven, zo hief de koning zijn stem op, en weende bij Abners graf; ook weende al het volk.

And the king lamented over Abner, and said, Died Abner as a fool dieth?

En de koning maakte een klage over Abner, en zeide: Is dan Abner gestorven, als een dwaas sterft?

Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

Uw handen waren niet gebonden, noch uw voeten in koperen boeien gedaan, maar gij zijt gevallen, gelijk men valt voor het aangezicht van kinderen derverkeerdheid. Toen weende het ganse volk nog meer over hem.

And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

Daarna kwam al het volk, om David brood te doen eten, als het nog dag was; maar David zwoer, zeggende: God doe mij zo, en doe er zo toe, indien ik voorhet ondergaan der zon brood of iets smake!

And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

Als al het volk dit vernam, zo was het goed in hun ogen, alles, zoals de koning gedaan had, was goed in de ogen van het ganse volk.

For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

En al het volk en gans Israel merkten te dienzelven dage, dat het van den koning niet was, dat men Abner, den zoon van Ner, gedood had.

And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

Voorts zeide de koning tot zijn knechten: Weet gij niet, dat te dezen dage een vorst, ja, een grote in Israel gevallen is?

And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

Maar ik ben heden teder, en gezalfd ten koning, en deze mannen, de zonen van Zeruja, zijn harder dan ik; de HEERE zal den boosdoener vergelden naar zijnboosheid. 2 Samuël 4

2nd Samuel 4 - 2 Samuël 4


2nd Samuel Chapter 4 King James Bible - 2 Samuël Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 3
2 Samuël 3

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

Als nu Sauls zoon hoorde, dat Abner te Hebron gestorven was, werden zijn handen slap, en gans Israel werd verschrikt.

And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

En Sauls zoon had twee mannen, oversten van benden; de naam des enen was Baena, en de naam des anderen Rechab, zonen van Rimmon, den Beerothiet,van de kinderen van Benjamin; want ook Beeroth werd aan Benjamin gerekend.

And the Beerothites fled to Gittaim, and were sojourners there until this day.)

En de Beerothieten waren gevloden naar Gitthaim, en waren aldaar vreemdelingen tot op dezen dag.

And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

En Jonathan, Sauls zoon, had een zoon, die geslagen was aan beide voeten; vijf jaren was hij oud als het gerucht van Saul en Jonathan uit Jizreel kwam; en zijnvoedster hem opnam, en vluchtte; en het geschiedde, als zij haastte, om te vluchten, dat hij viel en kreupel werd; en zijn naam was Mefiboseth.

And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

En de zonen van Rimmon: den Beerothiet, Rechab en Baena, gingen heen, en kwamen ten huize van Isboseth, als de dag heet geworden was; en hij lag op deslaapstede, in den middag.

And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

En zij kwamen daarin tot het midden des huizes, zullende tarwe halen; en zij sloegen hem aan de vijfde rib; en Rechab en zijn broeder Baena ontkwamen.

For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

Want zij kwamen in huis, als hij op zijn bed lag, in zijn slaapkamer, en sloegen hem, en doodden hem, en hieuwen zijn hoofd af; en zij namen zijn hoofd, engingen henen, den weg op het vlakke veld, den gansen nacht.

And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

En zij brachten het hoofd van Isboseth tot David te Hebron, en zeiden tot den koning: Zie, daar is het hoofd van Isboseth, den zoon van Saul, uw vijand, die uwziel zocht, alzo heeft de HEERE mijn heer den koning te dezen dage wrake gegeven van Saul en van zijn zaad.

And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

Maar David antwoordde Rechab en zijn broeder Baena, den zonen van Rimmon, den Beerothiet, en zeide tot hen: Zo waarachtig als De HEERE leeft, Diemijn ziel uit alle benauwdheid verlost heeft!

When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

Dewijl ik hem, die mij boodschapte, zeggende: Zie, Saul is dood; daar hij in zijn ogen was als een, die goede boodschap bracht, nochtans gegrepen en te Ziklaggedood heb, hoewel hij meende, dat ik hem bodenloon zou geven;

How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

Hoeveel te meer, wanneer goddeloze mannen een rechtvaardigen man in zijn huis op zijn slaapstede hebben gedood? Nu dan, zou ik zijn bloed van uw handenniet eisen, en u van de aarde wegdoen?

And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

En David gebood zijn jongens, en zij doodden hen, en hieuwen hun handen en hun voeten af, en hingen ze op bij den vijver te Hebron, maar het hoofd vanIsboseth namen zij, en begroeven het in Abners graf te Hebron.

2nd Samuel 5 - 2 Samuël 5


2nd Samuel Chapter 5 King James Bible - 2 Samuël Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 4
2 Samuël 4

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 5

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

Toen kwamen alle stammen van Israel tot David te Hebron; en zij spraken, zeggende: Zie, wij, uw gebeente en uw vlees zijn wij.

Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

Daartoe ook te voren, toen Saul koning over ons was, waart gij Israel uitvoerende en inbrengende; ook heeft de HEERE tot u gezegd: Gij zult Mijn volk Israelweiden, en gij zult tot een voorganger zijn over Israel.

So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

Alzo kwamen alle oudsten van Israel tot den koning te Hebron; en de koning David maakte een verbond met hen te Hebron, voor het aangezicht desHEEREN; en zij zalfden David tot koning over Israel.

David was thirty years old when he began to reign, and he reigned forty years.

Dertig jaar was David oud, als hij koning werd; veertig jaren heeft hij geregeerd.

In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

Te Hebron regeerde hij over Juda zeven jaren en zes maanden; en te Jeruzalem regeerde hij drie en dertig jaren over gans Israel en Juda.

And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

En de koning toog met zijn mannen naar Jeruzalem, tegen de Jebusieten, die in dat land woonden. En zij spraken tot David, zeggende: Gij zult hier niet inkomen,maar de blinden en kreupelen zullen u afdrijven; dat is te zeggen: David zal hier niet inkomen.

Nevertheless David took the strong hold of Zion: the same is the city of David.

Maar David nam den burg Sion in; dezelve is de stad Davids.

And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

Want David zeide ten zelven dage: Al wie de Jebusieten slaat, en geraakt aan die watergoot, en die kreupelen, en die blinden, die van Davids ziel gehaat zijn,die zal tot een hoofd en tot een overste zijn; daarom zegt men: Een blinde en kreupele zal in het huis niet komen.

So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

Alzo woonde David in den burg en noemde dien Davids stad. En David bouwde rondom van Millo af en binnenwaarts.

And David went on, and grew great, and the LORD God of hosts was with him.

David nu ging geduriglijk voort, en werd groot; want de HEERE, de God der heirscharen, was met hem.

And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

En Hiram, de koning van Tyrus, zond boden tot David, en cederenhout, en timmerlieden, en metselaars; en zij bouwden David een huis.

And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

En David merkte, dat de HEERE hem tot een koning over Israel bevestigd had, en dat Hij zijn koninkrijk verheven had, om Zijns volks Israels wil.

And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

En David nam meer bijwijven, en vrouwen van Jeruzalem, nadat hij van Hebron gekomen was; en David werden meer zonen en dochteren geboren.

And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

En dit zijn de namen dergenen, die hem te Jeruzalem geboren zijn: Schammua, en Schobab, en Nathan, en Salomo.

Ibhar also, and Elishua, and Nepheg, and Japhia,

En Ibchar, en Elischua en Nefeg, en Jafia,

And Elishama, and Eliada, and Eliphalet.

En Elischama, en Eljade, en Elifeleth.

But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

Als nu de Filistijnen hoorden, dat zij David ten koning over Israel gezalfd hadden, zo togen alle Filistijnen op om David te zoeken; en David, dat horende, toogaf, naar den burg.

The Philistines also came and spread themselves in the valley of Rephaim.

En de Filistijnen kwamen en verspreidden zich in het dal Refaim.

And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

Zo vraagde David den HEERE, zeggende: Zal ik optrekken tegen de Filistijnen? Zult Gij ze in mijn hand geven? En de HEERE zeide tot David: Trek op, wantIk zal de Filistijnen zekerlijk in uw hand geven.

And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

Toen kwam David te Baal-Perazim; en David sloeg hen aldaar, en zeide: De HEERE heeft mijn vijanden voor mijn aangezicht gescheurd, als een scheur derwateren; daarom noemde hij den naam derzelve plaats, Baal-Perazim.

And there they left their images, and David and his men burned them.

En zij lieten hun afgoden aldaar; en David en zijn mannen namen ze op.

And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

Daarna togen de Filistijnen weder op; en zij verspreidden zich in het dal Refaim.

And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

En David vraagde den HEERE, Dewelke zeide: Gij zult niet optrekken; maar trek om tot achter hen, dat gij aan hen komt van tegenover de moerbezienbomen;

And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

En het geschiede, als gij hoort het geruis van een gang in de toppen der moerbezienbomen, dan rep u; want alsdan is de HEERE voor uw aangezicht uitgegaan,om het heirleger der Filistijnen te slaan.

And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

En David deed alzo, gelijk als de HEERE hem geboden had; en hij sloeg de Filistijnen van Geba af, totdat gij komt te Gezer.

2nd Samuel 6 - 2 Samuël 6


2nd Samuel Chapter 6 King James Bible - 2 Samuël Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 5
2 Samuël 5

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 6

Again, David gathered together all the chosen men of Israel, thirty thousand.

Daarna verzamelde David wederom alle uitgelezenen in Israel, dertig duizend.

And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

En David maakte zich op, en ging heen met al het volk, dat bij hem was, van Baalim-Juda, om van daar op te brengen de ark Gods, bij dewelke de Naamwordt aangeroepen, de Naam van den HEERE der heirscharen, Die daarop woont tussen de cherubim.

And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

En zij voerden de ark Gods op een nieuwen wagen, en haalden ze uit het huis van Abinadab, dat op een heuvel is; en Uza en Ahio, zonen van Abinadab,leidden den nieuwen wagen.

And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

Toen zij hem nu uit het huis van Abinadab, dat op den heuvel is, met de ark Gods, wegvoerden, zo ging Ahio voor de ark henen.

And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

En David en het ganse huis Israels speelden voor het aangezicht des HEEREN, met allerlei snarenspel van dennenhout, als met harpen, en met luiten, en mettrommelen, ook met schellen, en met cimbalen.

And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

Als zij nu kwamen tot aan Nachons dorsvloer, zo strekte Uza zijn hand uit aan de ark Gods, en hield ze, want de runderen struikelden.

And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

Toen ontstak de toorn des HEEREN tegen Uza, en God sloeg hem aldaar, om deze onbedachtzaamheid; en hij stierf aldaar bij de ark Gods.

And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

En David ontstak, omdat de HEERE een scheur gescheurd had aan Uza; en hij noemde dezelve plaats Perez-Uza, tot op dezen dag.

And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

En David vreesde den HEERE ten zelven dage; en hij zeide: Hoe zal de ark des HEEREN tot mij komen?

So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

David dan wilde de ark des HEEREN niet tot zich laten overbrengen in de stad Davids; maar David deed ze afwijken in het huis van Obed-Edom, den Gethiet.

And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

En de ark des HEEREN bleef in het huis van Obed-Edom, den Gethiet, drie maanden; en de HEERE zegende Obed-Edom en zijn ganse huis.

And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

Toen boodschapte men den koning David, zeggende: De HEERE heeft het huis van Obed-Edom, en al wat hij heeft, gezegend om der ark Gods wil; zo gingDavid heen en haalde de ark Gods uit het huis van Obed-Edom opwaarts in de stad Davids, met vreugde.

And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

En het geschiedde, als zij, die de ark des HEEREN droegen, zes treden voortgetreden waren, dat hij ossen en gemest vee offerde.

And David danced before the LORD with all his might; and David was girded with a linen ephod.

En David huppelde met alle macht voor het aangezicht des HEEREN; en David was omgord met een linnen lijfrok.

So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

Alzo brachten David en het ganse huis Israels de ark des HEEREN op, met gejuich en met geluid der bazuinen.

And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

En het geschiedde, als de ark des HEEREN in de stad Davids kwam, dat Michal, Sauls dochter, door het venster uitzag. Als zij nu den koning David zag,springende en huppelende voor het aangezicht des HEEREN, verachtte zij hem in haar hart.

And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

Toen zij nu de ark des HEEREN inbrachten, stelden zij die in haar plaats, in het midden der tent, die David voor haar gespannen had; en David offerdebrandofferen voor des HEEREN aangezicht, en dankofferen.

And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

Als David geeindigd had het brandoffer en de dankofferen te offeren, zo zegende hij het volk in den Naam des HEEREN der heirscharen.

And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

En hij deelde uit aan het ganse volk, aan de ganse menigte van Israel, van de mannen tot de vrouwen toe, aan een iegelijk een broodkoek, en een schoon stukvlees, en een fles wijn. Toen ging al dat volk heen, een iegelijk naar zijn huis.

Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

Als nu David wederkwam, om zijn huis te zegenen, ging Michal, Sauls dochter, uit, David tegemoet, en zeide: Hoe is heden de koning van Israel verheerlijkt, diezich heden voor de ogen van de dienstmaagden zijner dienstknechten heeft ontbloot, gelijk een van de ijdele lieden zich onbeschaamdelijk ontbloot?

And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

Maar David zeide tot Michal: Voor het aangezicht des HEEREN, Die mij verkoren heeft voor uw vader en voor zijn ganse huis, mij instellende tot eenvoorganger over het volk des HEEREN, over Israel; ja, ik zal spelen voor het aangezicht des HEEREN.

And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

Ook zal ik mij nog geringer houden dan alzo, en zal nederig zijn in mijn ogen, en met de dienstmaagden, waarvan gij gezegd hebt, met dezelve zal ik verheerlijktworden.

Therefore Michal the daughter of Saul had no child unto the day of her death.

Michal nu, Sauls dochter, had geen kind, tot den dag van haar dood toe.

2nd Samuel 7 - 2 Samuël 7


2nd Samuel Chapter 7 King James Bible - 2 Samuël Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 6
2 Samuël 6

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

En het geschiedde, als de koning in zijn huis zat, en de HEERE hem rust gegeven had van al zijn vijanden rondom,

That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

Zo zeide de koning tot den profeet Nathan: Zie toch, ik woon in een cederen huis, en de ark Gods woont in het midden der gordijnen.

And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

En Nathan zeide tot den koning: Ga heen, doe al wat in uw hart is, want de HEERE is met u.

And it came to pass that night, that the word of the LORD came unto Nathan, saying,

Maar het gebeurde in denzelfden nacht, dat het woord des HEEREN tot Nathan geschiedde, zeggende:

Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

Ga, en zeg tot Mijn knecht, tot David: Zo zegt de HEERE: Zoudt gij Mij een huis bouwen tot Mijn woning?

Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

Want Ik heb in geen huis gewoond, van dien dag af, dat Ik de kinderen Israels uit Egypte opvoerde, tot op dezen dag; maar Ik heb gewandeld in een tent en ineen tabernakel.

In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

Overal, waar Ik met al de kinderen Israels heb gewandeld, heb Ik wel een woord gesproken met een der stammen Israels, dien Ik bevolen heb Mijn volk Israelte weiden, zeggende: Waarom bouwt gij Mij niet een cederen huis?

Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

Nu dan, alzo zult gij tot Mijn knecht, tot David, zeggen: Zo zegt de HEERE der heirscharen: Ik heb u genomen van de schaapskooi, van achter de schapen, datgij een voorganger zoudt zijn over Mijn volk, over Israel.

And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

En Ik ben met u geweest, overal, waar gij gegaan zijt, en heb al uw vijanden voor uw aangezicht uitgeroeid; en Ik heb u een groten naam gemaakt, als den naamder groten, die op de aarde zijn.

Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

En Ik heb voor Mijn volk, voor Israel, een plaats besteld, en hem geplant, dat hij aan zijn plaats wone, en niet meer heen en weder gedreven worde; en dekinderen der verkeerdheid zullen hem niet meer verdrukken, gelijk als in het eerst.

And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

En van dien dag af, dat Ik geboden heb richters te wezen over Mijn volk Israel. Doch u heb Ik rust gegeven van al uw vijanden. Ook geeft u de HEERE tekennen, dat de HEERE u een huis maken zal.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

Wanneer uw dagen zullen vervuld zijn, en gij met uw vaderen zult ontslapen zijn, zo zal Ik uw zaad na u doen opstaan, dat uit uw lijf voortkomen zal, en Ik zalzijn koninkrijk bevestigen.

He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

Die zal Mijn Naam een huis bouwen; en Ik zal den stoel zijns koninkrijks bevestigen tot in eeuwigheid.

I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

Ik zal hem zijn tot een Vader, en hij zal Mij zijn tot een zoon; dewelke als hij misdoet, zo zal Ik hem met een mensenroede en met plagen der mensenkinderenstraffen.

But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

Maar Mijn goedertierenheid zal van hem niet wijken, gelijk als Ik die weggenomen heb van Saul, dien Ik van voor uw aangezicht heb weggenomen.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

Doch uw huis zal bestendig zijn, en uw koninkrijk tot in eeuwigheid, voor uw aangezicht; uw stoel zal vast zijn tot in eeuwigheid.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Naar al deze woorden, en naar dit ganse gezicht, alzo sprak Nathan tot David.

Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

Toen ging de koning David in, en bleef voor het aangezicht des HEEREN, en hij zeide: Wie ben ik, Heere HEERE, en wat is mijn huis, dat Gij mij tot hiertoegebracht hebt?

And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

Daartoe is dit in Uw ogen nog klein geweest, Heere HEERE, maar Gij hebt ook over het huis Uws knechts gesproken tot van verre heen; en dit naar de wetder mensen, Heere HEERE!

And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

En wat zal David nog meer tot U spreken? Want Gij kent Uw knecht, Heere HEERE!

For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

Om Uws woords wil, en naar Uw hart hebt Gij al deze grote dingen gedaan, om aan Uw knecht bekend te maken.

Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Daarom zijt Gij groot, HEERE God! Want er is niemand gelijk Gij, en er is geen God dan alleen Gij, naar alles, wat wij met onze oren gehoord hebben.

And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

En wie is, gelijk Uw volk, gelijk Israel, een enig volk op aarde, hetwelk God is heengegaan Zich tot een volk te verlossen, en om Zich een Naam te zetten, enom voor ulieden deze grote en verschrikkelijke dingen te doen aan Uw land, voor het aangezicht Uws volks, dat Gij U uit Egypte verlost hebt, de heidenen enhun goden verdrijvende.

For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

En Gij hebt Uw volk Israel U bevestigd, U tot een volk, tot in eeuwigheid; en Gij, HEERE, zijt hun tot een God geworden.

And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

Nu dan, HEERE God, doe dit woord, dat Gij over Uw knecht en over zijn huis gesproken hebt, bestaan tot in eeuwigheid, en doe, gelijk als Gij gesprokenhebt.

And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

En Uw Naam worde groot gemaakt tot in eeuwigheid, dat men zegge: De HEERE der heirscharen is God over Israel; en het huis van Uw knecht David zalbestendig zijn voor Uw aangezicht.

For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

Want Gij, HEERE der heirscharen, Gij, God Israels! Gij hebt voor het oor Uws knechts geopenbaard, zeggende: Ik zal u een huis bouwen; daarom heeft Uwknecht in zijn hart gevonden, dit gebed tot U te bidden.

And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

Nu dan, Heere HEERE! Gij zijt die God, en Uw woorden zullen waarheid zijn, en Gij hebt dit goede tot Uw knecht gesproken.

Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

Zo believe het U nu, en zegen het huis van Uw knecht, dat het in eeuwigheid voor uw aangezicht zij; want Gij, Heere HEERE, hebt het gesproken, en met Uwzegen zal het huis van Uw knecht gezegend worden in eeuwigheid.

2nd Samuel 8 - 2 Samuël 8


2nd Samuel Chapter 8 King James Bible - 2 Samuël Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 7
2 Samuël 7

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 8

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

En het geschiedde daarna, dat David de Filistijnen sloeg, en bracht hen ten onder; en David nam Meteg-Amma uit der Filistijnen hand.

And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

Ook sloeg hij de Moabieten, en mat hen met een snoer, doende hen ter aarde nederliggen; en hij mat met twee snoeren om te doden, en met een vol snoer omin het leven te laten. Alzo werden de Moabieten David tot knechten, brengende geschenken.

David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

David sloeg ook Hadad-ezer, den zoon van Rechob, den koning van Zoba, toen hij heentoog, om zijn hand te wenden naar de rivier Frath.

And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

En David nam hem duizend wagens af, en zevenhonderd ruiteren, en twintig duizend man te voet; en David ontzenuwde alle wagenpaarden, en hield daarvanhonderd wagenen over.

And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

En de Syriers van Damaskus kwamen om Hadad-ezer, den koning van Zoba, te helpen; maar David sloeg van de Syriers twee en twintig duizend man.

Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

En David legde bezettingen in Syrie van Damaskus, en de Syriers werden David tot knechten, brengende geschenken; en de HEERE behoedde David overal,waar hij heentoog.

And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

En David nam de gouden schilden die bij Hadad-ezers knechten geweest waren, en bracht ze te Jeruzalem.

And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

Daartoe nam de koning David zeer veel kopers uit Betach, en uit Berothai, steden van Hadad-ezer.

When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

Als nu Thoi, de koning van Hamath, hoorde, dat David het ganse heir van Hadad-ezer geslagen had;

Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

Zo zond Thoi zijn zoon Joram tot den koning David, om hem te vragen naar zijn welstand, en om hem te zegenen, vanwege dat hij tegen Hadad-ezer gekrijgden hem geslagen had, (want Hadad-ezer voerde steeds krijg tegen Thoi); en in zijn hand waren zilveren vaten, en gouden vaten, en koperen vaten;

Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

Welke de koning David ook den HEERE heiligde, met het zilver en het goud, dat hij geheiligd had van alle heidenen, die hij zich onderworpen had;

Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

Van Syrie, en van Moab, en van de kinderen Ammons, en van de Filistijnen, en van Amalek, en van den roof van Hadad-ezer, den zoon van Rechob, denkoning van Zoba.

And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

Ook maakte zich David een naam, als hij wederkwam, nadat hij de Syriers geslagen had, in het Zoutdal, achttien duizend.

And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

En hij legde bezettingen in Edom; in gans Edom legde hij bezettingen; en alle Edomieten werden David tot knechten; en de HEERE behoedde David overal,waar hij heentoog.

And David reigned over all Israel; and David executed judgment and justice unto all his people.

Alzo regeerde David over gans Israel, en David deed aan zijn ganse volk recht en gerechtigheid.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

Joab nu, de zoon van Zeruja, was over het heir; en Josafat, zoon van Achilud, was kanselier.

And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

En Zadok, zoon van Ahitub, en Achimelech, zoon van Abjathar, waren priesters; en Seraja was schrijver.

And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

Er was ook Benaja, zoon van Jojada, met de Krethi en de Plethi; maar Davids zonen waren prinsen. 2 Samuël 9

2nd Samuel 9 - 2 Samuël 9


2nd Samuel Chapter 9 King James Bible - 2 Samuël Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 8
2 Samuël 8

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 9

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

En David zeide: Is er nog iemand die overgebleven is van het huis van Saul, dat ik weldadigheid aan hem doe, om Jonathans wil?

And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

Het huis van Saul nu had een knecht, wiens naam was Ziba; en zij riepen hem tot David. En de koning zeide tot hem: Zijt gij Ziba? En hij zeide: Uw knecht.

And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

En de koning zeide: Is er nog iemand van het huis van Saul, dat ik Gods weldadigheid bij hem doe? Toen zeide Ziba tot den koning: Er is nog een zoon vanJonathan, die geslagen is aan beide voeten.

And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

En de koning zeide tot hem: Waar is hij? En Ziba zeide tot den koning: Zie, hij is in het huis van Machir, den zoon van Ammiel, te Lodebar.

Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

Toen zond de koning David heen, en hij nam hem uit het huis van Machir, den zoon van Ammiel, van Lodebar.

Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

Als nu Mefiboseth, de zoon van Jonathan, den zoon van Saul, tot David inkwam, zo viel hij op zijn aangezicht, en boog zich neder. En David zeide: Mefiboseth!En hij zeide: Zie, hier is uw knecht.

And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

En David zeide tot hem: Vrees niet, want ik zal zekerlijk weldadigheid bij u doen, om uws vaders Jonathans wil; en ik zal u alle akkers van uw vader Saulwedergeven; en gij zult geduriglijk brood eten aan mijn tafel.

And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

Toen boog hij zich, en zeide: Wat is uw knecht, dat gij omgezien hebt naar een doden hond, als ik ben?

Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

Toen riep de koning Ziba, Sauls jongen, en zeide tot hem: Al wat Saul gehad heeft, en zijn ganse huis, heb ik den zoon uws heren gegeven.

Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

Daarom zult gij voor hem het land bearbeiden, gij, en uw zonen, en uw knechten, en zult de vruchten inbrengen, opdat de zoon uws heren brood hebbe, dat hijete; en Mefiboseth, de zoon uws heren, zal geduriglijk brood eten aan mijn tafel. Ziba nu had vijftien zonen en twintig knechten.

Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

En Ziba zeide tot den koning: Naar alles, wat mijn heer de koning zijn knecht gebiedt, alzo zal uw knecht doen. Ook zou Mefiboseth, etende aan mijn tafel, alseen van des konings zonen zijn.

And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

Mefiboseth nu had een kleinen zoon, wiens naam was Micha; en allen, die in het huis van Ziba woonden, waren knechten van Mefiboseth.

So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

Alzo woonde Mefiboseth te Jeruzalem, omdat hij geduriglijk at aan des konings tafel; en hij was kreupel aan beide zijn voeten.

2nd Samuel 10 - 2 Samuël 10


2nd Samuel Chapter 10 King James Bible - 2 Samuël Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 9
2 Samuël 9

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

En het geschiedde daarna, dat de koning der kinderen Ammons stierf, en zijn zoon Hanun werd koning in zijn plaats.

Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

Toen zeide David: Ik zal weldadigheid doen aan Hanun, den zoon van Nahas, gelijk als zijn vader weldadigheid aan mij gedaan heeft. Zo zond David heen, omhem door den dienst zijner knechten te troosten over zijn vader. En de knechten van David kwamen in het land van de kinderen Ammons.

And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

Toen zeiden de vorsten der kinderen Ammons tot hun heer Hanun: Eert David uw vader in uw ogen, omdat hij troosters tot u gezonden heeft? Heeft David zijnknechten niet daarom tot u gezonden, dat hij deze stad doorzoeke, en die verspiede, en die omkere?

Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

Toen nam Hanun Davids knechten, en schoor hun baard half af, en sneed hun klederen half af, tot aan hun billen; en hij liet hen gaan.

When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

Als zij dit David lieten weten, zo zond hij hun tegemoet; want deze mannen waren zeer beschaamd. En de koning zeide: Blijft te Jericho, totdat uw baard wedergewassen zal zijn, komt dan weder.

And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

Toen nu de kinderen Ammons zagen, dat zij zich bij David stinkende gemaakt hadden, zonden de kinderen Ammons heen, en huurden van de Syriers vanBeth-Rechob, en van de Syriers van Zoba, twintig duizend voetvolks, en van den koning van Maacha duizend man, en van de mannen van Tob twaalf duizendman.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Als David dit hoorde, zond hij Joab heen, en het ganse heir met de helden.

And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

En de kinderen Ammons togen uit, en stelden de slagorde voor de deur der poort; maar de Syriers van Zoba, en Rechob, en de mannen van Tob en Maachawaren bijzonder in het veld.

When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

Als nu Joab zag, dat de spits der slagorde tegen hem was, van voren en van achteren, zo verkoos hij uit alle uitgelezenen van Israel, en stelde hen in orde tegende Syriers aan;

And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

En het overige des volks gaf hij onder de hand van zijn broeder Abisai, die het in orde stelde tegen de kinderen Ammons aan.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

En hij zeide: Zo de Syriers mij te sterk zullen zijn, zo zult gij mij komen verlossen; en zo de kinderen Ammons u te sterk zullen zijn, zo zal ik komen om u teverlossen.

Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

Wees sterk, en laat ons sterk zijn voor ons volk, en voor de steden onzes Gods; de HEERE nu doe, wat goed is in Zijn ogen.

And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

Toen naderde Joab, en het volk, dat bij hem was, tot den strijd tegen de Syriers; en zij vloden voor zijn aangezicht.

And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

Als de kinderen Ammons zagen, dat de Syriers vloden, vloden zij ook voor het aangezicht van Abisai, en kwamen in de stad. En Joab keerde weder van dekinderen Ammons, en kwam te Jeruzalem.

And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

Toen nu de Syriers zagen, dat zij voor Israels aangezicht geslagen waren, zo vergaderden zij zich weder te zamen.

And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

En Hadad-ezer zond heen, en deed de Syriers uitkomen, die op gene zijde der rivier zijn, en zij kwamen te Helam; en Sobach, Hadad-ezers krijgsoverste, toogvoor hun aangezicht heen.

And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

Als dat David werd aangezegd, verzamelde hij gans Israel, en toog over de Jordaan, en kwam te Helam, en de Syriers stelden de slagorde tegen David aan, enstreden met hem.

And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

Maar de Syriers vloden voor Israels aangezicht, en David versloeg van de Syriers zevenhonderd wagenen, en veertig duizend ruiteren; daartoe sloeg hijSobach, hun krijgsoverste, dat hij aldaar stierf.

And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

Toen nu al de koningen, die Hadad-ezers knechten waren, zagen, dat zij voor Israels aangezicht geslagen waren, maakten zij vrede met Israel, en dienden hen;en de Syriers vreesden de kinderen Ammons meer te verlossen. 2 Samuël 11

2nd Samuel 11 - 2 Samuël 11


2nd Samuel Chapter 11 King James Bible - 2 Samuël Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 10
2 Samuël 10

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

En het geschiedde met de wederkomst van het jaar, ter tijde als de koningen uittrekken, dat David Joab, en zijn knechten met hem, en gans Israel henenzond,dat zij de kinderen Ammons verderven, en Rabba belegeren zouden. Doch David bleef te Jeruzalem.

And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

Zo geschiedde het tegen den avondtijd, dat David van zijn leger opstond, en wandelde op het dak van het koningshuis, en zag van het dak een vrouw, zichwassende; deze vrouw nu was zeer schoon van aanzien.

And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

En David zond henen, en ondervraagde naar deze vrouw; en men zeide: Is dat niet Bathseba, de dochter van Eliam, de huisvrouw van Uria, den Hethiet?

And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

Toen zond David boden henen, en liet haar halen. En als zij tot hem ingekomen was, lag hij bij haar, (zij nu had zich van haar onreinigheid gezuiverd), daarnakeerde zij weder naar haar huis.

And the woman conceived, and sent and told David, and said, I am with child.

En die vrouw werd zwanger; zo zond zij henen, en liet David weten, en zeide: Ik ben zwanger geworden.

And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

Toen zond David tot Joab, zeggende: Zend Uria, den Hethiet, tot mij. En Joab zond Uria tot David.

And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

Als nu Uria tot hem kwam, zo vraagde David naar den welstand van Joab, en naar den welstand des volks, en naar den welstand des krijgs.

And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

Daarna zeide David tot Uria: Ga af naar uw huis, en was uw voeten. En toen Uria uit des konings huis uitging, volgde hem een gerecht des konings achterna.

But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

Maar Uria legde zich neder voor de deur van des konings huis, met al de knechten zijns heren; en hij ging niet af in zijn huis.

And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

En zij gaven het David te kennen, zeggende: Uria is niet afgegaan in zijn huis. Toen zeide David tot Uria: Komt gij niet van de reis? Waarom zijt gij niet afgegaanin uw huis?

And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

En Uria zeide tot David: De ark, en Israel, en Juda blijven in de tenten; en mijn heer Joab, en de knechten mijns heren zijn gelegerd op het open veld, en zou ikin mijn huis gaan, om te eten en te drinken, en bij mijn huisvrouw te liggen? Zo waarachtig als gij leeft en uw ziel leeft, indien ik deze zaak doen zal!

And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

Toen zeide David tot Uria: Blijf ook heden hier, zo zal ik u morgen afzenden. Alzo bleef Uria te Jeruzalem, dien dag en den anderen dag.

And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

En David nodigde hem, zodat hij voor zijn aangezicht at en dronk, en hij maakte hem dronken. Daarna ging hij in den avond uit, om zich neder te leggen op zijnleger, met zijns heren knechten, maar ging niet af in zijn huis.

And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

Des morgens nu geschiedde het, dat David een brief schreef aan Joab; en hij zond dien door de hand van Uria.

And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

En hij schreef in dien brief, zeggende: Stel Uria vooraan tegenover den sterksten strijd, en keer van achter hem af, opdat hij geslagen worde en sterve.

And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

Zo geschiedde het, als Joab op de stad gelet had, dat hij Uria stelde aan de plaats, waarvan hij wist, dat aldaar strijdbare mannen waren.

And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

Als nu de mannen der stad uittogen en met Joab streden, vielen er van het volk, van Davids knechten, en Uria, de Hethiet, stierf ook.

Then Joab sent and told David all the things concerning the war;

Toen zond Joab heen, en liet David den gansen handel van dezen strijd weten.

And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

En hij beval den bode, zeggende: Als gij zult geeindigd hebben den gansen handel van dezen strijd tot den koning uit te spreken;

And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

En het zal geschieden, indien de grimmigheid des konings opkomt, en hij tot u zegt: Waarom zijt gij zo na aan de stad gekomen om te strijden? Wist gij niet, datzij van den muur zouden schieten?

Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

Wie sloeg Abimelech, den zoon van Jerubbeseth? Wierp niet een vrouw een stuk van een molensteen op hem van den muur, dat hij te Thebez stierf? Waaromzijt gij tot den muur genaderd? Dan zult gij zeggen: Uw knecht, Uria, de Hethiet, is ook dood.

So the messenger went, and came and shewed David all that Joab had sent him for.

En de bode ging heen, en kwam in, en gaf David te kennen alles, waar hem Joab om uitgezonden had.

And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

En de bode zeide tot David: Die mannen zijn ons zeker te machtig geweest, en zijn tot ons uitgetogen in het veld; maar wij zijn tegen hen aan geweest tot aan dedeur der poort.

And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

Toen schoten de schutters van den muur af op uw knechten, dat er van des konings knechten dood gebleven zijn; en uw knecht, Uria, de Hethiet, is ook dood.

Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

Toen zeide David tot den bode: Zo zult gij tot Joab zeggen: Laat deze zaak niet kwaad zijn in uw ogen, want het zwaard verteert zowel dezen als genen;versterk uw strijd tegen de stad, en verstoor ze; versterk hem alzo.

And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

Als nu de huisvrouw van Uria hoorde, dat haar man Uria dood was, zo droeg zij leed over haar heer.

And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

En als de rouw was overgegaan, zond David heen, en nam haar in zijn huis; en zij werd hem ter vrouwe, en baarde hem een zoon. Doch deze zaak, die Davidgedaan had, was kwaad in de ogen des HEEREN.

2nd Samuel 12 - 2 Samuël 12


2nd Samuel Chapter 12 King James Bible - 2 Samuël Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 11
2 Samuël 11

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

En de HEERE zond Nathan tot David. Als die tot hem inkwam, zeide hij tot hem: Er waren twee mannen in een stad, de een rijk en de ander arm.

The rich man had exceeding many flocks and herds:

De rijke had zeer veel schapen en runderen.

But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

Maar de arme had gans niet dan een enig klein ooilam, dat hij gekocht had, en had het gevoed, dat het groot geworden was bij hem, en bij zijn kinderentegelijk; het at van zijn bete, en dronk van zijn beker, en sliep in zijn schoot, en het was hem als een dochter.

And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

Toen nu den rijken man een wandelaar overkwam, verschoonde hij te nemen van zijn schapen en van zijn runderen, om voor den reizenden man, die tot hemgekomen was, wat te bereiden; en hij nam des armen mans ooilam, en bereidde dat voor den man, die tot hem gekomen was.

And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

Toen ontstak Davids toorn zeer tegen dien man; en hij zeide tot Nathan: Zo waarachtig als de HEERE leeft, de man, die dat gedaan heeft, is een kind desdoods!

And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

En dat ooilam zal hij viervoudig wedergeven, daarom dat hij deze zaak gedaan, en omdat hij niet verschoond heeft.

And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

Toen zeide Nathan tot David: Gij zijt die man! Zo zegt de HEERE, de God Israels: Ik heb u ten koning gezalfd over Israel, en Ik heb u uit Sauls hand gered;

And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

En Ik heb u uws heren huis gegeven, daartoe uws heren vrouwen in uw schoot, ja, Ik heb u het huis van Israel en Juda gegeven; en indien het weinig is, Ik zou ualzulks en alzulks daartoe doen.

Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

Waarom hebt gij dan het woord des HEEREN veracht, doende wat kwaad is in Zijn ogen? Gij hebt Uria, den Hethiet, met het zwaard verslagen, en zijnhuisvrouw hebt gij u ter vrouwe genomen; en hem hebt gij met het zwaard van de kinderen Ammons doodgeslagen.

Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

Nu dan, het zwaard zal van uw huis niet afwijken tot in eeuwigheid; daarom dat gij Mij veracht hebt, en de huisvrouw van Uria, den Hethiet, genomen hebt, datzij u ter vrouwe zij.

Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

Zo zegt de HEERE: Zie, Ik zal kwaad over u verwekken uit uw huis, en zal uw vrouwen nemen voor uw ogen, en zal haar aan uw naaste geven; die zal bij uwvrouwen liggen, voor de ogen dezer zon.

For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

Want gij hebt het in het verborgen gedaan; maar Ik zal deze zaak doen voor gans Israel, en voor de zon.

And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

Toen zeide David tot Nathan: Ik heb gezondigd tegen den HEERE! En Nathan zeide tot David: De HEERE heeft ook uw zonde weggenomen, gij zult nietsterven.

Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

Nochtans, dewijl gij door deze zaak de vijanden des HEEREN grotelijks hebt doen lasteren, zal ook de zoon, die u geboren is, den dood sterven.

And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

Toen ging Nathan naar zijn huis. En de HEERE sloeg het kind, dat de huisvrouw van Uria David gebaard had, dat het zeer krank werd.

David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

En David zocht God voor dat jongsken; en David vastte een vasten, en ging in, en lag den nacht over op de aarde.

And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

Toen maakten zich de oudsten van zijn huis op tot hem, om hem te doen opstaan van de aarde; maar hij wilde niet, en at geen brood met hen.

And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

En het geschiedde op den zevenden dag, dat het kind stierf; en Davids knechten vreesden hem aan te zeggen, dat het kind dood was, want zij zeiden: Ziet, alshet kind nog levend was, spraken wij tot hem, maar hij hoorde naar onze stem niet, hoe zullen wij dan tot hem zeggen: Het kind is dood? Want het mochtkwaad doen.

But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

Maar David zag, dat zijn knechten mompelden; zo merkte David, dat het kind dood was. Dies zeide David tot zijn knechten: Is het kind dood? En zij zeiden:Het is dood.

Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

Toen stond David op van de aarde, en wies en zalfde zich, en veranderde zijn kleding, en ging in het huis des HEEREN, en bad aan; daarna kwam hij in zijnhuis, en eiste brood; en zij zetten hem brood voor, en hij at.

Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

Zo zeiden zijn knechten tot hem: Wat is dit voor een ding, dat gij gedaan hebt? Om des levenden kinds wil hebt gij gevast en geweend; maar nadat het kindgestorven is, zijt gij opgestaan en hebt brood gegeten.

And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

En hij zeide: Als het kind nog leefde, heb ik gevast en geweend; want ik zeide: Wie weet, de HEERE zou mij mogen genadig zijn, dat het kind levend bleve.

But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Maar nu is het dood, waarom zou ik nu vasten? Zal ik hem nog kunnen wederhalen? Ik zal wel tot hem gaan, maar hij zal tot mij niet wederkomen.

And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

Daarna troostte David zijn huisvrouw Bathseba, en ging tot haar in, en lag bij haar; en zij baarde een zoon, wiens naam zij noemde Salomo; en de HEERE hadhem lief.

And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

En zond heen door de hand van den profeet Nathan, en noemde zijn naam Jedid-Jah, om des HEEREN wil.

And Joab fought against Rabbah of the children of Ammon, and took the royal city.

Joab nu krijgde tegen Rabba der kinderen Ammons; en hij nam de koninklijke stad in.

And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

Toen zond Joab boden tot David, en zeide: Ik heb gekrijgd tegen Rabba, ook heb ik de waterstad ingenomen.

Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

Zo verzamel gij nu het overige des volks, en beleger de stad, en neem ze in; opdat niet, zo ik de stad zou innemen, mijn naam over haar uitgeroepen worde.

And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

Toen verzamelde David al dat volk, en toog naar Rabba; en hij krijgde tegen haar, en nam ze in.

And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

En hij nam de kroon haars konings van zijn hoofd af, welker gewicht was een talent gouds, met edelgesteente, en zij werd op Davids hoofd gezet; ook voerdehij uit een zeer groten roof der stad.

And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

Het volk nu, dat daarin was, voerde hij uit, en legde het onder zagen, en onder ijzeren dorswagens, en onder ijzeren bijlen, en deed hen door den tichelovendoorgaan; en alzo deed hij aan alle steden der kinderen Ammons. Daarna keerde David, en al het volk, weder naar Jeruzalem.

2nd Samuel 13 - 2 Samuël 13


2nd Samuel Chapter 13 King James Bible - 2 Samuël Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 12
2 Samuël 12

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

En het geschiedde daarna, alzo Absalom, Davids zoon, een schone zuster had, welker naam was Thamar, dat Amnon, Davids zoon, haar lief kreeg.

And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

En Amnon was benauwd tot krank wordens toe, om zijner zuster Thamars wil; want zij was een maagd, zodat het in Amnons ogen zwaar was, haar iets tedoen.

But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

Doch Amnon had een vriend, wiens naam was Jonadab, een zoon van Simea, Davids broeder; en Jonadab was een zeer wijs man.

And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

Die zeide tot hem: Waarom zijt gij van morgen tot morgen zo mager, gij koningszoon, zult gij het mij niet te kennen geven? Toen zeide Amnon tot hem: Ik hebThamar, de zuster van mijn broeder Absalom, lief.

And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

En Jonadab zeide tot hem: Leg u op uw leger, en maak u krank; als dan uw vader zal komen om u te zien, zo zult gij tot hem zeggen: Dat toch mijn zusterThamar kome, dat zij mij met brood spijzige, en de spijze voor mijn ogen toemake, opdat ik het aanzie, en van haar hand ete.

So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

Amnon dan legde zich, en maakte zich krank. Toen nu de koning kwam om hem te zien, zeide Amnon tot den koning: Dat toch mijn zuster Thamar kome, datzij twee koekjes voor mijn ogen toemake, en ik van haar hand ete.

Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

Toen zond David heen tot Thamar in het huis, zeggende: Ga toch heen in het huis van uw broeder Amnon, en maak hem een spijze.

So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

En Thamar ging heen in het huis van haar broeder Amnon, (hij nu was nederliggende), en zij nam deeg, en kneedde het, en maakte koekjes toe voor zijn ogen,en bakte de koekjes.

And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

En zij nam een pan, en goot ze uit voor zijn aangezicht; maar hij weigerde te eten. En Amnon zeide: Doet alle man van mij uitgaan. En alle man ging van hem uit.

And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

Toen zeide Amnon tot Thamar: Breng de spijze in de kamer, dat ik van uw hand ete; zo nam Thamar de koekjes, die zij gemaakt had, en bracht ze haarbroeder Amnon in de kamer.

And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

Als zij ze nu tot hem nabij bracht, dat hij ate, zo greep hij haar, en zeide tot haar: Kom, lig bij mij, mijn zuster!

And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

Maar zij zeide tot hem: Niet, mijn broeder, verkracht mij niet, want alzo doet men niet in Israel; doe deze dwaasheid niet.

And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

Want ik, waarhenen zou ik mijn schande brengen? En gij, gij zoudt zijn als een der dwazen in Israel; zo spreek toch nu tot den koning, want hij zal mij van u nietonthouden.

Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

Doch hij wilde naar haar stem niet horen; maar sterker zijnde dan zij, zo verkrachtte hij haar, en lag bij haar.

Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

Daarna haatte haar Amnon met een zeer groten haat; want de haat, waarmede hij haar haatte, was groter dan de liefde, waarmede hij haar had liefgehad; enAmnon zeide tot haar: Maak u op, ga weg.

And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

Toen zeide zij tot hem: Er zijn geen oorzaken om mij uit te drijven; dit kwaad zou groter zijn dan het andere, dat gij bij mij gedaan hebt; maar hij wilde naar haarniet horen.

Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

En hij riep zijn jongen, die hem diende, en zeide: Drijf nu deze van mij uit naar buiten, en grendel de deur achter haar toe.

And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

Zij nu had een veelvervigen rok aan; want alzo werden des konings dochteren, die maagden waren, met mantels gekleed; en zijn dienaar bracht haar uit totbuiten, en grendelde de deur achter haar toe.

And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

Toen nam Thamar as op haar hoofd, en scheurde den veelvervigen rok, dien zij aanhad; en zij legde haar hand op haar hoofd, en ging vast henen en kreet.

And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

En haar broeder Absalom zeide tot haar: Is uw broeder Amnon bij u geweest? Nu dan, mijn zuster, zwijg stil, hij is uw broeder; zet uw hart niet op deze zaak.Alzo bleef Thamar en was eenzaam in het huis van haar broeder Absalom.

But when king David heard of all these things, he was very wroth.

Als de koning David al deze dingen hoorde, zo ontstak hij zeer.

And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

Doch Absalom sprak niet met Amnon, noch kwaad noch goed; maar Absalom haatte Amnon, ter oorzake dat hij zijn zuster Thamar verkracht had.

And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

En het geschiedde, na twee volle jaren, dat Absalom, schaaps scheerders had te Baal-Hazor, dat bij Efraim is; zo nodigde Absalom al des konings zonen.

And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

En Absalom kwam tot den koning, en zeide: Zie, nu heeft uw knecht schaaps scheerders; dat toch de koning en zijn knechten met uw knecht gaan.

And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

Maar de koning zeide tot Absalom: Niet, mijn zoon, laat ons toch niet al te zamen gaan, opdat wij u niet bezwaarlijk zijn; en hij hield bij hem aan, doch hij wildeniet gaan, maar zegende hem.

Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

Toen zeide Absalom: Zo niet, laat toch mijn broeder Amnon met ons gaan. Maar de koning zeide tot hem: Waarom zou hij met u gaan?

But Absalom pressed him, that he let Amnon and all the king's sons go with him.

Als Absalom bij hem aanhield, zo liet hij Amnon en al des konings zonen met hem gaan.

Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

Absalom nu gebood zijn jongens, zeggende: Let er nu op, als Amnons hart vrolijk is van den wijn, en ik tot ulieden zal zeggen: Slaat Amnon, dan zult gij hemdoden; vreest niet; is het niet, omdat ik het u geboden heb? Zijt sterk en weest dapper.

And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

En Absaloms jongens deden aan Amnon, gelijk als Absalom geboden had. Toen stonden alle zonen des konings op, en reden een iegelijk op zijn muildier, envloden.

And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

En het geschiedde, als zij op den weg waren, dat het gerucht tot David kwam, dat men zeide: Absalom heeft al de zonen des konings geslagen, en er is niet eenvan hen overgelaten.

Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

Toen stond de koning op, en scheurde zijn klederen, en legde zich neder ter aarde; desgelijks stonden al zijn knechten met gescheurde klederen.

And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

Maar Jonadab, de zoon van Simea, Davids broeder, antwoordde en zeide: Mijn heer zegge niet, dat zij al de jongelingen, des konings zonen, gedood hebben;maar Amnon alleen is dood; want bij Absalom is er op toegelegd, van den dag af, dat hij zijn zuster Thamar verkracht heeft.

Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

Zo neme nu mijn heer de koning de zaak niet in zijn hart, denkende: al des konings zonen zijn dood; want Amnon alleen is dood.

But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

Absalom nu vluchtte; en de jongen, die de wacht hield, hief zijn ogen op, en zag toe, en ziet, er kwam veel volks van den weg achter hem, aan de zijde van hetgebergte.

And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

Toen zeide Jonadab tot den koning: Zie, de zonen des konings komen; naar het woord uws knechts, alzo is het geschied.

And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

En het geschiedde, als hij geeindigd had te spreken, ziet, zo kwamen de zonen des konings, en hieven hun stemmen op en weenden; en de koning ook en al zijnknechten weenden met een zeer groot geween.

But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

(Absalom dan vluchtte, en toog tot Thalmai, den zoon van Ammihur, koning van Gesur.) En hij droeg rouw over zijn zoon, al die dagen.

So Absalom fled, and went to Geshur, and was there three years.

Alzo vluchtte Absalom, en toog naar Gesur; en hij was aldaar drie jaren.

And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Toen verlangde de ziel van den koning David zeer om naar Absalom uit te trekken; want hij had zich getroost over Amnon, dat hij dood was.

2nd Samuel 14 - 2 Samuël 14


2nd Samuel Chapter 14 King James Bible - 2 Samuël Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 13
2 Samuël 13

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

Als nu Joab, de zoon van Zeruja, merkte, dat des konings hart over Absalom was;

And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

Zo zond Joab heen naar Thekoa, en nam van daar een wijze vrouw; en hij zeide tot haar: Stel u toch, alsof gij rouw droegt, en trek nu rouwklederen aan, en zalfu niet met olie, en wees als een vrouw, die nu vele dagen rouw gedragen heeft over een dode;

And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

En ga in tot den koning, en spreek tot hem naar dit woord. En Joab legde de woorden in haar mond.

And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

En de Thekoietische vrouw zeide tot den koning, als zij op haar aangezicht ter aarde was gevallen, en zich nedergebogen had, zo zeide zij: Behoud, o koning!

And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

En de koning zeide tot haar: Wat is u? En zij zeide: Zekerlijk, ik ben een weduwvrouw, en mijn man is gestorven.

And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

Nu had uw dienstmaagd twee zonen, en deze beiden twistten in het veld, en er was geen scheider tussen hen; en de een sloeg den ander, en doodde hem.

And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

En zie, het ganse geslacht is opgestaan tegen uw dienstmaagd, en hebben gezegd: Geef dien hier, die zijn broeder geslagen heeft, dat wij hem voor de ziel zijnsbroeders, dien hij doodgeslagen heeft, doden, en ook den erfgenaam verdelgen; alzo zullen zij mijn kool, die overgebleven is, uitblussen, opdat zij mijn mangeen naam noch overblijfsel laten op den aardbodem.

And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

Toen zeide de koning tot deze vrouw: Ga naar uw huis, en ik zal voor u gebieden.

And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

En de Thekoietische vrouw zeide tot den koning: Mijn heer koning, de ongerechtigheid zij op mij en op mijns vaders huis; de koning daarentegen, en zijn stoel,zij onschuldig.

And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

En de koning zeide: Spreekt iemand tegen u, zo breng hem tot mij; en hij zal u voortaan niet meer aantasten.

Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

En zij zeide: De koning gedenke toch aan den HEERE, uw God, dat de bloedwrekers niet te vele worden om te verderven, dat zij mijn zoon niet verdelgen.Toen zeide hij: Zo waarachtig als de HEERE leeft, indien er een van de haren uws zoons op de aarde zal vallen!

Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

Toen zeide deze vrouw: Laat toch uw dienstmaagd een woord tot mijn heer den koning spreken. En hij zeide: Spreek.

And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

En de vrouw zeide: Waarom hebt gij dan alzulks tegen Gods volk gedaan? Want daaruit, dat de koning dit woord gesproken heeft, is hij als een schuldige,dewijl de koning zijn verstotene niet wederhaalt.

For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

Want wij zullen den dood sterven, en wezen als water, dat, ter aarde uitgestort zijnde, niet verzameld wordt. God dan zal de ziel niet wegnemen, maar Hij zalgedachten denken, dat Hij den verstotene niet van Zich verstote.

Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

Nu dan, dat ik gekomen ben, om ditzelve woord tot den koning, mijn heer, te spreken, is omdat het volk mij vreesachtig gemaakt heeft; zo zeide uwdienstmaagd: Ik zal nu tot den koning spreken; misschien zal de koning het woord zijner dienstmaagd doen.

For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

Want de koning zal horen, om zijn dienstmaagd te redden van de hand des mans, die voorheeft mij en mijn zoon te zamen van Gods erve te verdelgen.

Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

Wijders zeide uw dienstmaagd: Het woord mijns heren, des konings, zij toch tot rust; want gelijk een Engel Gods, alzo is mijn heer de koning, om te horen hetgoede en het kwade; en de HEERE, uw God, zal met u zijn.

Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

Toen antwoordde de koning, en zeide tot de vrouw: Verberg nu niet voor mij de zaak, die ik u vragen zal. En de vrouw zeide: Mijn heer de koning spreke toch.

And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

En de koning zeide: Is Joabs hand met u in dit alles? En de vrouw antwoordde en zeide: Zo waarachtig als uw ziel leeft, mijn heer koning, indien iemand terrechter- of ter linkerhand zou kunnen afwijken van alles, wat mijn heer de koning gesproken heeft; want uw knecht Joab heeft het mij geboden, en die heeft aldeze woorden in den mond uwer dienstmaagd gelegd;

To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

Dat ik de gestalte dezer zaak alzo omwenden zou, zulks heeft uw knecht Joab gedaan; doch mijn heer is wijs, naar de wijsheid van een Engel Gods, om temerken alles, wat op de aarde is.

And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

Toen zeide de koning tot Joab: Zie nu, ik heb deze zaak gedaan; zo ga henen, haal den jongeling Absalom weder.

And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

Toen viel Joab op zijn aangezicht ter aarde, en boog zich, en dankte den koning; en Joab zeide: Heden heeft uw knecht gemerkt, dat ik genade gevonden heb inuw ogen, mijn heer koning! Omdat de koning het woord van zijn knecht gedaan heeft.

So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

Alzo maakte zich Joab op, en toog naar Gesur; en hij bracht Absalom te Jeruzalem.

And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

En de koning zeide: Dat hij in zijn huis kere, en mijn aangezicht niet zie. Alzo keerde Absalom in zijn huis, en zag des konings aangezicht niet.

But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

Nu was er in gans Israel geen man zo schoon als Absalom, zeer te prijzen; van zijn voetzool af tot zijn hoofdschedel toe was er geen gebrek in hem.

And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

En als hij zijn hoofd beschoor, (nu geschiedde het ten einde van elk jaar, dat hij het beschoor, omdat het hem te zwaar was, zo beschoor hij het), zo woog hethaar zijns hoofds tweehonderd sikkelen, naar des konings gewicht.

And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

Ook werden Absalom drie zonen geboren, en een dochter, welker naam was Thamar; deze was een vrouw, schoon van aanzien.

So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

Alzo bleef Absalom twee volle jaren te Jeruzalem, dat hij des konings aangezicht niet zag.

Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

Daarom zond Absalom tot Joab, dat hij hem tot den koning zond; maar hij wilde niet tot hem komen. Zo zond hij nog ten anderen male; evenwel wilde hij nietkomen.

Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

Zo zeide hij tot zijn knechten: Ziet, het stuk akkers van Joab is aan de zijde van het mijne, en hij heeft gerst daarop; gaat heen, en steekt het aan met vuur, enAbsaloms knechten staken dat stuk akkers aan met vuur.

Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

Toen maakte zich Joab op en kwam tot Absalom in het huis, en zeide tot hem: Waarom hebben uw knechten het stuk akkers, dat mijn is, met vuuraangestoken?

And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

En Absalom zeide tot Joab: Zie, ik heb tot u gezonden, zeggende: Kom herwaarts, dat ik u tot den koning zende, om te zeggen: Waarom ben ik van Gesurgekomen? Het ware mij goed, dat ik nog daar ware; nu dan, laat mij het aangezicht des konings zien; is er dan nog een misdaad in mij, zo dode hij mij.

So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

Toen ging Joab in tot den koning, en zeide het hem aan. Toen riep hij Absalom, en hij kwam tot den koning in, en boog zich voor hem op zijn aangezicht teraarde, voor des konings aangezicht; en de koning kuste Absalom.

2nd Samuel 15 - 2 Samuël 15


2nd Samuel Chapter 15 King James Bible - 2 Samuël Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 14
2 Samuël 14

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

En het geschiedde daarna, dat Absalom zich liet bereiden wagenen en paarden, en vijftig mannen, lopende voor zijn aangezicht henen.

And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

Ook maakte zich Absalom des morgens vroeg op, en stond aan de zijde van den weg der poort. En het geschiedde, dat Absalom allen man, die een geschilhad, om tot den koning ten gerichte te komen, tot zich riep, en zeide: Uit welke stad zijt gij? Als hij dan zeide: Uw knecht is uit een der stammen Israels;

And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

Zo zeide Absalom tot hem: Zie, uw zaken zijn goed en recht; maar gij hebt geen verhoorder van des konings wege.

Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

Voorts zeide Absalom: Och, dat men mij ten rechter stelde in het land! Dat alle man tot mij kwame, die een geschil of rechtzaak heeft, dat ik hem recht sprake.

And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

Het geschiedde ook, als iemand naderde, om zich voor hem te buigen, zo reikte hij zijn hand uit, en greep hem, en kuste hem.

And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

En naar die wijze deed Absalom aan gans Israel, die tot den koning ten gerichte kwamen. Alzo stal Absalom het hart der mannen van Israel.

And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

Ten einde nu van veertig jaren is het geschied, dat Absalom tot den koning zeide: Laat mij toch heengaan, en mijn gelofte, die ik den HEERE beloofd heb, teHebron betalen.

For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

Want uw knecht heeft een gelofte beloofd, als ik te Gesur in Syrie woonde, zeggende: Indien de HEERE mij zekerlijk weder te Jeruzalem zal brengen, zo zal ikden HEERE dienen.

And the king said unto him, Go in peace. So he arose, and went to Hebron.

Toen zeide de koning tot hem: Ga in vrede. Alzo maakte hij zich op, en ging naar Hebron.

But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

Absalom nu had verspieders uitgezonden in alle stammen van Israel, om te zeggen: Als gij het geluid der bazuin zult horen, zo zult gij zeggen: Absalom is koningte Hebron.

And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

En er gingen met Absalom van Jeruzalem tweehonderd mannen, genodigd zijnde, doch gaande in hun eenvoudigheid, want zij wisten van geen zaak.

And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

Absalom zond ook om Achitofel, den Giloniet, Davids raad, uit zijn stad, uit Gilo te halen, als hij offeranden offerde. En de verbintenis werd sterk, en het volkkwam toe en vermeerderde bij Absalom.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

Toen kwam er een boodschapper tot David, zeggende: Het hart van een iegelijk in Israel volgt Absalom na.

And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

Zo zeide David tot al zijn knechten, die met hem te Jeruzalem waren: Maakt u op, en laat ons vlieden, want er zou voor ons geen ontkomen zijn voor Absalomsaangezicht; haast u, om weg te gaan, opdat hij niet misschien haaste, en ons achterhale, en een kwaad over ons drijve, en deze stad sla met de scherpte deszwaards.

And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

Toen zeiden de knechten des konings tot den koning: Naar alles, wat mijn heer de koning verkiezen zal, ziet, hier zijn uw knechten.

And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

En de koning ging uit met zijn ganse huis te voet; doch de koning liet tien bijwijven, om het huis te bewaren.

And the king went forth, and all the people after him, and tarried in a place that was far off.

Als nu de koning met al het volk te voet was uitgegaan, zo bleven zij staan in een verre plaats.

And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

En al zijn knechten gingen aan zijn zijde heen, ook al de Krethi en al de Plethi, en al de Gethieten, zeshonderd man, die van Gath te voet gekomen waren, gingenvoor des konings aangezicht heen.

Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

Zo zeide de koning tot Ithai, den Gethiet: Waarom zoudt gij ook met ons gaan? Keer weder, en blijf bij den koning; want gij zijt vreemd, en ook zult gij wedervertrekken naar uw plaats.

Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

Gisteren zijt gij gekomen, en heden zou ik u met ons omvoeren om te gaan? Zo ik toch gaan moet, waarheen ik gaan kan, keer weder; en breng uw broederenwederom; weldadigheid en trouw zij met u.

And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

Maar Ithai antwoordde den koning, en zeide: Zo waarachtig als de HEERE leeft, en mijn heer de koning leeft, in de plaats, waar mijn heer de koning zal zijn,hetzij ten dode, hetzij ten leven, daar zal uw knecht voorzeker ook zijn!

And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

Toen zeide David tot Ithai: Zo kom, en ga over. Alzo ging Ithai, de Gethiet, over, en al zijn mannen, en al de kinderen die met hem waren.

And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

En het ganse land weende met luider stem, als al het volk overging; ook ging de koning over de beek Kidron, en al het volk ging over, recht naar den weg derwoestijn.

And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

En ziet, Zadok was ook daar, en al de Levieten met hem, dragende de ark des verbonds van God, en zij zetten de ark Gods neder; en Abjathar klom op,totdat al het volk uit de stad geeindigd had over te gaan.

And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

Toen zeide de koning tot Zadok: Breng de ark Gods weder in de stad; indien ik genade zal vinden in des HEEREN ogen, zo zal Hij mij wederhalen, en zal zemij laten zien, mitsgaders Zijn woning.

But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

Maar indien Hij alzo zal zeggen: Ik heb geen lust tot u; zie, hier ben ik, Hij doe mij, zo als het in Zijn ogen goed is.

The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

Voorts zeide de koning tot den priester Zadok: Zijt gij niet een ziener? Keer weder in de stad met vrede; ook ulieder beide zonen, Ahimaaz, uw zoon, enJonathan, Abjathars zoon, met u.

See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

Zie, ik zal vertoeven in de vlakke velden der woestijn, totdat er een woord van ulieden kome, dat men mij aanzegge.

Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

Alzo bracht Zadok, en Abjathar, de ark Gods weder te Jeruzalem, en zij bleven aldaar.

And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

En David ging op door den opgang der olijven, opgaande en wenende, en het hoofd was hem bewonden; en hij zelf ging barrevoets; ook had al het volk, datmet hem was, een iegelijk zijn hoofd bedekt, en zij gingen op, opgaande en wenende.

And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

Toen gaf men David te kennen, zeggende: Achitofel is onder degenen, die zich met Absalom hebben verbonden. Dies zeide David: O, HEERE! maak tochAchitofels raad tot zotheid.

And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

En het geschiedde, als David tot op de hoogte kwam, dat hij aldaar God aanbad; ziet, toen ontmoette hem Husai, de Archiet, hebbende zijn rok gescheurd, enaarde op zijn hoofd.

Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

En David zeide tot hem: Zo gij met mij voortgaat, zo zult gij mij tot een last zijn;

But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

Maar zo gij weder in de stad gaat, en tot Absalom zegt: Uw knecht, ik zal des konings zijn; ik ben wel uws vaders knecht van te voren geweest, maar nu zal ikuw knecht zijn; zo zoudt gij mij den raad van Achitofel te niet maken.

And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

En zijn niet Zadok en Abjathar, de priesters, aldaar met u? Zo zal het geschieden, dat gij alle ding, dat gij uit des konings huis zult horen, den priesteren, Zadoken Abjathar, zult te kennen geven.

Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

Ziet, hun beide zonen zijn aldaar bij hen, Ahimaaz, Zadoks, en Jonathan, Abjathars zoon; zo zult gijlieden door hun hand tot mij zenden alle ding, dat gij zulthoren.

So Hushai David's friend came into the city, and Absalom came into Jerusalem.

Alzo kwam Husai, Davids vriend, in de stad; en Absalom kwam te Jeruzalem.

2nd Samuel 16 - 2 Samuël 16


2nd Samuel Chapter 16 King James Bible - 2 Samuël Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 15
2 Samuël 15

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

Als nu David een weinig van de hoogte was voortgegaan, ziet, toen ontmoette hem Ziba, Mefiboseths jongen, met een paar gezadelde ezelen, en daaroptweehonderd broden, met honderd stukken rozijnen, en honderd stukken zomervruchten, en een lederen zak wijns.

And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

En de koning zeide tot Ziba: Wat zult gij daarmede? En Ziba zeide: De ezels zijn voor het huis des konings, om op te rijden en het brood en de zomervruchten,om te eten voor de jongens; en de wijn, opdat de moeden in de woestijn drinken.

And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

Toen zeide de koning: Waar is dan de zoon uws heren? En Ziba zeide tot den koning: Zie, hij blijft te Jeruzalem, want hij zeide: Heden zal mij het huis Israelsmijns vaders koninkrijk wedergeven.

Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

Zo zeide de koning tot Ziba: Zie, het zal het uwe zijn alles wat Mefiboseth heeft. En Ziba zeide: Ik buig mij neder, laat mij genade vinden in uw ogen, mijn heerkoning!

And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

Als nu de koning David tot aan Bahurim kwam, ziet, toen kwam van daar een man uit, van het geslacht van het huis van Saul, wiens naam was Simei, de zoonvan Gera; hij ging steeds voort, en vloekte.

And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

En hij wierp David met stenen, mitsgaders alle knechten van den koning David, hoewel al het volk en al de helden aan zijn rechter- en aan zijn linkerhand waren.

And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

Aldus nu zeide Simei in zijn vloeken: Ga uit, ga uit, gij, man des bloeds, en gij, Belials man!

The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

De HEERE heeft op u doen wederkomen al het bloed van Sauls huis, in wiens plaats gij geregeerd hebt; nu heeft de HEERE het koninkrijk gegeven in de handvan Absalom, uw zoon; zie nu, gij zijt in uw ongeluk, omdat gij een man des bloeds zijt.

Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

Toen zeide Abisai, de zoon van Zeruja, tot den koning: Waarom zou deze dode hond mijn heer den koning vloeken? Laat mij toch overgaan en zijn kopwegnemen.

And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

Maar de koning zeide: Wat heb ik met u te doen, gij zonen van Zeruja? Ja, laat hem vloeken; want de HEERE toch heeft tot hem gezegd: Vloek David; wie zoudan zeggen: Waarom hebt gij alzo gedaan?

And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

Voorts zeide David tot Abisai en tot al zijn knechten: Ziet, mijn zoon, die van mijn lijf is voortgekomen, zoekt mijn ziel; hoeveel te meer dan nu deze zoon vanJemini? Laat hem geworden, dat hij vloeke, want de HEERE heeft het hem gezegd.

It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

Misschien zal de HEERE mijn ellende aanzien; en de HEERE zal mij goed vergelden voor zijn vloek, te dezen dage.

And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

Alzo ging David met zijn lieden op den weg; en Simei ging al voort langs de zijde des bergs tegen hem over, en vloekte, en wierp met stenen van tegenover hem,en stoof met stof.

And the king, and all the people that were with him, came weary, and refreshed themselves there.

En de koning kwam in, en al het volk, dat met hem was, moede zijnde; en hij verkwikte zich aldaar.

And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

Absalom nu en al het volk, de mannen van Israel, kwamen te Jeruzalem, en Achitofel met hem.

And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

En het geschiedde, als Husai, de Archiet, Davids vriend, tot Absalom kwam, dat Husai tot Absalom zeide: De koning leve, de koning leve!

And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

Maar Absalom zeide tot Husai: Is dit uw weldadigheid aan uw vriend? Waarom zijt gij niet met uw vriend getogen?

And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

En Husai zeide tot Absalom: Neen, maar welken de HEERE verkiest, en al dit volk, en alle mannen van Israel, diens zal ik zijn, en bij hem zal ik blijven.

And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

En ten andere, wien zou ik dienen? Zou het niet zijn voor het aangezicht zijns zoons? Gelijk als ik voor het aangezicht uws vaders gediend heb, alzo zal ik vooruw aangezicht zijn.

Then said Absalom to Ahithophel, Give counsel among you what we shall do.

Toen zeide Absalom tot Achitofel: Geeft onder ulieden raad, wat zullen wij doen?

And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

En Achitofel zeide tot Absalom: Ga in tot de bijwijven uws vaders, die hij gelaten heeft om het huis te bewaren; zo zal gans Israel horen, dat gij bij uw vaderstinkende zijt geworden, en de handen van allen, die met u zijn, zullen gesterkt worden.

So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

Zo spanden zij Absalom een tent op het dak; en Absalom ging in tot de bijwijven zijns vaders, voor de ogen van het ganse Israel.

And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

En in die dagen was Achitofels raad, dien hij raadde, als of men naar Gods woord gevraagd had; alzo was alle raad van Achitofel, zo bij David als bij Absalom 2 Samuël 17

2nd Samuel 17 - 2 Samuël 17


2nd Samuel Chapter 17 King James Bible - 2 Samuël Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 16
2 Samuël 16

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

Voorts zeide Achitofel tot Absalom: Laat mij nu twaalf duizend mannen uitlezen, dat ik mij opmake en David dezen nacht achterna jage.

And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

Zo zal ik over hem komen, daar hij moede en slap van handen is, en zal hem verschrikken, en al het volk, dat met hem is, zal vluchten; dan zal ik den koningalleen slaan.

And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

En ik zal al het volk tot u doen wederkeren; de man, dien gij zoekt, is gelijk het wederkeren van allen; zo zal al het volk in vrede zijn.

And the saying pleased Absalom well, and all the elders of Israel.

Dit woord nu was recht in Absaloms ogen, en in de ogen van alle oudsten Israels.

Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

Doch Absalom zeide: Roep toch ook Husai, den Archiet, en laat ons horen, wat hij ook zegt.

And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

En als Husai tot Absalom inkwam, zo sprak Absalom tot hem, zeggende: Aldus heeft Achitofel gesproken; zullen wij zijn woord doen? Zo niet, spreek gij.

And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

Toen zeide Husai tot Absalom: De raad, dien Achitofel op ditmaal geraden heeft, is niet goed.

For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

Wijders zeide Husai: Gij kent uw vader en zijn mannen, dat zij helden zijn, dat zij bitter van gemoed zijn, als een beer, die van de jongen beroofd is in het veld;daartoe is uw vader een krijgsman, en zal niet vernachten met het volk.

Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

Zie, nu heeft hij zich verstoken in een der holen, of in een der plaatsen. En het zal geschieden, als er in het eerst sommigen onder hen vallen, dat een ieder, diehet zal horen, alsdan zal zeggen: Er is een slag geschied onder het volk, dat Absalom navolgt.

And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

Zo zou hij, die ook een dapper man is, wiens hart is als een leeuwenhart, te enen male smelten; want gans Israel weet, dat uw vader een held is, en het dapperemannen zijn, die met hem zijn.

Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

Maar ik rade, dat in alle haast tot u verzameld worde gans Israel, van Dan tot Ber-seba toe, als zand, dat aan de zee is, in menigte; en dat uw persoon medegain den strijd.

So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

Dan zullen wij tot hem komen, in een der plaatsen, waar hij gevonden wordt, en hem gemakkelijk overvallen, gelijk als de dauw op den aardbodem valt; en erzal van hem, en van al de mannen, die met hem zijn, ook niet een worden overgelaten.

Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

En indien hij zich in een stad zal begeven, zo zal gans Israel koorden tot dezelve stad aandragen, en wij zullen ze tot in de beek nedertrekken, totdat ook nieteen steentje aldaar gevonden worde.

And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Toen zeide Absalom, en alle man van Israel: De raad van Husai, den Archiet, is beter dan Achitofels raad. Doch de HEERE had het geboden, om den goedenraad van Achitofel te vernietigen, opdat de HEERE het kwaad over Absalom bracht.

Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

En Husai zeide tot Zadok en tot Abjathar, de priesters: Alzo en alzo heeft Achitofel Absalom en den oudsten van Israel geraden, maar alzo en alzo heb ikgeraden.

Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

Nu dan, zendt haastelijk henen, en boodschapt David, zeggende: Vernacht dezen nacht niet in de vlakke velden der woestijn, en ook ga spoedig over; opdat dekoning niet verslonden worde, en al het volk, dat met hem is.

Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

Jonathan nu en Ahimaaz stonden bij de fontein Rogel; en een dienstmaagd ging henen en zeide het hun aan; en zij gingen henen en zeiden het den koning Davidaan; want zij mochten zich niet zien laten, dat zij in de stad kwamen.

Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

Een jongen dan nog zag hen, en zeide het Absalom aan; doch die beiden gingen haastelijk, en kwamen in eens mans huis te Bahurim, dewelke een put had inzijn voorhof, en zij daalden daarin.

And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

En de vrouw nam en spreidde een deksel over het opene van den put, en strooide gort daarop. Alzo werd de zaak niet bekend.

And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

Toen nu Absaloms knechten tot de vrouw in het huis kwamen, zeiden zij: Waar zijn Ahimaaz en Jonathan? En de vrouw zeide tot hen: Zij zijn over datwaterriviertje gegaan. En toen zij hen gezocht en niet gevonden hadden, keerden zij weder naar Jeruzalem.

And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

En het geschiedde, nadat zij weggegaan waren, zo klommen zij uit den put, en gingen henen en boodschapten het den koning David; en zij zeiden tot David:Maakt ulieden op, en gaat haastelijk over het water, want alzo heeft Achitofel tegen ulieden geraden.

Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

Toen maakte zich David op, en al het volk, dat met hem was; en zij gingen over de Jordaan. Aan het morgenlicht ontbrak er niet tot een toe, die niet over deJordaan gegaan was.

And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

Als nu Achitofel zag, dat zijn raad niet gedaan was, zadelde hij den ezel, en maakte zich op, en toog naar zijn huis in zijn stad, en gaf bevel aan zijn huis, enverhing zich. Alzo stierf hij, en werd begraven in zijns vaders graf.

Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

David nu kwam te Mahanaim, en Absalom toog over de Jordaan, hij en alle mannen van Israel met hem.

And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

En Absalom had Amasa in Joabs plaats gesteld over het heir. Amasa nu was eens mans zoon, wiens naam was Jethra, de Israeliet, die ingegaan was tot Abigail,dochter van Nahas, zuster van Zeruja, Joabs moeder.

So Israel and Absalom pitched in the land of Gilead.

Israel nu en Absalom legerden zich in het land van Gilead.

And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

En het geschiedde, als David te Mahanaim gekomen was, dat Sobi, de zoon van Nahas, van Rabba der kinderen Ammons, en Machir, de zoon van Ammiel,van Lodebar, en Barzillai, de Gileadiet, van Rogelim,

Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

Beddewerk, en schalen, en aarden vaten, en tarwe, en gerst, en meel, en geroost koren, en bonen, en linzen, ook geroost,

And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

En honig, en boter, en schapen, en koeienkazen, brachten tot David, en tot het volk, dat met hem was, om te eten, want zij zeiden: Dit volk is hongerig, enmoede, en dorstig in de woestijn.

2nd Samuel 18 - 2 Samuël 18


2nd Samuel Chapter 18 King James Bible - 2 Samuël Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 17
2 Samuël 17

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 18

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

En David monsterde het volk, dat met hem was; en hij stelde over hen oversten van duizenden, en oversten van honderden.

And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

Voorts zond David het volk uit, een derde deel onder de hand van Joab, en een derde deel onder de hand van Abisai, den zoon van Zeruja, Joabs broeder, eneen derde deel onder de hand van Ithai, den Gethiet. En de koning zeide tot het volk: Ik zal ook zelf zekerlijk met ulieden uittrekken.

But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

Maar het volk zeide: Gij zult niet uittrekken; want of wij te enen male vloden, zij zullen het hart op ons niet stellen; ja, of de helft van ons stierf, zij zullen het hartop ons niet stellen; maar gij zijt nu als tien duizend onzer. Zo zal het nu beter zijn, dat gij ons uit de stad ter hulpe zijt.

And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

Toen zeide de koning tot hen: Ik zal doen, wat goed is in uw ogen. De koning nu stond aan de zijde van de poort, en al het volk trok uit bij honderden en bijduizenden.

And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

En de koning gebood Joab, en Abisai, en Ithai, zeggende: Handelt mij zachtkens met den jongeling, met Absalom. En al het volk hoorde het, als de koning aanal de oversten van Absaloms zaak gebood.

So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

Alzo toog het volk uit in het veld, Israel tegemoet, en de strijd geschiedde bij Efraims woud.

Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

En het volk van Israel werd aldaar voor het aangezicht van Davids knechten geslagen; en aldaar geschiedde te dienzelven dage een grote slag, van twintigduizend.

For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

Want de strijd werd aldaar verspreid over al dat land. En het woud verteerde meer van het volk, dan die het zwaard verteerde, te denzelven dage.

And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

Absalom nu ontmoette voor het aangezicht der knechten Davids; en Absalom reed op een muildier; en als het muildier kwam onder de dichte takken van eengroten eik, zo werd zijn hoofd vast aan den eik, dat hij hangen bleef tussen den hemel en tussen de aarde, en het muildier, dat onder hem was, ging door.

And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

Als dat een man zag, zo gaf hij het Joab te kennen, en zeide: Zie, ik heb Absalom zien hangen aan een eik.

And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

Toen zeide Joab tot den man, die het hem te kennen gaf: Zie toch, gij hebt het gezien, waarom dan hebt gij hem niet aldaar ter aarde geslagen, alzo het aan mijstond om u tien zilverlingen en een gordel te geven?

And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

Maar die man zeide tot Joab: En of ik al duizend zilverlingen op mijn handen mocht wegen, zo zou ik mijn hand aan des konings zoon niet slaan; want de koningheeft u, en Abisai, en Ithai, voor onze oren geboden, zeggende: Hoedt u, wie gij zijt, van den jongeling, van Absalom.

Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

Of ik al valselijk tegen mijn ziel handelde, zo zou toch geen ding voor den koning verborgen worden; ook gij zelf zoudt er u van tegenover stellen.

Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

Toen zeide Joab: Ik zal hier bij u alzo niet vertoeven; en hij nam drie pijlen, en stak ze in Absaloms hart, daar hij nog levend was in het midden van den eik.

And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

En tien jongens, wapendragers van Joab, omringden hem, en zij sloegen Absalom, en doodden hem.

And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

Toen blies Joab met de bazuin, en al het volk keerde af van Israel achterna te jagen, want Joab hield het volk terug.

And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

En zij namen Absalom, en wierpen hem in het woud, in een groten kuil, en stelden op hem een zeer groten steenhoop; en gans Israel vluchtte, een iegelijk naarzijn tent.

Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

Absalom nu had genomen, en in zijn leven voor zich opgericht een pilaar, die in het koningsdal is; want hij zeide: Ik heb geen zoon, om aan mijn naam te doengedenken; en hij had dien pilaar genoemd naar zijn naam; daarom wordt hij tot op dezen dag genoemd: Absaloms hand.

Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

Toen zeide Ahimaaz, Zadoks zoon: Laat mij toch heenlopen, en den koning boodschappen, dat de HEERE hem recht gedaan heeft van de hand zijner vijanden.

And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

Maar Joab zeide tot hem: Gij zult dezen dag geen boodschapper zijn, maar op een anderen dag zult gij boodschappen; dezen dag nu zult gij niet boodschappen,daarom dat des konings zoon dood is.

Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

En Joab zeide tot Cuschi: Ga heen, en zeg den koning aan, wat gij gezien hebt; en Cuschi boog zich voor Joab, en liep heen.

Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

Doch Ahimaaz, Zadoks zoon, voer nog voort en zeide tot Joab: Wat het ook zij, laat mij toch ook Cuschi achterna lopen. En Joab zeide: Waarom zoudt gij nuheenlopen, mijn zoon! Zo gij toch geen bekwame boodschap hebt?

But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

Wat het ook zij, zeide hij, laat mij heenlopen; zo zeide hij tot hem: Loop heen. En Ahimaaz liep den weg van het effen veld, en kwam Cuschi voorbij.

And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

David nu zat tussen de twee poorten; en de wachter ging op het dak der poort aan den muur, en hief zijn ogen op, en zag, en ziet, er liep een man alleen.

And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

Zo riep de wachter, en zeide het den koning aan; en de koning zeide: Indien hij alleen is, zo is er een boodschap in zijn mond; en hij ging al voort en naderde.

And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

Toen zag de wachter een anderen man lopende, en de wachter riep tot den poortier en zeide: Zie, er loopt nog een man alleen. Toen zeide de koning: Die isook een boodschapper.

And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

Voorts zeide de wachter: Ik zie den loop des eersten aan, als den loop van Ahimaaz, Zadoks zoon. Toen zeide de koning: Dat is een goed man, en hij zal meteen goede boodschap komen.

And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

Ahimaaz dan riep en zeide tot den koning Vrede! En hij boog zich voor den koning met het aangezicht ter aarde, en hij zeide: Geloofd zij de HEERE, uw God,Die de mannen, dewelke hun hand tegen mijn heer den koning ophieven, heeft overgegeven.

And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

Toen zeide de koning: Is het wel met den jongeling, met Absalom? En Ahimaaz zeide: Ik zag een groot rumoer, als Joab, den knecht des konings, en mij uwknecht afzond, maar ik weet niet wat.

And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

En de koning zeide: Ga om, stel u hier; zo ging hij om, en bleef staan.

And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

En ziet, Cuschi kwam aan; en Cuschi zeide: Mijn heer den koning wordt geboodschapt, dat u de HEERE heden heeft recht gedaan van de hand van al degenen,die tegen u opstonden.

And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

Toen zeide de koning tot Cuschi: Is het wel met den jongeling, met Absalom? En Cuschi zeide: De vijanden van mijn heer den koning, en allen, die tegen u tenkwade opstaan, moeten worden als die jongeling.

And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

Toen werd de koning zeer beroerd, en ging op naar de opperzaal der poort, en weende; en in zijn gaan zeide hij alzo: Mijn zoon Absalom, mijn zoon, mijn zoonAbsalom! Och, dat ik, ik voor u gestorven ware, Absalom, mijn zoon, mijn zoon!

2nd Samuel 19 - 2 Samuël 19


2nd Samuel Chapter 19 King James Bible - 2 Samuël Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 18
2 Samuël 18

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 19

And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

En Joab werd aangezegd: Zie, de koning weent, en bedrijft rouw over Absalom.

And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

Toen werd de verlossing te dienzelven dage het ganse volk tot rouw; want het volk had te dienzelven dage horen zeggen: Het smart den koning over zijn zoon.

And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

En het volk kwam te dienzelven dage steelsgewijze in de stad, gelijk als het volk zich wegsteelt, dat beschaamd is, wanneer zij in den strijd gevloden zijn.

But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

De koning nu had zijn aangezicht toegewonden, en de koning riep met luider stem: Mijn zoon Absalom, Absalom, mijn zoon, mijn zoon!

And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

Toen kwam Joab tot den koning in het huis, en zeide: Gij hebt heden beschaamd het aangezicht van al uw knechten, die uw ziel, en de ziel uwer zonen en uwerdochteren, en de ziel uwer vrouwen, en de ziel uwer bijwijven heden hebben bevrijd;

In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

Liefhebbende die u haten, en hatende die u liefhebben; want gij geeft heden te kennen, dat oversten en knechten bij u niets zijn; want ik merk heden, dat zoAbsalom leefde, en wij heden allen dood waren, dat het alsdan recht zou zijn in uw ogen.

Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

Zo sta nu op, ga uit, en spreek naar het hart uwer knechten; want ik zweer bij den HEERE, als gij niet uitgaat, zo er een man dezen nacht bij u zal vernachten!En dit zal u kwader zijn, dan al het kwaad, dat over u gekomen is van uw jeugd af tot nu toe.

Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

Toen stond de koning op, en zette zich in de poort. En zij lieten al het volk weten, zeggende: Ziet, de koning zit in de poort. Toen kwam al het volk voor deskonings aangezicht, maar Israel was gevloden, een iegelijk naar zijn tenten.

And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

En al het volk, in alle stammen van Israel, was onder zich twistende, zeggende: De koning heeft ons gered van de hand onzer vijanden en hij heeft ons bevrijdvan de hand der Filistijnen, en nu is hij uit het land gevlucht voor Absalom;

And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

En Absalom, dien wij over ons gezalfd hadden, is in den strijd gestorven; nu dan, waarom zwijgt gijlieden van den koning weder te halen?

And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

Toen zond de koning David tot Zadok en tot Abjathar, de priesteren, zeggende: Spreekt tot de oudsten van Juda, zeggende: Waarom zoudt gijlieden delaatsten zijn, om den koning weder te halen in zijn huis? (Want de rede van het ganse Israel was tot den koning gekomen in zijn huis.)

Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

Gij zijt mijn broederen; mijn been en mijn vlees zijt gij; waarom zoudt gij dan de laatsten zijn, om den koning weder te halen?

And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

En tot Amasa zult gijlieden zeggen: Zijt gij niet mijn been en mijn vlees? God doe mij zo, en doe er zo toe, zo gij niet krijgsoverste zult zijn voor mijn aangezicht,te allen dage, in Joabs plaats.

And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

Alzo neigde hij het hart aller mannen van Juda, als van een enigen man; en zij zonden henen tot den koning, zeggende: Keer weder, gij en al uw knechten.

So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

Toen keerde de koning weder, en kwam tot aan de Jordaan; en Juda kwam te Gilgal, om den koning tegemoet te gaan, dat zij den koning over de Jordaanvoerden.

And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

En Simei, de zoon van Gera, een zoon van Jemini, die van Bahurim was, haastte zich, en kwam af met de mannen van Juda, den koning David tegemoet;

And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

En duizend man van Benjamin met hem; ook Ziba, de knecht van Sauls huis, en zijn vijftien zonen en zijn twintig knechten met hem; en zij togen vaardiglijk overde Jordaan, voor den koning.

And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

Als nu de pont overvoer, om het huis des konings over te halen, en te doen, wat goed was in zijn ogen, zo viel Simei, de zoon van Gera, neder voor hetaangezicht des konings, als hij over de Jordaan voer;

And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

En hij zeide tot den koning: Mijn heer rekene mij niet toe de misdaad, en gedenke niet, wat uw knecht verkeerdelijk gedaan heeft, te dien dage, als mijn heer dekoning uit Jeruzalem uitging, dat het de koning zich ter harte zoude nemen.

For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

Want uw knecht weet het zekerlijk, ik heb gezondigd; doch zie, ik ben heden gekomen, de eerste van het ganse huis van Jozef, om mijn heer den koningtegemoet af te komen.

But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

Toen antwoordde Abisai, de zoon van Zeruja, en zeide: Zou dan Simei hiervoor niet gedood worden? Zo hij toch den gezalfde des HEEREN gevloekt heeft.

And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

Maar David zeide: Wat heb ik met ulieden te doen, gij zonen van Zeruja! Dat gij mij heden ten satan zoudt zijn? Zou heden iemand gedood worden in Israel?Want weet ik niet, dat ik heden koning geworden ben over Israel?

Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

En de koning zeide tot Simei: Gij zult niet sterven. En de koning zwoer hem.

And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

Mefiboseth, Sauls zoon, kwam ook af den koning tegemoet; en hij had zijn voeten niet schoongemaakt, noch zijn knevelbaard beschoren, noch zijn klederengewassen, van dien dag af, dat de koning was weggegaan, tot dien dag toe, dat hij met vrede wederkwam.

And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

En het geschiedde, als hij te Jeruzalem den koning tegemoet kwam, dat de koning tot hem zeide: Waarom zijt gij niet met mij getogen, Mefiboseth?

And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

En hij zeide: Mijn heer koning, mijn knecht heeft mij bedrogen; want uw knecht zeide: Ik zal mij een ezel zadelen, en daarop rijden, en tot den koning trekken,want uw knecht is kreupel.

And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

Daartoe heeft hij uw knecht bij mijn heer den koning valselijk aangedragen; doch mijn heer de koning is als een engel Gods; doe dan, wat goed is in uw ogen.

For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

Want al mijns vaders huis is niet geweest, dan maar lieden des doods voor mijn heer den koning; nochtans hebt gij uw knecht gezet onder degenen, die aan uwtafel eten; wat heb ik dan meer voor gerechtigheid, en meer te roepen aan den koning?

And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

Toen zeide de koning tot hem: Waarom spreekt gij meer van uw zaken? Ik heb gezegd: Gij en Ziba, deelt het land.

And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

En Mefiboseth zeide tot den koning: Hij neme het ook gans weg, naardien mijn heer de koning met vrede in zijn huis is gekomen.

And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

Barzillai, de Gileadiet, kwam ook af van Rogelim; en hij toog met den koning over de Jordaan, om hem over de Jordaan te geleiden.

Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

Barzillai nu was zeer oud, een man van tachtig jaren; en hij had den koning onderhouden, toen hij te Mahanaim zijn verblijf had; want hij was een zeer grootman.

And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

En de koning zeide tot Barzillai: Trekt gij met mij over, en ik zal u bij mij te Jeruzalem onderhouden.

And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

Maar Barzillai zeide tot den koning: Hoe veel zullen de dagen der jaren mijns levens zijn, dat ik met den koning zou optrekken naar Jeruzalem?

I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

Ik ben heden tachtig jaren oud; zou ik kunnen onderscheiden tussen goed en kwaad? Zou uw knecht kunnen smaken, wat ik eet en wat ik drink? Zoude ikmeer kunnen horen naar de stem der zangers en zangeressen? En waarom zou uw knecht mijn heer den koning verder tot een last zijn?

Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

Uw knecht zal maar een weinig met den koning over de Jordaan gaan; waarom toch zou mij de koning zulk een vergelding doen?

Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

Laat toch uw knecht wederkeren, dat ik sterve in mijn stad, bij het graf mijns vaders en mijner moeder; maar zie, daar is uw knecht Chimham, laat dien met mijnheer den koning overtrekken, en doe hem, wat goed is in uw ogen.

And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

Toen zeide de koning: Chimham zal met mij overtrekken, en ik zal hem doen, wat goed is in uw ogen; ja, alles, wat gij op mij begeren zult, zal ik u doen.

And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

Toen nu al het volk over de Jordaan gegaan was, en de koning ook was overgegaan, kuste de koning Barzillai, en zegende hem; alzo keerde hij weder naar zijnplaats.

Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

En de koning toog voort naar Gilgal, en Chimham toog met hem voort; en al het volk van Juda had den koning overgevoerd, als ook een gedeelte van het volkIsraels.

And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

En ziet, alle mannen van Israel kwamen tot den koning; en zij zeiden tot den koning: Waarom hebben u onze broeders, de mannen van Juda, gestolen, enhebben den koning en zijn huis over de Jordaan gevoerd, en alle mannen Davids met hem?

And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

Toen antwoordden alle mannen van Juda tegen de mannen van Israel: Omdat de koning ons na verwant is; en waarom zijt gij nu toornig over deze zaak?Hebben wij dan enigszins gegeten van des konings kost, of heeft hij ons een geschenk geschonken?

And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

En de mannen van Israel antwoordden den mannen van Juda, en zeiden: Wij hebben tien delen aan den koning, en ook aan David, wij, meer dan gij; waaromhebt gij ons dan gering geacht, dat ons woord niet het eerste geweest is, om onzen koning weder te halen? Maar het woord der mannen van Juda was harderdan het woord der mannen van Israel.

2nd Samuel 20 - 2 Samuël 20


2nd Samuel Chapter 20 King James Bible - 2 Samuël Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 19
2 Samuël 19

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

Toen was daar bij geval een Belials man, wiens naam was Seba, een zoon van Bichri, een man van Jemini; die blies met de bazuin, en zeide: Wij hebben geendeel aan David, en wij hebben geen erfenis aan den zoon van Isai, een iegelijk naar zijn tenten, o Israel!

So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

Toen toog alle man van Israel op van achter David, Seba, den zoon van Bichri, achterna; maar de mannen van Juda kleefden hun koning aan, van de Jordaan aftot aan Jeruzalem.

And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

Toen nu David in zijn huis te Jeruzalem kwam, nam de koning de tien vrouwen, zijn bijwijven, die hij gelaten had, om het huis te bewaren, en deed ze in eenhuis van bewaring, en onderhield ze, maar ging tot haar niet in. En zij waren opgesloten tot op den dag van haarlieder dood, levende als weduwen.

Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

Voorts zeide de koning tot Amasa: Roep mij de mannen van Juda te zamen, tegen den derden dag; en gij, stel u dan hier.

So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

En Amasa ging heen, om Juda bijeen te roepen; maar hij bleef achter, boven den gezetten tijd, dien hij hem gezet had.

And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

Toen zeide David tot Abisai: Nu zal ons Seba, de zoon van Bichri, meer kwaads doen, dan Absalom; neem gij de knechten uws heren, en jaag hem achterna,opdat hij niet misschien vaste steden voor zich vinde, en zich aan onze ogen onttrekke.

And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

Toen togen uit, hem achterna, de mannen van Joab, en de Krethi, en de Plethi, en al de helden. Dezen togen uit van Jeruzalem, om Seba, den zoon van Bichri,achterna te jagen.

When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

Als zij nu waren bij den groten steen, die bij Gibeon is, zo kwam Amasa voor hun aangezicht. En Joab was omgord over zijn kleed, dat hij aan had, en daaropwas een gordel, daar het zwaard aan vastgemaakt was op zijn lenden in zijn schede; en als hij voortging, zo viel het uit.

And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

En Joab zeide tot Amasa: Is het wel met u, mijn broeder? En Joab vatte met de rechterhand den baard van Amasa, om hem te kussen.

But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

En Amasa hoedde zich niet voor het zwaard, dat in Joabs hand was; zo sloeg hij hem daarmede aan de vijfde rib, en hij stortte zijn ingewand ter aarde uit, en hijsloeg hem niet ten tweeden male, en hij stierf. Toen jaagden Joab en zijn broeder Abisai, Seba, den zoon van Bichri, achterna.

And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

Maar een man, van Joabs jongens, bleef bij hem staan, en hij zeide: Wie is er, die lust heeft aan Joab, en wie is er, die voor David is, die volge Joab na!

And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

Amasa nu lag in het bloed gewenteld, midden op de straat. Als die man zag, dat al het volk staan bleef, zo deed hij Amasa weg van de straat in het veld, enwierp een kleed op hem, dewijl hij zag, dat al wie bij hem kwam, bleef staan.

When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

Toen hij nu van de straat weggenomen was, toog alle man voort, Joab na, om Seba, den zoon van Bichri, achterna te jagen.

And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

En hij toog heen door alle stammen van Israel, naar Abel, te weten, Beth-Maacha, en het ganse Berim; en zij verzamelden zich, en kwamen hem ook na.

And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

En zij kwamen en belegerden hem in Abel Beth-Maacha, en zij wierpen een wal op tegen de stad, dat hij aan den buitenmuur stond; en al het volk, dat metJoab was, verdorven den muur, om dien neder te vellen.

Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

Toen riep een wijze vrouw uit de stad: Hoort, hoort, zegt toch tot Joab: Nader tot hiertoe, dat ik tot u spreke.

And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

Toen hij nu tot haar naderde, zeide de vrouw: Zijt gij Joab? En hij zeide: Ik ben het; en zij zeide tot hem: Hoor de woorden uwer dienstmaagd; en hij zeide: Ikhoor.

Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

Toen sprak zij, zeggende: In voortijden spraken zij gemeenlijk, zeggende: Zij zullen zonder twijfel te Abel vragen; en alzo volbrachten zij het.

I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

Ik ben een van de vreedzamen, van de getrouwen in Israel, en gij zoekt te doden een stad, die een moeder is in Israel; waarom zoudt gij het erfdeel desHEEREN verslinden?

And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

Toen antwoordde Joab, en zeide: Het zij verre, het zij verre van mij, dat ik zou verslinden, en dat ik zou verderven.

The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

De zaak is niet alzo; maar een man van het gebergte van Efraim, wiens naam is Seba, de zoon van Bichri, heeft zijn hand opgeheven tegen den koning, tegenDavid; lever hem alleen, zo zal ik van deze stad aftrekken. Toen zeide de vrouw tot Joab: Zie, zijn hoofd zal tot u over den muur geworpen worden.

Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

En de vrouw kwam in tot al het volk, met haar wijsheid; en zij hieuwen Seba, den zoon van Bichri, het hoofd af, en wierpen het tot Joab. Toen blies hij met debazuin, en zij verstrooiden zich van de stad, een iegelijk naar zijn tenten; en Joab keerde weder naar Jeruzalem tot den koning.

Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

Joab nu was over het ganse heir van Israel; en Benaja, de zoon van Jojada, over de Krethi en over de Plethi;

And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

En Adoram was over de schatting; en Josafat, de zoon van Ahilud, was kanselier;

And Sheva was scribe: and Zadok and Abiathar were the priests:

En Seja was schrijver; en Zadok en Abjathar waren priesters.

And Ira also the Jairite was a chief ruler about David.

En ook was Ira, de Jairiet, Davids opperofficier.

2nd Samuel 21 - 2 Samuël 21


2nd Samuel Chapter 21 King James Bible - 2 Samuël Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 20
2 Samuël 20

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

En er was in Davids dagen een honger, drie jaren, jaar achter jaar; en David zocht het aangezicht des HEEREN. En de HEERE zeide: Het is om Saul en omdes bloedhuizes wil, omdat hij de Gibeonieten gedood heeft.

And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

Toen riep de koning de Gibeonieten, en zeide tot hen: (De Gibeonieten nu waren niet van de kinderen Israels, maar van het overblijfsel der Amorieten; en dekinderen Israels hadden hun gezworen, maar Saul zocht hen te slaan in zijn ijver voor de kinderen van Israel en Juda.)

Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

David dan zeide tot de Gibeonieten: Wat zal ik ulieden doen, en waarmede zal ik verzoenen, dat gij het erfdeel des HEEREN zegent?

And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

Toen zeiden de Gibeonieten tot hem: Het is ons niet te doen om zilver en goud met Saul en met zijn huis; ook is het ons niet om iemand te doden in Israel. En hijzeide: Wat zegt gij dan, dat ik u doen zal?

And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

En zij zeiden tot den koning: De man die ons te niet gemaakt, en tegen ons gedacht heeft, dat wij zouden verdelgd worden, zonder te kunnen bestaan in enigelandpale van Israel;

Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

Laat ons zeven mannen van zijn zonen gegeven worden, dat wij hen den HEERE ophangen te Gibea Sauls, o, gij verkorene des HEEREN! En de koning zeide:Ik zal hen geven.

But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

Doch de koning verschoonde Mefiboseth, den zoon van Jonathan, den zoon van Saul, om den eed des HEEREN, die tussen hen was, tussen David en tussenJonathan, Sauls zoon.

But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

Maar de koning nam de twee zonen van Rizpa, dochter van Aja, die zij Saul gebaard had, Armoni en Mefiboseth; daartoe de vijf zonen van Michals zuster,Sauls dochter, die zij Adriel, den zoon van Barzillai, den Meholathiet, gebaard had;

And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

En hij gaf hen in de hand der Gibeonieten, die ze ophingen op den berg voor het aangezicht des HEEREN; en die zeven vielen tegelijk; en zij werden gedood inde dagen van den oogst, in de eerste dagen, in het begin van den gersteoogst.

And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

Toen nam Rizpa, de dochter van Aja, een zak, en spande dien voor zich uit op een rotssteen, van het begin van den oogst, totdat er water op hen drupte vanden hemel; en zij liet het gevogelte des hemels op hen niet rusten des daags, noch het gedierte van het veld des nachts.

And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

En het werd David aangezegd, wat Rizpa, de dochter van Aja, Sauls bijwijf, gedaan had.

And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

Zo ging David henen, en nam de beenderen van Saul, en de beenderen van Jonathan, zijn zoon, van de burgeren van Jabes in Gilead, die dezelve gestolenhadden van de straat Beth-San, alwaar de Filistijnen ze hadden opgehangen, ten dage als de Filistijnen Saul sloegen op Gilboa.

And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

En hij bracht van daar op de beenderen van Saul, en de beenderen van Jonathan, zijn zoon; ook verzamelden zij de beenderen der gehangenen.

And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

En zij begroeven de beenderen van Saul en zijn zoon Jonathan in het land van Benjamin te Zela, in het graf van zijn vader Kis, en deden alles, wat de koninggeboden had. Alzo werd God na dezen den lande verbeden.

Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

Voorts hadden de Filistijnen nog een krijg tegen Israel. En David toog af, en zijn knechten met hem, en streden tegen de Filistijnen, dat David moede werd.

And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

En Isbi Benob, die van de kinderen van Rafa was, en het gewicht zijner spies driehonderd gewicht kopers, en hij was aangegord met een nieuw zwaard; dezedacht David te slaan.

But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

Maar Abisai, de zoon van Zeruja, hielp hem, en sloeg den Filistijn, en doodde hem. Toen zwoeren hem de mannen van David, zeggende: Gij zult niet meer metons uittrekken ten strijde, opdat gij de lamp van Israel niet uitblust.

And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

En het geschiedde daarna, dat er wederom een krijg was te Gob tegen de Filistijnen. Toen sloeg Sibbechai, de Husathiet, Saf, die van de kinderen van Rafawas.

And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

Voorts was er nog een krijg te Gob tegen de Filistijnen; en Elhanan, de zoon van Jaare-Oregim, sloeg Beth-Halachmi, dewelke was met Goliath, den Gethiet,wiens spiesenhout was als een weversboom.

And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

Nog was er ook een krijg te Gath; en er was een zeer lang man, die zes vingeren had aan zijn handen, en zes tenen aan zijn voeten, vier en twintig in getal, endeze was ook aan Rafa geboren.

And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

En hij hoonde Israel; maar Jonathan, de zoon van Simea, Davids broeder, sloeg hem.

These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

Deze vier waren aan Rafa geboren te Gath; en zij vielen door de hand van David, en door de hand zijner knechten.

2nd Samuel 22 - 2 Samuël 22


2nd Samuel Chapter 22 King James Bible - 2 Samuël Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 21
2 Samuël 21

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 22

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

En David sprak de woorden dezes lieds tot den HEERE, ten dage als de HEERE hem verlost had uit de hand van al zijn vijanden, en uit de hand van Saul.

And he said, The LORD is my rock, and my fortress, and my deliverer;

Hij zeide dan: De HEERE is mij mijn Steenrots, en mijn Burg, en mijn Uithelper.

The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

God is mijn Rots, ik zal op Hem betrouwen; mijn Schild en de Hoorn mijns heils, mijn Hoog Vertrek en mijn Toevlucht, mijn Verlosser! Van geweld hebt Gijmij verlost!

I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Ik riep den HEERE aan, Die te prijzen is, en ik werd verlost van mijn vijanden.

When the waves of death compassed me, the floods of ungodly men made me afraid;

Want baren des doods hadden mij omvangen; beken Belials verschrikten mij.

The sorrows of hell compassed me about; the snares of death prevented me;

Banden der hel omringden mij; strikken des doods bejegenden mij.

In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

Als mij bange was, riep ik den HEERE aan, en riep tot mijn God; en Hij hoorde mijn stem uit Zijn paleis, en mijn geroep kwam in Zijn oren.

Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

Toen daverde en beefde de aarde; de fondamenten des hemels beroerden zich, en daverden, omdat Hij ontstoken was.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Rook ging op van Zijn neus, en een vuur uit Zijn mond verteerde; kolen werden daarvan aangestoken.

He bowed the heavens also, and came down; and darkness was under his feet.

En Hij boog den hemel, en daalde neder; en donkerheid was onder Zijn voeten.

And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

En Hij voer op een cherub, en vloog, en werd gezien op de vleugelen des winds.

And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

En Hij zette duisternis rondom Zich tot tenten, een samenbinding der wateren, wolken des hemels.

Through the brightness before him were coals of fire kindled.

Van den glans voor Hem henen werden kolen des vuurs aangestoken.

The LORD thundered from heaven, and the most High uttered his voice.

De HEERE donderde van den hemel, en de Allerhoogste gaf Zijn stem.

And he sent out arrows, and scattered them; lightning, and discomfited them.

En Hij zond pijlen uit en verstrooide ze; bliksemen en verschrikte ze.

And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

En de diepe kolken der zee werden gezien, de gronden der wereld werden ontdekt, door het schelden des HEEREN, van het geblaas des winds van Zijn neus.

He sent from above, he took me; he drew me out of many waters;

Hij zond van de hoogte, Hij nam mij, Hij trok mij op uit grote wateren.

He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

Hij verloste mij van mijn sterken vijand, van mijn haters, omdat zij machtiger waren dan ik.

They prevented me in the day of my calamity: but the LORD was my stay.

Zij hadden mij bejegend ten dage mijns ongevals; maar de HEERE was mij een Steunsel.

He brought me forth also into a large place: he delivered me, because he delighted in me.

En Hij voerde mij uit in de ruimte, en rukte mij uit, want Hij had lust aan mij.

The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

De HEERE vergold mij naar mijn gerechtigheid; Hij gaf mij weder naar de reinigheid mijner handen.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Want ik heb des HEEREN wegen gehouden, en ben van mijn God niet goddelooslijk afgegaan.

For all his judgments were before me: and as for his statutes, I did not depart from them.

Want al Zijn rechten waren voor mij, en Zijn inzettingen, daarvan week ik niet af.

I was also upright before him, and have kept myself from mine iniquity.

Maar ik was oprecht voor Hem; en ik wachtte mij voor mijn ongerechtigheid.

Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

Zo gaf mij de HEERE weder naar mijn gerechtigheid, naar mijn reinigheid, voor Zijn ogen.

With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

Bij den goedertierene houdt Gij U goedertieren; bij den oprechten held houdt Gij U oprecht.

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

Bij den reine houdt Gij U rein; maar bij den verkeerde houdt Gij U verdraaid.

And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

En Gij verlost het bedrukte volk; maar Uw ogen zijn tegen de hogen, Gij zult hen vernederen.

For thou art my lamp, O LORD: and the LORD will lighten my darkness.

Want Gij zijt mijn Lamp, o HEERE, en de HEERE doet mijn duisternis opklaren.

For by thee I have run through a troop: by my God have I leaped over a wall.

Want met U loop ik door een bende; met mijn God spring ik over een muur.

As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

Gods weg is volmaakt; de rede des HEEREN is doorlouterd; Hij is een Schild allen, die op Hem betrouwen.

For who is God, save the LORD? and who is a rock, save our God?

Want wie is God, behalve de HEERE, en wie is een rotssteen, behalve onze God?

God is my strength and power: and he maketh my way perfect.

God is mijn Sterkte en Kracht; en Hij heeft mijn weg volkomen geopend.

He maketh my feet like hinds' feet: and setteth me upon my high places.

Hij maakt mijn voeten gelijk als der hinden, en stelt mij op mijn hoogten.

He teacheth my hands to war; so that a bow of steel is broken by mine arms.

Hij leert mijn handen ten strijde, zodat een stalen boog met mijn armen verbroken is.

Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

Ook hebt Gij mij gegeven het schild Uws heils, en door Uw verootmoedigen hebt Gij mij groot gemaakt.

Thou hast enlarged my steps under me; so that my feet did not slip.

Gij hebt mijn voetstap ruim gemaakt onder mij; en mijn enkelen hebben niet gewankeld.

I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

Ik vervolgde mijn vijanden, en verdelgde hen, en keerde niet weder, totdat ik ze verdaan had.

And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

En ik verteerde hen, en doorstak ze, dat zij niet weder opstonden; maar zij vielen onder mijn voeten.

For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

Want Gij omgorddet mij met kracht ten strijde; Gij deedt onder mij nederbukken, die tegen mij opstonden.

Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

En Gij gaaft mij den nek mijner vijanden, mijner haters, en ik vernielde hen.

They looked, but there was none to save; even unto the LORD, but he answered them not.

Zij zagen uit, maar er was geen verlosser; naar den HEERE, maar Hij antwoordde hun niet.

Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

Toen vergruisde ik hen als stof der aarde; ik stampte ze, ik breidde hen uit als slijk der straten.

Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

Ook hebt Gij mij uitgeholpen van de twisten mijns volks, Gij hebt mij bewaard tot een hoofd der heidenen; het volk, dat ik niet kende, heeft mij gediend.

Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

Vreemden hebben zich mij geveinsdelijk onderworpen; zo haast als hun oor van mij hoorde, hebben zij mij gehoorzaamd.

Strangers shall fade away, and they shall be afraid out of their close places.

Vreemden zijn vervallen, en hebben zich aangegord uit hun sloten.

The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

De HEERE leeft, en geloofd zij mijn Rotssteen; en verhoogd zij God, de Rotssteen mijns heils!

It is God that avengeth me, and that bringeth down the people under me,

De God, Die mij volkomene wraak geeft, en de volken onder mij nederwerpt;

And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

En Die mij uitvoert van mijn vijanden; en Gij verhoogt mij boven degenen, die tegen mij opstaan; Gij redt mij van den man alles gewelds.

Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

Daarom zal ik U, o HEERE, loven onder de heidenen, en Uw Naam zal ik psalmzingen.

He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

Hij is een Toren der verlossingen Zijns konings, en Hij doet goedertierenheid aan Zijn gezalfde, aan David en aan zijn zaad, tot in eeuwigheid. 2 Samuël 23

2nd Samuel 23 - 2 Samuël 23


2nd Samuel Chapter 23 King James Bible - 2 Samuël Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 22
2 Samuël 22

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

Voorts zijn dit de laatste woorden van David. David, de zoon van Isai zegt, en de man, die hoog is opgericht, de gezalfde van Jakobs God, en liefelijk inpsalmen van Israel, zegt:

The Spirit of the LORD spake by me, and his word was in my tongue.

De Geest des HEEREN heeft door mij gesproken, en Zijn rede is op mijn tong geweest.

The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

De God Israels heeft gezegd, de Rotssteen Israels heeft tot mij gesproken: Er zal zijn een Heerser over de mensen, een Rechtvaardige, een Heerser in devreze Gods.

And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

En Hij zal zijn gelijk het licht des morgens, wanneer de zon opgaat, des morgens zonder wolken, wanneer van den glans na den regen de grasscheutjes uit deaarde voortkomen.

Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

Hoewel mijn huis alzo niet is bij God, nochtans heeft Hij mij een eeuwig verbond gesteld, dat in alles wel geordineerd en bewaard is; voorzeker is daarin al mijnheil, en alle lust, hoewel Hij het nog niet doet uitspruiten.

But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

Maar de mannen Belials zullen altemaal zijn als doornen, die weggeworpen worden, omdat men ze met de hand niet kan vatten;

But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

Maar een iegelijk, die ze zal aantasten, voorziet zich met ijzer en het hout ener spies; en zij zullen ganselijk met vuur verbrand worden ter zelver plaats.

These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

Dit zijn de namen der helden, die David gehad heeft: Joscheb Baschebeth, de zoon van Tachkemoni, de voornaamste der hoofdlieden. Deze was Adino, deEzniet, die zich stelde tegen achthonderd, die van hem verslagen werden op eenmaal.

And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

En na hem was Eleazar, de zoon van Dodo, zoon van Ahohi, deze was onder de drie helden met David, toen zij de Filistijnen beschimpten, die aldaar tenstrijde verzameld waren, en de mannen van Israel waren opgetogen.

He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

Deze stond op, en sloeg onder de Filistijnen, totdat zijn hand moede werd, ja, zijn hand aan het zwaard kleefde; en de HEERE wrocht een groot heil ten zelvendage; en het volk keerde wederom hem na, alleenlijk om te plunderen.

And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

Na hem nu was Samma, de zoon van Age, de Harariet. Toen de Filistijnen verzameld waren in een dorp, en aldaar een stuk akkers was vol linzen, en het volkvoor het aangezicht der Filistijnen vluchtte;

But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

Zo stelde hij zich in het midden van dat stuk, en verloste dat, en sloeg de Filistijnen; en de HEERE wrocht een groot heil.

And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

Ook gingen af drie van de dertig hoofden, en kwamen in den oogst tot David, in de spelonk van Adullam; en de hoop der Filistijnen had zich gelegerd in het dalRafaim.

And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

En David was toen in een vesting; en de bezetting der Filistijnen was toen te Bethlehem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

En David kreeg lust, en zeide: Wie zal mij water te drinken geven uit Bethlehems bornput, die in de poort is?

And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

Toen braken die drie helden door het leger der Filistijnen, en putten water uit Bethlehems bornput, die in de poort is, en droegen het, en kwamen tot David;doch hij wilde dat niet drinken, maar goot het uit voor den HEERE.

And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

En zeide: Het zij verre van mij, o HEERE, dat ik dit zou doen; zou ik drinken het bloed der mannen, die heengegaan zijn met gevaar van hun leven? En hij wildehet niet drinken. Dit deden die drie helden.

And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

Abisai, Joabs broeder, de zoon van Zeruja, die was ook een hoofd van drieen; en die hief zijn spies op tegen driehonderd, die van hem verslagen werden; enhij had een naam onder die drie.

Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

Was hij niet de heerlijkste van die drie? Daarom was hij hun tot een overste. Maar hij kwam niet tot aan die eerste drie.

And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

Voorts Benaja, de zoon van Jojada, de zoon van een dapperen man, groot van daden, van Kabzeel; die sloeg twee sterke leeuwen van Moab; ook ging hij af,en sloeg een leeuw in het midden van een kuil in den sneeuwtijd.

And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Daartoe sloeg hij een Egyptischen man, een man van aanzien; en in de hand des Egyptenaars was een spies, maar hij ging tot hem af met een staf; en hij rukte despies uit de hand des Egyptenaars, en doodde hem met zijn eigen spies.

These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

Die dingen deed Benaja, de zoon van Jojada; dies had hij een naam onder de drie helden.

He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

Hij was de heerlijkste van de dertig, maar tot die drie eersten kwam hij niet; en David stelde hem over zijn trawanten.

Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

Asahel, Joabs broeder, was onder de dertig; Elhanan, de zoon van Dodo, van Bethlehem;

Shammah the Harodite, Elika the Harodite,

Samma, de Harodiet; Elika, de Harodiet;

Helez the Paltite, Ira the son of Ikkesh the Tekoite,

Helez, de Paltiet; Ira, de zoon van Ikes, de Thekoiet;

Abiezer the Anethothite, Mebunnai the Hushathite,

Abi-ezer, de Anetothiet; Mebunnai, de Husathiet;

Zalmon the Ahohite, Maharai the Netophathite,

Zalmon, de Ahohiet; Maharai, de Netofathiet;

Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

Heleb, de zoon van Baena, de Netofathiet; Ithai, de zoon van Ribai, van Gibea der kinderen Benjamins;

Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

Benaja, de Pirhathoniet; Hiddai, van de beken van Gaas;

Abialbon the Arbathite, Azmaveth the Barhumite,

Abi-Albon, de Arbathiet; Azmaveth, de Barhumiet;

Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

Eljachba, de Saalboniet; van de zonen van Jazen, Jonathan;

Shammah the Hararite, Ahiam the son of Sharar the Hararite,

Samma, de Harariet; Ahiam, de zoon van Sarar, de Harariet;

Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

Elifelet, de zoon van Ahasbai, de zoon van een Maachathiet; Eliam, de zoon van Achitofel, de Giloniet;

Hezrai the Carmelite, Paarai the Arbite,

Hezrai, de Karmeliet; Paerai, de Arbiet;

Igal the son of Nathan of Zobah, Bani the Gadite,

Jig-al, de zoon van Nathan, van Zoba; Bani, de Gadiet;

Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

Zelek, de Ammoniet; Naharai, de Beerothiet, de wapendrager van Joab, den zoon van Zeruja;

Ira an Ithrite, Gareb an Ithrite,

Ira, de Jethriet; Gareb, de Jethriet;

Uriah the Hittite: thirty and seven in all.

Uria, de Hethiet, zeven en dertig in alles.

2nd Samuel 24 - 2 Samuël 24


2nd Samuel Chapter 24 King James Bible - 2 Samuël Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 23
2 Samuël 23

The Second Book of Samuel
2 Samuël

Return to Index
Index

Chapter 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

En de toorn des HEEREN voer voort te ontsteken tegen Israel; en Hij porde David aan tegen henlieden, zeggende: Ga, tel Israel en Juda.

For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

De koning dan zeide tot Joab, den krijgsoverste, die bij hem was: Trek nu om, door alle stammen van Israel, van Dan tot Ber-seba toe, en tel het volk, opdat ikhet getal des volks wete.

And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

Toen zeide Joab tot den koning: Nu doe de HEERE, uw God, tot dit volk, zoals deze en die nu zijn, honderdmaal meer, dat de ogen van mijn heer den koninghet aanzien; maar waarom heeft mijn heer de koning lust tot deze zaak?

Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

Doch des konings woord nam de overhand tegen Joab, en tegen de oversten des heirs. Alzo toog Joab uit, met de oversten des heirs, van des koningsaangezicht, om het volk Israel te tellen.

And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

En zij gingen over de Jordaan, en legerden zich bij Aroer, ter rechterhand der stad, die in het midden is van de beek van Gad, en aan Jaezer.

Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

Voorts kwamen zij in Gilead, en in het lage land Hodsi; ook kwamen zij tot Dan-Jaan, en rondom bij Sidon.

And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

En zij kwamen tot de vesting van Tyrus, en alle steden der Hevieten en der Kanaanieten; en zij kwamen uit aan het zuiden van Juda te Ber-seba.

So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

Alzo togen zij om door het ganse land; en ten einde van negen maanden en twintig dagen kwamen zij te Jeruzalem.

And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

En Joab gaf de som van het getelde volk aan den koning; en in Israel waren achthonderd duizend strijdbare mannen, die het zwaard uittrokken, en de mannenvan Juda waren vijfhonderd duizend man.

And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

En Davids hart sloeg hem, nadat hij het volk geteld had; en David zeide tot den HEERE: Ik heb zeer gezondigd in hetgeen ik gedaan heb; maar nu, o HEERE,neem toch de misdaad Uws knechts weg, want ik heb zeer zottelijk gedaan.

For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

Als nu David des morgens opstond, zo geschiedde het woord des HEEREN tot den profeet Gad, Davids ziener, zeggende:

Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

Ga heen, en spreek tot David: Alzo zegt de HEERE: Drie dingen draag Ik u voor; verkies u een uit die, dat Ik u doe.

So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

Zo kwam Gad tot David, en maakte het hem bekend, en zeide tot hem: Zal u een honger van zeven jaren in uw land komen? Of wilt gij drie maanden vliedenvoor het aangezicht uwer vijanden, dat die u vervolgen? Of dat er drie dagen pestilentie in uw land zij? Merk nu, en zie toe, wat antwoord ik Dien zalwederbrengen, Die mij gezonden heeft.

And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

Toen zeide David tot Gad: Mij is zeer bange; laat ons toch in de hand des HEEREN vallen, want Zijn barmhartigheden zijn vele, maar laat mij in de hand vanmensen niet vallen.

So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

Toen gaf de HEERE een pestilentie in Israel, van den morgen af tot den gezetten tijd toe; en er stierven van het volk, van Dan tot Ber-seba toe, zeventig duizendmannen.

And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

Toen nu de engel zijn hand uitstrekte over Jeruzalem, om haar te verderven, berouwde het den HEERE over dat kwaad, en Hij zeide tot den engel, die hetverderf onder het volk maakte: Het is genoeg, trek uw hand nu af. De engel des HEEREN nu was bij den dorsvloer van Arauna, den Jebusiet.

And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

En David, als hij den engel zag, die het volk sloeg, sprak tot den HEERE, en zeide: Zie ik, ik heb gezondigd, en ik, ik heb onrecht gehandeld, maar wat hebbendeze schapen gedaan? Uw hand zij toch tegen mij en tegen mijns vaders huis.

And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

En Gad kwam tot David op dienzelfden dag, en zeide tot hem: Ga op, richt den HEERE een altaar op, op den dorsvloer van Arauna, den Jebusiet.

And David, according to the saying of Gad, went up as the LORD commanded.

Alzo ging David op naar het woord van Gad, gelijk als de HEERE geboden had.

And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

En Arauna zag toe, en zag den koning en zijn knechten tot zich overkomen; zo ging Arauna uit, en boog zich voor den koning met zijn aangezicht ter aarde.

And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

En Arauna zeide: Waarom komt mijn heer de koning tot zijn knecht? En David zeide: Om dezen dorsvloer van u te kopen, om den HEERE een altaar tebouwen, opdat deze plage opgehouden worde van over het volk.

And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

Toen zeide Arauna tot David: Mijn heer de koning neme en offere, wat goed is in zijn ogen; zie, daar de runderen ten brandoffer, en de sleden en het rundertuigtot hout.

All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

Dit alles gaf Arauna, de koning, aan den koning. Voorts zeide Arauna tot den koning: De HEERE uw God neme een welgevallen in u!

And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

Doch de koning zeide tot Arauna: Neen, maar ik zal het zekerlijk van u kopen voor den prijs; want ik zal den HEERE, mijn God, niet offeren brandofferen omniet. Alzo kocht David den dorsvloer en de runderen voor vijftig zilveren sikkelen.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

1st Kings 1 - 1 Koningen 1


1st Kings Chapter 1 King James Bible - 1 Koningen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 24
2 Samuël 24

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 1

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

De koning David nu was oud, wel bedaagd; en zij dekten hem met klederen, doch hij kreeg gene warmte.

Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

Toen zeiden zijn knechten tot hem: Laat ze mijn heer den koning een jonge dochter, een maagd zoeken, die voor het aangezicht des konings sta, en hemkoestere; en zij slape in uw schoot, dat mijn heer de koning warm worde.

So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

Zo zochten zij een schone jonge dochter in alle landpalen van Israel; en zij vonden Abisag, een Sunamietische, en brachten ze tot den koning.

And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

En de jonge dochter was bovenmate schoon, en koesterde de koning, en diende hem; doch de koning bekende ze niet.

Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

Adonia nu, de zoon van Haggith, verhief zich, zeggende: Ik zal koning zijn; en hij bereidde zich wagenen en ruiteren, en vijftig mannen, lopende voor zijnaangezicht.

And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

En zijn vader had hem niet bedroefd van zijn dagen, zeggende: Waarom hebt gij alzo gedaan? En ook was hij zeer schoon van gedaante, en Haggith had hemgebaard na Absalom.

And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

En zijn raadslagen waren met Joab, den zoon van Zeruja, en met Abjathar, den priester; die hielpen, volgende Adonia.

But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

Maar Zadok, de priester, en Benaja, de zoon van Jojada, en Nathan, de profeet, en Simei, en Rei, en de helden, die David had, waren met Adonia niet.

And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

En Adonia slachtte schapen en runderen, en gemest vee bij den steen Zoheleth, die bij de fontein Rogel is; en noodde al zijn broederen, de zonen des konings,en alle mannen van Juda, des konings knechten.

But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

Maar Nathan, den profeet, en Benaja, en de helden, en Salomo, zijn broeder, noodde hij niet.

Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

Toen sprak Nathan tot Bathseba, de moeder van Salomo, zeggende: Hebt gij niet gehoord, dat Adonia, de zoon van Haggith, koning is? En onze heer Davidweet dat niet.

Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

Nu dan, kom, laat mij u toch een raad geven, dat gij uw ziel en de ziel van uw zoon Salomo redt.

Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

Ga heen, en treed in tot den koning David, en zeg tot hem: Hebt gij niet, mijn heer koning, uw dienstmaagd gezworen, zeggende: Voorzeker, uw zoon Salomozal na mij koning zijn, en hij zal op mijn troon zitten! Waarom dan is Adonia koning?

Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

Zie, als gij daar nog met den koning spreken zult, zo zal ik na u inkomen, en zal uw woorden vervullen.

And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

En Bathseba ging in tot den koning in de binnenkamer; doch de koning was zeer oud, en Abisag, de Sunamietische, diende den koning.

And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

En Bathseba neigde het hoofd en boog zich neder voor den koning; en de koning zeide: Wat is u?

And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

En zij zeide tot hem: Mijn heer! gij hebt uw dienstmaagd bij den HEERE, uw God, gezworen: Voorzeker Salomo, uw zoon, zal na mij koning zijn, en hij zal opmijn troon zitten!

And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

En nu zie, Adonia is koning; en nu, mijn heer koning, gij weet het niet.

And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

En hij heeft ossen, en gemest vee, en schapen in menigte geslacht, en genood al de zonen des konings, en Abjathar, den priester, en Joab, den krijgsoverste,maar uw knecht Salomo heeft hij niet genood.

And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

Maar gij, mijn heer koning, de ogen van het ganse Israel zijn op u, dat gij hun zoudt te kennen geven, wie op den troon van mijn heer den koning na hem zittenzal.

Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

Anders zal het geschieden, als mijn heer de koning met zijn vaderen zal ontslapen zijn, dat ik en mijn zoon Salomo als zondaars zullen zijn.

And, lo, while she yet talked with the king, Nathan the prophet also came in.

En ziet, zij sprak nog met den koning, als de profeet Nathan inkwam.

And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

En zij gaven den koning te kennen, zeggende: Zie, de profeet Nathan is daar; en hij kwam voor het aangezicht des konings, en boog zich voor den koning opzijn aangezicht ter aarde.

And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

En Nathan zeide: Mijn heer koning! hebt gij gezegd: Adonia zal na mij koning zijn, en hij zal op mijn troon zitten?

For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

Want hij is heden afgegaan, en heeft geslacht ossen, en gemest vee, en schapen in menigte, en heeft genood al de zonen des konings, en de oversten des heirs,en Abjathar, den priester; en zie, zij eten, en drinken voor zijn aangezicht, en zeggen: De koning Adonia leve!

But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

Maar mij, die uw knecht ben, en Zadok, den priester, en Benaja, den zoon van Jojada, en Salomo, uw knecht, heeft hij niet genood.

Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

Is deze zaak van mijn heer den koning geschied? En hebt gij uw knecht niet bekend gemaakt, wie op den troon van mijn heer den koning na hem zitten zou?

Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

En de koning David antwoordde en zeide: Roept mij Bathseba; en zij kwam voor het aangezicht des konings, en stond voor het aangezicht des konings.

And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

Toen zwoer de koning, en zeide: Zo waarachtig als de HEERE leeft, die mijn ziel uit allen nood verlost heeft;

Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

Voorzeker, gelijk als ik u gezworen heb bij den HEERE, den God Israels, zeggende: Voorzeker zal uw zoon Salomo na mij koning zijn, en zal op mijn troon inmijn plaats zitten; voorzeker, alzo zal ik te dezen zelfden dage doen.

Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

Toen neigde zich Bathseba met het aangezicht ter aarde, en boog zich neder voor den koning, en zeide: Mijn heer de koning David leve in eeuwigheid!

And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

En de koning David zeide: Roep mij Zadok, den priester, en Nathan, den profeet, en Benaja, den zoon van Jojada; en zij kwamen voor het aangezicht deskonings.

The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

En de koning zeide tot hen: Neemt met u de knechten uws heren, en doet mijn zoon Salomo rijden op de muilezelin, die voor mij is; en voert hem af naar Gihon.

And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

En dat Zadok, de priester, met Nathan, den profeet, hem aldaar tot koning over Israel zalven. Daarna zult gij met de bazuin blazen, en zeggen: De koningSalomo leve!

Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

Dan zult gij achter hem optrekken, en hij zal komen, en zal op mijn troon zitten, en hij zal koning zijn in mijn plaats; want ik heb geboden, dat hij een voorgangerzou zijn over Israel en over Juda.

And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

Toen antwoordde Benaja, de zoon van Jojada, den koning, en zeide: Amen; alzo zegge de HEERE, de God van mijn heer den koning!

As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

Gelijk als de HEERE met mijn heer den koning geweest is, alzo zij Hij met Salomo; en Hij make zijn troon groter dan den troon van mijn heer den koningDavid!

So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

Toen ging Zadok, de priester, af, met Nathan, den profeet, en Benaja, den zoon van Jojada, en de Krethi en de Plethi, en zij deden Salomo rijden op demuilezelin van den koning David, en geleidden hem naar Gihon.

And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

En Zadok, de priester, nam den oliehoorn uit de tent, en zalfde Salomo; en zij bliezen met de bazuin, en al het volk zeide: De koning Salomo leve!

And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

En al het volk kwam op achter hem, en het volk pijpte met pijpen, en verblijdde zich met grote blijdschap, zodat de aarde van hun geluid spleet.

And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

En Adonia hoorde het, en al de genoden, die met hem waren, die nu geeindigd hadden te eten; ook hoorde Joab het geluid der bazuinen, en zeide: Waarom ishet geroep dier stad, die in roer is?

And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

Als hij nog sprak, ziet, zo kwam Jonathan, de zoon van Abjathar, den priester; en Adonia zeide: Kom in, want gij zijt een kloek man, en zult het goedeboodschappen.

And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

En Jonathan antwoordde en zeide tot Adonia: Ja, maar onze heer, de koning David, heeft Salomo tot koning gemaakt.

And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

En de koning heeft met hem gezonden Zadok, den priester, en Nathan, den profeet, en Benaja, den zoon van Jojada, en de Krethi en de Plethi; en zij hebbenhem doen rijden op de muilezelin des konings.

And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

Daartoe hebben hem Zadok, de priester, en Nathan, de profeet, in Gihon tot koning gezalfd, en zijn van daar blijde opgetogen, zodat de stad in roer is; dat ishet geroep, dat gij gehoord hebt.

And also Solomon sitteth on the throne of the kingdom.

En ook zit Salomo op den troon des koninkrijks.

And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

Zo zijn ook de knechten des konings gekomen, om onzen heer, den koning David, te zegenen, zeggende: Uw God make den naam van Salomo beter dan uwnaam, en make zijn troon groter dan uw troon; en de koning heeft aangebeden op de slaapstede.

And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

Ja, ook heeft de koning aldus gezegd: Geloofd zij de HEERE, de God Israels, Die heden gegeven heeft een, zittende op mijn troon, dat het mijn ogen gezienhebben!

And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

Toen verschrikten en stonden op al de genoden, die bij Adonia waren, en gingen een iegelijk zijns weegs.

And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

Doch Adonia vreesde voor Salomo, en hij stond op, en ging heen, en vatte de hoornen des altaars.

And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

En men maakte Salomo bekend, zeggende: Zie, Adonia vreest den koning Salomo, want zie, hij heeft de hoornen des altaars gevat, zeggende: Dat de koningSalomo mij als heden zwere, dat hij zijn knecht met het zwaard niet doden zal!

And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

En Salomo zeide: Indien hij een vroom man zal zijn, daar zal niet van zijn haar op de aarde vallen; maar indien in hem kwaad bevonden zal worden, zo zal hijsterven.

So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

1st Kings 2 - 1 Koningen 2


1st Kings Chapter 2 King James Bible - 1 Koningen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 1
1 Koningen 1

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

Als nu de dagen van David nabij waren, dat hij sterven zou, zo gebood hij zijn zoon Salomo, zeggende:

I go the way of all the earth: be thou strong therefore, and shew thyself a man;

Ik ga heen in den weg der ganse aarde, zo wees sterk, en wees een man.

And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

En neem waar de wacht des HEEREN, uws Gods, om te wandelen in Zijn wegen, om te onderhouden Zijn inzettingen, en Zijn geboden, en Zijn rechten, en Zijngetuigenissen, gelijk geschreven is in de wet van Mozes; opdat gij verstandelijk handelt in al wat gij doen zult, en al waarheen gij u wenden zult;

That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

Opdat de HEERE bevestige Zijn woord, dat Hij over mij gesproken heeft, zeggende: Indien uw zonen hun weg bewaren, om voor Mijn aangezicht trouwelijk,met hun ganse hart en met hun ganse ziel te wandelen, zo zal geen man, zeide Hij, u afgesneden worden van den troon Israels.

Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

Zo weet gij ook, wat Joab, de zoon van Zeruja, mij gedaan heeft, en wat hij gedaan heeft aan de twee krijgsoversten van Israel, Abner, den zoon van Ner, enAmasa, den zoon van Jether, dien hij gedood heeft, en heeft krijgsbloed vergoten in vrede; en hij heeft krijgsbloed gedaan aan zijn gordel, die aan zijn lendenenwas, en aan zijn schoenen, die aan zijn voeten waren.

Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

Doe dan naar uw wijsheid, dat gij zijn grauwe haar niet met vrede in het graf laat dalen.

But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

Maar aan de zonen van Barzillai, den Gileadiet, zult gij weldadigheid bewijzen, en zij zullen zijn onder degenen, die aan uw tafel eten; want alzo naderden zij totmij, als ik vluchtte voor het aangezicht van uw broeder Absalom.

And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

En zie, bij u is Simei, de zoon van Gera, de zoon van Jemini, uit Bahurim, die mij vloekte met een geweldigen vloek, ten dage als ik ging naar Mahanaim; dochhij kwam af mij tegemoet aan de Jordaan, en ik zwoer hem bij den HEERE, zeggende: Zo ik hem met het zwaard dode!

Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

Maar nu, houd hem niet onschuldig, dewijl gij een wijs man zijt; en gij zult weten, wat gij hem doen zult, opdat gij zijn grauwe haar met bloed in het graf doetdalen.

So David slept with his fathers, and was buried in the city of David.

En David ontsliep met zijn vaderen, en werd begraven in de stad Davids.

And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

De dagen nu, die David geregeerd heeft over Israel, zijn veertig jaren; zeven jaren heeft hij geregeerd in Hebron, en in Jeruzalem heeft hij drie en dertig jarengeregeerd.

Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

En Salomo zat op den troon van zijn vader David; en zijn koninkrijk werd zeer bevestigd.

And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

Toen kwam Adonia, de zoon van Haggith, tot Bathseba, de moeder van Salomo; en zij zeide: Is uw komst vrede? En hij zeide: Vrede.

He said moreover, I have somewhat to say unto thee. And she said, Say on.

Daarna zeide hij: Ik heb een woord aan u. En zij zeide: Spreek.

And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

Hij zeide dan: Gij weet, dat het koninkrijk mijn was, en het ganse Israel zijn aangezicht op mij gezet had, dat ik koning zijn zou; hoewel het koninkrijkomgewend en mijns broeders geworden is; want het is van den HEERE hem geworden.

And now I ask one petition of thee, deny me not. And she said unto him, Say on.

En nu begeer ik van u een enige begeerte; wijs mijn aangezicht niet af. En zij zeide tot hem: Spreek.

And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

En hij zeide: Spreek toch tot den koning Salomo, want hij zal uw aangezicht niet afwijzen, dat hij mij Abisag, de Sunamietische, ter vrouwe geve.

And Bathsheba said, Well; I will speak for thee unto the king.

En Bathseba zeide: Het is goed, ik zal den koning voor u aanspreken.

Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

Zo kwam Bathseba tot den koning Salomo, om hem voor Adonia aan te spreken. En de koning stond op, haar tegemoet, en boog zich voor haar; daarna zat hijop zijn troon, en deed een stoel voor de moeder des konings zetten; en zij zat aan zijn rechterhand.

Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

Toen zeide zij: Ik begeer van u een enige kleine begeerte, wijs mijn aangezicht niet af. En de koning zeide tot haar: Begeer, mijn moeder, want ik zal uwaangezicht niet afwijzen.

And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

En zij zeide: Laat Abisag, de Sunamietische, aan Adonia, uw broeder, ter vrouwe gegeven worden.

And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

Toen antwoordde de koning Salomo, en zeide tot zijn moeder: En waarom begeert gij Abisag, de Sunamietische, voor Adonia? Begeer ook voor hem hetkoninkrijk (want hij is mijn broeder, die ouder is dan ik ben), ja, voor hem, en voor Abjathar, den priester, en voor Joab, den zoon van Zeruja.

Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

En de koning Salomo zwoer bij den HEERE, zeggende: Zo doe mij God, en zo doe Hij daartoe, voorzeker Adonia zal dat woord tegen zijn leven gesprokenhebben!

Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

En nu, zo waarachtig als de HEERE leeft, Die mij bevestigd heeft, en mij heeft doen zitten op den troon van mijn vader David, en Die mij een huis gemaaktheeft, gelijk als Hij gesproken had; voorzeker, Adonia zal heden gedood worden!

And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

En de koning Salomo zond door de hand van Benaja, den zoon van Jojada; die viel op hem aan, dat hij stierf.

And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

En tot Abjathar, den priester, zeide de koning: Ga naar Anathoth, op uw akkers; want gij zijt een man des doods; maar dezen dag zal ik u niet doden, omdat gijde ark des Heeren HEEREN voor het aangezicht van mijn vader David gedragen hebt, en omdat gij verdrukt zijt geweest, in alles, waarin mijn vader verdruktwas.

So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

Salomo dan verdreef Abjathar, dat hij des HEEREN priester niet ware, om te vervullen het woord des HEEREN, hetwelk Hij over het huis van Eli te Silogesproken had.

Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

Als het gerucht tot Joab kwam (want Joab had zich gewend achter Adonia, hoewel hij zich niet had gewend achter Absalom), zo vluchtte Joab tot de tent desHEEREN, en vatte de hoornen des altaars.

And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

En het werd den koning Salomo aangezegd, dat Joab tot de tent des HEEREN gevloden was, en zie, hij is bij het altaar. Toen zond Salomo Benaja, den zoonvan Jojada, zeggende: Ga heen, val op hem aan.

And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

En Benaja kwam tot de tent des HEEREN, en zeide tot hem: Zo zegt de koning: Kom uit. En hij zeide: Neen, maar hier zal ik sterven! En Benaja bracht hetantwoord weder aan den koning, zeggende: Zo heeft Joab gesproken, en zo heeft hij mij geantwoord.

And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

En de koning zeide tot hem: Doe gelijk als hij gesproken heeft, en val op hem aan, en begraaf hem, opdat gij wegdoet, van mij en van mijns vaders huis, datbloed, dat Joab zonder oorzaak vergoten heeft.

And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

Zo zal de HEERE zijn bloed op zijn hoofd doen wederkeren, omdat hij op twee mannen, rechtvaardiger en beter dan hij, aangevallen is, en die met het zwaardgedood heeft, daar het mijn vader David niet wist, Abner, den zoon van Ner, den krijgsoverste van Israel, en Amasa, den zoon van Jether, den krijgsoverstevan Juda.

Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

Alzo zal hun bloed wederkeren op het hoofd van Joab, en op het hoofd van zijn zaad in eeuwigheid; maar David, en zijn zaad, en zijn huis, en zijn troon zalvrede hebben van den HEERE tot in eeuwigheid.

So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

En Benaja, de zoon van Jojada, ging op, en viel op hem aan, en doodde hem; en hij werd begraven in zijn huis, in de woestijn.

And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

En de koning zette Benaja, den zoon van Jojada, in zijn plaats over het heir; en Zadok, den priester, zette de koning in de plaats van Abjathar.

And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

Daarna zond de koning, en riep Simei, en zeide tot hem: Bouw u een huis in Jeruzalem, en woon aldaar; en ga van daar niet uit herwaarts of derwaarts.

For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

Want het zal geschieden ten dage van uw uitgaan, als gij over de beek Kidron zult gaan, weet voorzeker, dat gij den dood sterven zult; uw bloed zal op uwhoofd zijn.

And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

En Simei zeide tot den koning: Dat woord is goed; gelijk als mijn heer de koning gesproken heeft, alzo zal uw knecht doen. En Simei woonde te Jeruzalem veledagen.

And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

Doch het geschiedde met het einde van drie jaren, dat twee knechten van Simei wegliepen tot Achis, den zoon van Maacha, den koning van Gath; en men gafhet Simei te kennen, zeggende: Zie, uw knechten zijn in Gath.

And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

Toen maakte zich Simei op, en zadelde zijn ezel, en toog heen naar Gath tot Achis, om zijn knechten te zoeken; zo toog Simei heen, en bracht zijn knechten vanGath.

And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

En het werd Salomo aangezegd, dat Simei uit Jeruzalem naar Gath getogen, en wedergekomen was.

And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

Toen zond de koning, en riep Simei, en zeide tot hem: Heb ik u niet beedigd bij den HEERE, en tegen u betuigd, zeggende: Ten dage van uw uitgaan, als gij zultherwaarts of derwaarts gaan, weet voorzeker, dat gij den dood zult sterven? En gij zeidet tot mij: Dat woord is goed, dat ik gehoord heb.

Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

Waarom dan hebt gij den eed des HEEREN niet gehouden, en het gebod, dat ik over u geboden had?

The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

Verder zeide de koning tot Simei: Gij weet al de boosheid, die uw hart weet, die gij aan mijn vader David gedaan hebt; daarom heeft de HEERE uw boosheidop uw hoofd doen wederkeren.

And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

Maar de koning Salomo is gezegend; en de troon van David zal bevestigd zijn voor het aangezicht des HEEREN tot in eeuwigheid.

So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

En de koning gebood Benaja, den zoon van Jojada; die ging uit, en viel op hem aan, dat hij stierf. Alzo is het koninkrijk bevestigd in de hand van Salomo.

1st Kings 3 - 1 Koningen 3


1st Kings Chapter 3 King James Bible - 1 Koningen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 2
1 Koningen 2

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

En Salomo verzwagerde zich met Farao, den koning van Egypte; en nam de dochter van Farao, en bracht ze in de stad Davids totdat hij voleind zou hebben hetbouwen van zijn huis en het huis des HEEREN, en den muur van Jeruzalem rondom.

Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Alleenlijk offerde het volk op de hoogten, want geen huis was den Naam des HEEREN gebouwd, tot die dagen toe.

And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

En Salomo had den HEERE lief, wandelende in de inzettingen van zijn vader David; alleenlijk offerde hij en rookte op de hoogten.

And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

En de koning ging naar Gibeon, om aldaar te offeren, omdat die hoogte groot was; duizend brandofferen offerde Salomo op dat altaar.

In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

Te Gibeon verscheen de HEERE aan Salomo in een droom des nachts en God zeide: Begeer wat Ik u geven zal.

And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

En Salomo zeide: Gij hebt aan Uw knecht David, mijn vader, grote weldadigheid gedaan, gelijk als hij voor Uw aangezicht gewandeld heeft, in waarheid, en ingerechtigheid, en in oprechtheid des harten met U; en Gij hebt hem deze grote weldadigheid gehouden, dat Gij hem gegeven hebt een zoon, zittende op zijntroon, als te dezen dage.

And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

Nu dan, HEERE, mijn God! Gij hebt Uw knecht koning gemaakt in de plaats van mijn vader David; en ik ben een klein jongeling, ik weet niet uit te gaan nochin te gaan.

And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

En Uw knecht is in het midden van Uw volk, dat Gij verkoren hebt, een groot volk, hetwelk niet kan geteld noch gerekend worden, vanwege de menigte.

Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

Geef dan Uw knecht een verstandig hart, om Uw volk te richten, verstandelijk onderscheidende tussen goed en kwaad; want wie zou dit Uw zwaar volkkunnen richten?

And the speech pleased the Lord, that Solomon had asked this thing.

Die zaak nu was goed in de ogen des HEEREN, dat Salomo deze zaak begeerd had.

And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

En God zeide tot hem: Daarom dat gij deze zaak begeerd hebt, en niet begeerd hebt, voor u vele dagen, noch voor u begeerd hebt rijkdom, noch begeerd hebtde ziel uwer vijanden; maar hebt begeerd verstand voor u, om gerichtszaken te horen;

Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

Zie, Ik heb gedaan naar uw woorden; zie, Ik heb u een wijs en verstandig hart gegeven, dat uws gelijke voor u niet geweest is, en uws gelijke na u niet opstaanzal.

And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

Zelfs ook wat gij niet begeerd hebt, heb Ik u gegeven, beide rijkdom en eer; dat uws gelijke niemand onder de koningen al uw dagen zijn zal.

And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

En zo gij in Mijn wegen wandelen zult, onderhoudende Mijn inzettingen en Mijn geboden, gelijk als uw vader David gewandeld heeft, zo zal Ik ook uw dagenverlengen.

And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

En Salomo waakte op, en ziet, het was een droom. En hij kwam te Jeruzalem, en stond voor de ark des verbonds des HEEREN, en offerde brandofferen, enbereidde dankofferen, en maakte een maaltijd voor al zijn knechten.

Then came there two women, that were harlots, unto the king, and stood before him.

Toen kwamen er twee vrouwen, die hoeren waren, tot den koning; en zij stonden voor zijn aangezicht.

And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

En de ene vrouw zeide: Och, mijn heer. Ik en deze vrouw wonen in een huis; en ik heb bij haar in dat huis gebaard.

And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

Het is nu geschied op den derden dag na mijn baren dat deze vrouw ook gebaard heeft; en wij waren te zamen, geen vreemde was met ons in dat huis, behalveons tweeen in het huis.

And this woman's child died in the night; because she overlaid it.

En de zoon dezer vrouw is des nachts gestorven, omdat zij op hem gelegen had.

And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

En zij stond ter middernacht op, en nam mijn zoon van bij mij, als uw dienstmaagd sliep, en legde hem in haar schoot, en haar doden zoon legde zij in mijnschoot.

And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

En ik stond in de morgen op, om mijn zoon te zogen, en zie, hij was dood; maar ik lette in den morgen op hem, en zie, het was mijn zoon niet, dien ik gebaardhad.

And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

Toen zeide de andere vrouw: Neen, maar die levende is mijn zoon, en de dode is uw zoon; gene daarentegen zeide: Neen, maar de dode is uw zoon, en delevende is mijn zoon! Alzo spraken zij voor het aangezicht des konings.

Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

Toen zeide de koning: Deze zegt: Dit is mijn zoon, die leeft, maar uw zoon is het, die dood is; en die zegt: Neen, maar de dode is uw zoon, en de levende mijnzoon.

And the king said, Bring me a sword. And they brought a sword before the king.

Verder zeide de koning: Haalt mij een zwaard; en zij brachten een zwaard voor het aangezicht des konings.

And the king said, Divide the living child in two, and give half to the one, and half to the other.

En de koning zeide: Doorsnijdt dat levende kind in tweeen, en geeft de ene een helft, en de andere een helft.

Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

Maar de vrouw, welker zoon de levende was, sprak tot den koning (want haar ingewand ontstak over haar zoon), en zeide: Och, mijn heer! Geef haar datlevende kind, en dood het geenszins; deze daarentegen zeide: Het zij noch het uwe noch het mijne, doorsnijdt het.

Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

Toen antwoordde de koning, en zeide: Geeft aan die het levende kind, den doodt het geenszins; die is zijn moeder.

And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

En geheel Israel hoorde dat oordeel, dat de koning geoordeeld had, en vreesde voor het aangezicht des konings; want zij zagen, dat de wijsheid Gods in hemwas, om recht te doen.

1st Kings 4 - 1 Koningen 4


1st Kings Chapter 4 King James Bible - 1 Koningen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 3
1 Koningen 3

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 4

So king Solomon was king over all Israel.

Alzo was de koning Salomo koning over gans Israel.

And these were the princes which he had; Azariah the son of Zadok the priest,

En deze waren de vorsten, die hij had: Azaria, de zoon van Zadok, was opperambtman.

Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

Elihoref, en Ahia, de zoon van Sisa, waren schrijvers; Josafat, de zoon van Ahilud, was kanselier.

And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

En Benaja, de zoon van Jojada, was over het heir; en Zadok en Abjathar waren priesters.

And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

En Azaria, de zoon van Nathan, was over de bestelmeesters; en Zabud, de zoon van Nathan, was overambtman, des konings vriend.

And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

En Ahisar was hofmeester; en Adoniram, de zoon van Abda, was over de schatting.

And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

En Salomo had twaalf bestelmeesters over gans Israel, die den koning en zijn huis verzorgden; voor elk was een maand in het jaar om te verzorgen.

And these are their names: The son of Hur, in mount Ephraim:

En dit zijn hun namen: de zoon van Hur was in het gebergte van Efraim.

The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

De zoon van Deker in Makaz, en in Saalbim, en Beth-Semes, en Elon-Beth-hanan.

The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

De zoon van Hesed in Arubboth; hij had daartoe Socho en het ganse land Hefer.

The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

De zoon van Abinadab had de ganse landstreek van Dor; deze had Tafath, de dochter van Salomo, tot een vrouw.

Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

Baana, de zoon van Ahilud, had Taanach, en Megiddo, en het ganse Beth-Sean, hetwelk is bij Zartana, beneden van Jizreel, van Beth-Sean aan totAbel-Mehola, tot op gene zijde van Jokmeam.

The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

De zoon van Geber was te Ramoth in Gilead; hij had de dorpen van Jair, den zoon van Manasse, die in Gilead zijn; ook had hij de streek van Argob, welke isin Basan, zestig grote steden, met muren en koperen grendelen.

Ahinadab the son of Iddo had Mahanaim:

Abinadab, de zoon van Iddo, was te Mahanaim.

Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

Ahimaaz was in Nafthali; deze nam ook Salomo's dochter, Basmath, ter vrouwe.

Baanah the son of Hushai was in Asher and in Aloth:

Baana, de zoon van Husai, was in Aser en in Aloth.

Jehoshaphat the son of Paruah, in Issachar:

Josafath, de zoon van Paruah, in Issaschar.

Shimei the son of Elah, in Benjamin:

Simei, de zoon van Ela, in Benjamin.

Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Geber, de zoon van Uri, was in het land Gilead, het land van Sihon, den koning der Amorieten, en van Og, den koning van Basan, en hij was de enigebestelmeester, die in dat land was.

Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

Juda nu en Israel waren velen, als zand, dat aan de zee is in menigte, etende, en drinkende, en blijde zijnde.

And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

En Salomo was heersende over al de koninkrijken, van de rivier tot het land der Filistijnen, en tot aan de landpale van Egypte; die brachten geschenken, endienden Salomo al de dagen zijns levens.

And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

De spijze nu van Salomo was voor een dag, dertig kor meelbloem, en zestig kor meel;

Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

Tien vette runderen, en twintig weiderunderen, en honderd schapen; uitgenomen de herten, en reeen, en buffelen, en gemeste vogelen.

For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

Want hij had heerschappij over al wat op deze zijde der rivier was van Thifsah tot aan Gaza, over alle koningen op deze zijde der rivier; en hij had vrede van alzijn zijden rondom.

And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

En Juda en Israel woonden zeker, een iegelijk onder zijn wijnstok en onder zijn vijgeboom, van Dan tot Ber-seba, al de dagen van Salomo.

And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

Salomo had ook veertig duizend paardenstallen tot zijn wagenen, en twaalf duizend ruiteren.

And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

Die bestelmeesters nu, een ieder op zijn maand, verzorgden den koning Salomo, en al degenen, die tot de tafel van den koning Salomo naderden; zij lieten geending ontbreken.

Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

De gerst nu en het stro voor de paarden, en voor de snelle kemelen, brachten zij aan de plaats, waar hij was, een iegelijk naar zijn last.

And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

En God gaf Salomo wijsheid en zeer veel verstand, en een wijd begrip des harten, gelijk zand, dat aan den oever der zee is.

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

En de wijsheid van Salomo was groter dan de wijsheid van al die van het oosten, en dan alle wijsheid der Egyptenaren;

For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

Ja, hij was wijzer dan alle mensen; dan Ethan, de Ezrahiet, en Heman, en Chalcol, en Darda, de zonen van Mahol; en zijn naam was onder alle heidenenrondom.

And he spake three thousand proverbs: and his songs were a thousand and five.

En hij sprak drie duizend spreuken; daartoe waren zijn liederen duizend en vijf.

And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

Hij sprak ook van de bomen, van den cederboom af, die op den Libanon is, tot op den hysop, die aan den wand uitwast; hij sprak ook van het vee, en van hetgevogelte, en van de kruipende dieren, en van de vissen.

And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

En van alle volken kwamen er, om de wijsheid van Salomo te horen, van alle koningen der aarde, die van zijn wijsheid gehoord hadden. 1 Koningen 5

1st Kings 5 - 1 Koningen 5


1st Kings Chapter 5 King James Bible - 1 Koningen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 4
1 Koningen 4

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

En Hiram, de koning van Tyrus, zond zijn knechten tot Salomo (want hij had gehoord, dat zij Salomo tot koning gezalfd hadden in zijns vaders plaats), dewijlHiram David altijd bemind had.

And Solomon sent to Hiram, saying,

Daarna zond Salomo tot Hiram, zeggende:

Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

Gij weet, dat mijn vader David den Naam des HEEREN, zijns Gods, geen huis kon bouwen, vanwege de oorlogen, waarmede zij hem omsingelden, totdat deHEERE hen onder zijn voetzolen gaf.

But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

Maar nu heeft de HEERE, mijn God, mij van rondom rust gegeven; er is geen tegenpartijder, en geen bejegening van kwaad.

And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

En zie, ik denk voor den Naam van den HEERE, mijn God, een huis te bouwen; gelijk als de HEERE gesproken heeft tot mijn vader David, zeggende: Uwzoon, dien Ik in uw plaats op uw troon zetten zal, die zal Mijn Naam dat huis bouwen.

Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

Zo gebied nu, dat men mij cederen uit den Libanon houwe, en mijn knechten zullen met uw knechten zijn, en het loon uwer knechten zal ik u geven, naar al watgij zeggen zult; want gij weet, dat onder ons niemand is, die weet hout te houwen, gelijk de Sidoniers.

And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

En het geschiedde, als Hiram de woorden van Salomo gehoord had, dat hij zich zeer verblijdde, en zeide: Gezegend zij de HEERE heden, Die David een wijzenzoon gegeven heeft over dit grote volk!

And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

En Hiram zond tot Salomo, zeggende: Ik heb gehoord, waarom gij tot mij gezonden hebt; ik zal al uw wil doen met het cederenhout, en met het dennenhout.

My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

Mijn knechten zullen het afbrengen van den Libanon aan de zee; en ik zal het op vlotten over de zee doen voeren, tot die plaats, die gij aan mij ontbieden zult,en zal het aldaar los maken, en gij zult het wegnemen; gij zult ook mijn wil doen, dat gij mijn huis spijze geeft.

So Hiram gave Solomon cedar trees and fir trees according to all his desire.

Alzo gaf Hiram aan Salomo cederenhout en dennenhout, naar al zijn wil.

And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

En Salomo gaf Hiram twintig duizend kor tarwe, tot spijze van zijn huis, en twintig kor gestoten olie; zulks gaf Salomo aan Hiram jaar op jaar.

And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

De HEERE dan gaf Salomo wijsheid, gelijk als Hij tot hem gesproken had; en er was vrede tussen Hiram en tussen Salomo, en zij beiden maakten eenverbond.

And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

En de koning Salomo deed een uitschot opkomen uit gans Israel; en het uitschot was dertig duizend man.

And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

En hij zond hen naar den Libanon, tien duizend des maands bij beurten; een maand waren zij op den Libanon; twee maanden elk in zijn huis; en Adoniram wasover dit uitschot.

And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

Daartoe had Salomo zeventig duizend, die last droegen, en tachtig duizend houwers op het gebergte.

Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

Behalve de oversten van Salomo's bestelden, die over dat werk waren, drie duizend en driehonderd, die heerschappij hadden over het volk, hetwelk dat werkdeed.

And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

Als de koning het nu gebood, zo voerden zij grote stenen toe, kostelijke stenen, gehouwen stenen, om den grond van dat huis te leggen.

And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

En de bouwlieden van Salomo, en de bouwlieden van Hiram, en de Giblieten behieuwen ze, en bereidden het hout toe, en de stenen, om dat huis te bouwen.

1st Kings 6 - 1 Koningen 6


1st Kings Chapter 6 King James Bible - 1 Koningen Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 5
1 Koningen 5

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

Het geschiedde nu in het vierhonderd en tachtigste jaar, na den uitgang der kinderen Israels uit Egypte, in het vierde jaar van het koninkrijk van Salomo overIsrael, in de maand Ziv (deze is de tweede maand), dat hij het huis des HEEREN bouwde.

And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

En dat huis, hetwelk de koning Salomo den HEERE bouwde, was van zestig ellen in zijn lengte, en van twintig in zijn breedte, en van dertig ellen in zijn hoogte.

And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

En het voorhuis, vooraan den tempel van dat huis, was in zijn lengte van twintig ellen, naar de breedte van het huis, tien ellen in zijn breedte, vooraan het huis.

And for the house he made windows of narrow lights.

En hij maakte vensteren aan het huis van gesloten uitzichten.

And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

En rondom aan den wand van het huis bouwde hij kameren, aan de wanden van het huis rondom, beide van den tempel en van de aanspraakplaats. Alzomaakte hij zijkameren rondom.

The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

De onderste kamer was van vijf ellen in haar breedte, en de middelste van zes ellen in haar breedte, en de derde van zeven ellen in haar breedte; want hij hadaan het huis rondom buitenwaarts inkortingen gemaakt, opdat zij zich niet hielden in de wanden van het huis.

And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

Het huis nu, als het gebouwd werd, werd met volmaakten steen, zoals dezelve toegevoerd was, gebouwd; zodat geen hameren, noch bijl of enig ijzerengereedschap gehoord werd in het huis, als het gebouwd werd.

The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

De deur der middelste zijkamer was aan de rechterzijde van het huis; en door wenteltrappen ging men tot de middelste zijkamer, en van de middelste tot dederde.

So he built the house, and finished it; and covered the house with beams and boards of cedar.

Alzo bouwde hij het huis, en volmaakte het; en bedekte dat huis met gewelven en rijen van cederen.

And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

Hij bouwde ook de kameren aan het ganse huis, van vijf ellen in haar hoogte; en hij voegde ze vast aan dat huis met cederenhout.

And the word of the LORD came to Solomon, saying,

Toen geschiedde het woord des HEEREN tot Salomo, zeggende:

Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

Aangaande dit huis, dat gij bouwt, zo gij wandelt in Mijn inzettingen, en doet Mijn rechten, en onderhoudt al Mijn geboden, wandelende in dezelve; zo zal IkMijn woord met u bevestigen, dat Ik tot uw vader David gesproken heb;

And I will dwell among the children of Israel, and will not forsake my people Israel.

En Ik zal in het midden der zonen Israels wonen; en Ik zal Mijn volk Israel niet verlaten.

So Solomon built the house, and finished it.

Alzo bouwde Salomo dat huis en volmaakte hetzelve.

And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

Ook bouwde hij de wanden van het huis van binnen met cederen planken; van den vloer des huizes tot aan het dak der wanden, beschoot hij ze van binnen methout; en overdekte den vloer van het huis met dennen planken.

And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

Daartoe bouwde hij twintig ellen met cederen planken aan de zijden van het huis, van den vloer af tot de wanden; dit bouwde hij Hem van binnen tot eenaanspraakplaats, tot het heilige der heiligen.

And the house, that is, the temple before it, was forty cubits long.

Dat huis nu was van veertig ellen, namelijk de tempel, die vooraan was.

And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

En het ceder aan het huis inwendig was gesneden met knoppen en open bloemen; en het was al ceder, geen steen werd gezien.

And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

En de aanspraakplaats bereidde hij inwaarts in het huis, om de ark des verbonds des HEEREN daar te zetten.

And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

En de aanspraakplaats vooraan was van twintig ellen in lengte, en van twintig ellen in breedte, en van twintig ellen in haar hoogte, en hij overtoog ze met geslotengoud; ook overtoog hij het cederen altaar.

So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

En Salomo overtoog het huis van binnen met gesloten goud; en hij toog voor de aanspraakplaats een voorhang henen door met gouden ketenen, en overtoogdien met goud.

And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

Alzo overtoog hij het ganse huis met goud, totdat het ganse huis volmaakt was; daartoe overtoog hij met goud het gehele altaar, dat voor de aanspraakplaatswas.

And within the oracle he made two cherubims of olive tree, each ten cubits high.

In de aanspraakplaats nu maakte hij twee cherubs van olieachtig hout; elks hoogte was tien ellen.

And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

En van vijf ellen was de ene vleugel des cherubs, en van vijf ellen de andere vleugel des cherubs; van het einde van zijn enen vleugel, tot aan het einde van zijnanderen vleugel, waren tien ellen.

And the other cherub was ten cubits: both the cherubims were of one measure and one size.

Alzo was de andere cherub van tien ellen; beide cherubs hadden enerlei maat, en enerlei snede.

The height of the one cherub was ten cubits, and so was it of the other cherub.

De hoogte van den enen cherub was van tien ellen, en alzo van den anderen cherub.

And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

En hij zette deze cherubs in het midden van het binnenste huis; en de cherubs spreidden de vleugelen uit, zodat de vleugel des enen raakte aan dezen wand, ende vleugel des anderen cherubs raakte aan den anderen wand; en hun vleugelen naar het midden van het huis raakten vleugel aan vleugel.

And he overlaid the cherubims with gold.

En hij overtoog deze cherubs met goud.

And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

En al de wanden van het huis, in het ronde, graveerde hij met uitgesneden graveringen van cherubs, en van palmbomen, en open bloemen, van binnen en vanbuiten.

And the floor of the house he overlaid with gold, within and without.

Daartoe overtoog hij den vloer van het huis met goud van binnen en van buiten.

And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

En aan den ingang der aanspraakplaats maakte hij deuren van olieachtig hout; de bovendorpel met de posten was het vijfde deel des wands.

The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

De twee deuren ook waren van olieachtige bomen; en hij graveerde daarop graveringen van cherubs, en van palmbomen, en van open bloemen, dewelke hijmet goud overtoog; ook trok hij goud over de cherubs en over de palmbomen.

So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

En alzo maakte hij aan de deuren des tempels posten van olieachtige bomen, uit het vierde deel van de wand.

And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

En de twee deuren waren van dennenhout; de twee zijden der ene deur waren omdraaiende; alzo waren de twee gegraveerde zijden der andere deuromdraaiende.

And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

En hij graveerde ze met cherubs, en palmbomen, en open bloemen, dewelke hij met goud overtoog, gericht naar het uitgesnedene.

And he built the inner court with three rows of hewed stone, and a row of cedar beams.

Daarna bouwde hij het binnenste voorhof van drie rijen gehouwen stenen, en een rij cederen balken.

In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

In het vierde jaar werd de grond van het huis des HEEREN gelegd, in de maand Ziv;

And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

En in het elfde jaar, in de maand Bul, welke is de achtste maand, was dit huis volmaakt, naar al zijn stukken en naar al zijn behoren; alzo heeft hij zeven jarendaaraan gebouwd. 1 Koningen 7

1st Kings 7 - 1 Koningen 7


1st Kings Chapter 7 King James Bible - 1 Koningen Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 6
1 Koningen 6

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 7

But Solomon was building his own house thirteen years, and he finished all his house.

Maar aan zijn huis bouwde Salomo dertien jaren, en hij volmaakte zijn ganse huis.

He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

Hij bouwde ook het huis des wouds van Libanon, van honderd ellen in zijn lengte, en vijftig ellen in zijn breedte, en dertig ellen in zijn hoogte, op vier rijen vancederen pilaren, en cederen balken op de pilaren.

And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

En het was bedekt met ceder van boven op de ribben, die op vijf en veertig pilaren waren, vijftien in een rij.

And there were windows in three rows, and light was against light in three ranks.

Er waren drie rijen van uitzichten, dat het ene venster was over het andere venster, in drie orden.

And all the doors and posts were square, with the windows: and light was against light in three ranks.

Ook waren al de deuren en de posten vierkantig van enerlei uitzicht; en venster was tegenover venster, in drie orden.

And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

Daarna maakte hij een voorhuis van pilaren; vijftig ellen was zijn lengte, en dertig ellen zijn breedte; en het voorhuis was tegenover die, en de pilaren met dedikke balken tegenover dezelve.

Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

Ook maakte hij een voorhuis voor den troon, alwaar hij richtte, tot een voorhuis des gerichts, dat met ceder bedekt was, van vloer tot vloer.

And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

En aan zijn huis, alwaar hij woonde, was een ander voorhof, meer inwaarts dan dat voorhuis, hetwelk aan hetzelve werk gelijk was; ook maakte hij voor dedochter van Farao, die Salomo tot vrouw genomen had, een huis, aan dat voorhuis gelijk.

All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

Al deze dingen waren van kostelijke stenen, naar de maten gehouwen, van binnen en van buiten met de zaag gezaagd; en dat van den grondslag tot aan deneutstenen een palm breed, en van buiten tot het grote voorhof.

And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

Het was ook gegrondvest met kostelijke stenen, grote stenen; met stenen van tien ellen, en stenen van acht ellen.

And above were costly stones, after the measures of hewed stones, and cedars.

En bovenop kostelijke stenen, naar de winkelmaten gehouwen, en cederen.

And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

En het grote voorhof was rondom van drie rijen gehouwen stenen, met een rij van cederen balken. Zo was het met het binnenste voorhof, van het huis desHEEREN, en met het voorhuis van dat huis.

And king Solomon sent and fetched Hiram out of Tyre.

En de koning Salomo zond heen, en liet Hiram van Tyrus halen.

He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

Hij was de zoon ener weduwvrouw, uit den stam van Nafthali, en zijn vader was een man van Tyrus geweest, een koperwerker, die vervuld was met wijsheid,en met verstand, en met wetenschap, om alle werk in het koper te maken; deze kwam tot den koning Salomo, en maakte al zijn werk.

For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

Want hij vormde twee koperen pilaren; de hoogte van den enen pilaar was achttien ellen, en een draad van twaalf ellen omving den anderen pilaar.

And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

Hij maakte ook twee kapitelen, van gegoten koper, om op de hoofden der pilaren te zetten; vijf ellen was de hoogte van het ene kapiteel, en vijf ellen de hoogtevan het andere kapiteel.

And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

De netten waren van nettenwerk, de banden van ketenwerk voor de kapitelen, die op het hoofd der pilaren waren; zeven waren voor het ene kapiteel, en zevenvoor het andere kapiteel.

And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

Zo maakte hij de pilaren, mitsgaders twee rijen rondom over het ene net, om de kapitelen, die boven het hoofd der granaatappelen waren, te bedekken; alzodeed hij ook aan het andere kapiteel.

And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

En de kapitelen, dewelke waren op het hoofd der pilaren, waren van leliewerk in het voorhuis, van vier ellen.

And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

De kapitelen nu waren op de twee pilaren, ja, daarboven tegenover den buik, dewelke was nevens het net; en tweehonderd granaatappelen waren in rijenrondom, ook over het andere kapiteel.

And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

Daarna richtte hij de pilaren op in het voorhuis des tempels; en den rechter pilaar opgericht hebbende, zo noemde hij zijn naam Jachin, en den linker pilaaropgericht hebbende, zo noemde hij zijn naam Boaz.

And upon the top of the pillars was lily work: so was the work of the pillars finished.

En op het hoofd der pilaren was het leliewerk; alzo werd het werk der pilaren volmaakt.

And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

Verder maakte hij de gegotene zee; van tien ellen was zij van haar enen rand tot haar anderen rand, rondom rond, en van vijf ellen in haar hoogte, en eenmeetsnoer van dertig ellen omving ze rondom.

And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

En onder haar rand waren knoppen, dezelve rondom omsingelende, tien in een el, omringende die zee rondom; twee rijen dezer knoppen waren in haar gietinggegoten.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Zij stond op twaalf runderen; drie ziende naar het noorden, en drie ziende naar het westen, en drie ziende naar het zuiden, en drie ziende naar het oosten; en dezee was boven op dezelve; en al hun achterdelen waren inwaarts.

And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

Haar dikte nu was een hand breed, en haar rand als het werk van den rand eens bekers of ener leliebloem; zij hield twee duizend bath.

And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

Hij maakte ook tien koperen stellingen; van vier ellen was de lengte ener stelling, en van vier ellen haar breedte, en van drie ellen haar hoogte.

And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

En dit was het werk der stelling; zij hadden lijsten, en de lijsten waren tussen kransen.

And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

En op de lijsten, die tussen de kransen waren, waren leeuwen, runderen en cherubs; en op de kransen was een voet boven henen; en onder de leeuwen enrunderen bijvoegselen van uitgerekt werk.

And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

En een stelling had vier koperen raderen, en koperen platen; en haar vier hoeken hadden schouderen; onder het wasvat waren deze gegoten schouderen terzijde van ieders bijvoegselen.

And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

En de mond daarvan was van binnen den krans, en daarboven van een el, en de mond hiervan was rond van voetwerk van een el en een halve el; en op demond daarvan waren ook graveringen, en de lijsten daarvan waren vierkantig, niet rond.

And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

De vier raderen nu waren onder de lijsten, en de assen der raderen aan de stelling; en de hoogte van een rad was een el en een halve el.

And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

En het werk van die raderen was als het werk van een wagenrad; hun assen, en hun naven, en hun randen, en hun spaken waren alle gegoten.

And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

En er waren vier schouderen op de vier hoeken ener stelling; haar schouderen waren uit de stelling.

And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

En op het hoofd ener stelling was een ronde hoogte van een halve el rondom; ook waren op het hoofd der stelling haar handhaven, en haar lijsten uit denzelve.

For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

Hij sneed nu op de platen van haar handhaven, en op haar lijsten, cherubs, leeuwen, en palmbomen, naar elks ledige plaats, en bijvoegselen rondom.

After this manner he made the ten bases: all of them had one casting, one measure, and one size.

Dezen gelijk maakte hij de tien stellingen; enerlei gieting, enerlei maat, enerlei snede hadden zij allen.

Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

Hij maakte ook tien koperen wasvaten; een wasvat hield veertig bath; een wasvat was van vier ellen; op elke stelling van die tien stellingen was een wasvat.

And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

En hij zette vijf dier stellingen aan de rechterzijde van het huis, en vijf aan de linkerzijde van het huis; maar de zee zette hij aan de rechterzijde van het huis,oostwaarts tegen het zuiden.

And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

Daartoe maakte Hiram de wasvaten, en de schoffelen, en de besprengbekkens; en Hiram voleindde al het werk te maken, dat hij voor den koning Salomomaakte voor het huis des HEEREN;

The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

Te weten de twee pilaren, en bollen der kapitelen, die op het hoofd der twee pilaren waren, en de twee netten, om de twee bollen der kapitelen te bedekken,die op het hoofd der pilaren waren;

And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

En de vierhonderd granaatappelen tot de twee netten, namelijk twee rijen van granaatappelen tot het ene net, om de twee bollen der kapitelen te bedekken,die boven op de pilaren waren;

And the ten bases, and ten lavers on the bases;

Mitsgaders de tien stellingen, en de tien wasvaten op de stellingen;

And one sea, and twelve oxen under the sea;

Daartoe de ene zee; en de twaalf runderen onder die zee.

And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

De potten ook, en de schoffelen, en de besprengbekkens, en al deze vaten, die Hiram voor den koning Salomo tot het huis des HEEREN maakte, alle vangepolijst koper.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

In de vlakte van de Jordaan goot ze de koning, in dichte aarde, tussen Sukkoth en tussen Zarthan.

And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

En Salomo liet al deze vaten ongewogen vanwege de zeer grote menigte; het gewicht des kopers werd niet onderzocht.

And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

Ook maakte Salomo al de vaten, die voor het huis des HEEREN waren; het gouden altaar, en de gouden tafel, op dewelke de toonbroden waren;

And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

En de kandelaren, vijf aan de rechterhand, en vijf aan de linkerhand, voor de aanspraakplaats, van gesloten goud; en de bloemen, en de lampen, en de snuitersvan goud;

And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

Mitsgaders de schalen, en de gaffelen, en de sprengbekkens, en de rookschalen, en de wierookvaten, van gesloten goud; daartoe de herren der deuren van hetbinnenste huis, van het heilige der heiligen, en der deuren van het huis des tempels, van goud.

So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Alzo werd al het werk volbracht, dat de koning Salomo aan het huis des HEEREN maakte. Daarna bracht Salomo de geheiligde dingen van zijn vader David;het zilver en het goud, en de vaten legde hij onder de schatten van het huis des HEEREN. 1 Koningen 8

1st Kings 8 - 1 Koningen 8


1st Kings Chapter 8 King James Bible - 1 Koningen Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 7
1 Koningen 7

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Toen vergaderde Salomo de oudsten van Israel, en al de hoofden der stammen, de oversten der vaderen, onder de kinderen Israels, tot den koning Salomo teJeruzalem, om de ark des verbonds des HEEREN op te brengen uit de stad Davids, dewelke is Sion.

And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

En alle mannen van Israel verzamelden zich tot den koning Salomo, in de maand Ethanim op het feest; die is de zevende maand.

And all the elders of Israel came, and the priests took up the ark.

En al de oudsten van Israel kwamen; en de priesters namen de ark op.

And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

En zij brachten de ark des HEEREN en de tent der samenkomst opwaarts mitsgaders al de heilige vaten, die in de tent waren; en de priesters en de Levietenbrachten dezelve opwaarts.

And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

De koning Salomo nu en de ganse vergadering van Israel, die bij hem vergaderd waren, waren met hem voor de ark, offerende schapen en runderen, dievanwege de menigte niet konden geteld, noch gerekend worden.

And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

Alzo brachten de priesteren de ark des verbonds des HEEREN tot haar plaats, tot de aanspraakplaats van het huis, tot het heilige der heiligen, tot onder devleugelen der cherubim.

For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Want de cherubim spreidden beide vleugelen over de plaats der ark; en de cherubim overdekten de ark en haar handbomen van boven.

And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

Daarna schoven zij de handbomen verder uit, dat de hoofden der handbomen gezien werden uit het heiligdom voor aan de aanspraakplaats, maar buiten nietgezien werden; en zij zijn aldaar tot op dezen dag.

There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

Er was niets in de ark, dan alleen de twee stenen tafelen, die Mozes bij Horeb daarin gelegd had, als de HEERE een verbond maakte met de kinderen Israels,toen zij uit Egypteland uitgetogen waren.

And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

En het geschiedde, als de priesters uit het heilige uitgingen, dat een wolk het huis des HEEREN vervulde.

So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

En de priesters konden niet staan om te dienen, vanwege de wolk; want de heerlijkheid des HEEREN had het huis des HEEREN vervuld.

Then spake Solomon, The LORD said that he would dwell in the thick darkness.

Toen zeide Salomo: De HEERE heeft gezegd, dat Hij in donkerheid zou wonen.

I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

Ik heb immers een huis gebouwd, U ter woonstede, een vaste plaats tot Uw eeuwige woning.

And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

Daarna wendde de koning zijn aangezicht om, en zegende de ganse gemeente van Israel; en de ganse gemeente van Israel stond.

And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

En hij zeide: Geloofd zij de HEERE, de God Israels, Die met Zijn mond tot mijn vader David gesproken heeft, en heeft het met Zijn hand vervuld, zeggende:

Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

Van dien dag af, dat Ik Mijn volk Israel uit Egypteland uitgevoerd heb, heb Ik geen stad verkoren uit alle stammen van Israel, om een huis te bouwen, dat MijnNaam daar zou wezen; maar Ik heb David verkoren, dat hij over Mijn volk Israel wezen zou.

And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Het was ook in het hart van mijn vader David, een huis den Naam van den HEERE, den God Israels, te bouwen.

And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

Maar de HEERE zeide tot David, mijn vader: Dewijl dat in uw hart geweest is Mijn Naam een huis te bouwen, gij hebt welgedaan, dat het in uw hart geweestis.

Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

Evenwel gij zult dat huis niet bouwen; maar uw zoon, die uit uw lendenen voortkomen zal, die zal Mijn Naam dat huis bouwen.

And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

Ze heeft de HEERE bevestigd Zijn woord, dat Hij gesproken had; want ik ben opgestaan in de plaats van mijn vader David, en ik zit op den troon van Israel,gelijk als de HEERE gesproken heeft; en ik heb een huis gebouwd den Naam des HEEREN, des Gods van Israel.

And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

En ik heb daar een plaats beschikt voor de ark, waarin het verbond des HEEREN is, hetwelk Hij met onze vaderen maakte, als Hij hen uit Egyptelanduitvoerde.

And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

En Salomo stond voor het altaar des HEEREN, tegenover de ganse gemeente van Israel, en breidde zijn handen uit naar den hemel;

And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

En hij zeide: HEERE, God van Israel, er is geen God, gelijk Gij, boven in den hemel, noch beneden op de aarde, houdende het verbond en de weldadigheidaan Uw knechten, die voor Uw aangezicht met hun ganse hart wandelen;

Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Die Uw knecht, mijn vader David, gehouden hebt, wat Gij tot hem gesproken hadt; want met Uw mond hebt Gij gesproken, en met Uw hand vervuld, gelijk hette dezen dage is.

Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

En nu HEERE, God van Israel, houd Uw knecht, mijn vader David, wat Gij tot hem gesproken hebt, zeggende: Geen man zal u van voor Mijn aangezichtafgesneden worden, die op den troon van Israel zitte; alleenlijk zo uw zonen hun weg bewaren, om te wandelen voor Mijn aangezicht, gelijk als gij gewandeldhebt voor Mijn aangezicht.

And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

Nu dan, o God van Israel, laat toch Uw woord waar worden, hetwelk Gij gesproken hebt tot Uw knecht, mijn vader David.

But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

Maar waarlijk, zou God op de aarde wonen? Zie, de hemelen, ja, de hemel der hemelen zouden U niet begrijpen, hoeveel te min dit huis, dat ik gebouwd heb!

Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

Wend U dan nog tot het gebed van Uw knecht, en tot zijn smeking, o HEERE, mijn God, om te horen naar het geroep en naar het gebed, dat Uw knecht hedenvoor Uw aangezicht bidt.

That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

Dat Uw ogen open zijn, nacht en dag, over dit huis, over deze plaats, van dewelke Gij gezegd hebt: Mijn Naam zal daar zijn; om te horen naar het gebed,hetwelk Uw knecht bidden zal in deze plaats.

And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

Hoor dan naar de smeking van Uw knecht, en van Uw volk Israel, die in deze plaats zullen bidden; en Gij, hoor in de plaats Uwer woning, in den hemel, ja,hoor, en vergeef.

If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

Wanneer iemand tegen zijn naaste zal gezondigd hebben, en hij hem een eed des vloeks opgelegd zal hebben, om zichzelven te vervloeken; en de eed desvloeks voor Uw altaar in dit huis komen zal;

Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

Hoor Gij dan in den hemel, en doe, en richt Uw knechten, veroordelende den ongerechtige, gevende zijn weg op zijn hoofd, en rechtvaardigende dengerechtige, gevende hem naar zijn gerechtigheid.

When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

Wanneer Uw volk Israel zal geslagen worden voor het aangezicht des vijands, omdat zij tegen U gezondigd zullen hebben, en zich tot U bekeren, en Uw Naambelijden, en tot U in dit huis bidden en smeken zullen;

Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

Hoor Gij dan in den hemel, en vergeef de zonde van Uw volk Israel, en breng hen weder in het land, dat Gij hun vaderen gegeven hebt.

When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

Als de hemel zal gesloten zijn, dat er geen regen is, omdat zij tegen U gezondigd zullen hebben; en zij in deze plaats bidden, en Uw Naam belijden, en van hunzonden zich bekeren zullen, als Gij hen geplaagd zult hebben;

Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

Hoor Gij dan in den hemel, en vergeef de zonde van Uw knechten en van Uw volk Israel, als Gij hun zult geleerd hebben den goeden weg in denwelken zijwandelen zullen; en geef regen op Uw land, dat Gij Uw volk tot een erfenis gegeven hebt.

If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

Als er honger in het land wezen zal, als er pest wezen zal, als er brandkoren, honigdauw, sprinkhanen, kevers wezen zullen, als zijn vijand in het land zijnerpoorten hem belegeren zal, of enige plage, of enige krankheid wezen zal;

What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

Alle gebed, alle smeking, die van enig mens, van al Uw volk Israel, geschieden zal; als zij erkennen, een ieder de plage zijns harten, en een ieder zijn handen indit huis uitbreiden zal;

Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

Hoor Gij dan in den hemel, de vaste plaats Uwer woning, en vergeef, en doe, en geef een iegelijk naar al zijn wegen, gelijk Gij zijn hart kent; want Gij alleenkent het hart van alle kinderen der mensen;

That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

Opdat zij U vrezen al de dagen, die zij leven zullen in het land, dat Gij onzen vaderen gegeven hebt.

Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

Zelfs ook aangaande den vreemde, die van Uw volk Israel niet zal zijn, maar uit verren lande om Uws Naams wil komen zal;

(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

(Want zij zullen horen van Uw groten Naam, en van Uw sterke hand, en van Uw uitgestrekten arm) als hij komen en bidden zal in dit huis;

Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

Hoor Gij in den hemel, de vaste plaats Uwer woning, en doe naar alles, waarom die vreemde tot U roepen zal; opdat alle volken der aarde Uw Naam kennen,om U te vrezen, gelijk Uw volk Israel, en om te weten, dat Uw Naam genoemd wordt over dit huis, hetwelk ik gebouwd heb.

If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

Wanneer Uw volk in den krijg tegen zijn vijand uittrekken zal door den weg, dien Gij hen henen zenden zult, en zullen tot den HEERE bidden naar den wegdezer stad, die Gij verkoren hebt, en naar dit huis, hetwelk ik Uw Naam gebouwd heb;

Then hear thou in heaven their prayer and their supplication, and maintain their cause.

Hoor dan in den hemel hun gebed en hun smeking, en voer hun recht uit.

If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

Wanneer zij gezondigd zullen hebben tegen U (want geen mens is er, die niet zondigt), en Gij tegen hen vertoornd zult zijn, en hen leveren zult voor hetaangezicht des vijands, dat degenen, die hen gevangen hebben, hen gevankelijk wegvoeren in des vijands land, dat verre of nabij is.

Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

En zij in het land, waar zij gevankelijk weggevoerd zijn, weder aan hun hart brengen zullen, dat zij zich bekeren, en tot U smeken in het land dergenen, die zegevankelijk weggevoerd hebben, zeggende: Wij hebben gezondigd, en verkeerdelijk gedaan, wij hebben goddelooslijk gehandeld;

And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

En zij zich tot U bekeren, met hun ganse hart, en met hun ganse ziel, in het land hunner vijanden, die hen gevankelijk weggevoerd zullen hebben; en tot U biddenzullen naar den weg van hun land (hetwelk Gij hun vaderen gegeven hebt), naar deze stad, die Gij verkoren hebt, en naar dit huis, dat ik Uw Naam gebouwdheb;

Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

Hoor dan in den hemel, de vaste plaats Uwer woning, hun gebed en hun smeking en voer hun recht uit;

And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

En vergeef aan Uw volk, dat zij tegen U gezondigd zullen hebben, en al hun overtredingen, waarmede zij tegen U zullen overtreden hebben; en geef hunbarmhartigheid voor het aangezicht dergenen, die ze gevangen houden, opdat zij zich hunner ontfermen;

For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

Want zij zijn Uw volk en Uw erfdeel, die Gij uitgevoerd hebt uit Egypteland, uit het midden des ijzeren ovens;

That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

Opdat Uw ogen open zijn tot de smeking van Uw knecht en tot de smeking van Uw volk Israel, om naar hen te horen, in al hun roepen tot U.

For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

Want Gij hebt hen U tot een erfdeel afgezonderd, uit alle volken der aarde; gelijk als Gij gesproken hebt door den dienst van Mozes, Uw knecht, als Gij onzevaderen uit Egypte uitvoerdet, Heere HEERE!

And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

Het geschiedde nu, als Salomo voleind had dit ganse gebed, en deze smeking tot den HEERE te bidden, dat hij van voor het altaar des HEEREN opstond, vanhet knielen op zijn knieen, met zijn handen uitgebreid naar den hemel;

And he stood, and blessed all the congregation of Israel with a loud voice, saying,

Zo stond hij, en zegende de ganse gemeente van Israel, zeggende met luider stem:

Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

Geloofd zij de HEERE, Die aan Zijn volk Israel rust gegeven heeft, naar alles, wat Hij gesproken heeft! Niet een enig woord is er gevallen van al Zijn goedewoorden, die Hij gesproken heeft door den dienst van Mozes, Zijn knecht.

The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

De HEERE, onze God, zij met ons, gelijk als Hij geweest is met onze vaderen; Hij verlate ons niet, en begeve ons niet;

That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

Neigende tot Zich ons hart, om in al Zijn wegen te wandelen, en om te houden Zijn geboden, en Zijn inzettingen, en Zijn rechten, dewelke Hij onzen vaderengeboden heeft.

And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

En dat deze mijn woorden, waarmede ik voor den HEERE gesmeekt heb, mogen nabij zijn voor den HEERE, onzen God, dag en nacht; opdat Hij het rechtvan Zijn knecht uitvoere, en het recht van Zijn volk Israel, elkeen dagelijks op zijn dag.

That all the people of the earth may know that the LORD is God, and that there is none else.

Opdat alle volken der aarde weten, dat de HEERE die God is, niemand meer;

Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

En ulieder hart volkomen zij met den HEERE, onzen God, om te wandelen in Zijn inzettingen, en Zijn geboden te houden, gelijk te dezen dage.

And the king, and all Israel with him, offered sacrifice before the LORD.

En de koning, en gans Israel met hem, offerden slachtofferen voor het aangezicht des HEEREN.

And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

En Salomo offerde ten dankoffer, dat hij den HEERE offerde, twee en twintig duizend runderen, en honderd en twintig duizend schapen. Alzo hebben zij hethuis des HEEREN ingewijd, de koning en al de kinderen Israels.

The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

Ten zelfden dage heiligde de koning het middelste des voorhofs, dat voor het huis des HEEREN was, omdat hij aldaar het brandoffer en het spijsoffer bereidhad, mitsgaders het vet der dankofferen; want het koperen altaar, dat voor het aangezicht des HEEREN was, was te klein, om de brandofferen, en despijsofferen, en het vet der dankofferen te vatten.

And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

Terzelfder tijd ook hield Salomo het feest, en gans Israel met hem, een grote gemeente, van den ingang af van Hamath tot de rivier van Egypte, voor hetaangezicht des HEEREN, onzes Gods, zeven dagen en zeven dagen, zijnde veertien dagen.

On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

Op den achtsten dag liet hij het volk gaan, en zij zegenden den koning; daarna gingen zij naar hun tenten, blijde en goedsmoeds over al het goede, dat deHEERE aan David, Zijn knecht, en aan Israel, Zijn volk, gedaan had. 1 Koningen 9

1st Kings 9 - 1 Koningen 9


1st Kings Chapter 9 King James Bible - 1 Koningen Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 8
1 Koningen 8

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

Het geschiedde nu, als Salomo voleind had te bouwen het huis des HEEREN en het huis des konings, en al de begeerten van Salomo, die hem gelust had temaken;

That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

Dat de HEERE ten anderen male aan Salomo verscheen, gelijk als Hij hem in Gibeon verschenen was.

And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

En de HEERE zeide tot hem: Ik heb uw gebed en uw smeking gehoord, die gij voor Mijn aangezicht smekende gedaan hebt; Ik heb dat huis geheiligd, hetwelkgij gebouwd hebt, opdat Ik Mijn Naam aldaar tot in eeuwigheid zette; en Mijn ogen en Mijn hart zullen daar zijn te allen dage.

And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

En zo gij voor Mijn aangezicht wandelen zult, gelijk als uw vader David gewandeld heeft, met volkomenheid des harten, en met oprechtheid, om te doen naar alwat Ik u geboden heb, en Mijn inzettingen en Mijn rechten houden zult;

Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

Zo zal Ik den troon uws koninkrijks over Israel bevestigen in eeuwigheid; gelijk als Ik gesproken heb over uw vader David, zeggende: Geen man zal uafgesneden worden van den troon van Israel.

But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

Maar zo gijlieden u te enen male afkeren zult, gij en uw kinderen, van Mij na te volgen, en niet houden zult Mijn geboden en Mijn inzettingen, die Ik voor uwaangezicht gegeven heb; maar heengaan, en andere goden dienen, en u voor dezelve nederbuigen zult;

Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

Zo zal Ik Israel uitroeien van het land, dat Ik hun gegeven heb, en dit huis, hetwelk Ik Mijn Naam geheiligd heb, zal Ik van Mijn aangezicht wegwerpen; enIsrael zal tot een spreekwoord en spotrede zijn onder alle volken.

And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

En aangaande dit huis, dat verheven zal geweest zijn, al wie voor hetzelve zal voorbijgaan, zal zich ontzetten en fluiten; men zal zeggen: Waarom heeft deHEERE alzo gedaan aan dit land en aan dit huis?

And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

En men zal zeggen: Omdat zij den HEERE, hun God, verlaten hebben, Die hun vaderen uit Egypteland uitgevoerd had, en hebben zich aan andere godengehouden, en zich voor dezelve nedergebogen, en hen gediend; daarom heeft de HEERE al dit kwaad over hen gebracht.

And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

En het geschiedde ten einde van twintig jaren, in dewelke Salomo die twee huizen gebouwd had, het huis des HEEREN en het huis des konings;

(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

(Waartoe Hiram, de koning van Tyrus, Salomo van cederbomen, en van dennenbomen, en van goud, naar al zijn lust opgebracht had), dat alstoen de koningSalomo aan Hiram twintig steden gaf in het land van Galilea.

And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

En Hiram toog uit van Tyrus, om de steden te bezien, die Salomo hem gegeven had, maar zij waren niet recht in zijn ogen.

And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

Daarom zeide hij: Wat zijn dat voor steden, mijn broeder, die gij mij gegeven hebt? En hij noemde ze het land Kabul, tot op dezen dag.

And Hiram sent to the king sixscore talents of gold.

En Hiram had den koning gezonden honderd en twintig talenten gouds.

And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

Dit is nu de oorzaak van het uitschot, dat de koning Salomo deed opkomen, om het huis des HEEREN te bouwen, en zijn huis, en Millo, en den muur vanJeruzalem, mitsgaders Hazor, en Megiddo, en Gezer.

For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

Want Farao, de koning van Egypte, was opgekomen, en had Gezer ingenomen, en haar met vuur verbrand, en de Kanaanieten, die in de stad woonden,gedood, en had haar aan zijn dochter, de huisvrouw van Salomo, tot een geschenk gegeven.

And Solomon built Gezer, and Bethhoron the nether,

Alzo bouwde Salomo Gezer, en het lage Beth-horon.

And Baalath, and Tadmor in the wilderness, in the land,

En Baalath, en Tamor in de woestijn, in dat land;

And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

En al de schatsteden, die Salomo had, en de wagensteden, en de steden der ruiteren, en wat de begeerte van Salomo begeerde te bouwen, in Jeruzalem, en opden Libanon, en in het ganse land zijner heerschappij.

And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

Aangaande al het volk, dat overgebleven was van de Amorieten, Hethieten, Ferezieten, Hevieten, en Jebusieten, die niet waren van de kinderen Israels;

Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

Hun kinderen, die na hen in het land overgebleven waren, die de kinderen Israels niet hadden kunnen verbannen, die heeft Salomo gebracht op slaafsen uitschottot op dezen dag.

But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

Doch van de kinderen Israels maakte Salomo geen slaaf; maar zij waren krijgslieden, en zijn knechten, en zijn vorsten, en zijn hoofdlieden, en de oversten zijnerwagenen, en zijner ruiteren.

These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

Dezen waren de oversten der bestelden, die over het werk van Salomo waren, vijfhonderd en vijftig, die heerschappij hadden over het volk, dat in het werkdoende was.

But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

Doch de dochter van Farao toog van de stad Davids op tot haar huis, hetwelk hij voor haar gebouwd had; toen bouwde hij Millo.

And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

En Salomo offerde driemaal des jaars brandofferen en dankofferen, op het altaar, dat hij den HEERE gebouwd had, en rookte op dat, hetwelk voor hetaangezicht des HEEREN was, als hij het huis volmaakt had.

And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

De koning Salomo maakte ook schepen te Ezeon-Geber, dat bij Eloth is, aan den oever der Schelfzee, in het land van Edom.

And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

En Hiram zond met die schepen zijn knechten, scheepslieden, kenners van de zee, met de knechten van Salomo.

And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

En zij kwamen te Ofir, en haalden van daar aan goud, vierhonderd en twintig talenten, en brachten het tot den koning Salomo. 1 Koningen 10

1st Kings 10 - 1 Koningen 10


1st Kings Chapter 10 King James Bible - 1 Koningen Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 9
1 Koningen 9

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

En toen de koningin van Scheba het gerucht van Salomo hoorde, aangaande den Naam des HEEREN, kwam zij, om hem met raadselen te verzoeken.

And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

En zij kwam te Jeruzalem, met een zeer zwaar heir, met kemelen, dragende specerijen, en zeer veel gouds, en kostelijk gesteente; en zij kwam tot Salomo, ensprak tot hem al wat in haar hart was.

And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

En Salomo verklaarde haar al haar woorden; geen ding was er verborgen voor den koning, dat hij haar niet verklaarde.

And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

Als nu de koningin van Scheba zag al de wijsheid van Salomo, en het huis, hetwelk hij gebouwd had,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

En de spijze zijner tafel, en het zitten zijner knechten, en het staan zijner dienaren, en hun kledingen, en zijn schenkers, en zijn opgang, waardoor hij henenopging in het huis des HEEREN, zo was in haar geen geest meer.

And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

En zij zeide tot den koning: Het woord is waarheid geweest, dat ik in mijn land gehoord heb, van uw zaken en van uw wijsheid.

Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

Ik heb die woorden niet geloofd, totdat ik gekomen ben, en mijn ogen dat gezien hebben; en zie, de helft is mij niet aangezegd; gij hebt met wijsheid, en goedovertroffen het gerucht, dat ik gehoord heb.

Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

Welgelukzalig zijn uw mannen, welgelukzalig deze uw knechten, die gedurig voor uw aangezicht staan, die uw wijsheid horen!

Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

Geloofd zij de HEERE, uw God, Die behagen in u heeft gehad, om u op den troon van Israel te zetten! Omdat de HEERE Israel in eeuwigheid bemint, daaromheeft Hij u tot koning gesteld, om recht en gerechtigheid te doen.

And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

En zij gaf den koning honderd en twintig talenten gouds, en zeer veel specerijen, en kostelijk gesteente; als deze specerij, die de koningin van Scheba denkoning Salomo gaf, is er nooit meer in menigte gekomen.

And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

Verder ook de schepen van Hiram, die goud uit Ofir voerden, brachten uit Ofir zeer veel almuggimhout en kostelijk gesteente.

And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

En de koning maakte van dit almuggimhout steunselen voor het huis des HEEREN, en voor het huis des konings, mitsgaders harpen en luiten voor de zangers.Het almuggimhout was zo niet gekomen noch gezien geweest, tot op dezen dag.

And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

En de koning Salomo gaf de koningin van Scheba al haar behagen, wat zij begeerde; behalve dat hij haar gaf naar het vermogen van den koning Salomo; zokeerde zij en toog in haar land, zij en haar knechten.

Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

Het gewicht nu van het goud, dat voor Salomo op een jaar inkwam was zeshonderd zes en zestig talenten gouds;

Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

Behalve dat van de kramers was, en van den handel der kruideniers, en van alle koningen van Arabie, en van de geweldigen van dat land.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

Ook maakte de koning Salomo tweehonderd rondassen van geslagen goud; zeshonderd sikkelen gouds liet hij opwegen tot elke rondas.

And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

Insgelijks driehonderd schilden van geslagen goud; drie pond gouds liet hij opwegen tot elk schild; en de koning legde ze in het huis des wouds van Libanon.

Moreover the king made a great throne of ivory, and overlaid it with the best gold.

Nog maakte de koning een groten elpenbenen troon, en hij overtoog denzelven met dicht goud.

The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

Deze troon had zes trappen, en het hoofd van den troon was van achteren rond, en aan beide zijden waren leuningen tot de zitplaats toe, en twee leeuwenstonden bij die leuningen.

And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

En twaalf leeuwen stonden daar op de zes trappen aan beide zijden, desgelijks is in geen koninkrijken gemaakt geweest.

And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

Ook waren alle drinkvaten van den koning Salomo van goud, en alle vaten van het huis des wouds van Libanon waren van gesloten goud; geen zilver was eraan; want het werd in de dagen van Salomo niet voor enig ding geacht.

For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

Want de koning had in zee schepen van Tharsis, met de schepen van Hiram; deze schepen van Tharsis kwamen in, eenmaal in drie jaren, brengende goud, enzilver, elpenbeen, en apen, en pauwen.

So king Solomon exceeded all the kings of the earth for riches and for wisdom.

Alzo werd de koning Salomo groter dan alle koningen der aarde, in rijkdom en in wijsheid.

And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

En de ganse aarde zocht het aangezicht van Salomo, om zijn wijsheid te horen, die God in zijn hart gegeven had.

And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

En zij brachten een ieder zijn geschenk, zilveren vaten, en gouden vaten, en klederen, en harnas, en specerijen, paarden en muilezelen, elk ding van jaar tot jaar.

And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

Daartoe vergaderde Salomo wagenen en ruiteren, en hij had duizend en vierhonderd wagenen, en twaalf duizend ruiteren, en legde ze in de wagensteden en bijden koning in Jeruzalem.

And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

En de koning maakte het zilver in Jeruzalem te zijn als stenen, en de cederen maakte hij te zijn als de wilde vijgebomen, die in de laagte zijn, in menigte.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

En het uitbrengen der paarden was hetgeen Salomo uit Egypte had; en aangaande het linnen garen, de kooplieden des konings namen het linnen garen voor denprijs.

And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

En een wagen kwam op, en ging uit van Egypte, voor zeshonderd sikkelen zilvers, en een paard voor honderd en vijftig; en alzo voerden ze die uit door hunhand voor alle koningen der Hethieten, en voor de koningen van Syrie. 1 Koningen 11

1st Kings 11 - 1 Koningen 11


1st Kings Chapter 11 King James Bible - 1 Koningen Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 10
1 Koningen 10

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

En de koning Salomo had veel vreemde vrouwen lief, en dat benevens de dochter van Farao: Moabietische, Ammonietische, Edomietische, Sidonische,Hethietische;

Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

Van die volken, waarvan de HEERE gezegd had tot de kinderen Israels: Gijlieden zult tot hen niet ingaan, en zij zullen tot u niet inkomen; zij zouden zekerlijk uwhart achter hun goden neigen; aan deze hing Salomo met liefde.

And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

En hij had zevenhonderd vrouwen, vorstinnen, en driehonderd bijwijven; en zijn vrouwen neigden zijn hart.

For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

Want het geschiedde in den tijd van Salomo's ouderdom, dat zijn vrouwen zijn hart achter andere goden neigden; dat zijn hart niet volkomen was met denHEERE, zijn God, gelijk het hart van zijn vader David.

For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

Want Salomo wandelde Astoreth, den god der Sidoniers, na, en Milchom, het verfoeisel der Ammonieten.

And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

Alzo deed Salomo dat kwaad was in de ogen des HEEREN; en volhardde niet den HEERE te volgen, gelijk zijn vader David.

Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

Toen bouwde Salomo een hoogte voor Kamos, het verfoeisel der Moabieten, op den berg, die voor Jeruzalem is, en voor Molech, het verfoeisel der kinderenAmmons.

And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

En alzo deed hij voor al zijn vreemde vrouwen, die haar goden rookten en offerden.

And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

Daarom vertoornde Zich de HEERE tegen Salomo, omdat hij zijn hart geneigd had van den HEERE, den God Israels, Die hem tweemaal verschenen was.

And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

En hem van deze zaak geboden had, dat hij andere goden niet zou nawandelen; doch hij hield niet, wat de HEERE geboden had.

Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

Daarom zeide de HEERE tot Salomo: Dewijl dit bij u geschied is, dat gij niet hebt gehouden Mijn verbond en Mijn inzettingen, die Ik u geboden heb; Ik zalgewisselijk dit koninkrijk van u scheuren, en datzelve uw knecht geven.

Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

In uw dagen nochtans zal Ik dat niet doen, om uws vaders Davids wil, van de hand uws zoons zal Ik het scheuren.

Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Doch Ik zal het gehele koninkrijk niet afscheuren; een stam zal Ik uw zoon geven, om Mijns knechts Davids wil, en om Jeruzalems wil, dat Ik verkoren heb.

And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

Zo verwekte de HEERE Salomo een tegenpartijder, Hadad, den Edomiet; hij was van des konings zaad in Edom.

For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

Want het was geschied, als David in Edom was, toen Joab, de krijgsoverste, optoog, om de verslagenen te begraven, dat hij al wat mannelijk was in Edomsloeg;

(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

Want Joab bleef aldaar zes maanden, met het ganse Israel, totdat hij al wat mannelijk was in Edom uitgeroeid had.

That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

Doch Hadad was ontvloden, hij en enige Edomietische mannen uit zijns vaders knechten met hem, om in Egypte te komen; Hadad nu was een klein jongsken.

And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

En zij maakten zich op van Midian, en kwamen tot Paran, en kwamen in Egypte tot Farao, den koning van Egypte, die hem een huis gaf, en hem voedingtoezeide, en hem een land gaf.

And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

En Hadad vond grote genade in de ogen van Farao, zodat hij hem tot een vrouw gaf de zuster zijner huisvrouw, de zuster van Tachpenes, de koningin.

And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

En de zuster van Tachpenes baarde hem zijn zoon Genubath, denwelken Tachpenes optoog in het huis van Farao; zodat Genubath in het huis van Farao was,onder de zonen van Farao.

And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

Toen nu Hadad in Egypte hoorde, dat David met zijn vaderen ontslapen, en dat Joab, de krijgsoverste, dood was, zeide Hadad tot Farao: Laat mij gaan, dat ikin mijn land trekke.

Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

Doch Farao zeide: Maar wat ontbreekt u bij mij, dat, zie, gij in uw land zoekt te trekken? En hij zeide: Niets, maar laat mij evenwel gaan.

And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

Ook verwekte God hem een wederpartijder, Rezon, den zoon van Eljada, die gevloden was van zijn heer Hadad-ezer, den koning van Zoba,

And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

Tegen welken hij ook mannen vergaderd had, en werd overste ener bende, als David die doodde; en getrokken zijnde naar Damaskus, woonden zij aldaar, enregeerden in Damaskus.

And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

En hij was Israels tegenpartijder al de dagen van Salomo, en dat benevens het kwaad, dat Hadad deed; want hij had een afkeer van Israel, en hij regeerde overSyrie.

And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

Daartoe Jerobeam, de zoon van Nebat, een Efrathiet van Zereda, Salomo's knecht (wiens moeders naam was Zerua, een weduwvrouw), hief ook de hand optegen den koning.

And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

Dit is nu de zaak, waarom hij de hand tegen den koning ophief. Salomo bouwde Millo, en sloot de breuk der stad van zijn vader David toe.

And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

En de man Jerobeam was een dapper held. Toen Salomo dezen jongeling zag, dat hij arbeidzaam was, zo stelde hij hem over al den last van het huis van Jozef.

And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

Het geschiedde nu te dier tijd, als Jerobeam uit Jeruzalem uitging, dat de profeet Ahia, de Siloniet, hem op den weg vond, en hij zich een nieuw kleedaangedaan had, en zij beiden alleen op het veld waren;

And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

Zo vatte Ahia het nieuwe kleed, dat aan hem was, en scheurde het, in twaalf stukken.

And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

En hij zeide tot Jerobeam: Neem u tien stukken; want alzo zegt de HEERE, de God Israels: Zie, Ik zal het koninkrijk van de hand van Salomo scheuren, en utien stammen geven.

(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

Maar een stam zal hij hebben, om Mijns knechts Davids wil, en om Jeruzalems wil, de stad, die Ik verkoren heb uit alle stammen van Israel.

Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

Daarom dat zij Mij verlaten, en zich nedergebogen hebben voor Astoreth, den god der Sidoniers, Kamos, den god der Moabieten, en Milchom, den god derkinderen Ammons; en niet gewandeld hebben in Mijn wegen, om te doen wat recht is in Mijn ogen, te weten Mijn inzettingen en Mijn rechten; gelijk zijn vaderDavid.

Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

Doch niets van dit koninkrijk zal Ik uit zijn hand nemen; maar Ik stel hem tot een vorst al de dagen zijns levens, om Mijns knechts Davids wil, dien Ik verkorenheb, die Mijn geboden en Mijn inzettingen gehouden heeft.

But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

Maar uit de hand zijns zoons zal Ik het koninkrijk nemen; en Ik zal u daarvan tien stammen geven.

And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

En zijn zoon zal Ik een stam geven; opdat Mijn knecht David altijd een lamp voor Mijn aangezicht hebbe in Jeruzalem, de stad, die Ik Mij verkoren heb, omMijn Naam daar te stellen.

And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

Zo zal Ik u nemen, en gij zult regeren over al wat uw ziel zal begeren; en gij zult koning zijn over Israel.

And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

En het zal geschieden, zo gij horen zult al wat Ik u zal gebieden, en in Mijn wegen zult wandelen, en doen wat recht in Mijn ogen is, houdende Mijn inzettingenen Mijn geboden, gelijk als Mijn knecht David gedaan heeft; dat Ik met u zal zijn, en u een bestendig huis bouwen, gelijk als Ik David gebouwd heb, en zal uIsrael geven.

And I will for this afflict the seed of David, but not for ever.

En Ik zal om diens wil het zaad van David verootmoedigen; nochtans niet altijd.

Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

Daarom zocht Salomo Jerobeam te doden; maar Jerobeam maakte zich op, en vlood in Egypte, tot Sisak, den koning van Egypte, en was in Egypte, totdatSalomo stierf.

And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Het overige nu der geschiedenissen van Salomo, en al wat hij gedaan heeft, en zijn wijsheid, is dat niet geschreven in het boek der geschiedenissen van Salomo?

And the time that Solomon reigned in Jerusalem over all Israel was forty years.

De tijd nu, dien Salomo te Jeruzalem over het ganse Israel regeerde, was veertig jaar.

And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Daarna ontsliep Salomo met zijn vaderen, en werd begraven in de stad van zijn vader David; en Rehabeam, zijn zoon, werd koning in zijn plaats. 1 Koningen 12

1st Kings 12 - 1 Koningen 12


1st Kings Chapter 12 King James Bible - 1 Koningen Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 11
1 Koningen 11

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

En Rehabeam toog naar Sichem, want het ganse Israel was te Sichem gekomen, om hem koning te maken.

And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

Het geschiedde nu, als Jerobeam, de zoon van Nebat, dit hoorde, daar hij nog in Egypte was (want hij was van het aangezicht van den koning Salomogevloden; en Jerobeam woonde in Egypte),

That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

Dat zij henen zonden, en lieten hem roepen; en Jerobeam en de ganse gemeente van Israel kwamen en spraken tot Rehabeam, zeggende:

Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

Uw vader heeft ons juk hard gemaakt; gij dan nu, maak uws vaders harden dienst, en zijn zwaar juk, dat hij ons opgelegd heeft, lichter, en wij zullen u dienen.

And he said unto them, Depart yet for three days, then come again to me. And the people departed.

En hij zeide tot hen: Gaat heen tot aan den derden dag, komt dan weder tot mij. En het volk ging heen.

And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

En de koning Rehabeam hield raad met de oudsten, die gestaan hadden voor het aangezicht van zijn vader Salomo, als hij leefde, zeggende: Hoe raadt gijlieden,dat men dit volk antwoorden zal?

And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

En zij spraken tot hem, zeggende: Indien gij heden knecht van dit volk wezen zult, en hen dienen, en hun antwoorden, en tot hen goede woorden spreken zult,zo zullen zij te allen dage uw knechten zijn.

But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

Maar hij verliet den raad der oudsten, dien zij hem geraden hadden; en hij hield raad met de jongelingen, die met hem opgewassen waren, die voor zijnaangezicht stonden.

And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

En hij zeide tot hen: Wat raadt gijlieden, dat wij dit volk antwoorden zullen, die tot mij gesproken hebben, zeggende: Maak het juk, dat uw vader ons opgelegdheeft, lichter.

And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

En de jongelingen, die met hem opgewassen waren, spraken tot hem, zeggende: Alzo zult gij zeggen tot dat volk, die tot u gesproken hebben, zeggende: Uwvader heeft ons juk zwaar gemaakt, maar maak gij het over ons lichter; alzo zult gij tot hen spreken: Mijn kleinste vinger zal dikker zijn dan mijns vaderslenden.

And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

Indien nu mijn vader een zwaar juk op u heeft doen laden, zo zal ik boven uw juk nog daartoe doen; mijn vader heeft u met geselen gekastijd, maar ik zal u metschorpioenen kastijden.

So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

Zo kwam Jerobeam en het ganse volk tot Rehabeam op den derden dag, gelijk als de koning gesproken had, zeggende: Komt weder tot mij op den derdendag.

And the king answered the people roughly, and forsook the old men's counsel that they gave him;

En de koning antwoordde het volk hardelijk; want hij verliet den raad der oudsten, dien zij hem geraden hadden.

And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

En hij sprak tot hen naar den raad der jongelingen, zeggende: Mijn vader heeft uw juk zwaar gemaakt, maar ik zal boven uw juk nog daartoe doen; mijn vaderheeft u met geselen gekastijd, maar ik zal u met schorpioenen kastijden.

Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

Alzo hoorde de koning naar het volk niet; want deze omwending was van den HEERE, opdat Hij Zijn woord bevestigde, hetwelk de HEERE door den dienstvan Ahia, den Siloniet, gesproken had tot Jerobeam, den zoon van Nebat.

So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

Toen gans Israel zag, dat de koning naar hen niet hoorde, zo gaf het volk den koning weder antwoord, zeggende: Wat deel hebben wij aan David? Ja, geenerve hebben wij aan den zoon van Isai; naar uw tenten, o Israel! Voorzie nu uw huis, o David! Zo ging Israel naar zijn tenten.

But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

Doch aangaande de kinderen van Israel, die in de steden van Juda woonden, over die regeerde Rehabeam ook.

Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Toen zond de koning Rehabeam Adoram, die over de schatting was; en het ganse Israel stenigde hem met stenen, dat hij stierf; maar de koning Rehabeamvervloekte zich om op een wagen te klimmen, dat hij naar Jeruzalem vluchtte.

So Israel rebelled against the house of David unto this day.

Alzo vielen de Israelieten van het huis Davids af, tot op dezen dag.

And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

En het geschiedde, als gans Israel hoorde, dat Jerobeam wedergekomen was, dat zij henen zonden, en hem in de vergadering riepen, en hem over gans Israelkoning maakten; niemand volgde het huis Davids, dan de stam van Juda alleen.

And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

Toen nu Rehabeam te Jeruzalem gekomen was, vergaderde hij het ganse huis van Juda en den stam van Benjamin, honderd en tachtig duizend uitgelezenen,geoefend ten oorlog, om tegen het huis Israels te strijden, opdat hij het koninkrijk weder aan Rehabeam, den zoon van Salomo, bracht.

But the word of God came unto Shemaiah the man of God, saying,

Doch het woord van God geschiedde tot Semaja, den man Gods, zeggende:

Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

Zeg tot Rehabeam, den zoon van Salomo, den koning van Juda, en tot het ganse huis van Juda en Benjamin, en overige des volks, zeggende:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

Zo zegt de HEERE: Gij zult niet optrekken, noch strijden tegen uw broederen, de kinderen Israels; een ieder kere weder tot zijn huis, want deze zaak is van Mijgeschied. En zij hoorden het woord des HEEREN, en keerden weder, om weg te trekken naar het woord des HEEREN.

Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

Jerobeam nu bouwde Sichem op het gebergte van Efraim, en woonde daarin, en toog van daar uit, en bouwde Penuel.

And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

En Jerobeam zeide in zijn hart: Nu zal het koninkrijk weder tot het huis van David keren.

If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

Zo dit volk opgaan zal om offeranden te doen in het huis des HEEREN te Jeruzalem, zo zal het hart dezes volks tot hun heer, tot Rehabeam, den koning vanJuda, wederkeren; ja, zij zullen mij doden, en tot Rehabeam, den koning van Juda, wederkeren.

Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

Daarom hield de koning een raad, en maakte twee gouden kalveren; en hij zeide tot hen: Het is ulieden te veel om op te gaan naar Jeruzalem; zie uw goden, oIsrael, die u uit Egypteland opgebracht hebben.

And he set the one in Bethel, and the other put he in Dan.

En hij zette het ene te Beth-El, en het andere stelde hij te Dan.

And this thing became a sin: for the people went to worship before the one, even unto Dan.

En deze zaak werd tot zonde; want het volk ging heen voor het ene, tot Dan toe.

And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

Hij maakte ook een huis der hoogten; en maakte priesteren van de geringsten des volks, die niet waren uit de zonen van Levi.

And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

En Jerobeam maakte een feest in de achtste maand, op den vijftienden dag der maand, gelijk het feest, dat in Juda was, en offerde op het altaar; van gelijkendeed hij te Beth-El, offerende den kalveren, die hij gemaakt had; hij stelde ook te Beth-El priesteren der hoogten, die hij gemaakt had.

So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

En hij offerde op het altaar, dat hij te Beth-El gemaakt had, op den vijftienden dag der achtste maand, der maand, dewelke hij uit zijn hart verdacht had; zomaakte hij den kinderen Israels een feest, en offerde op dat altaar, rokende.

1st Kings 13 - 1 Koningen 13


1st Kings Chapter 13 King James Bible - 1 Koningen Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 12
1 Koningen 12

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

En ziet, een man Gods kwam uit Juda, door het woord des HEEREN tot Beth-El; en Jerobeam stond bij het altaar, om te roken.

And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

En hij riep tegen het altaar, door het woord des HEEREN, en zeide: Altaar, altaar, zo zegt de HEERE: Zie, een zoon zal aan het huis Davids geboren worden,wiens naam zal zijn Josia; die zal op u offeren de priesters der hoogten, die op u roken, en men zal mensenbeenderen op u verbranden.

And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

En hij gaf ten zelfden dage een wonderteken, zeggende: Dit is dat wonderteken, waarvan de HEERE gesproken heeft; ziet, het altaar zal vaneen gescheurd, ende as, die daarop is, afgestort worden.

And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

Het geschiedde nu, als de koning het woord van den man Gods hoorde, hetwelk hij tegen het altaar te Beth-El geroepen had, dat Jerobeam zijn hand van ophet altaar uitstrekte, zeggende: Grijpt hem! Maar zijn hand, die hij tegen hem uitgestrekt had, verdorde, dat hij ze niet weder tot zich trekken kon.

The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

En het altaar werd vaneen gescheurd, en de as van het altaar afgestort, naar dat wonderteken, dat de man Gods gegeven had, door het woord des HEEREN.

And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

Toen antwoordde de koning, en zeide tot den man Gods: Aanbid toch het aangezicht des HEEREN, uws Gods, ernstelijk, en bid voor mij, dat mijn hand wedertot mij kome! Toen bad de man Gods het aangezicht des HEEREN ernstelijk; en de hand des konings kwam weder tot hem, en werd gelijk te voren.

And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

En de koning sprak tot den man Gods: Kom met mij naar huis, en sterk u, en ik zal u een geschenk geven.

And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

Maar de man Gods zeide tot den koning: Al gaaft gij mij de helft van uw huis, zo zou ik niet met u gaan, en ik zou in deze plaats geen brood eten, noch waterdrinken.

For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

Want zo heeft mij de HEERE geboden door Zijn woord, zeggende: Gij zult geen brood eten, noch water drinken; en gij zult niet wederkeren door den weg,dien gij gegaan zijt.

So he went another way, and returned not by the way that he came to Bethel.

En hij ging door een anderen weg, en keerde niet weder door den weg, door welken hij te Beth-El gekomen was.

Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

Een oud profeet nu woonde te Beth-El; en zijn zoon kwam, en vertelde hem al het werk, dat de man Gods te dien dage in Beth-El gedaan had, met dewoorden, die hij tot den koning gesproken had; deze vertelden zij ook hun vader.

And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

En hun vader sprak tot hen: Wat weg is hij getogen? En zijn zonen hadden den weg gezien, welken de man Gods was getogen, die uit Juda gekomen was.

And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

Toen zeide hij tot zijn zonen: Zadelt mij den ezel. En zij zadelden hem den ezel, en hij reed daarop.

And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

En hij toog den man Gods na, en vond hem zittende onder een eik; en hij zeide tot hem: Zijt gij de man Gods, die uit Juda gekomen zijt? En hij zeide: Ik ben het.

Then he said unto him, Come home with me, and eat bread.

Toen zeide hij tot hem: Kom met mij naar huis, en eet brood.

And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

Doch hij zeide: Ik kan niet met u wederkeren, noch met u inkomen; ik zal ook geen brood eten, noch met u water drinken, in deze plaats.

For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

Want een woord is tot mij geschied door het woord des HEEREN: Gij zult aldaar noch brood eten, noch water drinken; gij zult niet wederkeren, gaande doorden weg, door denwelken gij gegaan zijt.

He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

En hij zeide tot hem: Ik ben ook een profeet, gelijk gij, en een engel heeft tot mij gesproken door het woord des HEEREN, zeggende: Breng hem weder met uin uw huis, dat hij brood ete en water drinke. Doch hij loog hem.

So he went back with him, and did eat bread in his house, and drank water.

En hij keerde met hem wederom, en at brood in zijn huis, en dronk water.

And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

En het geschiedde, als zij aan de tafel zaten, dat het woord des HEEREN geschiedde tot den profeet, die hem had doen wederkeren;

And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

En hij riep tot den man Gods, die uit Juda gekomen was, zeggende: Zo zegt de HEERE: Daarom dat gij den mond des HEEREN zijt wederspannig geweest, enniet gehouden hebt het gebod, dat u de HEERE, uw God, geboden had,

But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

Maar zijt wedergekeerd, en hebt brood gegeten en water gedronken ter plaatse, waarvan Hij tot u gesproken had: Gij zult geen brood eten noch water drinken;zo zal uw dood lichaam in uw vaderen graf niet komen.

And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

En het geschiedde, nadat hij brood gegeten, en nadat hij gedronken had, dat hij hem den ezel zadelde, te weten voor den profeet, dien hij had koenwederkeren.

And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

Zo toog hij heen, en een leeuw vond hem op den weg, en doodde hem; en zijn dood lichaam lag geworpen op den weg, en de ezel stond daarbij; ook stond deleeuw bij het dode lichaam.

And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

En ziet, er gingen lieden voorbij, en zagen het dode lichaam geworpen op den weg, en den leeuw, staande bij het dode lichaam; en zij kwamen en zeiden het inde stad, waarin de oude profeet woonde.

And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

Als de profeet, die hem van den weg had doen wederkeren, dit hoorde, zo zeide hij: Het is de man Gods, die den mond des HEEREN wederspannig isgeweest; daarom heeft de HEERE hem den leeuw overgegeven die hem gebroken, en hem gedood heeft, naar het woord des HEEREN, dat Hij tot hemgesproken had.

And he spake to his sons, saying, Saddle me the ass. And they saddled him.

Verder sprak hij tot zijn zonen, zeggende: Zadelt mij den ezel. En zij zadelden hem.

And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

Toen toog hij heen, en vond zijn dood lichaam geworpen op den weg, en den ezel, en den leeuw, staande bij het dode lichaam; de leeuw had het dode lichaamniet gegeten, en den ezel niet gebroken.

And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

Toen nam de profeet het dode lichaam van den man Gods op, en legde dat op den ezel, en voerde het wederom; zo kwam de oude profeet in de stad om rouwte bedrijven en hem te begraven.

And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

En hij legde zijn dood lichaam in zijn graf; en zij maakten over hem een weeklage: Ach, mijn broeder!

And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

Het geschiedde nu, nadat hij hem begraven had, dat hij sprak tot zijn zonen, zeggende: Als ik zal gestorven zijn, zo begraaft mij in dat graf, waarin de man Godsbegraven is, en legt mijn beenderen bij zijn beenderen.

For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

Want de zaak zal gewisselijk geschieden, die hij door het woord des HEEREN uitgeroepen heeft tegen het altaar, dat te Beth-El is, en tegen al de huizen derhoogten, die in de steden van Samaria zijn.

After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

Na deze geschiedenis keerde zich Jerobeam niet van zijn bozen weg; maar maakte wederom priesters der hoogten van de geringsten des volks; wie wilde,diens hand vulde hij, en werd een van de priesters der hoogten.

And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

En hij werd in deze zaak het huis van Jerobeam tot zonde, om hetzelve te doen afsnijden en te verdelgen van den aardbodem. 1 Koningen 14

1st Kings 14 - 1 Koningen 14


1st Kings Chapter 14 King James Bible - 1 Koningen Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 13
1 Koningen 13

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 14

At that time Abijah the son of Jeroboam fell sick.

Te dierzelfder tijd was Abia, de zoon van Jerobeam, krank.

And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

En Jerobeam zeide tot zijn huisvrouw: Maak u nu op, en verstel u, dat men niet merkte, dat gij Jerobeams huisvrouw zijt, en ga heen naar Silo, zie, daar is deprofeet Ahia, die van mij gesproken heeft, dat ik koning zou zijn over dit volk.

And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

En neem in uw hand tien broden, en koeken, en een kruik honig, en ga tot hem; hij zal u te kennen geven, wat dezen jongen geschieden zal.

And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

En Jerobeams huisvrouw deed alzo, en maakte zich op, en ging naar Silo, en kwam in het huis van Ahia. Ahia nu kon niet zien, want zijn ogen stonden stijfvanwege zijn ouderdom.

And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

Maar de HEERE zeide tot Ahia: Zie, Jerobeams huisvrouw komt, om een zaak van u te vragen, aangaande haar zoon, want hij is krank; zo en zo zult gij tothaar spreken, en het zal zijn, als zij inkomt, dat zij zich vreemd aanstellen zal.

And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

En het geschiedde, als Ahia het geruis harer voeten hoorde, toen zij ter deure inkwam, dat hij zeide: Kom in, gij huisvrouw van Jerobeam! Waarom stelt gij udus vreemd aan? Want ik ben tot u gezonden met een harde boodschap.

Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

Ga heen, zeg Jerobeam: Zo zegt de HEERE, de God Israels: Daarom, dat Ik u verheven heb uit het midden des volks, en u tot een voorganger over Mijn volkIsrael gesteld heb;

And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

En het koninkrijk van het huis van David gescheurd, en dat u gegeven heb, en gij niet geweest zijt, gelijk Mijn knecht David, die Mijn geboden hield, en die Mijmet zijn ganse hart navolgde, om te doen alleen wat recht is in Mijn ogen;

But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

Maar kwaad gedaan hebt, doende des meer dan allen, die voor u geweest zijn, en henengegaan zijt, en hebt u andere goden en gegotene beelden gemaakt, omMij tot toorn te verwekken, en hebt Mij achter uw rug geworpen;

Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

Daarom, zie, Ik zal kwaad over het huis van Jerobeam brengen, en van Jerobeam uitroeien, wat mannelijk is, den beslotene en verlatene in Israel; en Ik zal denakomelingen van het huis van Jerobeam wegdoen, gelijk de drek weggedaan wordt, totdat het ganselijk vergaan zij.

Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

Die van Jerobeam in de stad sterft, zullen de honden eten; en die in het veld sterft, zullen de vogelen des hemels eten; want de HEERE heeft het gesproken.

Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

Gij dan maak u op, ga naar uw huis; als uw voeten in de stad zullen gekomen zijn, zo zal het kind sterven.

And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

En gans Israel zal hem beklagen, en hem begraven; want deze alleen van Jerobeam zal in het graf komen, omdat in hem wat goeds voor den HEERE, den GodIsraels, in het huis van Jerobeam gevonden is.

Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

Doch de HEERE zal Zich een koning verwekken over Israel, die het huis van Jerobeam ten zelfden dage uitroeien zal; maar wat zal het ook nu zijn?

For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

De HEERE zal ook Israel slaan, gelijk een riet in het water omgedreven wordt, en zal Israel uitrukken uit dit goede land, dat Hij hun vaderen gegeven heeft, enzal hen verstrooien op gene zijde der rivier; daarom dat zij hun bossen gemaakt hebben, den HEERE tot toorn verwekkende.

And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

En Hij zal Israel overgeven, om Jerobeams zonden wil, die gezondigd heeft, en die Israel heeft doen zondigen.

And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

Toen maakte zich Jerobeams vrouw op, en ging heen, en kwam te Thirza; als zij nu op den dorpel van het huis kwam, zo stierf de jongeling.

And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

En zij begroeven hem, en gans Israel beklaagde hem; naar het woord des HEEREN, dat Hij gesproken had door den dienst van Zijn knecht Ahia, den profeet.

And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

Het overige nu der geschiedenissen van Jerobeam, hoe hij gekrijgd, en hoe hij geregeerd heeft, ziet, die zijn geschreven in het boek der kronieken der koningenvan Israel.

And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

De dagen nu, die Jerobeam heeft geregeerd, zijn twee en twintig jaren; en hij ontsliep met zijn vaderen, en Nadab, zijn zoon, regeerde in zijn plaats.

And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Rehabeam nu, de zoon van Salomo, regeerde in Juda; een en veertig jaren was Rehabeam oud, als hij koning werd, en regeerde zeventien jaren te Jeruzalem, inde stad, die de HEERE verkoren had uit al de stammen van Israel, om Zijn Naam daar te zetten; en de naam zijner moeder was Naama, de Ammonietische.

And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

En Juda deed wat kwaad was in de ogen des HEEREN, en zij verwekten Hem tot ijver, meer dan al hun vaderen gedaan hadden, met hun zonden, die zijzondigden.

For they also built them high places, and images, and groves, on every high hill, and under every green tree.

Want ook zij bouwden zich hoogten, en opgerichte beelden, en bossen, op allen hogen heuvel, en onder allen groenen boom.

And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

Er waren ook schandjongens in het land; zij deden naar al de gruwelen der heidenen, die de HEERE van het aangezicht der kinderen Israels uit de bezittingverdreven had.

And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

Het geschiedde nu in het vijfde jaar van den koning Rehabeam, dat Sisak, de koning van Egypte, optoog tegen Jeruzalem.

And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

En hij nam de schatten van het huis des HEEREN, en de schatten van het huis des konings weg, ja, hij nam alles weg; hij nam ook al de gouden schilden weg,die Salomo gemaakt had.

And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

En de koning Rehabeam maakte, in plaats van die, koperen schilden; en hij beval die onder de hand van de oversten der trawanten, die de deur van het huisdes konings bewaarden.

And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

En het geschiedde, zo wanneer de koning in het huis des HEEREN ging, dat de trawanten dezelve droegen, en die wederbrachten in der trawantenwachtkamer.

Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Rehabeam, en al wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

And there was war between Rehoboam and Jeroboam all their days.

En er was krijg tussen Rehabeam en tussen Jerobeam, al hun dagen.

And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

En Rehabeam ontsliep met zijn vaderen, en werd begraven bij zijn vaderen in de stad Davids; en de naam zijner moeder was Naama, de Ammonietische; en zijnzoon Abiam regeerde in zijn plaats.

1st Kings 15 - 1 Koningen 15


1st Kings Chapter 15 King James Bible - 1 Koningen Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 14
1 Koningen 14

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

In het achttiende jaar nu van den koning Jerobeam, den zoon van Nebat, werd Abiam koning over Juda.

Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Hij regeerde drie jaren te Jeruzalem; en de naam zijner moeder was Maacha, een dochter van Abisalom.

And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

En hij wandelde in al de zonden zijns vaders, die hij voor hem gedaan had; en zijn hart was niet volkomen met den HEERE, zijn God, gelijk het hart van zijnvader David.

Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

Maar om Davids wil, gaf de HEERE, zijn God, hem een lamp in Jeruzalem, verwekkende zijn zoon na hem, en bevestigende Jeruzalem.

Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

Omdat David gedaan had wat recht was in de ogen des HEEREN, en niet geweken was van alles, wat Hij hem geboden had, al de dagen zijns levens, danalleen in de zaak van Uria, den Hethiet.

And there was war between Rehoboam and Jeroboam all the days of his life.

En er was krijg geweest tussen Rehabeam en tussen Jerobeam, al de dagen zijns levens.

Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

Het overige nu der geschiedenissen van Abiam, en alles, wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda? Er wasook krijg tussen Abiam en tussen Jerobeam.

And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

En Abiam ontsliep met zijn vaderen, en zij begroeven hem in de stad Davids; en Asa, zijn zoon, regeerde in zijn plaats.

And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

In het twintigste jaar van Jerobeam, den koning van Israel, werd Asa koning over Juda.

And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

En hij regeerde een en veertig jaren te Jeruzalem, en de naam zijner moeder was Maacha, een dochter van Abisalom.

And Asa did that which was right in the eyes of the LORD, as did David his father.

En Asa deed wat recht was in de ogen des HEEREN, gelijk zijn vader David.

And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

Want hij nam weg de schandjongens uit het land, en deed weg al de drekgoden, die zijn vaders gemaakt hadden.

And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

Ja, zelfs zijn moeder Maacha zette hij ook af, dat zij geen koningin ware, omdat zij een afgrijselijken afgod in een bos gemaakt had; ook roeide Asa uit haarafgrijselijken afgod, en verbrandde hem aan de beek Kidron.

But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

De hoogten werden wel niet weggenomen; nochtans was het hart van Asa volkomen met den HEERE, al zijn dagen.

And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

En hij bracht in het huis des HEEREN de geheiligde dingen zijns vaders, en zijn geheiligde dingen, zilver, en goud, en vaten.

And there was war between Asa and Baasha king of Israel all their days.

En er was krijg tussen Asa en tussen Baesa, den koning van Israel, al hun dagen.

And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

Want Baesa, de koning van Israel, toog op tegen Juda, en bouwde Rama; opdat hij niemand toeliet uit te gaan en in te komen tot Asa, den koning van Juda.

Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

Toen nam Asa al het zilver en goud, dat overgebleven was in de schatten van het huis des HEEREN, en de schatten van het huis des konings, en gaf ze in dehand zijner knechten; en de koning Asa zond ze tot Benhadad, den zoon van Tabrimmon, den zoon van Hezion, den koning van Syrie, die te Damaskuswoonde, zeggende:

There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

Er is een verbond tussen mij en tussen u, tussen mijn vader en tussen uw vader; zie, ik zend u een geschenk, zilver en goud; ga heen, maak uw verbond te nietmet Baesa, den koning van Israel, dat hij aftrekke van tegen mij.

So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

En Benhadad hoorde naar den koning Asa, en zond de oversten der heiren, die hij had, tegen de steden van Israel; en sloeg Ijon, en Dan, en AbelBeth-Maacha, en het ganse Cinneroth, met het ganse land Nafthali.

And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

En het geschiedde, als Baesa zulks hoorde, dat hij afliet van Rama te bouwen, en hij bleef te Thirza.

Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

Toen liet de koning Asa door gans Juda uitroepen (niemand was vrij), dat zij de stenen van Rama, en het hout daarvan, zouden wegdragen, waarmede Baesagebouwd had; en de koning Asa bouwde daarmede Geba-Benjamins, en Mizpa.

The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

Het overige nu van alle geschiedenissen van Asa, en al zijn macht, en al wat hij gedaan heeft, en de steden, die hij gebouwd heeft, zijn die niet geschreven in hetboek der kronieken der koningen van Juda? Doch in den tijd zijns ouderdoms werd hij krank aan zijn voeten.

And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

En Asa ontsliep met zijn vaderen, en werd begraven met zijn vaderen, in de stad van zijn vader David; en zijn zoon Josafat werd koning in zijn plaats.

And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

Nadab nu, de zoon van Jerobeam, werd koning over Israel, in het tweede jaar van Asa, den koning van Juda; en hij regeerde twee jaren over Israel.

And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

En hij deed wat kwaad was in de ogen des HEEREN, en wandelde in den weg zijns vaders, en in zijn zonde, waarmede hij Israel had doen zondigen.

And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

En Baesa, de zoon van Ahia, van het huis van Issaschar, maakte een verbintenis tegen hem, en Baesa sloeg hem te Gibbethon, hetwelk der Filistijnen is, alsNadab en gans Israel Gibbethon belegerden.

Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

En Baesa doodde hem, in het derde jaar van Asa, den koning van Juda, en werd koning in zijn plaats.

And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

Het geschiedde nu, als hij regeerde, dat hij het ganse huis van Jerobeam sloeg; hij liet niets over van Jerobeam, wat adem had, totdat hij hem verdelgd had, naarhet woord des HEEREN, dat Hij gesproken had door den dienst van Zijn knecht Ahia, den Siloniet;

Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

Om de zonden van Jerobeam, die zondigde, en die Israel zondigen deed, en om zijn terging, waarmede hij den HEERE, den God Israels, getergd had.

Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Nadab, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Israel?

And there was war between Asa and Baasha king of Israel all their days.

En er was oorlog tussen Asa en tussen Baesa, den koning van Israel, al hun dagen.

In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

In het derde jaar van Asa, koning van Juda, werd Baesa, de zoon van Ahia, koning over gans Israel, te Thirza, en regeerde vier en twintig jaren.

And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

En hij deed wat kwaad was in de ogen des HEEREN, en wandelde in den weg van Jerobeam, en in zijn zonde, waarmede hij Israel had doen zondigen. 1 Koningen 16

1st Kings 16 - 1 Koningen 16


1st Kings Chapter 16 King James Bible - 1 Koningen Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 15
1 Koningen 15

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

Toen geschiedde het woord des HEEREN tot Jehu, den zoon van Hanani, tegen Baesa, zeggende:

Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

Daarom, dat Ik u uit het stof verheven, en u tot een voorganger over Mijn volk Israel gesteld heb, en gij gewandeld hebt in den weg van Jerobeam, en Mijnvolk Israel hebt doen zondigen, Mij tot toorn verwekkende door hun zonden;

Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

Zie, zo zal Ik de nakomelingen van Baesa, en de nakomelingen van zijn huis wegdoen; en Ik zal uw huis maken, gelijk het huis van Jerobeam, den zoon vanNebat.

Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

Die van Baesa in de stad sterft, zullen de honden eten, en die van hem in het veld sterft, zullen de vogelen des hemels eten.

Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Baesa, en wat hij gedaan heeft, en zijn macht, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

En Baesa ontsliep met zijn vaderen, en werd begraven te Thirza; en zijn zoon Ela regeerde in zijn plaats.

And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

Alzo geschiedde ook het woord des HEEREN, door den dienst van den profeet Jehu, den zoon van Hanani, tegen Baesa en tegen zijn huis; en dat om al hetkwaad, dat hij gedaan had in de ogen des HEEREN, Hem tot toorn verwekkende door het werk zijner handen, omdat hij was gelijk het huis van Jerobeam, enomdat hij hetzelve verslagen had.

In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

In het zes en twintigste jaar van Asa, den koning van Juda, werd Ela, de zoon van Baesa, koning over Israel, te Thirza, en regeerde twee jaren.

And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

En Zimri, zijn knecht, overste van de helft der wagenen, maakte een verbintenis tegen hem, als hij te Thirza was, zich dronken drinkende in het huis van Arza,den hofmeester te Thirza;

And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

Zo kwam Zimri in, en sloeg hem, en doodde hem, in het zeven en twintigste jaar van Asa, den koning van Juda; en hij werd koning in zijn plaats.

And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

En het geschiedde, als hij regeerde, als hij op zijn troon zat, dat hij het ganse huis van Baesa sloeg; hij liet hem niet over die mannelijk was, noch zijnbloedverwanten, noch zijn vrienden.

Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

Alzo verdelgde Zimri het ganse huis van Baesa, naar het woord des HEEREN, dat Hij over Baesa gesproken had, door den dienst van den profeet Jehu;

For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

Om al de zonden van Baesa, en de zonden van Ela, zijn zoon, waarmede zij gezondigd hadden, en waarmede zij Israel hadden doen zondigen, tot toornverwekkende den HEERE, den God Israels, door hun ijdelheden.

Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Ela, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Israel?

In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

In het zeven en twintigste jaar van Asa, den koning van Juda, regeerde Zimri zeven dagen te Thirza; en het volk had zich gelegerd tegen Gibbethon, dat derFilistijnen is.

And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

Het volk nu, dat zich gelegerd had, hoorde zeggen: Zimri heeft een verbintenis gemaakt, ja, heeft ook den koning verslagen; daarom maakte het ganse Israel tenzelfden dage Omri, den krijgsoverste, koning over Israel, in het leger.

And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

En Omri toog op, en gans Israel met hem van Gibbethon, en belegerde Thirza.

And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

En het geschiedde, als Zimri zag, dat de stad ingenomen was, dat hij ging in het paleis van het huis des konings, en verbrandde boven zich het huis des koningsmet vuur, en stierf;

For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

Om zijn zonden, die hij gezondigd had, doende wat kwaad was in de ogen des HEEREN, wandelende in den weg van Jerobeam, en in zijn zonde, die hijgedaan had, doende Israel zondigen.

Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Zimri, en zijn verbintenis, die hij gemaakt heeft, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

Toen werd het volk van Israel verdeeld in twee helften; de helft des volks volgde Tibni, den zoon van Ginath, om hem koning te maken; en de helft volgdeOmri.

But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

Maar het volk, dat Omri volgde, was sterker dan het volk, dat Tibni, den zoon van Ginath, volgde; en Tibni stierf, en Omri regeerde.

In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

In het een en dertigste jaar van Asa, den koning van Juda, werd Omri koning over Israel, en regeerde twaalf jaren; te Thirza regeerde hij zes jaren.

And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

En hij kocht den berg Samaria van Semer, voor twee talenten zilvers, en bebouwde den berg; en noemde den naam der stad, die hij bouwde, naar den naamvan Semer, den heer des bergs, Samaria.

But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

En Omri deed wat kwaad was in de ogen des HEEREN; ja, hij deed erger dan allen, die voor hem geweest waren.

For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

En hij wandelde in alle wegen van Jerobeam, den zoon van Nebat, en in zijn zonden, waarmede hij Israel had doen zondigen, verwekkende den HEERE, denGod Israels, tot toorn, door hun ijdelheden.

Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Omri, wat hij gedaan heeft, en zijn macht die hij gepleegd heeft, zijn die niet geschreven in het boek der kronieken derkoningen van Israel?

So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

En Omri ontsliep met zijn vaderen, en werd begraven te Samaria; en zijn zoon Achab regeerde in zijn plaats.

And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

En Achab, de zoon van Omri, werd koning over Israel, in het acht en dertigste jaar van Asa, den koning van Juda; en Achab, de zoon van Omri, regeerde overIsrael, te Samaria, twee en twintig jaren.

And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

En Achab, den zoon van Omri, deed wat kwaad was in de ogen des HEEREN, meer dan allen, die voor hem geweest waren.

And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

En het geschiedde (was het een lichte zaak, dat hij wandelde in de zonden van Jerobeam, den zoon van Nebat?), dat hij nog ter vrouwe nam Izebel, de dochtervan Eth-Baal, den koning der Sidoniers, en heenging, en diende Baal, en boog zich voor hem.

And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

En hij richtte voor Baal een altaar op, in het huis van Baal, hetwelk hij te Samaria gebouwd had.

And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

Ook maakte Achab een bos, zodat Achab nog meer deed, om den HEERE, den God Israels, tot toorn te verwekken, dan alle koningen van Israel, die voorhem geweest waren.

In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

In zijn dagen bouwde Hiel, de Betheliet, Jericho; op Abiram, zijn eerstgeborenen zoon heeft hij haar gegrondvest, en op Segub, zijn jongsten zoon, heeft hijhaar poorten gesteld; naar het woord des HEEREN, dat Hij door den dienst van Jozua, den zoon van Nun, gesproken had. 1 Koningen 17

1st Kings 17 - 1 Koningen 17


1st Kings Chapter 17 King James Bible - 1 Koningen Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 16
1 Koningen 16

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

En Elia, de Thisbiet, van de inwoneren van Gilead, zeide tot Achab: Zo waarachtig als de HEERE, de God Israels, leeft, voor Wiens aangezicht ik sta, indiendeze jaren dauw of regen zijn zal, tenzij dan naar mijn woord!

And the word of the LORD came unto him, saying,

Daarna geschiedde het woord des HEEREN tot hem, zeggende:

Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

Ga weg van hier, en wend u naar het oosten, en verberg u aan de beek Krith, die voor aan de Jordaan is.

And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

En het zal geschieden, dat gij uit de beek drinken zult; en Ik heb de raven geboden, dat zij u daar onderhouden zullen.

So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

Hij ging dan heen, en deed naar het woord des HEEREN; want hij ging en woonde bij de beek Krith, die voor aan de Jordaan is.

And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

En de raven brachten hem des morgens brood en vlees, desgelijks brood en vlees des avonds; en hij dronk uit de beek.

And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

En het geschiedde ten einde van vele dagen, dat de beek uitdroogde; want geen regen was in het land geweest.

And the word of the LORD came unto him, saying,

Toen geschiedde het woord des HEEREN tot hem, zeggende:

Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

Maak u op, ga heen naar Zarfath, dat bij Sidon is, en woon aldaar; zie, Ik heb daar een weduwvrouw geboden, dat zij u onderhoude.

So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

Toen maakte hij zich op, en ging naar Zarfath. Als hij nu aan de poort der stad kwam, ziet, zo was daar een weduwvrouw, hout lezende; en hij riep tot haar, enzeide: Haal mij toch een weinig waters in dit vat, dat ik drinke.

And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

Toen zij nu heenging om te halen, zo riep hij tot haar, en zeide: Haal mij toch ook een bete broods in uw hand.

And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

Maar zij zeide: Zo waarachtig als de HEERE, uw God, leeft, indien ik een koek heb, dan alleen een hand vol meels in de kruik, en een weinig olie in de fles!En zie ik heb een paar houten gelezen, en ik ga heen, en zal het voor mij en voor mijn zoon bereiden, dat wij het eten, en sterven.

And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

En Elia zeide tot haar: Vrees niet, ga heen, doe naar uw woord; maar maak mij vooreerst een kleinen koek daarvan, en breng mij dien hier uit; doch voor u enuw zoon zult gij daarna wat maken.

For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

Want zo zegt de HEERE, de God Israels: Het meel van de kruik zal niet verteerd worden, en de olie der fles zal niet ontbreken, tot op den dag, dat de HEEREregen op den aardbodem geven zal.

And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

En zij ging heen, en deed naar het woord van Elia; zo at zij, en hij, en haar huis, vele dagen.

And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

Het meel van de kruik werd niet verteerd, en de olie van de fles ontbrak niet, naar het woord des HEEREN, dat Hij gesproken had door den dienst van Elia.

And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

En het geschiedde na deze dingen, dat de zoon dezer vrouw, der waardin van het huis, krank werd; en zijn krankheid werd zeer sterk, totdat geen adem in hemovergebleven was.

And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

En zij zeide tot Elia: Wat heb ik met u te doen, gij man Gods? Zijt gij bij mij ingekomen, om mijn ongerechtigheid in gedachtenis te brengen, en om mijn zoon tedoden?

And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

En hij zeide tot haar: Geef mij uw zoon. En hij nam hem van haar schoot, en droeg hem boven in de opperzaal, waar hij zelf woonde, en hij legde hem neder opzijn bed.

And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

En hij riep den HEERE aan, en zeide: HEERE, mijn God, hebt Gij dan ook deze weduwe, bij dewelke ik herberge, zo kwalijk gedaan, dat Gij haar zoongedood hebt?

And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

En hij mat zich driemaal uit over dat kind, en riep den HEERE aan, en zeide: HEERE, mijn God, laat toch de ziel van dit kind in hem wederkomen.

And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

En de HEERE verhoorde de stem van Elia; en de ziel van het kind kwam weder in hem, dat het weder levend werd.

And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

En Elia nam het kind, en bracht het af van de opperzaal in het huis, en gaf het aan zijn moeder; en Elia zeide: Zie, uw zoon leeft.

And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

Toen zeide de vrouw tot Elia: Nu weet ik, dat gij een man Gods zijt, en dat het woord des HEEREN in uw mond waarheid is. 1 Koningen 18

1st Kings 18 - 1 Koningen 18


1st Kings Chapter 18 King James Bible - 1 Koningen Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 17
1 Koningen 17

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

En het gebeurde na vele dagen, dat het woord des HEEREN geschiedde tot Elia, in het derde jaar, zeggende: Ga heen, vertoon u aan Achab; want Ik zal regengeven op den aardbodem.

And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

En Elia ging heen, om zich aan Achab te vertonen. En de honger was sterk in Samaria.

And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

En Achab had Obadja, den hofmeester, geroepen; en Obadja was den HEERE zeer vrezende.

For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

Want het geschiedde, als Izebel de profeten des HEEREN uitroeide, dat Obadja honderd profeten nam, en verborg ze bij vijftig man in een spelonk, enonderhield hen met brood en water.

And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

En Achab had gezegd tot Obadja: Trek door het land, tot alle waterfonteinen en tot alle rivieren; misschien zullen wij gras vinden, opdat wij de paarden en demuilezelen in het leven behouden, en niets uitroeien van de beesten.

So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

En zij deelden het land onder zich, dat zij het doortogen; Achab ging bijzonder op een weg, en Obadja ging ook bijzonder op een weg.

And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

Als nu Obadja op den weg was, ziet, zo was hem Elia tegemoet; en hem kennende, zo viel hij op zijn aangezicht, en zeide: Zijt gij mijn heer Elia?

And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

Hij zeide: Ik ben het; ga heen, zeg uw heer: Zie, Elia is hier.

And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

Maar hij zeide: Wat heb ik gezondigd, dat gij uw knecht geeft in de hand van Achab, dat hij mij dode?

As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

Zo waarachtig als de HEERE, uw God, leeft, zo er een volk of koninkrijk is, waar mijn heer niet gezonden heeft, om u te zoeken; en als zij zeiden: Hij is hierniet; zo nam hij dat koninkrijk en dat volk een eed af; dat zij u niet hadden gevonden.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

En nu zegt gij: Ga heen, zeg uw heer: Zie, Elia is hier.

And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

En het mocht geschieden, wanneer ik van u zou weggegaan zijn, dat de Geest des HEEREN u wegnam, ik weet niet waarheen; en ik kwam, om dat Achab aante zeggen, en hij vond u niet, zo zou hij mij doden; ik, uw knecht, nu vrees den HEERE van mijn jonkheid af.

Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

Is mijn heer niet aangezegd, wat ik gedaan heb, als Izebel de profeten des HEEREN doodde? Dat ik van de profeten des HEEREN honderd man hebverborgen, elk vijftig man in een spelonk, en die met brood en water onderhouden heb?

And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

En nu zegt gij: Ga heen, zeg uw heer: Zie, Elia is hier, en hij zou mij doodslaan.

And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

En Elia zeide: Zo waarachtig als de HEERE der heirscharen leeft, voor Wiens aangezicht ik sta, ik zal voorzeker mij heden aan hem vertonen!

So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

Toen ging Obadja Achab tegemoet, en zeide het hem aan; en Achab ging Elia tegemoet.

And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

En het geschiedde, als Achab Elia zag, dat Achab tot hem zeide: Zijt gij die beroerden van Israel?

And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

Toen zeide hij: Ik heb Israel niet beroerd, maar gij en uws vaders huis, daarmede, dat gijlieden de geboden des HEEREN verlaten hebt en de Baals nagevolgdzijt.

Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Nu dan, zend heen, verzamel tot mij het ganse Israel op den berg Karmel, en de vierhonderd en vijftig profeten van Baal, en de vierhonderd profeten van hetbos, die van de tafel van Izebel eten.

So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

Zo zond Achab onder alle kinderen Israels, en verzamelde de profeten op den berg Karmel.

And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

Toen naderde Elia tot het ganse volk, en zeide: Hoe lang hinkt gij op twee gedachten? Zo de HEERE God is, volgt Hem na, en zo het Baal is, volgt hem na!Maar het volk antwoordde hem niet een woord.

Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

Toen zeide Elia tot het volk: Ik ben alleen een profeet des HEEREN overgebleven, en de profeten van Baal zijn vierhonderd en vijftig mannen.

Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

Dat men ons dan twee varren geve, en dat zij voor zich den enen var kiezen, en denzelven in stukken delen, en op het hout leggen, maar geen vuur daaraanleggen; en ik zal den anderen var bereiden, en op het hout leggen, en geen vuur daaraan leggen.

And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

Roept gij daarna den naam van uw god aan, en ik zal den Naam des HEEREN aanroepen; en de God, Die door vuur antwoorden zal, Die zal God zijn. En hetganse volk antwoordde en zeide: Dat woord is goed.

And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

En Elia zeide tot de profeten van Baal: Kiest gijlieden voor u den enen var, en bereidt gij hem eerst, want gij zijt velen; en roept den naam uws gods aan, en legtgeen vuur daaraan.

And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

En zij namen de var, dien hij hun gegeven had, en bereidden hem, en riepen den naam van Baal aan, van den morgen tot op den middag, zeggende: O Baal,antwoord ons! Maar er was geen stem en geen antwoorder. En zij sprongen tegen het altaar, dat men gemaakt had.

And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

En het geschiedde op den middag, dat Elia met hen spotte, en zeide: Roept met luider stem, want hij is een god; omdat hij in gepeins is, of omdat hij wat te doenheeft, of omdat hij een reize heeft; misschien slaapt hij en zal wakker worden.

And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

En zij riepen met luider stem, en zij sneden zichzelven met messen en met priemen, naar hun wijze, totdat zij bloed over zich uitstortten.

And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

Het geschiedde nu, als de middag voorbij was, dat zij profeteerden totdat men het spijsoffer zou offeren; maar er was geen stem, en geen antwoorder, en geenopmerking.

And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

Toen zeide Elia tot het ganse volk: Nadert tot mij. En al het volk naderde tot hem; en hij heelde het altaar des HEEREN, dat verbroken was.

And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

En Elia nam twaalf stenen, naar het getal der stammen van de kinderen Jakobs, tot welke het woord des HEEREN geschied was, zeggende: Israel zal uw naamzijn.

And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

En hij bouwde met die stenen het altaar in den Naam des HEEREN; daarna maakte hij een groeve rondom het altaar, naar de wijdte van twee maten zaads.

And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

En hij schikte het hout, en deelde den var in stukken, en legde hem op het hout.

And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

En hij zeide: Vult vier kruiken met water, en giet het op het brandoffer en op het hout. En hij zeide: Doet het ten tweeden male. En zij deden het ten tweedenmale. Voorts zeide hij: Doet het ten derden male. En zij deden het ten derden male;

And the water ran round about the altar; and he filled the trench also with water.

Dat het water rondom het altaar liep; daartoe vulde hij ook de groeve met water.

And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

Het geschiedde nu, als men het spijsoffer offerde, dat de profeet Elia naderde, en zeide: HEERE, God van Abraham, Izak en Israel, dat het heden bekendworde, dat Gij God in Israel zijt, en ik Uw knecht; en dat ik al deze dingen naar Uw woord gedaan heb.

Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

Antwoord mij, HEERE, antwoord mij; opdat dit volk erkenne, dat Gij, o HEERE, die God zijt, en dat Gij hun hart achterwaarts omgewend hebt.

Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

Toen viel het vuur de HEEREN, en verteerde dat brandoffer, en dat hout, en die stenen, en dat stof, ja, lekte dat water op, hetwelk in de groeve was.

And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

Als nu het ganse volk dat zag, zo vielen zij op hun aangezichten, en zeiden: De HEERE is God, de HEERE is God!

And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

En Elia zeide tot hen: Grijpt de profeten van Baal, dat niemand van hen ontkome. En zij grepen ze; en Elia voerde hen af naar de beek Kison, en slachtte henaldaar.

And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

Daarna zeide Elia tot Achab: Trek op, eet en drink; want er is een geruis van een overvloedigen regen.

So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

Alzo toog Achab op, om te eten en te drinken; maar Elia ging op naar de hoogte van Karmel, en breidde zich uit voorwaarts ter aarde; daarna legde hij zijnaangezicht tussen zijn knieen.

And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

En hij zeide tot zijn jongen: Ga nu op, en zie uit naar de zee. Toen ging hij op, en zag uit, en zeide: Er is niets. Toen zeide hij: Ga weder henen, zevenmaal.

And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

En het geschiedde op de zevende maal, dat hij zeide: Zie, een kleine wolk, als eens mans hand, gaat op van de zee. En hij zeide: Ga op, zeg tot Achab: Spanaan, en kom af, dat u de regen niet ophoude.

And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

En het geschiedde ondertussen, dat de hemel van wolken en wind zwart werd; en er kwam een grote regen; en Achab reed weg, en toog naar Jizreel.

And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

En de hand des HEEREN was over Elia, en hij gordde zijn lenden, en liep voor het aangezicht van Achab henen, tot daar men te Jizreel komt. 1 Koningen 19

1st Kings 19 - 1 Koningen 19


1st Kings Chapter 19 King James Bible - 1 Koningen Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 18
1 Koningen 18

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 19

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

En Achab zeide Izebel aan al wat Elia gedaan had, en allen, die hij gedood had, te weten al de profeten, met het zwaard.

Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

Toen zond Izebel een bode tot Elia, om te zeggen: Zo doen mij de goden, en doen zo daartoe, voorzeker, ik zal morgen omtrent dezen tijd uw ziel stellen, alsde ziel van een hunner.

And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

Toen hij dat zag, maakte hij zich op, en ging heen, om zijns levens wil, en kwam te Ber-seba, dat in Juda is, en liet zijn jongen aldaar.

But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

Maar hij zelf ging henen in de woestijn een dagreis, en kwam, en zat onder een jeneverboom; en bad, dat zijn ziel stierve, en zeide: Het is genoeg; neem nu,HEERE, mijn ziel, want ik ben niet beter dan mijn vaderen.

And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

En hij legde zich neder, en sliep onder een jeneverboom; en ziet, toen roerde hem een engel aan, en zeide tot hem: Sta op, eet;

And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

En hij zag om, en ziet, aan zijn hoofdeinde was een koek op de kolen gebakken, en een fles met water; alzo at hij, en dronk, en legde zich wederom neder.

And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

En de engel des HEEREN kwam ten anderen male weder, en roerde hem aan, en zeide: Sta op, eet, want de weg zou te veel voor u zijn.

And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

Zo stond hij op, en at, en dronk; en hij ging, door de kracht derzelver spijs, veertig dagen en veertig nachten, tot aan den berg Gods, Horeb.

And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

En hij kwam aldaar in een spelonk, en vernachtte aldaar; en ziet, het woord des HEEREN geschiedde tot hem, en zeide tot hem: Wat maakt gij hier, Elia?

And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

En hij zeide: Ik heb zeer geijverd voor den HEERE, den God der heirscharen; want de kinderen Israels hebben Uw verbond verlaten, Uw altaren afgebrokenen Uw profeten met het zwaard gedood; en ik alleen ben overgebleven, en zij zoeken mijn ziel, om die weg te nemen.

And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

En Hij zeide: Ga uit, en sta op dezen berg, voor het aangezicht des HEEREN. En ziet, de HEERE ging voorbij, en een grote en sterke wind, scheurende debergen, en brekende de steenrotsen, voor den HEERE henen; doch de HEERE was in den wind niet; en na dezen wind een aardbeving; de HEERE was ook inde aardbeving niet;

And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

En na de aardbeving een vuur; de HEERE was ook in het vuur niet; en na het vuur het suizen van een zachte stilte.

And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

En het geschiedde, als Elia dat hoorde, dat hij zijn aangezicht bewond met zijn mantel, en uitging, en stond in den ingang der spelonk. En ziet, een stem kwamtot hem, die zeide: Wat maakt gij hier, Elia?

And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

En hij zeide: Ik heb zeer geijverd voor den HEERE, den God der heirscharen; want de kinderen Israels hebben Uw verbond verlaten, Uw altaren afgebrokenen Uw profeten met het zwaard gedood; en ik alleen ben overgebleven, en zij zoeken mijn ziel, om die weg te nemen.

And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

En de HEERE zeide tot hem: Ga, keer weder op uwen weg, naar de woestijn van Damaskus; en ga daar in, en zalf Hazael ten koning over Syrie.

And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

Daartoe zult gij Jehu, den zoon van Nimsi, zalven ten koning over Israel; en Elisa, den zoon van Safat, van Abel-mehola, zult gij tot profeet zalven in uw plaats.

And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

En het zal geschieden, dat Jehu hem, die van het zwaard van Hazael ontkomt, doden zal; en die van het zwaard van Jehu ontkomt, dien zal Elisa doden.

Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

Ook heb Ik in Israel doen overblijven zeven duizend, alle knieen, die zich niet gebogen hebben voor Baal, en allen mond, die hem niet gekust heeft.

So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

Zo ging hij van daar, en vond Elisa, den zoon van Safat; dezelve ploegde met twaalf juk runderen voor zich henen, en hij was bij het twaalfde; en Elia ging overtot hem, en wierp zijn mantel op hem.

And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

En hij verliet de runderen, en liep Elia na, en zeide: Dat ik toch mijn vader en mijn moeder kusse, daarna zal ik u navolgen. En hij zeide tot hem: Ga, keer weder;want wat heb ik u gedaan?

And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

Zo keerde hij weder van achter hem af, en nam een juk runderen, en slachtte het, en met het gereedschap der runderen zood hij hun vlees, hetwelk hij aan hetvolk gaf; en zij aten. Daarna stond hij op, en volgde Elia na, en diende hem.

1st Kings 20 - 1 Koningen 20


1st Kings Chapter 20 King James Bible - 1 Koningen Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 19
1 Koningen 19

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 20

And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

En Benhadad, de koning van Syrie, vergaderde al zijn macht; en twee en dertig koningen waren met hem, en paarden en wagenen; en hij toog op, en belegerdeSamaria en krijgde tegen haar.

And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

En hij zond boden tot Achab, den koning van Israel, in de stad.

Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

En hij zeide hem aan: Zo zegt Benhadad: Uw zilver en uw goud, dat is mijn, daartoe uw vrouwen en uw beste kinderen, die zijn mijn.

And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

En de koning van Israel antwoordde en zeide: Naar uw woord, mijn heer de koning, ik ben uwe, en al wat ik heb.

And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

Daarna kwamen de boden weder, en zeiden: Alzo spreekt Benhadad, zeggende: Ik heb wel tot u gezonden, zeggende: Uw zilver, en uw goud, en uw vrouwen,en uw kinderen zult gij mij geven;

Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

Maar morgen om dezen tijd zal ik mijn knechten tot u zenden, dat zij uw huis en de huizen uwer knechten bezoeken; en het zal geschieden, dat zij al hetbegeerlijke uwer ogen in hun handen leggen en wegnemen zullen.

Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

Toen riep de koning van Israel alle oudsten des lands, en zeide: Merkt toch en ziet, dat deze het kwade zoekt; want hij had tot mij gezonden, om mijn vrouwen,en om mijn kinderen, en om mijn zilver, en om mijn goud, en ik heb het hem niet geweigerd.

And all the elders and all the people said unto him, Hearken not unto him, nor consent.

Doch al de oudsten, en het ganse volk, zeiden tot hem: Hoor niet, en bewillig niet.

Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

Daarom zeide hij tot de boden van Benhadad: Zegt mijn heer den koning: Alles, waarom gij in het eerst tot uw knecht gezonden hebt, zal ik doen; maar dezezaak kan ik niet doen. Zo gingen de boden heen en brachten hem bescheid weder.

And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

En Benhadad zond tot hem en zeide: De goden doen mij zo, en doen zo daartoe, indien het stof van Samaria genoeg zal zijn tot handvollen voor al het volk, datmijn voetstappen volgt!

And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

Maar de koning van Israel antwoordde en zeide: Spreekt tot hem: Die zich aangordt, beroeme zich niet, als die zich los maakt.

And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

En het geschiedde, als hij dit woord hoorde, daar hij was drinkende, hij en de koningen in de tenten, dat hij zeide tot zijn knechten: Legt aan! En zij legden aantegen de stad.

And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

En ziet, een profeet trad tot Achab, den koning van Israel, en zeide: Zo zegt de HEERE: Hebt gij gezien al deze grote menigte? Zie, Ik zal ze heden in uw handgeven, opdat gij weet, dat Ik de HEERE ben.

And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

En Achab zeide: Door wie? En hij zeide: Zo zegt de HEERE: Door de jongens van de oversten der landschappen. En hij zeide: Wie zal den strijd aanbinden?En hij zeide: Gij.

Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

Toen telde hij de jongens van de oversten der landschappen, en zij waren tweehonderd twee en dertig; en na hen telde hij al het volk, al de kinderen Israels,zeven duizend.

And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

En zij togen uit op den middag. Benhadad nu dronk zich dronken in de tenten, hij en de koningen, de twee en dertig koningen, die hem hielpen.

And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

En de jongens van de oversten der landschappen togen eerst uit. Doch Benhadad zond enigen uit, en zij boodschapten hem, zeggende: Uit Samaria zijn mannenuitgetogen.

And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

En hij zeide: Hetzij dat zij tot vrede uitgetogen zijn, grijpt hen levend; hetzij ook, dat zij ten strijde uitgetogen zijn, grijpt hen levend.

So these young men of the princes of the provinces came out of the city, and the army which followed them.

Zo togen deze jongens van de oversten der landschappen uit de stad, en het heir, dat hen navolgde.

And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

En een ieder sloeg zijn man, zodat de Syriers vloden, en Israel jaagde hen na. Doch Benhadad, de koning van Syrie, ontkwam op een paard, met enigeruiteren.

And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

En de koning van Israel toog uit, en sloeg paarden en wagenen, dat hij een groten slag aan de Syriers sloeg.

And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

Toen trad die profeet tot den koning van Israel, en zeide tot hem: Ga heen, sterk u; en bemerk, en zie, wat gij doen zult; want met de wederkomst des jaars zalde koning van Syrie tegen u optrekken.

And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

Want de knechten van den koning van Syrie hadden tot hem gezegd: Hun goden zijn berggoden, daarom zijn zij sterker geweest dan wij; maar zeker, laat onstegen hen op het effen veld strijden, zo wij niet sterker zijn dan zij!

And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

Daarom doe deze zaak: Doe de koningen weg, elkeen uit zijn plaats, en stel landvoogden in hun plaats.

And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

En gij, tel u een heir, als dat heir, dat van de uwen gevallen is, en paarden, als die paarden, en wagenen, als die wagenen; en laat ons tegen hen op het effen veldstrijden, zo wij niet sterker zijn dan zij! En hij hoorde naar hun stem, en deed alzo.

And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

Het geschiedde nu met de wederkomst des jaars, dat Benhadad de Syriers monsterde; en hij toog op naar Afek, ten krijge tegen Israel.

And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

De kinderen Israels werden ook gemonsterd, en waren verzorgd van leeftocht, en trokken hun tegemoet; en de kinderen Israels legerden zich tegenover hen, alstwee blote geitenkudden, maar de Syriers vervulden het land.

And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

En de man Gods trad toe, en sprak tot den koning van Israel, en zeide: Zo zegt de HEERE: Daarom dat de Syriers gezegd hebben: De HEERE is een God derbergen, en Hij is niet een God der laagten; zo zal Ik al deze grote menigte in uw hand geven, opdat gijlieden weet, dat Ik de HEERE ben.

And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

En dezen waren gelegerd tegenover die, zeven dagen; het geschiedde nu op den zevenden dag, dat de strijd aanging; en de kinderen Israels sloegen van deSyriers honderd duizend voetvolks op een dag.

But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

En de overgeblevenen vloden naar Afek in de stad, en de muur viel op zeven en twintig duizend mannen, die overgebleven waren; ook vlood Benhadad, enkwam in de stad van kamer in kamer.

And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

Toen zeiden de knechten tot hem: Zie toch, wij hebben gehoord, dat de koningen van het huis Israels goedertierene koningen zijn; laat ons toch zakken om onzelenden leggen, en koorden om onze hoofden, en uitgaan tot den koning van Israel; mogelijk zal hij uw ziel in het leven behouden.

So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

Toen gordden zij zakken om hun lenden, en koorden om hun hoofden, en kwamen tot den koning van Israel, en zeiden: Uw knecht Benhadad zegt: Laat tochmijn ziel leven. En hij zeide: Leeft hij dan nog? Hij is mijn broeder.

Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

De mannen nu namen naarstiglijk waar, en vatten het haastelijk, of het van hem ware, en zeiden: Uw broeder Benhadad leeft. En hij zeide: Komt, brengt hem.Toen kwam Benhadad tot hem uit, en hij deed hem op den wagen klimmen.

And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

En hij zeide tot hem: De steden, die mijn vader van uw vader genomen heeft, zal ik wedergeven, en maak u straten in Damaskus, gelijk mijn vader in Samariagemaakt heeft. En ik, antwoordde Achab, zal u met dit verbond dan laten gaan. Zo maakte hij een verbond met hem, en liet hem gaan.

And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

Toen zeide een man uit de zonen der profeten tot zijn naaste, door het woord des HEEREN: Sla mij toch. En de man weigerde hem te slaan.

Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

En hij zeide tot hem: Daarom dat gij de stem des HEEREN niet gehoorzaam zijt geweest, zie, als gij van mij weggegaan zijt, zo zal u een leeuw slaan. En als hijvan bij hem weggegaan was, zo vond hem een leeuw, die hem sloeg.

Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

Daarna vond hij een anderen man, en zeide: Sla mij toch. En die man sloeg hem, slaande en wondende.

So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

Toen ging de profeet heen, en stond voor den koning op den weg; en hij verstelde zich met as boven zijn ogen.

And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

En het geschiedde, als de koning voorbijging, dat hij tot den koning riep, en zeide: Uw knecht was uitgegaan in het midden des strijds; en zie, een man wasafgeweken, en bracht tot mij een man, en zeide: Bewaar dezen man, indien hij enigszins gemist wordt, zo zal uw ziel in de plaats zijner ziel zijn, of gij zult eentalent zilvers opwegen.

And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

Het geschiedde nu, als uw knecht hier en daar doende was, dat hij er niet was. Toen zeide de koning van Israel tot hem: Zo is uw oordeel; gij hebt zelf hetgeveld.

And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

Toen haastte hij zich, en deed de as af van zijn ogen; en de koning van Israel kende hem, dat hij een der profeten was.

And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

En hij zeide tot hem: Zo zegt de HEERE: Omdat gij den man, dien Ik verbannen heb, uit de hand hebt laten gaan, zo zal uw ziel in de plaats van zijn ziel zijn, enuw volk in de plaats van zijn volk.

And the king of Israel went to his house heavy and displeased, and came to Samaria.

En de koning van Israel toog henen, gemelijk en toornig, naar zijn huis, en kwam te Samaria. 1 Koningen 21

1st Kings 21 - 1 Koningen 21


1st Kings Chapter 21 King James Bible - 1 Koningen Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 20
1 Koningen 20

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

Het geschiedde nu na deze dingen, alzo Naboth, en Jizreeliet, een wijngaard had, die te Jizreel was, bij het paleis van Achab, den koning van Samaria.

And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

Dat Achab sprak tot Naboth, zeggende: Geef mij uw wijngaard, opdat hij mij zij tot een kruidhof, dewijl hij nabij mijn huis is; en ik zal u daarvoor geven eenwijngaard, die beter is dan die; of, zo het goed in uw ogen is, zal ik u in geld deszelfs waarde geven.

And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

Maar Naboth zeide tot Achab: Dat late de HEERE verre van mij zijn, dat ik u de erve mijner vaderen geven zou!

And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

Toen kwam Achab in zijn huis, gemelijk en toornig over het woord, dat Naboth, de Jizreeliet, tot hem gesproken had, en gezegd: Ik zal de erve mijner vaderenniet geven. En hij legde zich neder op zijn bed, en keerde zijn aangezicht om, en at geen brood.

But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

Maar Izebel, zijn huisvrouw, kwam tot hem, en sprak tot hem: Wat is dit, dat uw geest dus gemelijk is, en dat gij geen brood eet?

And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

En hij sprak tot haar: Omdat ik tot Naboth, den Jizreeliet, gesproken en hem gezegd heb: Geef mij uw wijngaard om geld, of, zo het u behaagt, zal ik u eenwijngaard in zijn plaats geven; maar hij heeft gezegd: Ik zal u mijn wijngaard niet geven.

And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

Toen zeide Izebel, zijn huisvrouw, tot hem: Zoudt gij nu het koninkrijk over Israel regeren? Sta op, eet brood, en uw hart zij vrolijk; ik zal u den wijngaard vanNaboth, den Jizreeliet, geven.

So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

Zij dan schreef brieven in den naam van Achab, en verzegelde ze met zijn signet; en zond de brieven tot de oudsten en tot de edelen, die in zijn stad waren,wonende met Naboth.

And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

En zij schreef in die brieven, zeggende: Roept een vasten uit, en zet Naboth in de hoogste plaats des volks;

And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

En zet tegenover hem twee mannen, zonen Belials, die tegen hem getuigen, zeggende: Gij hebt God en den koning gezegend; en voert hem uit, en stenigt hem,dat hij sterve.

And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

En de mannen zijner stad, die oudsten en die edelen, die in zijn stad woonden, deden gelijk als Izebel tot hen gezonden had; gelijk als geschreven was in debrieven, die zij tot hen gezonden had.

They proclaimed a fast, and set Naboth on high among the people.

Zij riepen een vasten uit; en zij zetten Naboth in de hoogste plaats des volks.

And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

Toen kwamen de twee mannen, zonen Belials, en zetten zich tegenover hem; en de mannen Belials getuigden tegen hem, tegen Naboth, voor het volk, zeggende:Naboth heeft God en den koning gezegend. En zij voerden hem buiten de stad, en stenigden hem met stenen, dat hij stierf.

Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

Daarna zonden zij tot Izebel, zeggende: Naboth is gestenigd en is dood.

And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

Het geschiedde nu, toen Izebel hoorde, dat Naboth gestenigd en dood was, dat Izebel tot Achab zeide: Sta op, bezit den wijngaard van Naboth, den Jizreeliet,erfelijk, dien hij u weigerde om geld te geven; want Naboth leeft niet, maar is dood.

And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

En het geschiedde, als Achab hoorde, dat Naboth dood was, dat Achab opstond, om naar den wijngaard van Naboth, den Jizreeliet, af te gaan, om dienerfelijk te bezitten.

And the word of the LORD came to Elijah the Tishbite, saying,

Doch het woord des HEEREN geschiedde tot Elia, den Thisbiet, zeggende:

Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

Maak u op, ga henen af, Achab, den koning van Israel, tegemoet, die in Samaria is; zie hij is in den wijngaard van Naboth, waarhenen hij afgegaan is, om dienerfelijk te bezitten.

And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

En gij zult tot hem spreken, zeggende: Alzo zegt de HEERE: Hebt gij doodgeslagen, en ook een erfelijke bezitting ingenomen? Daartoe zult gij tot hem spreken,zeggende: Alzo zegt de HEERE: In plaats dat de honden het bloed van Naboth gelekt hebben, zullen de honden uw bloed lekken, ja het uwe!

And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

En Achab zeide tot Elia: Hebt gij mij gevonden, o, mijn vijand? En hij zeide: Ik heb u gevonden, overmits gij uzelven verkocht hebt, om te doen dat kwaad is inde ogen des HEEREN.

Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

Zie, Ik zal kwaad over u brengen, en uw nakomelingen wegdoen; en Ik zal van Achab uitroeien, wat mannelijk is, mitsgaders den beslotene en verlatene inIsrael.

And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

En Ik zal uw huis maken gelijk het huis van Jerobeam, den zoon van Nebat, en gelijk het huis van Baesa, den zoon van Ahia; om de terging, waarmede gij Mijgetergd hebt, en dat gij Israel hebt doen zondigen.

And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

Verder ook over Izebel sprak de HEERE, zeggende: De honden zullen Izebel eten, aan den voorwal van Jizreel.

Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

Die van Achab sterft in de stad, zullen de honden eten; en die in het veld sterft, zullen de vogelen des hemels eten.

But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

Doch er was niemand geweest gelijk Achab, die zichzelven verkocht had, om te doen dat kwaad is in de ogen des HEEREN, dewijl Izebel, zijn huisvrouw, hemophitste.

And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

En hij deed zeer gruwelijk, wandelende achter de drekgoden; naar alles, wat de Amorieten gedaan hadden, die God voor het aangezicht van de kinderenIsraels uit de bezitting verdreven had.

And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

Het geschiedde nu, als Achab deze woorden hoorde, dat hij zijn klederen scheurde, en een zak om zijn vlees legde, en vastte; hij lag ook neder in den zak, enging langzaam.

And the word of the LORD came to Elijah the Tishbite, saying,

En het woord des HEEREN geschiedde tot Elia, den Thisbiet, zeggende:

Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

Hebt gij gezien, dat Achab zich vernedert voor Mijn aangezicht? Daarom dewijl hij zich vernedert voor Mijn aangezicht, zo zal Ik dat kwaad in zijn dagen nietbrengen; in de dagen zijns zoons zal Ik dat kwaad over zijn huis brengen.

1st Kings 22 - 1 Koningen 22


1st Kings Chapter 22 King James Bible - 1 Koningen Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 21
1 Koningen 21

The First Book of the Kings
1 Koningen

Return to Index
Index

Chapter 22

And they continued three years without war between Syria and Israel.

En zij zaten drie jaren stil, dat er geen krijg was tussen Syrie en tussen Israel.

And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

Maar het geschiedde in het derde jaar, als Josafat, de koning van Juda, tot den koning van Israel afgekomen was,

And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

Dat de koning van Israel tot zijn knechten zeide: Weet gij, dat Ramoth in Gilead onze is? En wij zijn stil, zonder dat te nemen uit de hand van den koning vanSyrie.

And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

Daarna zeide hij tot Josafat: Zult gij met mij trekken in den strijd naar Ramoth in Gilead? En Josafat zeide tot den koning van Israel: Zo zal ik zijn gelijk gij zijt,zo mijn volk als uw volk, zo mijn paarden als uw paarden.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Verder zeide Josafat tot den koning van Israel: Vraag toch als heden naar het woord des HEEREN.

Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

Toen vergaderde de koning van Israel de profeten, omtrent vierhonderd man, en hij zeide tot hen: Zal ik tegen Ramoth in Gilead ten strijde trekken, of zal ik hetnalaten? En zij zeiden: Trek op, want de HEERE zal ze in de hand des konings geven.

And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Maar Josafat zeide: Is hier niet nog een profeet des HEEREN, dat wij het van hem vragen mochten?

And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

Toen zeide de koning van Israel tot Josafat: Er is nog een man, om door hem den HEERE te vragen; maar ik haat hem, omdat hij over mij niets goedsprofeteert, maar kwaad: Micha, de zoon van Jimla. En Josafat zeide: De koning zegge niet alzo!

Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

Toen riep de koning van Israel een kamerling, en hij zeide: Haal haastelijk Micha, den zoon van Jimla.

And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

De koning van Israel nu, en Josafat, de koning van Juda, zaten elk op zijn troon, bekleed met hun klederen, op het plein, aan de deur der poort van Samaria; enal de profeten profeteerden in hun tegenwoordigheid.

And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

En Zedekia, de zoon van Kenaana, had zich ijzeren horens gemaakt; en hij zeide: Zo zegt de HEERE: Met deze zult gij de Syriers stoten, totdat gij hen gansverdaan zult hebben.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

En al de profeten profeteerden alzo, zeggende: Trek op naar Ramoth in Gilead, en gij zult voorspoedig zijn; want de HEERE zal hen in de hand des koningsgeven.

And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

De bode nu, die heengegaan was, om Micha te roepen, sprak tot hem, zeggende: Zie toch, de woorden der profeten zijn uit een mond goed tot den koning; dattoch uw woord zij, gelijk als het woord van een uit hen, en spreek het goede.

And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

Doch Micha zeide: Zo waarachtig als de HEERE leeft, hetgeen de HEERE tot mij zeggen zal, dat zal ik spreken.

So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

Als hij tot den koning gekomen was, zo zeide de koning tot hem: Micha, zullen wij naar Ramoth in Gilead ten strijde trekken, of zullen wij het nalaten? En hijzeide tot hem: Trek op, en gij zult voorspoedig zijn, want de HEERE zal ze in de hand des konings geven.

And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

En de koning zeide tot hem: Tot hoe vele reizen zal ik u bezweren, opdat gij tot mij niet spreekt, dan alleen de waarheid, in den Naam des HEEREN?

And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

En hij zeide: Ik zag het ganse Israel verstrooid op de bergen, gelijk schapen, die geen herder hebben; en de HEERE zeide: Dezen hebben geen heer; een iegelijkkere weder naar zijn huis in vrede.

And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

Toen zeide de koning van Israel tot Josafat: Heb ik tot u niet gezegd: Hij zal over mij niets goed, maar kwaads profeteren?

And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

Verder zeide hij: Daarom hoort het woord des HEEREN: Ik zag den HEERE, zittende op Zijn troon, en al het hemelse heir staande nevens Hem, aan Zijnrechter hand en aan Zijn linkerhand.

And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

En de HEERE zeide: Wie zal Achab overreden, dat hij optrekke en valle te Ramoth in Gilead? De een nu zeide aldus, en de andere zeide alzo.

And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

Toen ging een geest uit, en stond voor het aangezicht des HEEREN, en zeide: Ik zal hem overreden. En de HEERE zeide tot hem: Waarmede?

And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

En hij zeide: Ik zal uitgaan, en een leugengeest zijn in den mond van al zijn profeten. En Hij zeide: Gij zult overreden, en zult het ook vermogen; ga uit en doealzo.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

Nu dan, zie, de HEERE heeft een leugengeest in den mond van al deze uw profeten gegeven; en de HEERE heeft kwaad over u gesproken.

But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Toen trad Zedekia, de zoon van Kenaana, toe, en sloeg Micha op het kinnebakken; en hij zeide: Door wat weg is de geest des HEEREN van mij doorgegaan,om u aan te spreken?

And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

En Micha zeide: Zie, gij zult het zien, op dienzelfden dag, als gij zult gaan van kamer in kamer, om u te versteken.

And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

De koning van Israel nu zeide: Neem Micha, en breng hem weder tot Amon, den overste der stad, en tot Joas, den zoon des konings;

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

En gij zult zeggen: Zo zegt de koning: Zet dezen in het gevangenhuis, en spijst hem met brood der bedruktheid, en met water der bedruktheid, totdat ik metvrede weder kom.

And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

En Micha zeide: Indien gij enigszins met vrede wederkomt, zo heeft de HEERE door mij niet gesproken! Verder zeide hij: Hoort, gij volken altegaar!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Alzo toog de koning van Israel en Josafat, de koning van Juda, op naar Ramoth in Gilead.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

En de koning van Israel zeide tot Josafat: Als ik mij versteld heb, zal ik in den strijd komen; maar gij, trek uw klederen aan. Alzo verstelde zich de koning vanIsrael, en kwam in den strijd.

But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

De koning nu van Syrie had geboden aan de oversten der wagenen, van welke hij twee en dertig had, zeggende: Gij zult noch kleinen noch groten bestrijden,maar den koning van Israel alleen.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

Het geschiedde dan, als de oversten der wagenen Josafat zagen, dat zij zeiden: Gewisselijk, die is de koning van Israel, en zij keerden zich naar hem, om testrijden; maar Josafat riep uit.

And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

En het geschiedde, als de oversten der wagenen zagen, dat hij de koning van Israel niet was, dat zij zich van achter hem afkeerden.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

Toen spande een man den boog in zijn eenvoudigheid, en schoot den koning van Israel tussen de gespen en tussen het pantsier. Toen zeide hij tot zijn voerman:Keer uw hand, en voer mij uit het leger, want ik ben zeer verwond.

And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

En de strijd nam op denzelven dag toe, en de koning werd met den wagen staande gehouden tegenover de Syriers; maar hij stierf des avonds, en het bloed derwonde vloeide in den bak des wagens.

And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

En er ging een uitroeping door het heirleger, als de zon onderging, zeggende: Een ieder kere naar zijn stad, en een ieder naar zijn land!

So the king died, and was brought to Samaria; and they buried the king in Samaria.

Alzo stierf de koning, en werd naar Samaria gebracht; en zij begroeven den koning te Samaria.

And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

Als men nu den wagen in den vijver van Samaria spoelde, lekten de honden zijn bloed, waar de hoeren wiesen, naar het woord des HEEREN,, dat Hijgesproken had.

Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Achab, en al wat hij gedaan heeft, en het elpenbenen huis, dat hij gebouwd heeft, en al de steden, die hij gebouwdheeft, zijn die niet geschreven in het boek der kronieken der koningen van Israel?

So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

Alzo ontsliep Achab met zijn vaderen; en zijn zoon Ahazia werd koning in zijn plaats.

And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

Josafat nu, de zoon van Asa, werd koning over Juda, in het vierde jaar van Achab, den koning van Israel.

Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Josafat was vijf en dertig jaren oud, als hij koning werd, en regeerde vijf en twintig jaren te Jeruzalem; en de naam zijner moeder was Azuba, de dochter vanSilchi.

And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

En hij wandelde in al den weg van zijn vader Asa; hij week niet daarvan, doende dat recht was in de ogen des HEEREN.

And Jehoshaphat made peace with the king of Israel.

Evenwel werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten.

Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

En Josafat maakte vrede met den koning van Israel.

And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

Het overige nu der geschiedenissen van Josafat, en zijn macht, die hij bewezen heeft, en hoe hij geoorloogd heeft, zijn die niet geschreven in het boek derkronieken der koningen van Juda?

There was then no king in Edom: a deputy was king.

Ook deed hij uit het land weg de overige schandjongens, die in de dagen van zijn vader Asa overgebleven waren.

Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

Toen was er geen koning in Edom, maar een stadhouder des konings.

Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

En Josafat maakte schepen van Tharsis, om naar Ofir te gaan om goud; maar zij gingen niet, want de schepen werden gebroken te Ezeon-Geber.

And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

Toen zeide Ahazia, de zoon van Achab, tot Josafat: Laat mijn knechten met uw knechten op de schepen varen; maar Josafat wilde niet.

Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

En Josafat ontsliep met zijn vaderen, en werd bij zijn vaderen begraven in de stad van zijn vader David; en zijn zoon Joram werd koning in zijn plaats.

And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

Ahazia, de zoon van Achab, werd koning over Israel te Samaria, in het zeventiende jaar van Josafat, den koning van Juda, en regeerde twee jaren over Israel.

For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

En hij deed dat kwaad was in de ogen des HEEREN; want hij wandelde in den weg van zijn vader, en in den weg van zijn moeder, en in den weg vanJerobeam, den zoon van Nebat, die Israel zondigen deed.

2nd Kings 1 - 2 Koningen 1


2nd Kings Chapter 1 King James Bible - 2 Koningen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 22
1 Koningen 22

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 1

Then Moab rebelled against Israel after the death of Ahab.

En Moab viel van Israel af, na Achabs dood.

And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

En Ahazia viel door een tralie in zijn opperzaal, die te Samaria was, en werd krank. En hij zond boden, en zeide tot hen: Gaat heen, vraagt Baal-Zebub, dengod van Ekron, of ik van deze krankheid genezen zal.

But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

Maar de Engel des HEEREN sprak tot Elia, den Thisbiet: Maak u op, ga op, den boden des konings van Samaria tegemoet, en spreek tot hen: Is het, omdat ergeen God in Israel is, dat gijlieden heengaat, om Baal-Zebub, den god van Ekron, te vragen?

Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

Daarom nu zegt de HEERE alzo: Gij zult niet afkomen van dat bed, waarop gij geklommen zijt, maar gij zult den dood sterven. En Elia ging weg.

And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

Zo kwamen de boden weder tot hem; en hij zeide tot hen: Wat is dit, dat gij wederkomt?

And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

En zij zeiden tot hem: Een man kwam op, ons tegemoet, en zeide tot ons: Gaat heen, keert weder tot den koning die u gezonden heeft, en spreekt tot hem: Zozegt de HEERE: Is het, omdat er geen God in Israel is, dat gij zendt, om Baal-Zebub, den god van Ekron, te vragen? Daarom zult gij van dat bed, waarop gijgeklommen zijt, niet afkomen, maar gij zult den dood sterven.

And he said unto them, What manner of man was he which came up to meet you, and told you these words?

En hij sprak tot hen: Hoedanig was de gestalte des mans, die u tegemoet opgekomen is, en deze woorden tot u gesproken heeft?

And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

En zij zeiden tot hem: Hij was een man met een harig kleed, en met een lederen gordel gegord om zijn lenden. Toen zeide hij: Het is Elia, de Thisbiet.

Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

En hij zond tot hem een hoofdman van vijftig met zijn vijftigen. En als hij tot hem opkwam (want ziet, hij zat op de hoogte eens bergs), zo sprak hij tot hem: Gijman Gods! de koning zegt: Kom af.

And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

Maar Elia antwoordde en sprak tot den hoofdman van vijftigen: Indien ik dan een man Gods ben, zo dale vuur van den hemel, en vertere u en uw vijftigen. Toendaalde vuur van den hemel, en verteerde hem en zijn vijftigen.

Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

En hij zond wederom tot hem een anderen hoofdman van vijftig met zijn vijftigen. Deze antwoordde en sprak tot hem: Gij, man Gods! zo zegt de koning: Komhaastelijk af.

And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

En Elia antwoordde en sprak tot hem: Ben ik een man Gods, zo dale vuur van den hemel, en vertere u en uw vijftigen. Toen daalde vuur Gods van den hemel enverteerde hem en zijn vijftigen.

And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

En wederom zond hij een hoofdman van de derde vijftigen met zijn vijftigen. Zo ging de derde hoofdman van vijftigen op, en kwam en boog zich op zijn knieen,voor Elia, en smeekte hem, en sprak tot hem: Gij, man Gods, laat toch mijn ziel en de ziel van uw knechten, van deze vijftigen, dierbaar zijn in uw ogen!

Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

Zie, het vuur is van den hemel gedaald, en heeft die twee eerste hoofdmannen van vijftigen met hun vijftigen verteerd; maar nu, laat mijn ziel dierbaar zijn in uwogen!

And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

Toen sprak de Engel des HEEREN tot Elia: Ga af met hem; vrees niet voor zijn aangezicht. En hij stond op, en ging met hem af tot den koning.

And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

En hij sprak tot hem: Zo zegt de HEERE: Daarom, dat gij boden gezonden hebt, om Baal-Zebub, den god van Ekron, te vragen (is het, omdat er geen God inIsrael is, om Zijn woord te vragen?); daarom, van dat bed, waarop gij geklommen zijt, zult gij niet afkomen, maar gij zult den dood sterven.

So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

Alzo stierf hij, naar het woord des HEEREN, dat Elia gesproken had; en Joram werd koning in zijn plaats, in het tweede jaar van Joram, den zoon van Josafat,den koning van Juda; want hij had geen zoon.

Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

2nd Kings 2 - 2 Koningen 2


2nd Kings Chapter 2 King James Bible - 2 Koningen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 1
2 Koningen 1

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

Het geschiedde nu, als de HEERE Elia met een onweder ten hemel opnemen zou, dat Elia met Elisa ging van Gilgal.

And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

En Elia zeide tot Elisa: Blijf toch hier, want de HEERE heeft mij naar Beth-El gezonden. Maar Elisa zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft ikzal u niet verlaten! Alzo gingen zij af naar Beth-El.

And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

Toen gingen de zonen der profeten, die te Beth-El waren, tot Elisa uit, en zeiden tot hem: Weet gij, dat de HEERE heden uw heer van uw hoofd wegnemen zal? Enhij zeide: Ik weet het ook wel, zwijgt gij stil.

And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

En Elia zeide tot hem: Elisa, blijf toch hier, want de HEERE heeft mij naar Jericho gezonden. Maar hij zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft, ikzal u niet verlaten! Alzo kwamen zij te Jericho.

And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

Toen traden de zonen der profeten, die te Jericho waren, naar Elisa toe, en zeiden tot hem: Weet gij, dat de HEERE heden uw heer van uw hoofd wegnemen zal?En hij zeide: Ik weet het ook wel, zwijgt gij stil.

And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

En Elia zeide tot hem: Blijf toch hier, want de HEERE heeft mij naar de Jordaan gezonden. Maar hij zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft, ikzal u niet verlaten! En zij beiden gingen henen.

And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

En vijftig mannen van de zonen der profeten gingen henen, en stonden tegenover van verre; en die beiden stonden aan de Jordaan.

And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

Toen nam Elia zijn mantel, en wond hem samen, en sloeg het water, en het werd herwaarts en derwaarts verdeeld; en zij beiden gingen er door op het droge.

And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

Het geschiedde nu, als zij overgekomen waren, dat Elia zeide tot Elisa: Begeer wat ik u doen zal, eer ik van bij u weggenomen worde. En Elisa zeide: Dat toch tweedelen van uw geest op mij zijn!

And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

En hij zeide: Gij hebt een harde zaak begeerd; indien gij mij zult zien, als ik van bij u weggenomen worde, het zal u alzo geschieden; doch zo niet, het zal nietgeschieden.

And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

En het gebeurde, als zij voortgingen, gaande en sprekende, ziet, zo was er een vurige wagen met vurige paarden, die tussen hen beiden scheiding maakten. Alzovoer Elia met een onweder ten hemel.

And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

En Elisa zag het, en hij riep: Mijn vader, mijn vader, wagen Israels en zijn ruiteren! En hij zag hem niet meer; en hij vatte zijn klederen en scheurde ze in tweestukken.

He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

Hij hief ook Elia's mantel op, die van hem afgevallen was, en keerde weder, en stond aan den oever van de Jordaan.

And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

En hij nam den mantel van Elia, die van hem afgevallen was, en sloeg het water, en zeide: Waar is de HEERE, de God van Elia? Ja, Dezelve? En hij sloeg hetwater, en het werd herwaarts en derwaarts verdeeld, en Elisa ging er door.

And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

Als nu de kinderen der profeten, die tegenover te Jericho waren, hem zagen, zo zeiden zij: De geest van Elia rust op Elisa; en zij kwamen hem tegemoet, en bogenzich voor hem neder ter aarde.

And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

En zij zeiden tot hem: Zie nu, er zijn bij uw knechten vijftig dappere mannen; laat hen toch heengaan, en uw heer zoeken, of niet misschien de Geest des HEERENhem opgenomen, en op een der bergen, of in een der dalen hem geworpen heeft. Doch hij zeide: Zendt niet.

And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

Maar zij hielden bij hem aan tot schamens toe; en hij zeide: Zendt. En zij zonden vijftig mannen, die drie dagen zochten, doch hem niet vonden.

And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

Toen kwamen zij weder tot hem, daar hij te Jericho gebleven was; en hij zeide tot hen: Heb ik tot ulieden niet gezegd: Gaat niet?

And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

En de mannen der stad zeiden tot Elisa: Zie toch, de woning dezer stad is goed, gelijk als mijn heer ziet; maar het water is kwaad, en het land onvruchtbaar.

And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

En hij zeide: Brengt mij een nieuwe schaal, en legt er zout in. En zij brachten ze tot hem.

And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

Toen ging hij uit tot de waterwel, en wierp het zout daarin, en zeide: Zo zegt de HEERE: Ik heb dit water gezond gemaakt, er zal geen dood noch onvruchtbaarheidmeer van worden.

So the waters were healed unto this day, according to the saying of Elisha which he spake.

Alzo werd dat water gezond, tot op dezen dag, naar het woord van Elisa, dat hij gesproken had.

And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

En hij ging van daar op naar Beth-El. Als hij nu den weg opging, zo kwamen kleine jongens uit de stad; die bespotten hem, en zeiden tot hem: Kaalkop, ga op,kaalkop, ga op!

And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

En hij keerde zich achterom, en hij zag ze, en vloekte hen, in den Naam des HEEREN. Toen kwamen twee beren uit het woud, en verscheurden van dezelve tweeen veertig kinderen.

And he went from thence to mount Carmel, and from thence he returned to Samaria.

En hij ging van daar naar den berg Karmel; en van daar keerde hij weder naar Samaria.

2nd Kings 3 - 2 Koningen 3


2nd Kings Chapter 3 King James Bible - 2 Koningen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 2
2 Koningen 2

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

Joram nu, de zoon van Achab, werd koning over Israel te Samaria, in het achttiende jaar van Josafat, den koning van Juda, en hij regeerde twaalf jaren.

And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

En hij deed dat kwaad was in de ogen des HEEREN, doch niet gelijk zijn vader en gelijk zijn moeder; want hij deed dag opgerichte beeld van Baal weg, hetwelk zijnvader gemaakt had.

Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Evenwel hing hij de zonden van Jerobeam, den zoon van Nebat, aan, die Israel deed zondigen; hij week daarvan niet af.

And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

Mesa nu, de koning der Moabieten, was een veehandelaar, en bracht op aan den koning van Israel honderd duizend lammeren, en honderd duizend rammen met dewol.

But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

Maar het geschiedde, als Achab gestorven was, dat de koning der Moabieten van den koning van Israel afviel.

And king Jehoram went out of Samaria the same time, and numbered all Israel.

Zo toog de koning Joram ter zelfder tijd uit Samaria, en monsterde gans Israel.

And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

En hij ging heen, en zond tot Josafat, den koning van Juda, zeggende: De koning der Moabieten is van mij afgevallen, zult gij met mij trekken in den oorlog tegen deMoabieten? En hij zeide: Ik zal opkomen; zo zal ik zijn, gelijk gij zijt, zo mijn volk als uw volk, zo mijn paarden als uw paarden.

And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

En hij zeide: Door welken weg zullen wij optrekken? Hij dan zeide: Door den weg der woestijn van Edom.

So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

Alzo toog de koning van Israel heen, en de koning van Juda, en de koning van Edom; en als zij zeven dagreizen omgetogen waren, zo had het leger en het vee, dathen navolgde, geen water.

And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

Toen zeide de koning van Israel: Ach, dat de HEERE deze drie koningen geroepen heeft, om die in der Moabieten hand te geven!

But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

En Josafat zeide: Is hier geen profeet des HEEREN, dat wij door hem den HEERE mochten vragen? Toen antwoordde een van de knechten des konings van Israel,en zeide: Hier is Elisa, de zoon van Safat, die water op Elia's handen goot.

And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

En Josafat zeide: Des HEEREN woord is bij hem. Zo togen tot hem af de koning van Israel, en Josafat, en de koning van Edom.

And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

Maar Elisa zeide tot den koning van Israel: Wat heb ik met u te doen? Ga heen tot de profeten uws vaders, en tot de profeten uwer moeder. Doch de koning vanIsrael zeide tot hem: Neen, want de HEERE heeft deze drie koningen geroepen, om die in der Moabieten hand te geven.

And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

En Elisa zeide: Zo waarachtig als de HEERE der heirscharen leeft, voor Wiens aangezicht ik sta, zo ik niet het aangezicht van Josafat, den koning van Juda,opnam, ik zou u niet aanschouwen, noch u aanzien!

But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

Nu dan, brengt mij een speelman. En het geschiedde, als de speelman op de snaren speelde, dat de hand des HEEREN op hem kwam.

And he said, Thus saith the LORD, Make this valley full of ditches.

En hij zeide: Zo zegt de HEERE: Maakt in dit dal vele grachten.

For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

Want zo zegt de HEERE: Gijlieden zult geen wind zien, en gij zult geen regen zien; nochtans zal dit dal met water vervuld worden, zodat gij zult drinken, gij en uwvee, en uw beesten.

And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

Daartoe is dat slecht in de ogen des HEEREN, Hij zal ook de Moabieten in ulieder hand geven.

And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

En gij zult alle vaste steden, en alle uitgelezene steden slaan, en zult alle goede bomen vellen, en zult alle waterfonteinen stoppen; en alle goede stukken lands zult gijmet stenen verderven.

And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

En het geschiedde des morgens, als men het spijsoffer offert, dat er, ziet, water door den weg van Edom kwam, en het land met water vervuld werd.

And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

Toen nu al de Moabieten hoorden, dat koningen opgetogen waren, om tegen hen te strijden, zo werden zij samen geroepen, van al degenen af, die den gordelaangordden en daarboven, en zij stonden aan de landpale.

And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

En toen zij zich des morgens vroeg opmaakten, en de zon over dat water oprees, zagen de Moabieten dat water tegenover rood, gelijk bloed.

And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

En zij zeiden: Dit is bloed; de koningen hebben voorzeker zich met het zwaard verdorven, en hebben de een de ander verslagen; nu dan aan den buit, gij Moabieten!

And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

Maar als zij aan het leger van Israel kwamen, maakten zich de Israelieten op, en sloegen de Moabieten; en zij vloden van hun aangezicht; ja, zij kwamen in het land,slaande ook de Moabieten.

And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

De steden nu braken zij af, en een iegelijk wierp zijn steen op alle goede stukken lands, en zij vulden ze, en stopten alle waterfonteinen, en velden alle goede bomen,totdat zij in Kir-hareseth alleen de stenen daarvan lieten overblijven; en de slingeraars omsingelden en sloegen hen.

And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

Doch als de koning der Moabieten zag, dat hem de strijd te sterk was, nam hij tot zich zevenhonderd mannen, die het zwaard uittogen, om door te breken tegen denkoning van Edom; maar zij konden niet.

Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Toen nam hij zijn eerstgeboren zoon, die in zijn plaats koning zou worden, en offerde hem ten brandoffer op den muur. Daaruit werd een zeer grote toorn in Israel;daarom trokken zij van hem af, en keerden weder in hun land. 2 Koningen 4

2nd Kings 4 - 2 Koningen 4


2nd Kings Chapter 4 King James Bible - 2 Koningen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 3
2 Koningen 3

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

Een vrouw nu uit de vrouwen van de zonen der profeten riep tot Elisa, zeggende: Uw knecht, mijn man, is gestorven, en gij weet, dat uw knecht den HEERE wasvrezende; nu is de schuldheer gekomen, om mijn beide kinderen voor zich tot knechten te nemen.

And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

En Elisa zeide tot haar: Wat zal ik u doen? Geef mij te kennen, wat gij in het huis hebt. En zij zeide: Uw dienstmaagd heeft niet met al in het huis, dan een kruik metolie.

Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

Toen zeide hij: Ga, eis voor u vaten van buiten, van al uw naburen ledige vaten; maak er niet weinig te hebben.

And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

Kom dan in, en sluit de deur voor u en voor uw zonen toe; daarna giet in al die vaten, en zet weg, dat vol is.

So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

Zo ging zij van hem, en sloot de deur voor zich en voor haar zonen toe; die brachten haar de vaten toe, en zij goot in.

And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

En het geschiedde, als die vaten vol waren, dat zij tot haar zoon zeide: Breng mij nog een vat aan; maar hij zeide tot haar: Er is geen vat meer. En de olie stond stil.

Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

Toen kwam zij, en gaf het den man Gods te kennen; en hij zeide: Ga heen, verkoop de olie, en betaal uw schuldheer; gij dan met uw zonen, leef bij het overige.

And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

Het geschiedde ook op een dag, als Elisa naar Sunem doortrok, dat aldaar een grote vrouw was, dewelke hem aanhield om brood te eten. Voorts geschiedde het, zodikwijls hij doortrok, week hij daarin, om brood te eten.

And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

En zij zeide tot haar man: Zie nu, ik heb gemerkt, dat deze man Gods heilig is, die bij ons altoos doortrekt.

Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

Laat ons toch een kleine opperkamer van een wand maken, en laat ons daar voor hem zetten een bed, en tafel, en stoel, en kandelaar; zo zal het geschieden,wanneer hij tot ons komt, dat hij daar inwijke.

And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

En het geschiedde op een dag, dat hij daar kwam; en hij week in die opperkamer, en legde zich daar neder.

And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

Toen zeide hij tot zijn jongen Gehazi: Roep deze Sunamietische. En als hij ze geroepen had, stond zij voor zijn aangezicht.

And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

(Want hij had hem gezegd: Zeg nu tot haar: Zie, gij zijt zorgvuldig voor ons geweest, met al deze zorgvuldigheid; wat is er voor u te doen? Is er iets om voor u tespreken tot den koning, of tot den krijgsoverste? En zij had gezegd: Ik woon in het midden mijns volks.

And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

Toen had hij gezegd: Wat is er dan voor haar te doen? En Gehazi had gezegd: Zij heeft toch geen zoon, en haar man is oud.

And he said, Call her. And when he had called her, she stood in the door.

Daarom had hij gezegd: Roep haar. En als hij ze geroepen had, stond zij in de deur.)

And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

En hij zeide: Op dezen gezetten tijd, omtrent dezen tijd des levens zult gij een zoon omhelzen. En zij zeide: Neen, mijn heer, gij, man Gods, lieg tegen uw dienstmaagdniet.

And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

En de vrouw werd zwanger, en baarde een zoon op dien gezette tijd, omtrent den tijd des levens, dien Elisa tot haar gesproken had.

And when the child was grown, it fell on a day, that he went out to his father to the reapers.

Toen nu het kind groot werd, geschiedde het op een dag, dat het uitging tot zijn vader, tot de maaiers.

And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

En het zeide tot zijn vader: Mijn hoofd, mijn hoofd! Hij dan zeide tot een jongen: Draag hem tot zijn moeder.

And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

En hij droeg hem, en bracht hem tot zijn moeder. En hij zat op haar knieen tot aan den middag toe; toen stierf hij.

And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

En zij ging op, en legde hem op het bed van den man Gods; daarna sloot zij voor hem toe, en ging uit.

And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

En zij riep om haar man, en zeide: Zend mij toch een van de jongens, en een van de ezelinnen, dat ik tot den man Gods lope, en wederkomen.

And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

En hij zeide: Waarom gaat gij heden tot hem? Het is geen nieuwe maan, noch sabbat. En zij zeide: Het zal wel zijn.

Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

Toen zadelde zij de ezelin, en zeide tot haar jongen: Drijf, en ga voort; houd mij niet op voort te rijden, tenzij dan dat ik het u zegge.

So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

Alzo toog zij heen, en kwam tot den man Gods, tot den berg Karmel. En het geschiedde, als de man Gods haar van tegenover zag, dat hij tot Gehazi, zijn jongenzeide: Zie, daar is de Sunamietische.

Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

Nu loop toch haar tegemoet, en zeg tot haar: Is het wel met u? Is het wel met uw man? Is het wel met uw kind? En zij zeide: Het is wel.

And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

Toen zij nu tot den man Gods op den berg kwam, vatte zij zijn voeten. Maar Gehazi trad toe, om haar af te stoten. Doch de man Gods zeide: Laat ze geworden;want haar ziel is in haar bitterlijk bedroefd, en de HEERE heeft het voor mij verborgen, en mij niet verkondigd.

Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

En zij zeide: Heb ik een zoon van mijn heer begeerd? Zeide ik niet: Bedrieg mij niet?

Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

En hij zeide tot Gehazi: Gord uw lenden, en neem mijn staf in uw hand, en ga henen; zo gij iemand vindt, groet hem niet; en zo u iemand groet, antwoord hem niet;en leg mijn staf op het aangezicht van den jongen.

And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

Doch de moeder van den jongen zeide: Zo waarachtig als de HEERE leeft en uw ziel leeft, ik zal u niet verlaten! Hij stond dan op, en volgde haar na.

And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

Gehazi nu was voor hun aangezicht doorgegaan; en hij legde den staf op het aangezicht van den jongen; doch er was geen stem, noch opmerking. Zo keerde hijweder hem tegemoet, en bracht hem boodschap, zeggende: De jongen is niet ontwaakt.

And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

En toen Elisa in het huis kwam, ziet, zo was de jongen dood, zijnde gelegd op zijn bed.

He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

Zo ging hij in, en sloot de deur voor hen beiden toe, en bad tot den HEERE.

And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

En hij klom op, en legde zich neder op het kind, en leggende zijn mond op deszelfs mond, en zijn ogen op zijn ogen, en zijn handen op zijn handen, breidde zich overhem uit. En het vlees des kinds werd warm.

Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

Daarna kwam hij weder, en wandelde in het huis eens herwaarts, en eens derwaarts, en klom weder op, en breidde zich over hem uit; en de jongen niesde totzevenmaal toe; daarna deed de jongen zijn ogen open.

And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

En hij riep Gehazi, en zeide: Roep deze Sunamietische. En hij riep ze, en zij kwam tot hem; en hij zeide: Neem uw zoon op.

Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

Zo kwam zij, en viel voor zijn voeten, en boog zich ter aarde, en zij nam haar zoon op, en ging uit.

And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

Als nu Elisa weder te Gilgal kwam, zo was er honger in dat land, en de zonen der profeten zaten voor zijn aangezicht; en hij zeide tot zijn jongen: Zet den groten potaan, en zied moes voor de zonen der profeten.

And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

Toen ging er een uit in het veld, om moeskruiden te lezen, en hij vond een wilden wijnstok, en las daarvan, zijn kleed vol wilde kolokwinten, en kwam, en sneed ze inden moespot; want zij kenden ze niet.

So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

Daarna schepten zij voor de mannen op om te eten; en het geschiedde, als zij aten van dat moes, dat zij riepen en zeiden: Man Gods, de dood is in den pot! En zijkonden het niet eten.

But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

Maar hij zeide: Brengt dan meel; en hij wierp het in den pot; en hij zeide: Schep voor het volk op, dat zij eten. Toen was er niets kwaads in den pot.

And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

En er kwam een man van Baal-Salisa, en bracht den man Gods broden der eerstelingen, twintig gerstebroden, en groene aren in haar hulzen; en hij zeide: Geef aanhet volk, dat zij eten.

And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

Doch zijn dienaar zeide: Wat zou ik dat aan honderd mannen voorzetten? En hij zeide: Geef aan het volk, dat zij eten; want alzo zegt de HEERE: Men zal eten enoverhouden.

So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Zo zette hij het hun voor, en zij aten, en zij hielden over, naar het woord des HEEREN.

2nd Kings 5 - 2 Koningen 5


2nd Kings Chapter 5 King James Bible - 2 Koningen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 4
2 Koningen 4

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

Naaman nu, de krijgsoverste van den koning van Syrie, was een groot man voor het aangezicht zijns heren, en van hoog aanzien; want door hem had de HEEREden Syriers verlossing gegeven; zo was deze man een strijdbaar held, doch melaats.

And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

En er waren benden uit Syrie getogen, en hadden een kleine jonge dochter uit het land van Israel gevankelijk gebracht, die in den dienst der huisvrouw van Naamanwas.

And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

Deze zeide tot haar vrouw: Och, of mijn heer ware voor het aangezicht van den profeet, die te Samaria is, dan zou hij hem van zijn melaatsheid ontledigen.

And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

Toen ging hij in en gaf het zijn heer te kennen, zeggende: Zo en zo heeft de jonge dochter gesproken, die uit het land van Israel is.

And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

Toen zeide de koning van Syrie: Ga heen, kom, en ik zal een brief aan den koning van Israel zenden. En hij ging heen, en nam in zijn hand tien talenten zilvers, en zesduizend sikkelen gouds, en tien wisselklederen.

And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

En hij bracht den brief tot den koning van Israel, zeggende: Zo wanneer nu deze brief tot u zal gekomen zijn, zie, ik heb mijn knecht Naaman tot u gezonden, dat gijhem ontledigt van zijn melaatsheid.

And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

En het geschiedde, als de koning van Israel den brief gelezen had, dat hij zijn klederen scheurde, en zeide: Ben ik dan God, om te doden en levend te maken, datdeze tot mij zendt, om een man van zijn melaatsheid te ontledigen? Want voorwaar, merkt toch, en ziet, dat hij oorzaak tegen mij zoekt.

And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

Maar het geschiedde, als Elisa, de man Gods, gehoord had, dat de koning van Israel zijn klederen gescheurd had, dat hij tot den koning zond, om te zeggen: Waaromhebt gij uw klederen gescheurd? Laat hem nu tot mij komen, zo zal hij weten, dat er een profeet in Israel is.

So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

Alzo kwam Naaman met zijn paarden en met zijn wagen, en stond voor de deur van het huis van Elisa.

And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

Toen zond Elisa tot hem een bode, zeggende: Ga heen en was u zevenmaal in de Jordaan, en uw vlees zal u wederkomen, en gij zult rein zijn.

But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

Maar Naaman werd zeer toornig, en toog weg, en zeide: Zie, ik zeide bij mijzelven: Hij zal zekerlijk uitkomen, en staan, en den Naam des HEEREN, Zijns Gods,aanroepen, en zijn hand over de plaats strijken, en den melaatse ontledigen.

Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

Zijn niet Abana en Farpar, de rivieren van Damaskus, beter dan alle wateren van Israel; zou ik mij in die niet kunnen wassen en rein worden? Zo wendde hij zich,en toog weg met grimmigheid.

And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

Toen traden zijn knechten toe, en spraken tot hem, en zeiden: Mijn vader, zo die profeet tot u een grote zaak gesproken had, zoudt gij ze niet gedaan hebben?Hoeveel te meer, naardien hij tot u gezegd heeft: Was u, en gij zult rein zijn?

Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

Zo klom hij af, en doopte zich in de Jordaan zevenmaal, naar het woord van den man Gods; en zijn vlees kwam weder, gelijk het vlees van een kleinen jongen; en hijwerd rein.

And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

Toen keerde hij weder tot den man Gods, hij en zijn ganse heir, en kwam, en stond voor zijn aangezicht en zeide: Zie, nu weet ik, dat er geen God is op de ganseaarde, dan in Israel! Nu dan, neem toch een zegen van uw knecht.

But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

Maar hij zeide: Zo waarachtig als de HEERE leeft, voor Wiens aangezicht ik sta, indien ik het neme! En hij hield bij hem aan, opdat hij het nam, doch hij weigerdehet.

And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

En Naaman zeide: Zo niet; laat toch uw knecht gegeven worden een last aarde van een juk muildieren; want uw knecht zal niet meer brandoffer of slachtoffer aanandere goden doen, maar den HEERE.

In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

In deze zaak vergeve de HEERE uw knecht: wanneer mijn heer in het huis van Rimmon zal gaan, om zich daar neder te buigen, en hij op mijn hand leunen zal en ikmij in het huis van Rimmon nederbuigen zal; als ik mij alzo nederbuigen zal in het huis van Rimmon, de HEERE vergeve toch uw knecht in deze zaak.

And he said unto him, Go in peace. So he departed from him a little way.

En hij zeide tot hem: Ga in vrede. En hij ging van hem een kleine streek lands.

But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

Gehazi nu, de jongen van Elisa, den man Gods, zeide: Zie, mijn heer heeft Naaman, dien Syrier belet, dat men uit zijn hand niet genomen heeft, wat hij gebracht had;maar zo waarachtig als de HEERE leeft, ik zal hem nalopen, en zal wat van hem nemen!

So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

Zo volgde Gehazi Naaman achterna. En toen Naaman zag, dat hij hem naliep, viel hij van den wagen af, hem tegemoet, en hij zeide: Is het wel?

And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

En hij zeide: Het is wel; mijn heer heeft mij gezonden, om te zeggen: Zie, nu straks zijn tot mij twee jongelingen uit de zonen der profeten, van het gebergte vanEfraim gekomen; geef hun toch een talent zilvers en twee wisselklederen.

And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

En Naaman zeide: Belieft het u, neem twee talenten. En hij hield aan bij hem, en bond twee talenten zilvers in twee buidels, met twee wisselklederen, en hij legde zeop twee van zijn jongens, die ze voor zijn aangezicht droegen.

And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

Als hij nu op de hoogte kwam, nam hij ze van hun hand, en bestelde ze in een huis; en hij liet de mannen gaan, en zij togen heen.

But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

Daarna kwam hij in, en stond voor zijn heer. En Elisa zeide tot hem: Van waar, Gehazi? En hij zeide: Uw knecht is noch herwaarts noch derwaarts gegaan.

And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

Maar hij zeide tot hem: Ging niet mijn hart mede, als die man zich omkeerde van op zijn wagen u tegemoet? Was het tijd, om dat zilver te nemen, en om klederen tenemen, en olijfbomen, en wijngaarden, en schapen, en runderen, en knechten, en dienstmaagden?

The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

Daarom zal u de melaatsheid van Naaman aankleven, en uw zaad in eeuwigheid! Toen ging hij uit van voor zijn aangezicht, melaats, wit als de sneeuw. 2 Koningen 6

2nd Kings 6 - 2 Koningen 6


2nd Kings Chapter 6 King James Bible - 2 Koningen Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 5
2 Koningen 5

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

En de kinderen der profeten zeiden tot Elisa: Zie nu, de plaats, waar wij wonen voor uw aangezicht, is voor ons te eng.

Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

Laat ons toch tot aan de Jordaan gaan, en elk van daar een timmerhout halen, dat wij ons daar een plaats maken, om er te wonen. En hij zeide: Gaat heen.

And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

En er zeide een: Het believe u toch te gaan met uw knechten. En hij zeide: Ik zal gaan.

So he went with them. And when they came to Jordan, they cut down wood.

Zo ging hij met hen. Als zij nu aan de Jordaan gekomen waren, hieuwen zij hout af.

But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

En het geschiedde, als een het timmerhout velde, dat het ijzer in het water viel; en hij riep, en zeide: Ach, mijn heer, want het was geleend.

And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

En de man Gods zeide: Waar is het gevallen? En toen hij hem de plaats gewezen had, sneed hij een hout af, en wierp het daarhenen, en deed het ijzer bovenzwemmen.

Therefore said he, Take it up to thee. And he put out his hand, and took it.

En hij zeide: Neem het tot u op. Toen stak hij zijn hand uit, en nam het,

Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

En de koning van Syrie voerde krijg tegen Israel, en beraadslaagde zich met zijn knechten, zeggende: Mijn legering zal zijn in de plaats van zulk een.

And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

Maar de man Gods zond henen tot den koning van Israel, zeggende: Wacht u, dat gij door die plaats niet trekt, want de Syriers zijn daarhenen afgekomen.

And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

Daarom zond de koning van Israel henen aan die plaats, waarvan hem de man Gods gezegd en hem gewaarschuwd had, en wachtte zich aldaar, niet eenmaal, nochtweemaal.

Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

Toen werd het hart des konings van Syrie onstuimig over dezen handel; en hij riep zijn knechten, en zeide tot hen: Zult gij mij dan niet te kennen geven, wie van deonzen zij voor den koning van Israel?

And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

En een van zijn knechten zeide: Neen, mijn heer koning! Maar Elisa, de profeet, die in Israel is, geeft den koning van Israel te kennen de woorden, die gij in uwbinnenste slaapkamer spreekt.

And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

En hij zeide: Gaat heen, en ziet, waar hij is, dat ik zende en hem halen late. En hem werd te kennen gegeven, zeggende: Zie, hij is te Dothan.

Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

Toen zond hij daarhenen paarden, en wagenen, en een zwaar heir; welke des nachts kwamen, en omsingelden de stad.

And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

En de dienaar van den man Gods stond zeer vroeg op, en ging uit; en ziet, een heir omringde de stad met paarden en wagenen. Toen zeide zijn jongen tot hem: Ach,mijn heer, hoe zullen wij doen.

And he answered, Fear not: for they that be with us are more than they that be with them.

En hij zeide: Vrees niet; want die bij ons zijn, zijn meer, dan die bij hen zijn.

And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

En Elisa bad, en zeide: HEERE, open toch zijn ogen, dat hij zie! En de HEERE opende de ogen van den jongen, dat hij zag; en ziet, de berg was vol vurige paardenen wagenen rondom Elisa.

And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

Als zij nu tot hem afkwamen, bad Elisa tot den HEERE, en zeide: Sla toch dit volk met verblindheden. En Hij sloeg hen met verblindheden, naar het woord vanElisa.

And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

Toen zeide Elisa tot hen: Dit is de weg niet, en dit is de stad niet; volgt mij na, en ik zal u leiden tot den man, dien gij zoekt; en hij leidde hen naar Samaria.

And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

En het geschiedde, als zij te Samaria gekomen waren, dat Elisa zeide: HEERE, open de ogen van dezen, dat zij zien! En de HEERE opende hun ogen, dat zij zagen;en ziet, zij waren in het midden van Samaria.

And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

En de koning van Israel zeide tot Elisa, als hij hen zag: Zal ik hen slaan? Zal ik hen slaan, mijn vader?

And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

Doch hij zeide: Gij zult hen niet slaan; zoudt gij ook slaan, die gij met uw zwaard en met uw boog gevangen hadt? Zet hun brood en water voor, dat zij eten endrinken, en tot hun heer trekken.

And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

En hij bereidde hun een groten maaltijd, dat zij aten en dronken; daarna liet hij hen gaan, en zij trokken tot hun heer. Zo kwamen de benden der Syriers niet meer inhet land van Israel.

And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

En het geschiedde daarna, dat Benhadad, de koning van Syrie, zijn gehele leger verzamelde, en optoog, en Samaria belegerde.

And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

En er werd grote honger in Samaria; want ziet, zij belegerden ze, totdat een ezelskop voor tachtig zilverlingen was verkocht, en een vierendeel van een kabduivenmest voor vijf zilverlingen.

And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

En het geschiedde, als de koning op den muur voorbijging, dat een vrouw tot hem riep, zeggende: Help mij, heer koning!

And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

En hij zeide: De HEERE helpt u niet; waarvan zou ik u helpen? Van den dorsvloer of van den wijnpers?

And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

Verder zeide de koning tot haar: Wat is u? En zij zeide: Deze vrouw heeft tot mij gezegd: Geef uw zoon, dat wij hem heden eten, en morgen zullen wij mijn zooneten.

So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

Zo hebben wij mijn zoon gezoden, en hebben hem gegeten; maar als ik des anderen daags tot haar zeide: Geef uw zoon, dat wij hem eten, zo heeft zij haar zoonverstoken.

And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

En het geschiedde, als de koning de woorden dezer vrouw gehoord had, dat hij zijn klederen scheurde, alzo hij op den muur voortging; en het volk zag, dat, ziet, eenzak van binnen over zijn vlees was.

Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

En hij zeide: Zo doe mij God, en doe zo daartoe, indien het hoofd van Elisa, den zoon van Safat, heden op hem zal blijven staan!

But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

(Elisa nu zat in zijn huis, en de oudsten zaten bij hem.) En hij zond een man van voor zijn aangezicht; maar eer de bode tot hem gekomen was, had hij gezegd tot deoudsten: Hebt gijlieden gezien, hoe die zoon des moordenaars gezonden heeft, om mijn hoofd af te nemen? Ziet toe, als die bode komt, sluit de deur toe, en dringthem uit met de deur; is niet het geruis der voeten van zijn heer achter hem?

And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Als hij nog met hen sprak, ziet, zo kwam de bode tot hem af; en hij zeide: Zie, dat kwaad is van den HEERE; wat zou ik verder op den HEERE wachten?

2nd Kings 7 - 2 Koningen 7


2nd Kings Chapter 7 King James Bible - 2 Koningen Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 6
2 Koningen 6

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

Toen zeide Elisa: Hoort het woord des HEEREN; zo zegt de HEERE: Morgen omtrent dezen tijd zal een maat meelbloem verkocht worden voor een sikkel, entwee maten gerst voor een sikkel, in de poort van Samaria.

Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

Maar een hoofdman, op wiens hand de koning leunde, antwoordde den man Gods, en zeide: Zie, zo de HEERE vensteren in den hemel maakte, zou die zaakkunnen geschieden? En hij zeide: Zie, gij zult het met uw ogen zien, doch daarvan niet eten.

And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

Er waren nu vier melaatse mannen voor de deur der poort; die zeiden, de een tot den ander: Wat blijven wij hier, totdat wij sterven?

If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

Indien wij zeggen: Laat ons in de stad komen, zo is de honger in de stad, en wij zullen daar sterven, en indien wij hier blijven, wij zullen ook sterven; nu dan, komt, enlaat ons in het leger der Syriers vallen; indien zij ons laten leven, wij zullen leven; en indien zij ons doden, wij zullen maar sterven.

And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

En zij stonden op in de schemering, om in het leger der Syriers te komen. Toen zij aan het uiterste van het leger der Syriers kwamen, ziet, toen was er niemand.

For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

Want de HEERE had het heir der Syriers doen horen een geluid van wagenen, en een geluid van paarden, het geluid ener grote heirkracht; zodat zij zeiden de eentot den ander: Zie, de koning van Israel heeft tegen ons gehuurd de koningen der Hethieten, en de koningen der Egyptenaren, om tegen ons te komen.

Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

Derhalve hadden zij zich opgemaakt, en waren in de schemering gevloden, en hadden hun tenten gelaten, en hun paarden, en hun ezelen, het leger gelijk als het was;en waren gevloden om huns levens wil.

And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

Als nu deze melaatsen aan het uiterste des legers kwamen, zo gingen zij in een tent, en aten en dronken, en namen van daar zilver, en goud, en klederen, en gingenhenen, en verborgen het; daarna keerden zij weder, en kwamen in een andere tent, namen van daar ook, en gingen henen, en verborgen het.

Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

Toen zeiden zij, de een tot den ander: Wij doen niet recht; deze dag is een dag van goede boodschap, en wij zwijgen stil. Indien wij vertoeven tot den lichten morgen,zo zal ons de ongerechtigheid vinden; daarom nu, komt, laat ons gaan, en dit aan het huis des konings boodschappen.

So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

Zo kwamen zij, en riepen tot den poortier der stad, en boodschapten hun, zeggende: Wij zijn gekomen tot het leger der Syriers, en ziet, niemand was daar, noch eensmensen stem; maar paarden aangebonden, en ezels aangebonden, en tenten, gelijk als zij waren.

And he called the porters; and they told it to the king's house within.

En hij riep de poortiers; en zij deden de boodschap binnen in het huis des konings.

And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

En de koning stond op in den nacht, en zeide tot zijn knechten: Ik zal u nu te kennen geven, wat de Syriers ons gedaan hebben; zij weten, dat wij hongerig zijn;daarom zijn zij uit het leger gegaan, om zich in het veld te versteken, zeggende: Als zij uit de stad gegaan zullen zijn, dan zullen wij hen levend grijpen, en wij zullen inde stad komen.

And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

Toen antwoordde een van zijn knechten, en zeide: Dat men toch neme vijf van de overige paarden, die hierbinnen overgebleven zijn (zie, zij zijn als de gehelemenigte der Israelieten, die hierbinnen overgebleven zijn; zie, zij zijn als de gehele menigte der Israelieten, die vergaan zijn), laat ons die zenden, en zien.

They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

Zij namen dan twee wagenpaarden. En de koning zond het leger der Syriers achterna, zeggende: Gaat henen, en ziet.

And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

En zij volgden hen na tot de Jordaan toe; en ziet, de ganse weg was vol van klederen en gereedschap, die de Syriers in hun verhaasten weggeworpen hadden. Deboden nu keerden weder, en boodschapten het den koning.

And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

Toen ging het volk uit, en beroofde het leger der Syriers; en een maat meelbloem werd verkocht voor een sikkel, en twee maten gerst voor een sikkel, naar hetwoord des HEEREN.

And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

De koning nu had den hoofdman, op wiens hand hij leunde, over die poort gesteld; en het volk vertrad hem in de poort, dat hij stierf, gelijk de man Gods gesprokenhad, die het sprak, als de koning tot hem afgekomen was.

And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

Want het was geschied, gelijk de man Gods gesproken had tot den koning, zeggende: Morgen omtrent dezen tijd zullen twee maten gerst voor een sikkel, en eenmaat meelbloem voor een sikkel verkocht worden, in de poort van Samaria.

And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

En die hoofdman had den man Gods geantwoord en gezegd: Zie, zo de HEERE vensteren in den hemel maakte, zou het ook naar dit woord geschieden kunnen? Enhij had gezegd: Zie, gij zult het met uw ogen zien, doch daarvan niet eten.

And so it fell out unto him: for the people trode upon him in the gate, and he died.

Even alzo geschiedde hem, want het volk vertrad hem in de poort, dat hij stierf.

2nd Kings 8 - 2 Koningen 8


2nd Kings Chapter 8 King James Bible - 2 Koningen Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 7
2 Koningen 7

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 8

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

Elisa nu had gesproken tot die vrouw, welker zoon hij levend gemaakt had, zeggende: Maak u op, en ga heen, gij en uw huisgezin, en verkeer als vreemdeling, waargij verkeren kunt; want de HEERE heeft een honger geroepen, die ook in het land zeven jaren komen zal.

And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

En de vrouw had zich opgemaakt, en had gedaan naar het woord van den man Gods; want zij was gegaan met haar huisgezin, en had als vreemdeling verkeerd inhet land der Filistijnen, zeven jaren.

And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

En het geschiedde met het einde der zeven jaren, dat de vrouw uit het land der Filistijnen wederkeerde; en zij ging uit, dat zij tot den koning riep, om haar huis en omhaar akker.

And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

De koning nu sprak tot Gehazi, den jongen van den man Gods, zeggende: Vertel mij toch al de grote dingen, die Elisa gedaan heeft.

And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

En het geschiedde, als hij den koning vertelde, hoe hij een dode had levend gemaakt, ziet, zo riep de vrouw, welker zoon hij levend gemaakt had, tot den koning, omhaar huis en om haar akker. Toen zeide Gehazi: Mijn heer koning! Dit is de vrouw, en dit is haar zoon, dien Elisa heeft levend gemaakt.

And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

En de koning ondervraagde de vrouw, en zij vertelde het hem. Toen gaf de koning haar een kamerling, zeggende: Doe haar wederhebben alles, wat het hare was,daartoe alle inkomsten des akkers, van den dag af, dat zij het land verlaten heeft, tot nu toe.

And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

Daarna kwam Elisa te Damaskus, als Benhadad, de koning van Syrie, krank was; en men boodschapte hem, zeggende: De man Gods is herwaarts gekomen.

And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

Toen zeide de koning tot Hazael: Neem een geschenk in uw hand, en ga den man Gods tegemoet; en vraag door hem den HEERE, zeggende: Zal ik van dezekrankheid genezen?

So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

Zo ging Hazael hem tegemoet, en nam een geschenk in zijn hand, te weten, alle goed van Damaskus, een last van veertig kemelen; en hij kwam, en stond voor zijnaangezicht, en zeide: Uw zoon Benhadad, de koning van Syrie, heeft mij tot u gezonden, om te zeggen: Zal ik van deze krankheid genezen?

And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

En Elisa zeide tot hem: Ga, zeg, gij zult ganselijk niet genezen; want de HEERE heeft mij getoond, dat hij den dood sterven zal.

And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

En hij hield zijn gezicht staande, en zette het vast tot schamens toe; en de man Gods weende.

And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

Toen zeide Hazael: Waarom weent mijn heer? En hij zeide: omdat ik weet, wat kwaad gij den kinderen Israels doen zult; gij zult hun sterkten in het vuur zetten, enhun jonge manschap met het zwaard doden, en hun jonge kinderen verpletteren, en hun zwangere vrouwen opensnijden.

And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

En Hazael zeide: Maar wat is uw knecht, die een hond is, dat hij deze grote zaak doen zou? En Elisa zeide: De HEERE heeft mij getoond, dat gij koning zijn zultover Syrie.

So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

Zo ging hij weg van Elisa, en kwam tot zijn heer, die tot hem zeide: Wat heeft Elisa tot u gezegd? En hij zeide: Hij heeft tot mij gezegd: Gij zult zekerlijk genezen.

And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

En het geschiedde des anderen daags, dat hij een deken nam, en in het water doopte, en over zijn aangezicht uitspreidde, dat hij stierf; en Hazael werd koning in zijnplaats.

And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

In het vijfde jaar nu van Joram, den zoon van Achab, den koning van Israel, toen Josafat koning was van Juda, begon Jehoram, de zoon van Josafat, den koning vanJuda, te regeren.

Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

Hij was twee en dertig jaren oud, toen hij koning werd, en hij regeerde acht jaren te Jeruzalem.

And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

En hij wandelde op den weg der koningen van Israel, gelijk als het huis van Achab deed; want de dochter van Achab was hem ter vrouw geworden; en hij deed datkwaad was in de ogen des HEEREN.

Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

Doch de HEERE wilde Juda niet verderven, om Davids Zijns knechts wil; gelijk als Hij hem gezegd had, dat Hij hem te allen tijde voor zijn zonen een lamp zougeven.

In his days Edom revolted from under the hand of Judah, and made a king over themselves.

In zijn dagen vielen de Edomieten van onder het gebied van Juda af, en maakten een koning over zich.

So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

Daarom toog Joram over naar Zair, en al de wagenen met hem; en hij maakte zich des nachts op, en sloeg de Edomieten, die rondom hem waren, daartoe deoversten der wagenen; en het volk vlood in zijn hutten.

Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

De Edomieten evenwel vielen van onder het gebied van Juda af, tot op dezen dag; toen viel Libna af in denzelfden tijd.

And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Joram, en alles wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

En Joram ontsliep met zijn vaderen, en werd begraven bij zijn vaderen, in de stad Davids; en Ahazia, zijn zoon, werd koning in zijn plaats.

In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

In het twaalfde jaar van Joram, den zoon van Achab, den koning van Israel, begon Ahazia, de zoon van Jeroham, den koning van Juda, te regeren.

Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

Twee en twintig jaren was Ahazia oud, als hij koning werd, en regeerde een jaar te Jeruzalem; en de naam zijner moeder was Athalia, de dochter van Omri, denkoning van Israel.

And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

En hij wandelde in den weg van het huis van Achab, en deed dat kwaad was in de ogen des HEEREN, gelijk het huis van Achab; want hij was een schoonzoon vanhet huis van Achab.

And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

En hij toog met Joram, den zoon van Achab, naar den strijd, te Ramoth in Gilead, tegen Hazael, den koning van Syrie; en de Syriers sloegen Joram.

And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

Toen keerde Joram, de koning wederom, opdat hij zich te Jizreel helen liet van de slagen, die hem de Syriers te Rama geslagen hadden, als hij streed tegen Hazaelden koning van Syrie; en Ahazia, de zoon van Jehoram, de koning van Juda, kwam af, om Joram, den zoon van Achab, te Jizreel te bezien, want hij was krank.

2nd Kings 9 - 2 Koningen 9


2nd Kings Chapter 9 King James Bible - 2 Koningen Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 8
2 Koningen 8

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

Toen riep de profeet Elisa een van de zonen der profeten, en hij zeide tot hem: Gord uw lenden, en neem deze oliekruik in uw hand, en ga heen naar Ramoth inGilead.

And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

Als gij daar zult gekomen zijn, zo zie, waar Jehu, de zoon van Josafat, den zoon van Nimsi, is; en ga in, en doe hem opstaan uit het midden zijner broederen, en brenghem in een binnenste kamer.

Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

En neem de oliekruik, en giet ze uit op zijn hoofd, en zeg: Zo zegt de HEERE: Ik heb u tot koning gezalfd over Israel. Doe daarna de deur open, en vlied, en vertoefniet.

So the young man, even the young man the prophet, went to Ramothgilead.

Zo ging de jongeling, die jongeling van den profeet, naar Ramoth in Gilead.

And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

En toen hij inkwam, ziet, daar zaten de hoofdmannen van het heir, en hij zeide: Ik heb een woord aan u, o hoofdman! En Jehu zeide: Tot wien van ons allen? En hijzeide: Tot u, o hoofdman!

And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

Toen stond hij op, en ging in huis; hij dan goot de olie op zijn hoofd, en hij zeide tot hem: Zo zegt de HEERE, de God Israels: Ik heb u gezalfd tot koning over het volkdes HEEREN, over Israel.

And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

En gij zult het huis van Achab, uw heer, slaan, opdat Ik het bloed van Mijn knechten, de profeten, en het bloed van alle knechten des HEEREN, wreke van de handvan Izebel.

For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

En het ganse huis van Achab zal omkomen; en Ik zal van Achab uitroeien, wat mannelijk is, ook den beslotene en verlatene in Israel.

And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

Want Ik zal het huis van Achab maken als het huis van Jerobeam, den zoon van Nebat, en als het huis van Baesa, den zoon van Ahia.

And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

Ook zullen de honden Izebel eten op het stuk lands van Jizreel, en er zal niemand zijn, die haar begrave. Toen deed hij de deur open en vlood.

Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

En als Jehu uitging tot de knechten zijns heren, zeide men tot hem: Is het al wel? Waarom is deze onzinnige tot u gekomen? En hij zeide tot hen: Gij kent den man enzijn spraak.

And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

Maar zij zeiden: Het is leugen; geef het ons nu te kennen. En hij zeide: Zo en zo heeft hij tot mij gesproken, zeggende: Zo zegt de HEERE: Ik heb u gezalfd totkoning over Israel.

Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Toen haastten zij zich, en een iegelijk nam zijn kleed, en legde het onder hem, op den hoogsten trap; en zij bliezen met de bazuin, en zeiden: Jehu is koning geworden!

So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

Alzo maakte Jehu, de zoon van Josafat, den zoon van Nimsi, een verbintenis tegen Joram. (Joram nu had Ramoth in Gilead bewaard, hij en gans Israel, uit oorzakevan Hazael, den koning van Syrie;

But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

Maar de koning Joram was wedergekeerd, opdat hij zich te Jizreel helen liet van de slagen, die hem de Syriers geslagen hadden, als hij streed tegen Hazael, denkoning van Syrie.) En Jehu zeide: Zo het ulieder wil is, laat niemand van de stad uittrekken, die ontkome, om dit in Jizreel te gaan verkondigen.

So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

Toen reed Jehu, en toog naar Jizreel; want Joram lag aldaar; en Ahazia, de koning van Juda, was afgekomen, om Joram te bezien.

And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

De wachter nu stond op den toren te Jizreel, en zag den hoop van Jehu, als hij aankwam, en zeide: Ik zie een hoop. Toen zeide Joram: Neem een ruiter, en zenddien hunlieden tegemoet, en dat hij zegge: Is het vrede?

So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

En de ruiter te paard toog heen hem tegemoet, en zeide: Zo zegt de koning: Is het vrede? En Jehu zeide: Wat hebt gij met den vrede te doen? Keer om naar achtermij. En de wachter gaf het te kennen, zeggende: De bode is tot hen gekomen, maar hij komt niet weder.

Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

Toen zond hij een anderen ruiter te paard; en als deze tot hen gekomen was, zeide hij: Zo zegt de koning: Is het vrede? En Jehu zeide: Wat hebt gij met den vrede tedoen? Keer om achter mij.

And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

En de wachter gaf dit te kennen, zeggende: Hij is tot aan hen gekomen, maar hij komt niet weder; en het drijven is als het drijven van Jehu, den zoon van Nimsi,want hij drijft onzinniglijk.

And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

Toen zeide Joram: Span aan. En men spande zijn wagen aan. Zo toog Joram, de koning van Israel, uit, en Ahazia, de koning van Juda, een ieder op zijn wagen; en zijtogen uit Jehu tegemoet, en vonden hem op het stuk lands van Naboth, den Jizreeliet.

And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

Het geschiedde nu, als Joram Jehu zag, dat hij zeide: Is het ook vrede, Jehu? Maar hij zeide: Wat vrede, zo lang als de hoererijen van uw moeder Izebel, en haartoverijen zo vele zijn?

And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

Toen keerde Joram zijn hand, en vlood, en zeide tot Ahazia: Het is bedrog, Ahazia!

And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

Maar Jehu spande den boog met volle kracht, en schoot Joram tussen zijn armen, dat de pijl door zijn hart uitging; en hij kromde zich in zijn wagen.

Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

Toen zeide Jehu tot Bidkar, zijn hoofdman: Neem, werp hem op dat stuk lands van Naboth, den Jizreeliet; want gedenk, als ik en gij nevens elkander achter zijnvader Achab reden, dat hem de HEERE dezen last oplegde, zeggende:

Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

Zo Ik gisteravond niet gezien heb het bloed van Naboth, en het bloed zijner zonen, zegt de HEERE, en Ik u dat niet vergelde op dit stuk lands, zegt de HEERE. Nudan, neem, werp hem op dat stuk land, naar het woord des HEEREN.

But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

Als Ahazia, de koning van Juda, dat zag, zo vlood hij door den weg van het huis des hofs; doch Jehu vervolgde hem achterna, en zeide: Slaat hem ook op denwagen, aan den opgang naar Gur, die bij Jibleam is; en hij vlood naar Megiddo, en stierf aldaar.

And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

En zijn knechten voerden hem naar Jeruzalem, en zij begroeven hem in zijn graf, bij zijn vaderen in de stad Davids.

And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

In het elfde jaar nu van Joram, den zoon van Achab, was Ahazia koning geworden over Juda.

And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

En Jehu kwam te Jizreel. Als Izebel dat hoorde, zo blankette zij haar aangezicht, en versierde haar hoofd, en keek ten venster uit.

And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

Toen nu Jehu ter poorte inkwam, zeide zij: Is het wel, o Zimri, doodslager van zijn heer?

And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

En hij hief zijn aangezicht op naar het venster, en zeide: Wie is met mij? Wie? Toen zagen op hem twee, drie kamerlingen.

And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

En hij zeide: Stoot ze van boven neder. En zij stieten haar van boven neder, zodat van haar bloed aan den wand en aan de paarden gesprengd werd; en hij vertradhaar.

And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

Als hij nu ingekomen was, en gegeten en gedronken had, zeide hij: Ziet nu naar die vervloekte, en begraaf ze; want zij is eens konings dochter.

And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

En zij gingen heen om haar te begraven; doch zij vonden niet van haar, dan het bekkeneel, en de voeten, en de palmen harer handen.

Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

Toen kwamen zij weder, en gaven het hem te kennen, en hij zeide: Dit is het woord des HEEREN, dat Hij gesproken heeft door den dienst van Zijn knecht Elia, denThisbiet, zeggende: Op het stuk lands van Jizreel zullen de honden het vlees van Izebel eten.

And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

En het dode lichaam van Izebel zal zijn gelijk mest op het veld, in het stuk lands van Jizreel, dat men niet zal kunnen zeggen: Dit is Izebel. 2 Koningen 10

2nd Kings 10 - 2 Koningen 10


2nd Kings Chapter 10 King James Bible - 2 Koningen Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 9
2 Koningen 9

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

Achab nu had zeventig zonen te Samaria; en Jehu schreef brieven, dewelke hij zond naar Samaria, tot de oversten van Jizreel, de oudsten, en tot de voedsterherenvan Achab, zeggende:

Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

Zo wanneer nu deze brief tot u zal gekomen zijn, dewijl de zonen van uw heer bij u zijn, ook de wagenen en de paarden bij u zijn, mitsgaders een vaste stad, enwapenen;

Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

Zo ziet naar den beste en gerechtigste van de zonen uws heren, zet dien op zijns vaders troon; en strijdt voor het huis uws heren.

But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

Doch zij vreesden gans zeer, en zeiden: Ziet, twee koningen bestonden niet voor zijn aangezicht, hoe zouden wij dan bestaan?

And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

Die dan over het huis was, en die over de stad was, en de oudsten, en de voedsterheren zonden tot Jehu, zeggende: Wij zijn uw knechten, en al wat gij tot onszeggen zult, zullen wij doen; wij zullen niemand koning maken; doe wat goed is in uw ogen.

Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

Toen schreef hij ten tweeden male tot hen een brief, zeggende: Zo gij mijn zijt, en gij naar mijn stem hoort, neemt de hoofden van de mannen, de zonen uws heren,en komt tot mij morgen omtrent dezen tijd naar Jizreel. (De zonen nu de konings, zeventig mannen, waren bij de groten stad, die hen opvoedden.)

And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

Het geschiedde dan, als die brief tot hen kwam, dat zij de zonen des konings namen, en zeventig mannen sloegen; en zij legden hun hoofden in korven, die zij tot hemzonden naar Jizreel.

And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

En er kwam een bode, en boodschapte hem, zeggende: Zij hebben de hoofden van de zonen des konings gebracht. En hij zeide: Legt ze in twee hopen, aan de deurder poort, tot morgen.

And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

En het geschiedde des morgens, toen hij uitging, dat hij stil stond, en tot al het volk zeide: Gij zijt rechtvaardig. Ziet, ik heb een verbintenis gemaakt tegen mijn heer,en heb hem doodgeslagen; en wie heeft alle dezen geslagen?

Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

Weet nu, dat niets van het woord des HEEREN, hetwelk de HEERE tegen het huis van Achab gesproken heeft, zal op de aarde vallen; want de HEERE heeftgedaan, wat Hij door den dienst van Zijn knecht Elia gesproken heeft.

So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

Daartoe sloeg Jehu al de overgeblevenen van het huis van Achab te Jizreel, en al zijn groten, en zijn bekenden, en zijn priesteren; totdat hij hem geen overigen lietoverblijven.

And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

En hij maakte zich op, en toog heen en ging naar Samaria; en zijnde te Beth-Heked der herderen, op den weg,

Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

Vond Jehu de broederen van Ahazia, den koning van Juda, en hij zeide: Wie zijt gijlieden? En zij zeiden: Wij zijn de broederen van Ahazia, en zijn afgekomen, om dezonen des konings en de zonen der koningin te groeten.

And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

Toen zeide hij: Grijpt hen levend. En zij grepen hen levend; en zij sloegen hen bij den bornput van Beth-Heked, twee en veertig mannen, en hij liet niet een van henover.

And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

En van daar gegaan zijnde, zo vond hij Jonadab, den zoon van Rechab, hem tegemoet; die hem groette; en hij zeide tot hem: Is uw hart recht, gelijk als mijn hart metuw hart is? En Jonadab zeide: Het is, ja, het is; geef uw hand. En hij gaf zijn hand, en hij deed hem tot zich op den wagen klimmen.

And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

En hij zeide: Ga met mij, en zie mijn ijver aan voor den HEERE. Zo deden zij hem rijden op zijn wagen.

And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

En toen hij te Samaria kwam, sloeg hij allen, die aan Achab te Samaria overgebleven waren, totdat hij hem verdelgd had, naar het woord des HEEREN, dat Hij totElia gesproken had.

And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

En Jehu verzamelde al het volk, en zeide tot hen: Achab heeft Baal een weinig gediend; Jehu zal hem veel dienen.

Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

Nu daarom roept alle profeten van Baal, al zijn dienaren, en al zijn priesteren tot mij, dat niemand gemist worde; want ik heb een grote offerande aan Baal; al wiegemist wordt, zal niet leven. Doch Jehu deed dat door listigheid, opdat hij de dienaren van Baal ombracht.

And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

Verder zeide Jehu: Heiligt Baal een verbods dag. en zij riepen dien uit.

And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

Ook zond Jehu in het ganse Israel; en alle Baalsdienaren kwamen, dat niet een man overbleef, die niet kwam; en zij kwamen in het huis van Baal, dat het huis vanBaal vervuld werd van het ene einde tot het andere einde.

And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

Toen zeide hij tot dengene, die over het klederhuis was: Breng voor alle dienaren van Baal de kleding uit. En hij bracht voor hen de kleding uit.

And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

En Jehu kwam met Jonadab, den zoon van Rechab, in het huis van Baal; en hij zeide tot de dienaren van Baal: Onderzoekt, en ziet toe, dat hier misschien bij uniemand zij van de dienaren van Baal alleen.

And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

Toen zij nu inkwamen, om slachtofferen en brandofferen te doen, bestelde zich Jehu daarbuiten tachtig mannen, en hij zeide: Zo iemand van de mannen, die ik in uwhanden gebracht heb, ontkomt, zijn ziel zal voor deszelfs ziel zijn.

And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

En het geschiedde, als hij voleind had het brandoffer te doen, dat Jehu zeide tot de trawanten en tot de hoofdmannen: Komt in, slaat hen, dat niemand uitkome. En zijsloegen hen met de scherpte des zwaard; en de trawanten en hoofdmannen wierpen hen weg; daarna kwamen zij tot de stad in het huis van Baal;

And they brought forth the images out of the house of Baal, and burned them.

En zij brachten de opgerichte beelden uit het huis van Baal, en verbrandden ze.

And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

Zij braken ook het opgerichte beeld van Baal af; daartoe braken zij het huis van Baal af, en maakten dat tot heimelijke gemakken, tot op dezen dag.

Thus Jehu destroyed Baal out of Israel.

Alzo verdelgde Jehu Baal uit Israel.

Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

Maar van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed, na te volgen, week Jehu niet af, te weten, van de gouden kalveren, die te Beth-Elen die te Dan waren.

And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

De HEERE dan zeide tot Jehu: Daarom dat gij welgedaan hebt, doende wat recht is in Mijn ogen, en hebt aan het huis van Achab gedaan, naar alles, wat in Mijnhart was, zullen u zonen tot het vierde gelid op den troon van Israel zitten.

But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

Maar Jehu nam niet waar te wandelen in de wet des HEEREN, des Gods van Israel, met zijn ganse hart; hij week niet van de zonden van Jerobeam, die Israelzondigen deed.

In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

In die dagen begon de HEERE Israel af te korten, want Hazael sloeg ze in alle landpalen van Israel:

From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

Van de Jordaan af, tegen den opgang der zon, het ganse land van Gilead, der Gadieten, en der Rubenieten, en der Manassieten; van Aroer, dat aan de beek vanArnon is, en Gilead, en Basan.

Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Jehu, en al wat hij gedaan heeft, en al zijn macht, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

En Jehu ontsliep met zijn vaderen, en zij begroeven hem te Samaria, en zijn zoon Joahaz werd koning in zijn plaats.

And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

En de dagen, die Jehu over Israel geregeerd heeft in Samaria, zijn acht en twintig jaren.

2nd Kings 11 - 2 Koningen 11


2nd Kings Chapter 11 King James Bible - 2 Koningen Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 10
2 Koningen 10

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

Toen nu Athalia, de moeder van Ahazia, zag, dat haar zoon dood was, zo maakte zij zich op, en bracht al het koninklijke zaad om.

But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

Maar Joseba, de dochter van den koning Joram, de zuster van Ahazia, nam Joas, den zoon van Ahazia, en stal hem uit het midden van des konings zonen, diegedood werden, zettende hem en zijn voedster in een slaapkamer; en zij verborgen hem voor Athalia, dat hij niet gedood werd.

And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

En hij was met haar verstoken in het huis des HEEREN zes jaren; en Athalia regeerde over het land.

And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

In het zevende jaar nu zond Jojada, en nam de oversten van honderd met de hoofdmannen, en met de trawanten, en hij bracht hen tot zich, in het huis desHEEREN; en hij maakte een verbond met hen, en hij beedigde hen in het huis des HEEREN, en hij toonde hun den zoon des konings.

And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

En hij gebood hun, zeggende: Dit is de zaak, die gij doen zult: een derde deel van u, die op den sabbat ingaan, zullen de wacht waarnemen van het huis des konings;

And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

En een derde deel zal zijn aan de poort Sur; en een derde deel aan de poort achter de trawanten; zo zult gij waarnemen de wacht van dit huis, tegen inbreking.

And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

En de twee delen van ulieden, allen, die op den sabbat uitgaan, zullen de wacht van het huis des HEEREN waarnemen bij den koning.

And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

En gij zult den koning rondom omsingelen, een ieder met zijn wapenen in zijn hand, en hij, die tussen de ordeningen intreedt, zal gedood worden; en zijt gij bij denkoning, als hij uitgaat, en als hij inkomt.

And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

De oversten dan van honderd deden naar al wat de priester Jojada geboden had, en namen ieder zijn mannen, die op den sabbat ingingen, met degenen, die op densabbat uitgingen; en zij kwamen tot den priester Jojada.

And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

En de priester gaf aan de oversten van honderd de spiesen en de schilden, die van den koning David geweest waren, die in het huis des HEEREN geweest waren.

And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

En de trawanten stonden, ieder met zijn wapenen in zijn hand, van de rechterzijde van het huis, tot de linkerzijde van het huis, naar het altaar en naar het huis toe, bijden koning rondom.

And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

Daarna bracht hij des konings zoon voor, en zette hem de kroon op, en gaf hem de getuigenis; en zij maakten hem koning, en zalfden hem; daartoe klapten zij metde handen, en zeiden: De koning leve!

And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

Toen Athalia hoorde de stem der trawanten en des volks, zo kwam zij tot het volk in het huis des HEEREN.

And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

En zij zag toe, en ziet, de koning stond bij den pilaar, naar de wijze, en de oversten en de trompetten bij den koning; en al het volk des lands was blijde, en blies mettrompetten. Toen verscheurde Athalia haar klederen, en zij riep: Verraad, verraad!

But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

Maar de priester Jojada gebood aan de oversten van honderd, die over het heir gesteld waren, en zeide tot hen: Brengt haar uit tot buiten de ordeningen, en doodt,wie haar volgt, met het zwaard; want de priester had gezegd: Laat ze in het huis des HEEREN niet gedood worden.

And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

En zij legden de handen aan haar; en zij ging den weg van den ingang der paarden naar het huis des konings, en zij werd daar gedood.

And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

En Jojada maakte een verbond tussen den HEERE en tussen den koning, en tussen het volk, dat het den HEERE tot een volk zou zijn; mitsgaders tussen de koningen tussen het volk.

And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

Daarna ging al het volk des lands in het huis van Baal, en braken dat af; zijn altaren en zijn beelden verbraken zij recht wel; en Mattan, den priester van Baal,sloegen zij dood voor de altaren. De priester nu bestelde de ambten in het huis des HEEREN.

And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

En hij nam de oversten van honderd, en de hoofdmannen, en de trawanten, en al het volk des lands; en zij brachten den koning af uit het huis des HEEREN, enkwamen door den weg van de poort der trawanten tot het huis des konings, en hij zat op den troon der koningen.

And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

En al het volk des lands was blijde, en de stad werd stil, nadat zij Athalia met het zwaard gedood hadden bij des konings huis.

Seven years old was Jehoash when he began to reign.

Joas was zeven jaren oud, toen hij koning werd. 2 Koningen 12

2nd Kings 12 - 2 Koningen 12


2nd Kings Chapter 12 King James Bible - 2 Koningen Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 11
2 Koningen 11

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

In het zevende jaar van Jehu werd Joas koning, en regeerde veertig jaren te Jeruzalem; en de naam zijner moeder was Zibja van Ber-seba.

And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

En Joas deed dat recht was in de ogen des HEEREN, al zijn dagen, in dewelke de priester Jojada hem onderwees.

But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten.

And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

En Joas zeide tot de priesteren: Al het geld der geheiligde dingen, dat gebracht zal worden in het huis des HEEREN, te weten het geld desgenen, die overgaat tot degetelden, het geld van een ieder der personen naar zijn schatting, en al het geld, dat in ieders hart komt, om dat te brengen in het huis des HEEREN,

Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

Zullen de priesters tot zich nemen, een ieder van zijn bekende; en zij zullen de breuken van het huis verbeteren, naar alles wat er voor breuk bevonden zal worden.

But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

Maar het geschiedde in het drie en twintigste jaar van den koning Joas, dat de priesters de breuken van het huis niet gebeterd hadden.

Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

Toen riep de koning Joas den priester Jojada en de andere priesteren, en zeide tot hen: Waarom betert gijlieden niet de breuken van het huis? Nu dan, neemt geengeld van uw bekenden, dat gij het zoudt geven voor de breuken van het huis.

And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

En de priesters bewilligden van het volk geen geld te nemen, noch de breuken van het huis te verbeteren.

But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

Maar de priester Jojada nam een kist, en boorde een gat in haar deksel, en zette die bij het altaar ter rechterhand, als iemand inkwam in het huis des HEEREN; ende priesters, die den dorpel bewaarden, staken daarin al het geld, dat ten huize des HEEREN gebracht werd.

And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

Het geschiedde nu, als zij zagen, dat veel gelds in de kist was, dat des konings schrijver met den hogepriester opkwam, en zij bonden het samen, en telden het geld,dat in het huis des HEEREN gevonden werd.

And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

En zij gaven het geld wel gewogen in handen der verzorgers van dat werk, die gesteld waren over het huis des HEEREN; en zij besteedden het uit aan detimmerlieden en aan de bouwlieden, die het huis des HEEREN vermaakten;

And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

En aan de metselaren, en aan de steenhouwers, en om hout en gehouwen stenen te kopen, om de breuken van het huis des HEEREN te verbeteren, en voor al watuitgegeven werd voor het huis, om dat te beteren.

Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

Evenwel werden niet gemaakt voor het huis des HEEREN zilveren schalen, gaffelen, sprengbekkens, trompetten, noch enig gouden vat, of zilveren vat, van hetgeld, dat ten huize des HEEREN gebracht werd.

But they gave that to the workmen, and repaired therewith the house of the LORD.

Maar zij gaven dat aan degenen, die het werk deden; en zij verbeterden daarmede het huis des HEEREN.

Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

Daartoe eisten zij geen rekening van de mannen, wien zij dat geld in hun handen gaven, om aan degenen, die het werk deden, te geven; want zij handeldentrouwelijk.

The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

Het geld van schuldoffer, en het geld van zondofferen werd ten huize des HEEREN niet gebracht; het was voor de priesteren.

Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

Toen trok Hazael, de koning van Syrie op, en krijgde tegen Gath, en nam haar in; daarna stelde Hazael zijn aangezicht, om tegen Jeruzalem op te trekken.

And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

Maar Joas, de koning van Juda, nam al de geheiligde dingen, die Josafat, en Joram, en Ahazia, zijn vaderen, de koningen van Juda, geheiligd hadden, en zijngeheiligde dingen, en al het goud, dat gevonden werd in de schatten van het huis des HEEREN, en van het huis des konings, en zond het tot Hazael, den koning vanSyrie; toen trok hij op van Jeruzalem.

And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Joas, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

En zijn knechten stonden op, en maakten een verbintenis, en sloegen Joas, in het huis van Millo, dat afgaat naar Silla;

For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

Want Jozacar, de zoon van Simeath, en Jozabad, de zoon van Somer, zijn knechten, sloegen hem, dat hij stierf; en zij begroeven hem met zijn vaderen in de stadDavids; en Amazia, zijn zoon, werd koning in zijn plaats. 2 Koningen 12

2nd Kings 13 - 2 Koningen 13


2nd Kings Chapter 13 King James Bible - 2 Koningen Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 12
2 Koningen 12

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

In het drie en twintigste jaar van Joas, den zoon van Ahazia, den koning van Juda, werd Joahaz, de zoon van Jehu, koning over Israel, te Samaria, en regeerdezeventien jaren.

And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

En hij deed dat kwaad was in de ogen des HEEREN; want hij wandelde na de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed; hij weekdaarvan niet af.

And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

Daarom ontstak des HEEREN toorn tegen Israel; en Hij gaf hen in de hand van Hazael, den koning van Syrie, en in de hand van Benhadad, den zoon van Hazael, aldie dagen.

And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

Doch Joahaz bad des HEEREN aangezicht ernstelijk aan; en de HEERE verhoorde hem; want Hij zag de verdrukking van Israel, dat de koning van Syrie henverdrukte.

(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

(Zo gaf de HEERE Israel een verlosser, dat zij van onder de hand der Syriers uitkwamen; en de kinderen Israels woonden in hun tenten, als te voren.

Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

Nochtans weken zij niet af van de zonden van het huis van Jerobeam, die Israel zondigen deed; maar hij wandelde daarin; en het bos bleef ook staan te Samaria.)

Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

Want hij had Joahaz geen volk laten overblijven dan vijftig ruiteren en tien wagenen, en tien duizend voetvolks; want de koning van Syrie had hen omgebracht, enhad hen dorsende gemaakt als stof.

Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Joahaz, en al wat hij gedaan heeft, en al zijn macht, zijn die niet geschreven in het boek der kronieken der koningen vanIsrael?

And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

En Joahaz ontsliep met zijn vaderen, en zij begroeven hem te Samaria; en Joas, zijn zoon, regeerde in zijn plaats.

In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

In het zeven en dertigste jaar van Joas, den koning van Juda, werd Joas, de zoon van Joahaz, koning over Israel, te Samaria, en regeerde zestien jaren.

And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet af van al de zonden van Jerobeam, dien zoon van Nebat, die Israel zondigen deed, maar hijwandelde daarin.

And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Joas, en al wat hij gedaan heeft, en zijn macht, waarmede hij gestreden heeft tegen Amazia, den koning van Juda, zijn dieniet geschreven in het boek der kronieken der koningen van Israel?

And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

En Joas ontsliep met zijn vaderen, en Jerobeam zat op zijn troon. En Joas werd begraven te Samaria, bij de koningen van Israel.

Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

Elisa nu was krank geweest van zijn krankheid, van dewelke hij stierf; en Joas, de koning van Israel, was tot hem afgekomen, en had geweend over zijn aangezicht,en gezegd: Mijn vader, mijn vader, wagen Israels en zijn ruiteren!

And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

En Elisa zeide tot hem: Neem een boog en pijlen. En hij nam tot zich een boog en pijlen.

And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

En hij zeide tot den koning van Israel: Leg uw hand aan den boog, en hij leide zijn hand daaraan; en Elisa leide zijn handen op des konings handen.

And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

En hij zeide: Doe het venster open tegen het oosten. En hij deed het open. Toen zeide Elisa: Schiet. En hij schoot. En hij zeide: Het is een pijl der verlossing desHEEREN, en een pijl der verlossing tegen de Syriers; want gij zult de Syriers slaan in Afek, tot verdoens toe.

And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

Daarna zeide hij: Neem de pijlen. En hij nam ze. Toen zeide hij tot den koning van Israel: Sla tegen de aarde. En hij sloeg driemaal; daarna stond hij stil.

And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

Toen werd de man Gods zeer toornig op hem, en zeide: Gij zoudt vijfmaal of zesmaal geslagen hebben; dan zoudt gij de Syriers tot verdoens toe geslagen hebben;doch nu zult gij de Syriers driemaal slaan.

And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

Daarna stierf Elisa, en zij begroeven hem. De benden nu der Moabieten kwamen in het land met het ingaan des jaars.

And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

En het geschiedde, als zij een man begroeven, dat zij, ziet, een bende zagen; zo wierpen zij den man in het graf van Elisa; en toen de man daarin kwam, en hetgebeente van Elisa aanroerde, werd hij levend, en rees op zijn voeten.

But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

Hazael nu, de koning van Syrie, verdrukte Israel, al de dagen van Joahaz.

And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

Doch de HEERE was hun genadig, en ontfermde Zich hunner, en wendde Zich tot hen, om Zijns verbonds wil met Abraham, Izak en Jakob; en Hij wilde hen nietverderven, en heeft hen niet verworpen van Zijn aangezicht, tot nu toe.

So Hazael king of Syria died; and Benhadad his son reigned in his stead.

En Hazael, de koning van Syrie, stierf, en zijn zoon Benhadad werd koning in zijn plaats.

And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

Joas nu, de zoon van Joahaz, nam de steden weder in, uit de hand van Benhadad, den zoon van Hazael, die hij uit de hand van Joahaz, zijn vader, met krijg genomenhad; Joas sloeg hem driemaal, en bracht de steden aan Israel weder. 2 Koningen 14

2nd Kings 14 - 2 Koningen 14


2nd Kings Chapter 14 King James Bible - 2 Koningen Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 13
2 Koningen 13

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

In het tweede jaar van Joas, den zoon van Joahaz, den koning van Israel, werd Amazia koning, de zoon van Joas, den koning van Juda.

He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Vijf en twintig jaren was hij oud, toen hij koning werd, en regeerde negen en twintig jaren te Jeruzalem; en de naam zijner moeder was Joaddan van Jeruzalem.

And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

En hij deed dat recht was in de ogen des HEEREN, nochtans niet als zijn vader David; hij deed naar alles, wat zijn vader Joas gedaan had.

Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookt nog op de hoogten.

And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

Het geschiedde nu, als het koninkrijk in zijn hand versterkt was, dat hij zijn knechten sloeg, die den koning, zijn vader, geslagen hadden,

But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

Doch de kinderen der doodslagers doodde hij niet; gelijk geschreven is in het wetboek van Mozes, waar de HEERE geboden heeft, zeggende: De vaders zullen voorde kinderen niet gedood worden, en de kinderen zullen voor de vaders niet gedood worden; maar een ieder zal om zijn zonde gedood worden.

He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

Hij sloeg de Edomieten in het Zoutdal tien duizend, en nam Sela in met krijg, en noemde haar naam Jokteel, tot op dezen dag.

Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

Toen zond Amazia boden tot Joas, den zoon van Joahaz, den zoon van Jehu, den koning van Israel, zeggende: Kom, laat ons elkanders aangezicht zien.

And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Maar Joas, de koning van Israel, zond tot Amazia, den koning van Juda, zeggende: De distel, die op den Libanon is, zond tot den ceder, die op den Libanon is,zeggende: Geef uw dochter mijn zoon ter vrouw; maar het gedierte des velds, dat op den Libanon is, ging voorbij, en vertrad den distel.

Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

Gij hebt de Edomieten dapper geslagen, daarom heeft uw hart u verheven; heb de eer, en blijf in uw huis; want waarom zoudt gij u in het kwade mengen, dat gijvallen zoudt, gij en Juda met u?

But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

Doch Amazia hoorde niet; daarom toog Joas, de koning van Israel, op, zodat hij en Amazia, de koning van Juda, elkanders aangezicht zagen te Beth-Semes, dat inJuda is.

And Judah was put to the worse before Israel; and they fled every man to their tents.

En Juda werd geslagen voor het aangezicht van Israel, en zij vloden, een iegelijk in zijn tenten.

And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

En Joas, de koning van Israel, greep Amazia, den koning van Juda, den zoon van Joas, den zoon van Ahazia, te Beth-Semes, en kwam te Jeruzalem; en hij brak aanden muur van Jeruzalem, van de poort van Efraim tot aan de Hoekpoort, vierhonderd ellen.

And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

En hij nam al het goud, en het zilver, en al de vaten, die gevonden werden in het huis des HEEREN, en in de schatten van des konings huis, mitsgaders gijzelaars; enhij keerde weder naar Samaria.

Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Joas, wat hij gedaan heeft, en zijn macht, en hoe hij gestreden heeft tegen Amazia, den koning van Juda, zijn die nietgeschreven in het boek der kronieken der koningen van Israel?

And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

En Joas ontsliep met zijn vaderen, en werd te Samaria begraven bij de koningen van Israel; en zijn zoon Jerobeam werd koning in zijn plaats.

And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

Amazia nu, de zoon van Joas, koning van Juda, leefde na den dood van Joas, den zoon van Joahaz, den koning van Israel, vijftien jaren.

And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Amazia, is dat niet geschreven in het boek der kronieken der koningen van Juda?

Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

En zij maakten een verbintenis tegen hem te Jeruzalem, dat hij vluchtte naar Lachis; maar zij zonden hem na tot Lachis, en doodden hem aldaar.

And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

En zij brachten hem op paarden; en hij werd te Jeruzalem begraven, bij zijn vaderen, in de stad Davids.

And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

En het ganse volk van Juda nam Azaria (die nu zestien jaren oud was), en maakten hem koning in plaats van zijn vader Amazia.

He built Elath, and restored it to Judah, after that the king slept with his fathers.

Die bouwde Elath, en bracht haar weder aan Juda, nadat de koning met zijn vaderen ontslapen was.

In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

In het vijftiende jaar van Amazia, den zoon van Joas, den koning van Juda, werd te Samaria koning, Jerobeam, de zoon van Joas, koning van Israel, en regeerdeeen en veertig jaren.

And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet van alle zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

Hij bracht ook weder de landpale van Israel van den ingang van Hamath, tot aan de zee van het vlakke veld; naar het woord des HEEREN, des Gods van Israel,dat Hij gesproken had door den dienst van Zijn knecht Jona, den zoon van Amitthai, den profeet, die van Gath-hefer was.

For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

Want de HEERE zag, dat de ellende van Israel zeer bitter was, en dat er geen opgeslotenen noch verlatenen waren, en dat Israel geen helper had.

And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

En de HEERE had niet gesproken, dat Hij den naam van Israel van onder den hemel verdelgen zou; maar Hij verloste hen door de hand van Jerobeam, den zoonvan Joas.

Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Jerobeam, en al wat hij gedaan heeft, en zijn macht, hoe hij gekrijgd heeft, en hoe hij Damaskus en Hamath, tot Judabehorende, aan Israel wedergebracht heeft, zijn die niet geschreven in het boek der kronieken der koningen van Israel?

And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

En Jerobeam ontsliep met zijn vaderen, met de koningen van Israel; en zijn zoon Zacharia werd koning in zijn plaats.

2nd Kings 15 - 2 Koningen 15


2nd Kings Chapter 15 King James Bible - 2 Koningen Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 14
2 Koningen 14

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

In het zeven en twintigste jaar van Jerobeam, den koning van Israel, werd koning Azaria, de zoon van Amazia, den koning van Juda.

Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

Hij was zestien jaren oud, toen hij koning werd, en hij regeerde twee en vijftig jaren te Jeruzalem; en de naam zijner moeder was Jecholia, van Jeruzalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

En hij deed dat recht was in de ogen des HEEREN, naar al wat zijn vader Amazia gedaan had.

Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten.

And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

En de HEERE plaagde den koning, dat hij melaats werd tot den dag zijns doods; en hij woonde in een afgezonderd huis; doch Jotham, de zoon des konings, was overhet huis, richtende het volk des lands.

And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Azaria, en al wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

En Azaria ontsliep met zijn vaderen, en zij begroeven hem bij zijn vaderen, in de stad Davids; en zijn zoon Jotham werd koning in zijn plaats.

In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

In het acht en dertigste jaar van Azaria, den koning van Juda, regeerde Zacharia, de zoon van Jerobeam, over Israel te Samaria, zes maanden.

And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

En hij deed dat kwaad was in de ogen des HEEREN, gelijk als zijn vaderen gedaan hadden; hij week niet af van de zonden van Jerobeam, den zoon van Nebat, dieIsrael zondigen deed.

And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

En Sallum, de zoon van Jabes, maakte een verbintenis tegen hem, en sloeg hem voor het volk, en doodde hem; en hij werd koning in zijn plaats.

And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

Het overige nu der geschiedenissen van Zacharia, ziet, dat is geschreven in het boek der kronieken der koningen van Israel.

This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Dit was het woord des HEEREN, dat Hij gesproken had tot Jehu, zeggende: U zullen zonen van het vierde gelid op den troon van Israel zitten; en het is alzogeschied.

Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

Sallum, de zoon van Jabes, werd koning, in het negen en dertigste jaar van Uzzia, den koning van Juda; en hij regeerde een volle maand te Samaria.

For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

Want Menahem, de zoon van Gadi, toog op van Thirza, en kwam te Samaria, en sloeg Sallum, den zoon van Jabes, te Samaria, en doodde hem, en werd koning inzijn plaats.

And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

Het overige nu der geschiedenissen van Sallum, en zijn verbintenis, die hij maakte, ziet, die zijn geschreven in het boek der kronieken der koningen van Israel.

Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

Toen sloeg Menahem Tifsah, met allen, die daarin waren, ook haar landpalen van Thirza af; omdat men niet voor hem had opengedaan, zo sloeg hij hen; al haarbevruchte vrouwen hieuw hij in stukken.

In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

In het negen en dertigste jaar van Azaria, den koning van Juda, werd Menahem, den zoon van Gadi, koning over Israel, en regeerde tien jaren te Samaria.

And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

En hij deed dat kwaad was in de ogen des HEEREN; hij week al zijn dagen niet af van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

Toen kwam Pul, de koning van Assyrie, tegen het land; en Menahem gaf aan Pul duizend talenten zilvers, opdat zijn hand met hem zoude zijn, om het koninkrijk inzijn hand te sterken.

And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

Menahem nu bracht dit geld op van Israel, van alle geweldigen van vermogen, om den koning van Assyrie te geven, voor elk man vijftig zilveren sikkels; alzo keerdede koning van Assyrie weder, en bleef daar niet in het land.

And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Het overige nu der geschiedenissen van Menahem, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Israel?

And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

Daarna ontsliep Menahem met zijn vaderen; en zijn zoon Pekahia werd koning in zijn plaats.

In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

In het vijftigste jaar van Azaria, den koning van Juda, werd Pekahia, de zoon van Menahem, koning over Israel, en regeerde twee jaren te Samaria.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet af van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

En Pekah, de zoon van Remalia, zijn hoofdman, maakte een verbintenis tegen hem, en sloeg hem te Samaria, in het paleis van het huis des konings, met Argob enmet Arje, en met hem vijftig mannen van de kinderen der Gileadieten; alzo doodde hij hem, en werd koning in zijn plaats.

And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Het overige nu der geschiedenissen van Pekahia, en al wat hij gedaan heeft, ziet, dat is geschreven in het boek der kronieken der koningen van Israel.

In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

In het twee en vijftigste jaar van Azaria, den koning van Juda, werd Pekah, de zoon van Remalia, koning over Israel, en regeerde twintig jaren te Samaria.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

En hij deed dat kwaad was in de ogen des HEEREN; hij week niet af van de zonden van Jerobeam, den zoon van Nebat, die Israel zondigen deed.

In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

In de dagen Pekah, den koning van Israel, kwam Tiglath-Pilezer, de koning van Assyrie, en nam Ijon in, en Abel-Beth-maacha, en Janoah, en Kedes, en Hazor, enGilead, en Galilea, het ganse land van Nafthali; en hij voerde hen weg naar Assyrie.

And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

En Hosea, de zoon van Ela, maakte een verbintenis tegen Pekah, den zoon van Remalia, en sloeg hem, en doodde hem, en werd koning in zijn plaats; in hettwintigste jaar van Jotham, den zoon van Uzzia.

And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Het overige nu der geschiedenissen van Pekah, en al wat hij gedaan heeft, ziet, dat is geschreven in het boek der kronieken der koningen van Israel.

In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

In het tweede jaar van Pekah, den zoon van Remalia, den koning van Israel, werd Jotham koning, de zoon van Uzzia, den koning van Juda.

Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

Vijf en twintig jaren was hij oud, als hij koning werd, en regeerde zestien jaren te Jeruzalem; en de naam zijner moeder was Jerusa, de dochter van Zadok.

And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

En hij deed dat recht was in de ogen des HEEREN; naar alles, wat zijn vader Uzzia gedaan had, deed hij.

Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

Alleenlijk werden de hoogten niet weggenomen; het volk offerde en rookte nog op de hoogten; dezelve bouwde de hoge poort aan het huis des HEEREN.

Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Jotham, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

In die dagen begon de HEERE in Juda te zenden Rezin, den koning van Syrie, en Pekah, den zoon van Remalia.

And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

En Jotham ontsliep met zijn vaderen, en werd begraven bij zijn vaderen in de stad van zijn vader David; en zijn zoon Achaz werd koning in zijn plaats. 2 Koningen 16

2nd Kings 16 - 2 Koningen 16


2nd Kings Chapter 16 King James Bible - 2 Koningen Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 15
2 Koningen 15

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

In het zeventiende jaar van Pekah, den zoon van Remalia, werd Achaz koning, de zoon van Jotham, den koning van Juda.

Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

Twintig jaren was Achaz oud, toen hij koning werd, en hij regeerde zestien jaren te Jeruzalem; en hij deed niet dat recht was in de ogen des HEEREN zijns Gods,als zijn vader David.

But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

Want hij wandelde in den weg der koningen van Israel; ja, hij deed ook zijn zoon door het vuur gaan, naar de gruwelen der heidenen, die de HEERE voor dekinderen Israels verdreven had.

And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

Hij offerde ook en rookte op de hoogten en op de heuvelen, ook onder alle groen geboomte.

Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

Toen toog Rezin, de koning van Syrie, op, met Pekah, den zoon van Remalia, den koning van Israel, naar Jeruzalem ten strijde; en zij belegerden Achaz, maar zijvermochten niet met strijden.

At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

Te dierzelfder tijd bracht Rezin, de koning van Syrie, Elath weder aan Syrie, en wierp de Joden uit Elath; en de Syriers kwamen te Elath, en hebben daar gewoondtot op dezen dag.

So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

Achaz nu zond boden tot Tiglath-Pilezer, den koning van Assyrie, zeggende: Ik ben uw knecht en uw zoon; kom op, en verlos mij uit de hand van den koning vanSyrie, en uit de hand van den koning van Israel, die zich tegen mij opmaken.

And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

En Achaz nam het zilver en het goud, dat in het huis des HEEREN, en in de schatten van het huis des konings gevonden werd, en hij zond den koning van Assyrieeen geschenk.

And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

Zo hoorde de koning van Assyrie naar hem; want de koning van Assyrie toog op tegen Damaskus, en nam haar in, en voerde hen gevankelijk naar Kir, en hijdoodde Rezin.

And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

Toen toog de koning Achaz Tiglath-Pilezer, den koning van Assyrie, tegemoet, naar Damaskus; en gezien hebbende een altaar, dat te Damaskus was, zo zond dekoning Achaz aan den priester Uria de gelijkenis van het altaar, en zijn afbeelding, naar zijn ganse maaksel.

And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

En Uria, de priester, bouwde een altaar, naar alles, wat de koning Achaz van Damaskus ontboden had; alzo deed de priester Uria, tegen dat de koning Achaz vanDamaskus kwam.

And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

Als nu de koning van Damaskus gekomen was, zag de koning het altaar; en de koning naderde tot het altaar, en offerde daarop.

And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

En hij stak zijn brandoffer aan, en zijn spijsoffer, en goot zijn drankoffer en sprengde het bloed zijner dankofferen op dat altaar.

And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

Maar het koperen altaar, dat voor het aangezicht des HEEREN was, dat bracht hij van het voorste deel van het huis, van tussen zijn altaar, en van tussen het huisdes HEEREN, en hij zette het aan de zijde zijns altaars noordwaarts.

And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

En de koning Achaz gebood Uria, den priester, zeggende: Steek op het grote altaar aan het morgenbrandoffer, en het avondspijsoffer, en des konings brandoffer, enzijn spijsoffer, en het brandoffer van al het volk des lands, en hun spijsoffer, en hun drankofferen; en spreng daarop al het bloed des brandoffers, en al het bloed desslachtoffer; maar het koperen altaar zal mij zijn, om te onderzoeken.

Thus did Urijah the priest, according to all that king Ahaz commanded.

En Uria, de priester, deed naar alles, wat de koning Achaz geboden had.

And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

En de koning Achaz sneed de lijsten der stellingen af, en nam die van boven het wasvat weg, en deed de zee af van de koperen runderen, die daaronder waren; enhij zette die op een stenen vloer.

And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

Daartoe het deksel des sabbats, dat zij in het huis gebouwd hadden, en den buitensten ingang des konings nam hij weg van het huis des HEEREN, vanwege denkoning van Assyrie.

Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Achaz, wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

En Achaz ontsliep met zijn vaderen, en werd begraven bij zijn vaderen, in de stad Davids; en Hizkia, zijn zoon, werd koning in zijn plaats. 2 Koningen 16

2nd Kings 17 - 2 Koningen 17


2nd Kings Chapter 17 King James Bible - 2 Koningen Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 16
2 Koningen 16

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

In het twaalfde jaar van Achaz, den koning van Juda, werd Hosea, de zoon van Ela, koning over Israel te Samaria, en regeerde negen jaren.

And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

En hij deed dat kwaad was in de ogen des HEEREN; evenwel niet, als de koningen van Israel, die voor hem geweest waren.

Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

Tegen hem toog op Salmaneser, koning van Assyrie; en Hosea werd zijn knecht, dat hij hem een geschenk gaf.

And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

Maar de koning van Assyrie bevond een verbintenis in Hosea, dat hij tot So, den koning van Egypte, boden gezonden had, en het geschenk aan den koning vanAssyrie niet als te voren van jaar tot jaar opbracht; zo besloot hem de koning van Assyrie, en bond hem in het gevangenhuis.

Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

Want de koning van Assyrie toog op in het ganse land; ja, hij kwam op naar Samaria, en hij belegerde haar drie jaren.

In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

In het negende jaar van Hosea, nam de koning van Assyrie Samaria in, en voerde Israel weg in Assyrie, en deed ze wonen in Halah, en in Habor, aan de rivierGozan, en in de steden der Meden.

For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

Want het was geschied, dat de kinderen Israels gezondigd hadden tegen den HEERE, hun God, Die hen uit Egypteland opgebracht had, van onder de hand vanFarao, den koning van Egypte; en hadden andere goden gevreesd;

And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

En hadden gewandeld in de inzettingen der heidenen, die de HEERE voor het aangezicht der kinderen Israels verdreven had, en der koningen van Israel, die zegemaakt hadden.

And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

En de kinderen Israels hadden de zaken, die niet recht zijn, tegen den HEERE, hun God, bemanteld; en hadden zich hoogten gebouwd in al hun steden, van denwachttoren af tot de vaste steden toe.

And they set them up images and groves in every high hill, and under every green tree:

En zij hadden zich staande beelden opgericht en bossen, op allen hogen heuvel en onder alle groen geboomte.

And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

En zij hadden daar gerookt op alle hoogten, gelijk de heidenen, die de HEERE van hun aangezichten weggevoerd had; en zij hadden kwade dingen gedaan, om denHEERE tot toorn te verwekken.

For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

En zij hadden de drekgoden gediend, waarvan de HEERE tot hen gezegd had: Gij zult deze zaak niet doen.

Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

Als nu de HEERE tegen Israel en tegen Juda, door den dienst van alle profeten, van alle zieners, betuigd had, zeggende: Bekeert u van uw boze wegen en houdtMijn geboden, en Mijn inzettingen, naar al de wet, die Ik uw vaderen geboden heb, en die Ik tot u door de hand van Mijn knechten, de profeten, gezonden heb;

Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

Zo hoorden zij niet, maar zij verhardden hun nek, gelijk de nek hunner vaderen geweest was, die aan den HEERE, hun God, niet geloofd hadden.

And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

Daartoe verwierpen zij Zijn inzettingen, en Zijn verbond, dat Hij met hun vaderen gemaakt had, en Zijn getuigenissen, die Hij tegen hen betuigd had, en wandeldende ijdelheid na, dat zij ijdel werden, en achter de heidenen, die rondom hen waren, van dewelke de HEERE hun geboden had, dat zij niet zouden doen gelijk die.

And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

Ja, zij verlieten al de geboden des HEEREN, huns Gods, en maakten zich gegoten beelden, twee kalveren; en maakten bossen, en bogen zich voor alle heir deshemels, en dienden Baal.

And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

Ook deden zij hun zonen en hun dochteren door het vuur gaan, en gebruikten waarzeggerijen, en gaven op vogelgeschrei acht, en verkochten zich, om te doen datkwaad was in de ogen des HEEREN, om Hem tot toorn te verwekken.

Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

Daarom vertoornde zich de HEERE zeer over Israel, dat Hij hen wegdeed van Zijn aangezicht; er bleef niets over, behalve de stam van Juda alleen.

Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

Zelfs hield Juda de geboden des HEEREN, huns Gods, niet; maar zij wandelden in de inzettingen van Israel, die zij gemaakt hadden.

And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

Zo verwierp de HEERE het ganse zaad van Israel, en bedrukte hen, en gaf ze in de hand der rovers, totdat Hij hen van Zijn aangezicht weggeworpen had.

For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

Want Hij scheurde Israel van het huis van David af, en zij maakten Jerobeam, den zoon van Nebat, koning; en Jerobeam dreef Israel af van achter den HEERE, enhij deed ze een grote zonde zondigen.

For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

Alzo wandelden de kinderen Israels in alle zonden van Jerobeam die hij gedaan had; zij weken daarvan niet af;

Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

Totdat de HEERE Israel van Zijn aangezicht wegdeed, gelijk als Hij gesproken had door den dienst van al Zijn knechten, de profeten; alzo werd Israel weggevoerduit zijn land naar Assyrie, tot op dezen dag.

And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

De koning nu van Assyrie bracht volk van Babel, en van Chuta, en van Avva, en van Hamath, en Sefarvaim, en deed hen wonen in de steden van Samaria, in deplaats der kinderen Israels; en zij namen Samaria erfelijk in, en woonden in haar steden.

And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

En het geschiedde in het begin hunner woning aldaar, dat zij den HEERE niet vreesden; zo zond de HEERE leeuwen onder hen, die enigen van hen doodden.

Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

Daarom spraken zij tot den koning van Assyrie, zeggende: De volken, die gij vervoerd hebt, en hebt doen wonen in de steden van Samaria, weten de wijze des Godsvan het land niet; daarom heeft Hij leeuwen onder hen gezonden, en ziet, zij doden hen, dewijl zij niet weten de wijze des Gods van het land.

Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

Toen gebood de koning van Assyrie, zeggende: Brengt een der priesteren daarheen, die gijlieden van daar weggevoerd hebt, dat zij henentrekken, en wonen aldaar;en dat hij hun lere de wijze des Gods van het land.

Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

Zo kwam een uit de priesteren, die zij van Samaria weggevoerd hadden, en woonde te Beth-El; en hij leerde hun, hoe zij den HEERE vrezen zouden.

Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

Maar elk volk maakte zijn goden; en zij stelden ze in de huizen der hoogten, die de Samaritanen gemaakt hadden, elk volk in hun steden, waarin zij woonachtigwaren.

And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

Want de lieden van Babel maakten Sukkoth Benoth, en de lieden van Chut maakten Nergal, en de lieden van Hamath maakten Asima,

And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

En de Avieten maakten Nibhaz en Tartak, en de Sefarvieten verbrandden hun zonen voor Adramelech en Anamelech, de goden van Sefarvaim, met vuur.

So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

Ook vreesden zij den HEERE, en maakten zich van hun geringsten priesteren der hoogten, dewelke voor hen dienst deden in de huizen der hoogten.

They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

Zij vreesden den HEERE, en dienden ook hun goden, naar de wijze der volken, van dewelke zij die weggevoerd hadden.

Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

Tot op dezen dag toe doen die naar de eerste wijzen; zij vrezen den HEERE niet, en zij doen niet naar hun inzettingen, en naar hun rechten, en naar de wet, en naarhet gebod, dat de HEERE geboden heeft aan de kinderen van Jakob, dien Hij den naam Israel gaf.

With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

Nochtans had de HEERE een verbond met hen gemaakt, en had hun geboden, zeggende: Gij zult geen andere goden vrezen, noch u voor hen nederbuigen, noch hendienen, noch hun offerande doen.

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

Maar den HEERE, Die u uit Egypteland met grote kracht en met een uitgestrekten arm opgevoerd heeft, Dien zult gij vrezen, en voor Hem zult gij u buigen, en Hemzult gij offerande doen;

And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

En de inzettingen, en de rechten, en de wet, en het gebod, die Hij u geschreven heeft, zult gij waarnemen te doen te allen dag; en gij zult andere goden niet vrezen.

And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

En het verbond, dat Ik met u gemaakt heb, zult gij niet vergeten; en gij zult andere goden niet vrezen.

But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

Maar den HEERE, uw God, zult gij vrezen; en Hij zal u redden uit de hand van al uw vijanden.

Howbeit they did not hearken, but they did after their former manner.

Doch zij hoorden niet, maar zij deden naar hun eerste wijze.

So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Maar deze volken vreesden den HEERE, en dienden hun gesneden beelden; ook doen hun kinderen en hun kindskinderen, gelijk als hun vaders gedaan hebben, totop dezen dag. 2 Koningen 18

2nd Kings 18 - 2 Koningen 18


2nd Kings Chapter 18 King James Bible - 2 Koningen Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 17
2 Koningen 17

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

Het geschiedde nu in het derde jaar van Hosea, den zoon van Ela, den koning van Israel, dat Hizkia koning werd, de zoon van Achaz, koning van Juda.

Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

Vijf en twintig jaren was hij oud, toen hij koning werd, en hij regeerde negen en twintig jaren te Jeruzalem, en de naam zijner moeder was Abi, een dochter vanZacharia.

And he did that which was right in the sight of the LORD, according to all that David his father did.

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader David gedaan had.

He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

Hij nam de hoogten weg, en brak de opgerichte beelden, en roeide de bossen uit; en hij verbrijzelde de koperen slang, die Mozes gemaakt had, omdat de kinderenIsraels tot die dagen toe haar gerookt hadden; en hij noemde haar Nehustan.

He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

Hij betrouwde op den HEERE, den God Israels, zodat na hem zijns gelijke niet was onder alle koningen van Juda, noch die voor hem geweest waren.

For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

Want hij kleefde den HEERE aan; hij week niet van Hem na te volgen, en hij hield Zijn geboden, die de HEERE aan Mozes geboden had.

And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

Zo was de HEERE met hem; overal, waar hij henen uittrok, handelde hij kloekelijk; daartoe viel hij af van den koning van Assyrie, dat hij hem niet diende.

He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

Hij sloeg de Filistijnen tot Gaza toe, en haar landpalen, van den wachttoren af tot de vaste steden toe.

And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

Het geschiedde nu in het vierde jaar van den koning Hizkia (hetwelk was het zevende jaar van Hosea, den zoon van Ela, den koning van Israel) dat Salmaneser, dekoning van Assyrie, opkwam tegen Samaria, en haar belegerde.

And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

En zij namen haar in ten einde van drie jaren, in het zesde jaar van Hizkia; het was het negende jaar van Hosea, den koning van Israel, als Samaria ingenomenwerd.

And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

En de koning van Assyrie voerde Israel weg naar Assyrie, en deed hen leiden in Halah, en in Habor, bij de rivier Gozan, en in de steden der Meden.

Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

Daarom dat zij de stem des HEEREN, huns Gods, niet waren gehoorzaam geweest, maar Zijn verbond overtreden hadden; en al wat Mozes, de knecht desHEEREN, geboden had, dat hadden zij niet gehoord, noch gedaan.

Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

Maar in het veertiende jaar van den koning Hizkia kwam Sanherib, de koning van Assyrie, op tegen alle vaste steden van Juda, en nam ze in.

And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

Toen zond Hizkia, de koning van Juda, tot den koning van Assyrie, naar Lachis, zeggende: Ik heb gezondigd, keer af van mij, wat gij mij opleggen zult, zal ik dragen.Toen legde de koning van Assyrie Hizkia, den koning van Juda, driehonderd talenten zilvers, en dertig talenten gouds op.

And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

Alzo gaf Hizkia al het zilver, dat gevonden werd in het huis des HEEREN, en in de schatten van het huis des konings.

At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

Te dier tijd sneed Hizkia het goud af van de deuren van den tempel des HEEREN, en van de posten, die Hizkia, de koning van Juda, had laten overtrekken, en gafdat aan de koning van Assyrie.

And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

Evenwel zond de koning van Assyrie Tartan, en Rabsaris, en Rabsake, van Lachis tot den koning Hizkia, met een zwaar heir naar Jeruzalem; en zij togen op, enkwamen naar Jeruzalem. En als zij optogen en gekomen waren, bleven zij staan bij den watergang des oppersten vijvers, welke is bij den hogen weg van het velddes vollers.

And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

En zij riepen tot den koning; zo ging tot hen uit Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier.

And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

En Rabsake zeide tot hen: Zegt nu tot Hizkia: Zo zegt de grote koning, de koning van Assyrie: Wat vertrouwen is dit, waarmede gij vertrouwt?

Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

Gij zegt (doch het is een woord der lippen): Er is raad en macht tot den oorlog; op wien vertrouwt gij nu, dat gij tegen mij rebelleert?

Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

Zie nu, vertrouwt gij u op dien gebroken rietstaf, op Egypte, op denwelken zo iemand leunt, zo zal hij in zijn hand gaan, en die doorboren; alzo is Farao, de koning vanEgypte, al dengenen, die op hem vertrouwen.

But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

Maar zo gij tot mij zegt: Wij vertrouwen op den HEERE, onzen God; is Hij die niet, Wiens hoogten en Wiens altaren Hizkia weggenomen heeft, en tot Juda en totJeruzalem gezegd heeft: Voor dit altaar zult gij u buigen te Jeruzalem?

Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

Nu dan, wed toch met mijn heer, den koning van Assyrie; en ik zal u twee duizend paarden geven, zo gij voor u de ruiters daarop zult kunnen geven.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Hoe zoudt gij dan het aangezicht van een enigen vorst van de geringste knechten mijns heren afkeren? Maar gij vertrouwt op Egypte, om de wagenen en om deruiteren.

Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

Nu, ben ik zonder den HEERE opgetogen tegen deze plaats, om die te verderven? De HEERE heeft tot mij gezegd: Trek op tegen dat land, en verderf het.

Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

Toen zeide Eljakim, de zoon van Hilkia, en Sebna, en Joah tot Rabsake: Spreek toch tot uw knechten in het Syrisch, want wij verstaan het wel; en spreek met onsniet in het Joods, voor de oren des volks, dat op den muur is.

But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

Maar Rabsake zeide tot hen: Heeft mijn heer mij tot uw heer en tot u gezonden, om deze woorden te spreken? Is het niet tot de mannen, die op den muur zitten, datzij met ulieden hun drek eten, en hun water drinken zullen?

Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

Alzo stond Rabsake, en riep met luider stem in het Joods; en hij sprak en zeide: Hoort het woord des groten konings, des konings van Assyrie!

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

Zo zegt de koning: Dat Hizkia u niet bedriege: want hij zal u niet kunnen redden uit zijn hand.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

Daartoe dat Hizkia u niet doe vertrouwen op den HEERE, zeggende: De HEERE zal ons zekerlijk redden, en deze stad zal niet in de hand van den koning vanAssyrie gegeven worden.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

Hoort naar Hizkia niet; want zo zegt de koning van Assyrie: Handelt met mij door een geschenk, en komt tot mij uit, en eet, een ieder van zijn wijnstok, en een iedervan zijn vijgeboom; en drinkt een ieder het water zijns bornputs;

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

Totdat ik kom, en u haal in een land, als ulieder land, een land van koren en van most, een land van brood en van wijngaarden, een land van olijven, van olie en vanhonig; zo zult gij leven en niet sterven; en hoort niet naar Hizkia, want hij hitst u op, zeggende: De HEERE zal ons redden.

Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

Hebben de goden der volken, ieder zijn land, enigszins gered uit de hand van den koning van Assyrie?

Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

Waar zijn de goden van Hamath, en van Arpad? Waar zijn de goden van Sefarvaim, Hena en Ivva? Ja, hebben zij Samaria uit mijn hand gered?

Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

Welke zijn ze onder alle goden der landen, die hun land uit mijn hand gered hebben, dat de HEERE Jeruzalem uit mijn hand redden zou?

But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Doch het volk zweeg stil en antwoordde hem niet een woord; want het gebod des konings was, zeggende: Gij zult hem niet antwoorden.

Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Toen kwam Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier, tot Hizkia, met gescheurde klederen; en zijgaven hem de woorden van Rabsake te kennen. 2 Koningen 19

2nd Kings 19 - 2 Koningen 19


2nd Kings Chapter 19 King James Bible - 2 Koningen Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 18
2 Koningen 18

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 19

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

En het geschiedde, als de koning Hizkia dat hoorde, zo scheurde hij zijn klederen, en bedekte zich met een zak, en ging in het huis des HEEREN.

And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

Daarna zond hij Eljakim, den hofmeester, en Sebna, den schrijver, en de oudsten der priesteren, met zakken bedekt, tot Jesaja, den profeet, den zoon van Amoz;

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

En zij zeiden tot hem: Alzo zegt Hizkia: Deze dag is een dag der benauwdheid, en der schelding, en der lastering; want de kinderen zijn gekomen tot aan degeboorte, en er is geen kracht om te baren.

It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

Misschien zal de HEERE, uw God, horen al de woorden van Rabsake, denwelken zijn heer, de koning van Assyrie, gezonden heeft, om den levenden God te honen,en te schelden, met woorden, die de HEERE, uw God, gehoord heeft; hef dan een gebed op voor het overblijfsel, dat gevonden wordt.

So the servants of king Hezekiah came to Isaiah.

En de knechten van den koning Hizkia kwamen tot Jesaja.

And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

En Jesaja zeide tot hen: Zo zult gij tot uw heer zeggen: Zo zegt de HEERE: Vrees niet voor de woorden, die gij gehoord hebt, waarmede Mij de dienaars van denkoning van Assyrie gelasterd hebben.

Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

Zie, Ik zal een geest in hem geven, dat hij een gerucht horen zal, en weder in zijn land keren; en ik zal hem door het zwaard in zijn land vellen.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Zo kwam Rabsake weder, en vond den koning van Assyrie, strijdende tegen Libna; want hij had gehoord, dat hij van Lachis vertrokken was.

And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

Als hij nu hoorde van Tirhaka, den koning van Cusch, zeggen: Ziet, hij is uitgetogen om tegen u te strijden, zond hij weder boden tot Hizkia, zeggende:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

Zo zult gij spreken tot Hizkia, den koning van Juda, zeggende: Laat u uw God niet bedriegen, op welken gij vertrouwt, zeggende: Jeruzalem zal in de hand deskonings van Assyrie niet gegeven worden.

Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

Zie, gij hebt gehoord, wat de koningen van Assyrie aan alle landen gedaan hebben, die verbannende; en zoudt gij gered worden?

Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

Hebben de goden der volken, die mijn vaders verdorven hebben, dezelve gered, als Gozan, en Haran, en Rezef, en de kinderen van Eden, die in Telasser waren?

Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

Waar is de koning van Hamath, en de koning van Arpad, en de koning der stad Sefarvaim, Hena en Ivva?

And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

Als nu Hizkia de brieven uit der boden hand ontvangen, en die gelezen had, ging hij op in het huis des HEEREN, en Hizkia breidde die uit voor het aangezicht desHEEREN.

And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

En Hizkia bad voor het aangezicht des HEEREN, en zeide: O HEERE, God Israels, Die tussen de cherubim woont! Gij zelf, Gij alleen zijt de God van allekoninkrijken der aarde, Gij hebt den hemel en de aarde gemaakt.

LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

O, HEERE! neig Uw oor en hoor, doe, HEERE! Uw ogen open en zie, en hoor de woorden van Sanherib, die dezen gezonden heeft, om den levenden God tehonen.

Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

Waarlijk, HEERE, hebben de koningen van Assyrie die heidenen en hun land verwoest;

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

En hebben hun goden in het vuur geworpen; want zij waren geen goden, maar het werk van mensenhanden, hout en steen; daarom hebben zij die verdorven.

Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

Nu dan, HEERE, onze God, verlos ons toch uit zijn hand; zo zullen alle koninkrijken der aarde weten, dat Gij, HEERE, alleen God zijt.

Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

Toen zond Jesaja, de zoon van Amoz, tot Hizkia, zeggende: Zo spreekt de HEERE, de God Israels: Dat gij tot Mij gebeden hebt tegen Sanherib, den koning vanAssyrie, heb Ik gehoord.

This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Dit is het woord, dat de HEERE over hem gesproken heeft: De jonkvrouw, de dochter van Sion, veracht u, zij bespot u, de dochter van Jeruzalem schudt het hoofdachter u.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Wien hebt gij gehoond en gelasterd? en tegen Wien hebt gij de stem verheven, en uw ogen omhoog opgeheven? Tegen den Heilige Israels!

By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

Door middel uwer boden hebt gij den HEERE gehoond, en gezegd: Ik heb met de menigte mijner wagenen beklommen de hoogten der bergen, de zijden van denLibanon; en ik zal zijn hoge cederbomen, en zijn uitgelezen dennebomen afhouwen; en zal komen in zijn uiterste herberg, in het woud zijns schonen velds.

I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

Ik heb gegraven en heb gedronken vreemde wateren; en ik heb met mijn voetzolen alle rivieren der belegerde plaatsen verdroogd.

Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

Hebt gij niet gehoord, dat Ik zulks lang te voren gedaan heb en dat van oude dagen af geformeerd heb? Nu heb Ik dat doen komen, dat gij zoudt zijn, om de vastesteden te verstoren tot woeste hopen.

Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Daarom waren haar inwoners handeloos; zij waren verslagen en beschaamd; zij waren als het gras des velds, en de groene grasscheutjes, het hooi der daken, enhet brandkoren, eer het over einde staat.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Maar Ik weet uw zitten, en uw uitgaan, en uw inkomen, en uw woeden tegen Mij.

Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Om uw woeden tegen Mij, en dat uw woeling voor Mijn oren opgekomen is, zo Mijn gebit in uw lippen, en Ik zal u doen wederkeren door dien weg, door denwelkengij gekomen zijt.

And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

En dat zij u een teken, dat men in dit jaar eten zal, wat van zelf gewassen is; en in het tweede jaar, wat daarvan weder uitspruit; maar zaait in het derde jaar, enmaait, en plant wijngaarden, en eet hun vruchten.

And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

Want het ontkomene, dat overgebleven is van het huis van Juda, zal wederom nederwaarts wortelen, en zal opwaarts vrucht dragen.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Want van Jeruzalem zal het overblijfsel uitgaan, en het ontkomene van den berg Sion; de ijver van den HEERE der heirscharen zal dit doen.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

Daarom zo zegt de HEERE van den koning van Assyrie: Hij zal in deze stad niet komen, noch daar een pijl inschieten; ook zal hij met geen schild daarvoor komen,en zal geen wal daartegen opwerpen.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Door den weg, dien hij gekomen is, door dien zal hij wederkeren; maar in deze stad zal hij niet komen, zegt de HEERE.

For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

Want Ik zal deze stad beschermen, om die te verlossen, om Mijnentwil, en om Davids, Mijns knechts wil.

And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Het geschiedde dan in dienzelven nacht, dat de Engel des HEEREN uitvoer, en sloeg in het leger van Assyrie honderd vijf en tachtig duizend. En toen zij zich desmorgens vroeg opmaakten, ziet, die allen waren dode lichamen.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Zo vertrok Sanherib, de koning van Assyrie, en toog henen, en keerde weder; en hij bleef te Nineve.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

Het geschiedde nu, als hij in het huis van Nisroch, zijn god, zich nederboog, dat Adramelech en Sarezer, zijn zonen, hem met het zwaard versloegen; doch zijontkwamen in het land van Ararat; en Esar-Haddon, zijn zoon, werd koning in zijn plaats. 2 Koningen 20

2nd Kings 20 - 2 Koningen 20


2nd Kings Chapter 20 King James Bible - 2 Koningen Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 19
2 Koningen 19

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

In die dagen werd Hizkia krank tot stervens toe; en de profeet Jesaja, de zoon van Amoz, kwam tot hem, en zeide tot hem: Zo zegt de HEERE: Geef bevel aan uwhuis, want gij zult sterven, en niet leven.

Then he turned his face to the wall, and prayed unto the LORD, saying,

Toen keerde hij zijn aangezicht om naar den wand, en hij bad tot den HEERE, zeggende:

I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

Och, HEERE, gedenk toch, dat ik voor Uw aangezicht in waarheid en met een volkomen hart gewandeld, en wat goed in Uw ogen is, gedaan heb. En Hizkiaweende gans zeer.

And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

Het gebeurde nu, als Jesaja uit het middelvoorhof nog niet gegaan was, dat het woord des HEEREN tot hem geschiedde, zeggende:

Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

Keer weder en zeg tot Hizkia, den voorganger Mijns volks: Zo zegt de HEERE, de God van uw vader David: Ik heb uw gebed gehoord, Ik heb uw tranen gezien;zie, Ik zal u gezond maken; aan den derden dag zult gij opgaan in het huis des HEEREN;

And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

En Ik zal vijftien jaren tot uw dagen toedoen, en zal u uit de hand des konings van Assyrie verlossen, mitsgaders deze stad; en Ik zal deze stad beschermen omMijnentwil, en om Mijns knechts Davids wil.

And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

Daarna zeide Jesaja: Neemt een klomp vijgen; en zij namen ze, en legden ze op de zweer, en hij werd genezen.

And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

Hizkia nu had gezegd tot Jesaja: Welk is het teken, dat de HEERE mij gezond maken zal, en dat ik den derden dag in des HEEREN huis zal opgaan?

And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

En Jesaja zeide: Dit zal u een teken van den HEERE zijn, dat de HEERE het woord, dat Hij gesproken heeft, doen zal: Zal de schaduw tien graden voorwaartsgaan, of tien graden achterwaarts keren?

And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

Toen zeide Hizkia: Het is der schaduwe licht, tien graden nederwaarts te gaan; neen, maar dat de schaduw tien graden achterwaarts kere.

And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

En Jesaja, de profeet, riep den HEERE aan; en Hij deed de schaduw tien graden achterwaarts keren in de graden, dewelke zij nederwaarts gegaan was, in degraden van Achaz' zonnewijzer.

At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

Te dier tijd zond Berodach Baladan de zoon van Baladan, de koning van Babel, brieven en een geschenk aan Hizkia; want hij had gehoord, dat Hizkia krankgeweest was.

And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

En Hizkia hoorde naar hen, en hij toonde hun zijn ganse schathuis, het zilver, en het goud, en de specerijen, en de beste olie, en zijn wapenhuis, en al wat gevondenwerd in zijn schatten; er was geen ding in zijn huis, noch in zijn ganse heerschappij, dat hij hun niet toonde.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

Toen kwam de profeet Jesaja tot den koning Hizkia, en zeide tot hem: Wat hebben die mannen gezegd, en van waar zijn zij tot u gekomen? En Hizkia zeide: Zij zijnuit verren lande gekomen, uit Babel.

And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

En hij zeide: Wat hebben zij gezien in uw huis? En Hizkia zeide: Zij hebben alles gezien, wat in mijn huis is; geen ding is er in mijn schatten, dat ik hun niet getoondheb.

And Isaiah said unto Hezekiah, Hear the word of the LORD.

Toen zeide Jesaja tot Hizkia: Hoor des HEEREN woord.

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

Zie, de dagen komen, dat al wat in uw huis is, en wat uw vaderen tot dezen dage toe opgelegd hebben, naar Babel weggevoerd zal worden; er zal niets overgelatenworden, zegt de HEERE.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Daartoe zullen zij van uw zonen, die uit u zullen voortkomen, die gij gewinnen zult, nemen, dat zij hovelingen zijn in het paleis des konings van Babel.

Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

Maar Hizkia zeide tot Jesaja: Het woord des HEEREN, dat gij gesproken hebt, is goed. Ook zeide hij: Zou het niet, naardien vrede en waarheid in mijn dagen wezenzal?

And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Hizkia, en al zijn macht, en hoe hij den vijver en den watergang gemaakt heeft, en water in de stad gebracht heeft, zijn dieniet geschreven in het boek der kronieken der koningen van Juda?

And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

En Hizkia ontsliep met zijn vaderen; en zijn zoon Manasse werd koning in zijn plaats. 2 Koningen 21

2nd Kings 21 - 2 Koningen 21


2nd Kings Chapter 21 King James Bible - 2 Koningen Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 20
2 Koningen 20

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

Manasse was twaalf jaren oud, toen hij koning werd, en hij regeerde vijf en vijftig jaren te Jeruzalem; en de naam zijner moeder was Hefzi-bah.

And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

En hij deed dat kwaad was in de ogen des HEEREN, naar de gruwelen der heidenen, die de HEERE voor het aangezicht der kinderen Israels uit de bezittingverdreven had.

For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

Want hij bouwde de hoogten weder op, die Hizkia, zijn vader, verdorven had; en hij richtte Baal altaren op, en maakte een bos, gelijk als Achab, de koning vanIsrael, gemaakt had, en boog zich neder voor het heir des hemels, en diende ze.

And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

En hij bouwde altaren in het huis des HEEREN, waarvan de HEERE gezegd had: te Jeruzalem zal Ik Mijn Naam zetten.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Daartoe bouwde hij altaren voor al het heir des hemels, in beide de voorhoven van het huis des HEEREN.

And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

Ja, hij deed zijn zoon door het vuur gaan, en pleegde guichelarij en gaf op vogelgeschrei acht; en hij stelde waarzeggers en duivelskunstenaren; hij deed zeer veelkwaads in de ogen des HEEREN, om Hem tot toorn te verwekken.

And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

Hij stelde ook een gesneden beeld van het bos, dat hij gemaakt had, in het huis waarvan de HEERE gezegd had tot David, en tot zijn zoon Salomo: In dit huis, en inJeruzalem, die Ik uit alle stammen van Israel verkoren heb, zal Ik Mijn Naam zetten in eeuwigheid.

Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

En Ik zal niet voortvaren den voet van Israel te bewegen uit dit land, dat Ik hun vaderen gegeven heb; alleenlijk, zo zij waarnemen te doen, naar alles, wat Ik hungeboden heb, en naar de ganse wet, die Mijn knecht Mozes hun geboden heeft.

But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

Maar zij hoorden niet; want Manasse deed hen dwalen, dat zij erger deden dan de heidenen, die de HEERE voor het aangezicht der kinderen Israels verdelgd had.

And the LORD spake by his servants the prophets, saying,

Toen sprak de HEERE door den dienst van Zijn knechten, de profeten, zeggende:

Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

Dewijl dat Manasse, de koning van Juda, deze gruwelen gedaan heeft, erger doende dan al wat de Amorieten gedaan hebben, die voor hem geweest zijn, ja, ookJuda door zijn drekgoden heeft doen zondigen;

Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

Daarom, alzo zegt de HEERE, de God Israels: Ziet, Ik zal een kwaad over Jeruzalem en Juda brengen, dat een ieder, die het hoort, beide zijn oren klinken zullen.

And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

En Ik zal over Jeruzalem het meetsnoer van Samaria trekken, mitsgaders het paslood van het huis van Achab; en Ik zal Jeruzalem uitwissen, gelijk als men eenschotel uitwist; men wist dien uit, en men keert hem om op zijn holligheid.

And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

En Ik zal het overblijfsel Mijns erfdeels verlaten, en zal ze in de hand hunner vijanden geven; en zij zullen tot een roof en plundering worden al hun vijanden.

Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

Daarom, dat zij gedaan hebben dat kwaad was in Mijn ogen, en Mij tot toorn verwekt hebben, van dien dag, dat hun vaderen van Egypte uitgegaan zijn, ook tot opdezen dag toe.

Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

Daartoe vergoot Manasse ook zeer veel onschuldig bloed, totdat hij Jeruzalem van het ene einde tot het andere vervuld had; behalve zijn zonde, die hij Juda zondigendeed, doende wat kwaad was in de ogen des HEEREN.

Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

Het overige der geschiedenissen van Manasse, en al wat hij gedaan heeft, en zijn zonde, die hij gezondigd heeft, zijn die niet geschreven in het boek der kroniekender koningen van Juda?

And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

En Manasse ontsliep met zijn vaderen, en werd begraven in den hof van zijn huis, in den hof van Uzza; en zijn zoon Amon werd koning in zijn plaats.

Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

Amon was twee en twintig jaren oud, toen hij koning werd, en hij regeerde twee jaren te Jeruzalem; en de naam zijner moeder was Mesullemet, een dochter vanHaruz van Jotba.

And he did that which was evil in the sight of the LORD, as his father Manasseh did.

En hij deed dat kwaad was in de ogen des HEEREN; gelijk als zijn vader Manasse gedaan had.

And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

Want hij wandelde in al den weg, dien zijn vader gewandeld had, en hij diende de drekgoden, die zijn vader gediend had, en hij boog zich voor die neder.

And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

Zo verliet hij den HEERE, den God zijner vaderen, en hij wandelde niet in den weg des HEEREN.

And the servants of Amon conspired against him, and slew the king in his own house.

En de knechten van Amon maakten een verbintenis tegen hem, en zij doodden den koning in zijn huis.

And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Maar het volk des lands versloeg allen, die tegen den koning Amon een verbintenis gemaakt hadden; en het volk des lands maakte zijn zoon Josia koning in zijnplaats.

Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Amon, wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

En men begroef hem in zijn graf, in den hof van Uzza; en zijn zoon Josia werd koning in zijn plaats. 2 Koningen 22

2nd Kings 22 - 2 Koningen 22


2nd Kings Chapter 22 King James Bible - 2 Koningen Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 21
2 Koningen 21

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

Josia was acht jaren oud, toen hij koning werd, en regeerde een en dertig jaren te Jeruzalem; en de naam zijner moeder was Jedida, een dochter van Adaja, vanBozkath.

And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

En hij deed dat recht was in de ogen des HEEREN; en hij wandelde in al den weg van zijn vader David, en week niet af ter rechterhand noch ter linkerhand.

And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

Het geschiedde nu in het achttiende jaar van den koning Josia, dat de koning den schrijver Safan, den zoon van Azalia, den zoon van Mesullam, zond in het huis desHEEREN, zeggende:

Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

Ga op tot Hilkia, den hogepriester, opdat hij het geld opsomme, dat in het huis des HEEREN gebracht is, hetwelk de wachters des dorpels van het volk verzameldhebben;

And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

En dat zij dat geven in de hand der verzorgers van het werk, die besteld zijn over het huis des HEEREN; opdat zij het geven aan degenen, die het werk doen, dat inhet huis des HEEREN is, om de breuken van het huis te beteren;

Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

Aan de timmerlieden en de bouwlieden, en de metselaars, en om hout en gehouwene stenen te kopen, om het huis te beteren.

Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

Doch er werd met hen geen rekening gehouden van het geld, dat in hun hand geleverd was, want zij handelden trouwelijk.

And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

Toen zeide de hogepriester Hilkia tot Safan, den schrijver: Ik heb het wetboek in het huis des HEEREN gevonden; en Hilkia gaf dat boek aan Safan, die las het.

And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

Daarna kwam Safan, de schrijver, tot den koning, en bracht den koning bescheid weder, en hij zeide: Uw knechten hebben het geld, dat in het huis gevonden was,samengebracht, en hebben het gegeven in de hand der verzorgers van het werk, die besteld waren over het huis des HEEREN.

And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

Ook gaf Safan, de schrijver, den koning te kennen, zeggende: De priester Hilkia heeft mij een boek gegeven. En Safan las dat voor het aangezicht des konings.

And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

Het geschiedde nu, als de koning de woorden des wetboeks hoorde, dat hij zijn klederen scheurde.

And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

En de koning gebood Hilkia, den priester, en Ahikam, den zoon van Safan, en Achbor, den zoon van Michaja, en Safan, den schrijver, en Asaja, den knecht deskonings, zeggende:

Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

Gaat henen, vraagt den HEERE voor mij, en voor het volk, en voor het ganse Juda, over de woorden dezes boeks, dat gevonden is; want de grimmigheid desHEEREN is groot, dewelke tegen ons aangestoken is, omdat onze vaderen niet gehoord hebben naar de woorden dezes boeks, om te doen naar al wat voor onsgeschreven is.

So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

Toen ging de priester Hilkia, en Ahikam, en Achbor, en Safan, en Asaja henen tot de profetes Hulda, de huisvrouw van Sallum, den zoon van Tikva, den zoon vanHarhas, den klederbewaarder (zij nu woonde te Jeruzalem, in het tweede deel), en zij spraken tot haar.

And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

En zij zeide tot hen: Zo zegt de HEERE, de God Israels: Zegt tot den man, die u tot mij gezonden heeft:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

Zo zegt de HEERE: Zie, Ik zal kwaad over deze plaats brengen, en voer haar inwoners, namelijk al de woorden des boeks, dat de koning van Juda gelezen heeft.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

Daarom dat zij Mij verlaten, en anderen goden gerookt hebben, opdat zij Mij tot toorn verwekten met al het werk hunner handen, zo zal Mijn grimmigheidaangestoken worden, tegen deze plaats, en niet uitgeblust worden.

But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

Maar tot den koning van Juda, die u gezonden heeft, om den HEERE te vragen, alzo zult gij tot hem zeggen: Zo zegt de HEERE, de God Israels: Aangaande dewoorden, die gij gehoord hebt;

Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

Omdat uw hart week geworden is, en gij u voor het aangezicht des HEEREN vernederd hebt, als gij hoordet, wat Ik gesproken heb tegen deze plaats en derzelverinwoners, dat zij tot een verwoesting en vloek zullen worden, en dat gij uw klederen gescheurd en voor Mijn aangezicht geweend hebt; zo heb Ik u ook verhoord,spreekt de HEERE.

Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

Daarom zie, Ik zal u verzamelen tot uw vaderen, en gij zult met vrede in uw graf verzameld worden, en uw ogen zullen al het kwaad niet zien, dat Ik over dezeplaats brengen zal. En zij brachten den koning het antwoord weder. 2 Koningen 23

2nd Kings 23 - 2 Koningen 23


2nd Kings Chapter 23 King James Bible - 2 Koningen Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 22
2 Koningen 22

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

Toen zond de koning henen, en tot hem verzamelden al de oudsten van Juda en Jeruzalem.

And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

En de koning ging op in het huis des HEEREN, en met hem alle inwoners van Jeruzalem, en de priesters en de profeten, en al het volk, van den minste tot denmeeste; en hij las voor hun oren al de woorden van het boek des verbonds, dat in het huis des HEEREN gevonden was.

And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

De koning nu stond aan den pilaar, en maakte een verbond voor des HEEREN aangezicht, om den HEERE na te wandelen, en Zijn geboden, en Zijn getuigenissen,en Zijn inzettingen met ganser harte en met ganser ziele te houden, bevestigende de woorden dezes verbonds, die in dit boek geschreven zijn. En het ganse volkstond in dit verbond.

And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

En de koning gebood den hogepriester Hilkia, en den priesteren der tweede ordening, en den dorpelbewaarders, dat zij uit den tempel des HEEREN allegereedschap, dat voor Baal, en voor het beeld van het bos, en voor al het heir des hemels gemaakt was, uitbrengen zouden; en hij verbrandde dat buiten Jeruzalemin de velden van Kidron, en liet het stof daarvan naar Beth-El dragen.

And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

Daartoe schafte hij de Chemarim af, die de koningen van Juda gesteld hadden, opdat men roken zou op de hoogten, in de steden van Juda, en rondom Jeruzalem,mitsgaders, die voor Baal, de zon, en de maan, en de andere planeten, en al het heir des hemels rookten.

And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

Hij bracht ook het beeld van het bos uit het huis des HEEREN weg, buiten Jeruzalem, tot de beek Kidron, en verbrandde het aan de beek Kidron, en vergruisde hettot stof; en hij wierp het stof daarvan op de graven der kinderen des volks.

And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

Daartoe brak hij de huizen der schandjongens af, die aan het huis des HEEREN waren, alwaar de vrouwen huisjes voor het beeld van het bos weefden.

And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

En hij bracht al de priesters uit de steden van Juda, en verontreinigde de hoogten, alwaar die priesters gerookt hadden, van Geba af tot Ber-seba toe; en hij brak dehoogten der poort van Jozua, den overste der stad, was, welke aan iemands linkerhand was, in de stadspoort gaande.

Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

Doch de priesters der hoogten offerden niet op het altaar des HEEREN te Jeruzalem; maar zij aten ongezuurde broden in het midden van hun broederen.

And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

Hij verontreinigde ook Thofeth, dat in het dal der kinderen van Hinnom is, opdat niemand zijn zoon of zijn dochter voor den Molech door het vuur deed gaan.

And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

En hij schafte de paarden af, die de koningen van Juda voor de zon gesteld hadden, van den ingang van het huis des HEEREN, tot de kamer van Nathan-Melech,den hoveling, die in Parvarim was; en de wagenen der zon verbrandde hij met vuur.

And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

Verder de altaren die op het dak der opperzaal van Achaz waren, die de koningen van Juda gemaakt hadden, mitsgaders de altaren, die Manasse in de tweevoorhoven van het huis des HEEREN gemaakt had, brak de koning af; en hij verbrijzelde ze van daar, en wierp het stof daarvan in de beek Kidron.

And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

De hoogten ook, die vooraan Jeruzalem waren, dewelke waren ter rechterhand van de berg Mashith, die Salomo, de koning van Israel, voor Astoreth, het verfoeiselder Sidoniers, en voor Kamos, het verfoeisel der Moabieten, en voor Milchom, den gruwel der kinderen Ammons, gebouwd had, verontreinigde de koning.

And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

Insgelijks brak hij de opgerichte beelden, en roeide de bossen uit; en hij vervulde hun plaats met mensenbeenderen.

Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

Daartoe ook het altaar, dat te Beth-El was, en de hoogte, die Jerobeam, de zoon van Nebat, dewelke Israel zondigen deed, gemaakt had; te zamen dat altaar en diehoogte brak hij af; ja, hij verbrandde de hoogte, hij vergruisde ze tot stof, en hij verbrandde het bos.

And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

En als Josia zich omkeerde, zag hij de graven, die daar op den berg waren, en zond henen, en nam de beenderen uit de graven, en verbrandde ze op dat altaar, enverontreinigde dat; naar het woord des HEEREN, dat de man Gods uitgeroepen had, die deze woorden uitriep.

Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

Verder zeide hij: Wat is dat voor een grafteken, dat ik zie? En de lieden der stad zeiden tot hem: Het is het graf van den man Gods, die uit Juda kwam, en dezedingen, die gij tegen dit altaar van Beth-El gedaan hebt, uitgeroepen heeft.

And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

En hij zeide: Laat hem liggen, dat niemand zijn beenderen verroere. Zo bevrijdden zij zijn beenderen, met de beenderen van den profeet, die uit Samaria gekomenwas.

And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

Daartoe nam Josia ook weg al de huizen der hoogten, die in de steden van Samaria waren, die de koningen van Israel gemaakt hadden, om den HEERE tot toorn teverwekken; en hij deed dezelve naar al de daden, die hij te Beth-El gedaan had.

And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

En hij slachtte al de priesteren der hoogten, die daar waren, op de altaren, en verbrandde mensenbeenderen op dezelve. Daarna keerde hij weder naar Jeruzalem.

And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

En de koning gebood het ganse volk, zeggende: Houdt den HEERE, uw God, pascha, gelijk in dit boek des verbonds geschreven is.

Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

Want gelijk dit pascha was er geen gehouden, van de dagen der richteren af, die Israel gericht hadden, noch in al de dagen der koningen van Israel, noch derkoningen van Juda.

But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

Maar in het achttiende jaar van den koning Josia, werd dit pascha den HEERE te Jeruzalem gehouden.

Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

En ook deed Josia weg de waarzeggers, en de duivelskunstenaars, en de terafim, en de drekgoden, en alle verfoeiselen, die in het land van Juda en in Jeruzalemgezien werden; opdat hij bevestigde de woorden der wet, die geschreven waren in het boek, dat de priester Hilkia in het huis des HEEREN gevonden had.

And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

En voor hem was geen koning zijns gelijke, die zich tot den HEERE, met zijn ganse hart, en met zijn ganse ziel, en met zijn ganse kracht, naar al de wet van Mozes,bekeerd had; en na hem stond zijns gelijke niet op.

Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

Nochtans keerde zich de HEERE van den brand Zijns groten toorns niet af, waarmede Zijn toorn brandde tegen Juda, om al de tergingen, waarmede Manasse Hemgetergd had.

And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

En de HEERE zeide: Ik zal Juda ook van Mijn aangezicht wegdoen, gelijk als Ik Israel weggedaan heb; en Ik zal deze stad Jeruzalem verwerpen, die Ik verkorenheb, en het huis, waarvan Ik gezegd heb: Mijn Naam zal daar wezen.

Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Josia, en al wat hij gedaan heeft, zijn die niet geschreven in het boek der kronieken der koningen van Juda?

In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

In zijn dagen toog Farao Necho, de koning van Egypte, op tegen den koning van Assyrie, naar de rivier Frath; en de koning Josia toog hem tegemoet, en hij dooddehem te Megiddo, als hij hem gezien had.

And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

En zijn knechten voerden hem dood op een wagen van Megiddo, en brachten hem te Jeruzalem, en begroeven hem in zijn graf; en het volk des lands nam Joahaz,den zoon Josia, en zalfden hem, en maakten hem koning in zijns vaders plaats.

Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Drie en twintig jaren was Joahaz oud, toen hij koning werd, en hij regeerde drie maanden te Jeruzalem; en de naam zijner moeder was Hamutal, de dochter vanJeremia, van Libna.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat zijn vaderen gedaan hadden.

And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

Doch Farao Necho liet hem binden te Ribla in het land van Hamath, opdat hij te Jeruzalem niet regeren zou; en hij legde het land een boete op van honderd talentenzilvers en een talent gouds.

And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Ook maakte Farao Necho Eljakim, den zoon van Josia, koning, in de plaats van zijn vader Josia, en veranderde zijn naam in Jojakim; maar Joahaz nam hij mede, enhij kwam in Egypte, en stierf aldaar.

And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

En Jojakim gaf dat zilver en dat goud aan Farao; doch hij schatte het land, om dat geld naar het bevel van Farao te geven; een ieder naar zijn schatting eiste hij hetzilver en goud af van het volk des lands, om aan Farao Necho te geven.

Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

Vijf en twintig jaren was Jojakim oud, toen hij koning werd, en regeerde elf jaren te Jeruzalem; en de naam zijner moeder was Zebudda, een dochter van Pedaja,van Ruma.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat zijn vaders gedaan hadden. 2 Koningen 24

2nd Kings 24 - 2 Koningen 24


2nd Kings Chapter 24 King James Bible - 2 Koningen Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 23
2 Koningen 23

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

In zijn dagen toog Nebukadnezar, de koning van Babel, op, en Jojakim werd zijn knecht drie jaren; daarna keerde hij zich om, en rebelleerde tegen hem.

And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

En de HEERE zond tegen hem de benden der Chaldeen, en de benden der Syriers, en de benden der Moabieten, en de benden der kinderen Ammons, en zond hentegen Juda, om dat te verderven, naar het woord des HEEREN, dat Hij gesproken had door den dienst Zijner knechten, de profeten.

Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

Zekerlijk geschiedde dit naar het bevel des HEEREN tegen Juda, dat Hij hen van Zijn aangezicht wegdeed, om de zonden van Manasse, naar alles, wat hij gedaanhad;

And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

Als ook om het onschuldig bloed, dat hij vergoten had, zodat hij Jeruzalem met onschuldig bloed vervuld had; daarom wilde de HEERE niet vergeven.

Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Het overige nu der geschiedenissen van Jojakim, en al wat hij gedaan heeft, is dat niet geschreven in het boek der kronieken der koningen van Juda?

So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

En Jojakim ontsliep met zijn vaderen; en zijn zoon Jojachin werd koning in zijn plaats.

And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

De koning nu van Egypte toog voortaan niet meer uit zijn land; want de koning van Babel had, van de rivier van Egypte af tot aan de rivier Frath, ingenomen al watvan den koning van Egypte was.

Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

Jojachin was achttien jaren oud, toen hij koning werd, en regeerde drie maanden te Jeruzalem; en de naam zijner moeder was Nehusta, een dochter van Elnathan,van Jeruzalem.

And he did that which was evil in the sight of the LORD, according to all that his father had done.

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat zijn vader gedaan had.

At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

Te dier tijd togen de knechten van Nebukadnezar, den koning van Babel, naar Jeruzalem; en de stad werd belegerd.

And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

Zelfs kwam Nebukadnezar, de koning van Babel, tegen de stad, als zijn knechten die belegerden.

And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

Toen ging Jojachin, de koning van Juda, uit tot den koning van Babel, hij, en zijn moeder, en zijn knechten, en zijn vorsten, en zijn hovelingen; en de koning van Babelnam hem gevangen in het achtste jaar zijner regering.

And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

En hij bracht van daar uit al de schatten van het huis des HEEREN, en de schatten van het huis des konings; en hij hieuw alle gouden vaten af, die Salomo, dekoning van Israel, in den tempel des HEEREN gemaakt had, gelijk als de HEERE gesproken had.

And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

En hij voerde gans Jeruzalem weg, mitsgaders al de vorsten, en alle strijdbare helden, tien duizend gevangen, en alle timmerlieden en smeden; niemand werdovergelaten, dan het arme volk des lands.

And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

Zo voerde hij Jojachin weg naar Babel, mitsgaders des konings moeder, en des konings vrouwen, en zijn hovelingen; daartoe de machtigen des lands bracht hijgevankelijk van Jeruzalem naar Babel;

And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

En alle kloeke mannen tot zeven duizend, en timmerlieden en smeden tot een duizend, en alle helden, die ten oorlog geoefend waren; dezen bracht de koning vanBabel gevankelijk naar Babel.

And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

En de koning van Babel maakte Mattanja, deszelfs oom, koning in plaats van hem, en veranderde zijn naam in Zedekia.

Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

Zedekia was een en twintig jaren oud, als hij koning werd, en hij regeerde elf jaren te Jeruzalem; en de naam zijner moeder was Hamutal, een dochter van Jeremia,van Libna.

And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat Jojakim gedaan had.

For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Want het geschiedde, om den toorn des HEEREN tegen Jeruzalem en tegen Juda, totdat Hij hen van Zijn aangezicht weggeworpen had. En Zedekia rebelleerdetegen den koning van Babel.

2nd Kings 25 - 2 Koningen 25


2nd Kings Chapter 25 King James Bible - 2 Koningen Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 24
2 Koningen 24

The Second Book of the Kings
2 Koningen

Return to Index
Index

Chapter 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

En het geschiedde in het negende jaar zijner regering, in de tiende maand, op den tienden der maand, dat Nebukadnezar, de koning van Babel, kwam tegenJeruzalem, hij en zijn ganse heir, en legerde zich tegen haar; en zij bouwden tegen haar sterkten rondom.

And the city was besieged unto the eleventh year of king Zedekiah.

Zo kwam de stad in belegering, tot in het elfde jaar van den koning Zedekia.

And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

Op den negenden der vierde maand, als de honger in de stad sterk werd, en het volk des lands geen brood had,

And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

Toen werd de stad doorgebroken, en al de krijgslieden vloden des nachts door den weg der poort, tussen de twee muren, die aan des konings hof waren (deChaldeen nu waren tegen de stad rondom), en de koning trok door den weg des vlakken velds.

And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

Doch het heir der Chaldeen jaagde den koning na, en zij achterhaalden hem in de vlakke velden van Jericho, en zal zijn heir werd van bij hem verstrooid.

So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

Zij dan grepen den koning, en voerden hem opwaarts tot den koning van Babel, naar Ribla; en zij spraken een oordeel tegen hem.

And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

En zij slachtten de zonen van Zedekia voor zijn ogen, en men verblindde Zedekia's ogen, en zij bonden hem met twee koperen ketenen, en voerden hem naar Babel.

And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

Daarna in de vijfde maand, op de zevenden der maand (dit was het negentiende jaar van Nebukadnezar, den koning van Babel) kwam Nebuzaradan, de overste dertrawanten, de knecht des konings van Babel, te Jeruzalem.

And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

En hij verbrandde het huis des HEEREN, en het huis des konings, mitsgaders alle huizen van Jeruzalem; en alle huizen der groten verbrandde hij met vuur.

And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

En het ganse heir de Chaldeen, dat met den overste der trawanten was, brak de muren van Jeruzalem rondom af.

Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

Het overige nu des volks, die in de stad overgelaten waren, en de afvalligen, die tot den koning van Babel gevallen waren, en het overige der menigte, voerdeNebuzaradan, de overste der trawanten, gevankelijk weg.

But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

Maar van de armsten des lands liet de overste der trawanten enigen overig tot wijngaardeniers en tot akkerlieden.

And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

Verder braken de Chaldeen de koperen pilaren, die in het huis des HEEREN waren, en de stellingen, en de koperen zee, die in het huis des HEEREN was; en zijvoerden het koper daarvan naar Babel.

And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Zij namen ook de potten, en de schoffelen, en de gaffelen, en de rookschalen, en al de koperen vaten, daar men den dienst mede deed.

And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

En de overste der trawanten nam weg de wierookvaten en de sprengbekkens, wat geheel goud en wat geheel zilver was.

The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

De twee pilaren, de ene zee, en de stellingen, die Salomo voor het huis des HEEREN gemaakt had; het koper van al deze vaten was zonder gewicht.

The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

De hoogte van een pilaar was achttien ellen, en het kapiteel daarop was koper; en de hoogte des kapiteels was drie ellen; en het net, en de granaatappelen op hetkapiteel rondom, waren alle van koper; en dezen gelijk had de andere pilaar, met het net.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Ook nam de overste der trawanten Seraja, den hoofdpriester, en Zefanja, den tweeden priester, en de drie dorpelbewaarders.

And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

En uit de stad nam hij een hoveling, die over de krijgslieden gesteld was, en vijf mannen uit degenen, die des konings aangezicht zagen, die in de stad gevondenwerden, mitsgaders den oversten schrijver des heirs, die het volk des lands ten oorlog opschreef, en zestig mannen van het volk des lands, die in de stad gevondenwerden.

And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

Als Nebuzaradan, de overste der trawanten, dezen genomen had, zo bracht hij hen tot den koning van Babel, naar Ribla.

And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

En de koning van Babel sloeg hen, en doodde hen te Ribla, in het land van Hamath. Alzo werd Juda uit zijn land gevankelijk weggevoerd.

And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

Maar aangaande het volk, dat in het land van Juda overgebleven was, dat Nebukadnezar, de koning van Babel, had laten overblijven, daarover stelde hij Gedalia, denzoon van Ahikam, den zoon van Safan.

And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

Toen nu al de oversten der heiren, zij en hun mannen, hoorden, dat de koning van Babel Gedalia tot overste gesteld had, kwamen zij tot Gedalia naar Mizpa;namelijk, Ismael, de zoon van Nethanja, en Johanan, de zoon van Kareah, en Seraja, de zoon van Tanhumeth, de Netofathiet, en Jaazanja, de zoon van denMaachathiet, zij en hun mannen.

And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

En Gedalia zwoer hun en hun mannen, en zeide tot hen: Vreest niet van te zijn knechten der Chaldeen, blijft in het land, en dient den koning van Babel, zo zal het uwel gaan.

But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

Maar het geschiedde in de zevende maand, dat Ismael, de zoon van Nethanja, den zoon van Elisama, van koninklijk zaad, kwam, en tien mannen met hem; en zijsloegen Gedalia, dat hij stierf; mitsgaders de Joden en de Chaldeen, die met hem te Mizpa waren.

And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

Toen maakte zich al het volk op, van de minste tot den meeste, en de oversten der heiren, en kwamen in Egypte; want zij vreesden voor de Chaldeen.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

Het geschiedde daarna in het zeven en dertigste jaar der wegvoering van Jojachin, den koning van Juda, in de twaalfde maand, op den zeven en twintigsten dermaand, dat Evilmerodach, de koning van Babel, in het jaar, als hij koning werd, het hoofd van Jojachin, den koning van Juda, uit het gevangenhuis, verhief.

And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

En hij sprak vriendelijk met hem, en stelde zijn stoel boven den stoel der koningen, die bij hem te Babel waren.

And changed his prison garments: and he did eat bread continually before him all the days of his life.

En hij veranderde de klederen zijner gevangenis, en hij at geduriglijk brood voor zijn aangezicht, al de dagen zijns levens.

And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

1st Chronicles 1 - 1 Kronieken 1


1st Chronicles Chapter 1 King James Bible - 1 Kronieken Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 25
2 Koningen 25

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 1

Adam, Sheth, Enosh,

Adam, Seth, Enos,

Kenan, Mahalaleel, Jered,

Kenan, Mahalal-el, Jered,

Henoch, Methuselah, Lamech,

Henoch, Methusalah, Lamech,

Noah, Shem, Ham, and Japheth.

Noach, Sem, Cham en Jafeth.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

De kinderen van Jafeth waren Gomer, en Magog, en Madai, en Javan, en Tubal, en Mesech, en Tiras.

And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

En de kinderen van Gomer waren Askenaz, en Difath, en Thogarma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

En de kinderen van Javan waren Elisa en Tharsisa, de Chittieten en Dodanieten.

The sons of Ham; Cush, and Mizraim, Put, and Canaan.

De kinderen van Cham waren Cusch en Mitsraim, Put, en Kanaan.

And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

En de kinderen van Cusch waren Seba, en Havila, en Sabta, en Raema, en Sabtecha; en de kinderen van Raema waren Scheba en Dedan.

And Cush begat Nimrod: he began to be mighty upon the earth.

Cusch nu gewon Nimrod; die begon geweldig te zijn op aarde.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

En Mitsraim gewon de Ludieten, en de Anamieten, en de Lehabieten, en de Naftuchieten,

And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

En de Pathrusieten, en de Casluchieten, (van welke de Filistijnen zijn voortgekomen) en de Cafthorieten.

And Canaan begat Zidon his firstborn, and Heth,

Kanaan nu gewon Sidon, zijn eerstgeborene, en Heth,

The Jebusite also, and the Amorite, and the Girgashite,

En den Jebusiet, en den Amoriet, en den Girgasiet,

And the Hivite, and the Arkite, and the Sinite,

En den Heviet, en den Arkiet, en den Siniet,

And the Arvadite, and the Zemarite, and the Hamathite.

En den Arvadiet, en den Zemariet, en den Hamathiet.

The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

De kinderen van Sem waren Elam, en Assur, en Arfachsad, en Lud, en Aram, en Uz, en Hul, en Gether, en Mesech.

And Arphaxad begat Shelah, and Shelah begat Eber.

Arfachsad nu gewon Selah, en Selah gewon Heber.

And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

Aan Heber nu zijn twee zonen geboren; de naam des enen was Peleg, omdat in zijn dagen het aardrijk verdeeld is, en de naam zijns broeders was Joktan.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

En Joktan gewon Almodad, en Selef, en Hazarmaveth, en Jerah,

Hadoram also, and Uzal, and Diklah,

En Hadoram, en Uzal, en Dikla,

And Ebal, and Abimael, and Sheba,

En Ebal, en Abimael, en Scheba,

And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

En Ofir, en Havila, en Jobab. Alle dezen waren zonen van Joktan.

Shem, Arphaxad, Shelah,

Sem, Arfachsad, Selah,

Eber, Peleg, Reu,

Heber, Peleg, Rehu,

Serug, Nahor, Terah,

Serug, Nahor, Terah,

Abram; the same is Abraham.

Abram; die is Abraham.

The sons of Abraham; Isaac, and Ishmael.

De kinderen van Abraham waren Izak en Ismael.

These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

Dit zijn hun geboorten: de eerstgeborene van Ismael was Nebajoth, en Kedar, en Adbeel, en Mibsam,

Mishma, and Dumah, Massa, Hadad, and Tema,

Misma en Duma, Massa, Hadad en Thema,

Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

Jetur, Nafis, en Kedma; deze zijn de kinderen van Ismael.

Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

De kinderen nu van Ketura, Abrahams bijwijf: die baarde Zimram, en Joksan, en Medan, en Midian, en Isbak, en Suah. En de kinderen van Joksan waren Schebaen Dedan.

And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

De kinderen van Midian nu waren Efa, en Efer, en Henoch, en Abida, en Eldaa. Die allen waren zonen van Ketura.

And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

Abraham nu gewon Izak. De zonen van Izak waren Ezau en Israel.

The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

En de kinderen van Ezau: Elifaz, Rehuel, en Jehus, en Jaelam, en Korah.

The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

De kinderen van Elifaz waren Theman, en Omar, Zefi, en Gaetham, Kenaz, en Timna, en Amalek.

The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

De kinderen van Rehuel waren Nahath, Zerah, Samma en Mizza.

And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

De kinderen van Seir nu waren Lotan, en Sobal, en Zibeon, en Ana, en Dison, en Ezer, en Disan.

And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

De kinderen van Lotan nu waren Hori en Homam; en de zuster van Lotan was Timna.

The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

De kinderen van Sobal waren Aljan, en Manahath, en Ebal, Sefi en Onam; en de kinderen van Zibeon waren Aja en Ana.

The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

De kinderen van Ana waren Dison; en de zonen van Dison waren Hamram, en Esban, en Jithran, en Cheran.

The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

De kinderen van Ezer waren Bilhan, en Zaavan, en Jaakan. De kinderen van Disan waren Uz en Aran.

Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

Dit nu zijn de koningen, die geregeerd hebben in het land van Edom, eer er een koning regeerde over de kinderen Israels: Bela, de zoon van Beor; en de naam zijnerstad was Dinhaba.

And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

En Bela stierf, en Jobab regeerde in zijn plaats, een zoon van Zerah, van Bozra.

And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

En Jobab stierf, en Husam, uit het land der Themanieten, regeerde in zijn plaats.

And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

En Husam stierf, en Hadad, de zoon van Bedad, regeerde in zijn plaats, die de Midianieten in het veld van Moab versloeg; en den naam zijner stad was Avith.

And when Hadad was dead, Samlah of Masrekah reigned in his stead.

En Hadad stierf, en Samla, van Masreka, regeerde in zijn plaats.

And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

En Samla stierf, en Saul, van Rehoboth aan de rivier, regeerde in zijn plaats.

And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

En Saul stierf, en Baal-Hanan, de zoon van Achbor, regeerde in zijn plaats.

And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Als Baal-Hanan stierf, zo regeerde Hadad in zijn plaats, en de naam zijner stad was Pahi, en de naam zijner huisvrouw was Mehetabeel, de dochter van Matred,dochter van Mee-Sahab.

Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

Toen Hadad stierf, zo werden vorsten in Edom: de vorst Timna, de vorst Alja, de vorst Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

De vorst Aholibama, de vorst Ela, de vorst Pinon,

Duke Kenaz, duke Teman, duke Mibzar,

De vorst Kenaz, de vorst Theman, de vorst Mibzar,

Duke Magdiel, duke Iram. These are the dukes of Edom.

1st Chronicles 2 - 1 Kronieken 2


1st Chronicles Chapter 2 King James Bible - 1 Kronieken Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 1
1 Kronieken 1

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

Dezen zijn de kinderen van Israel: Ruben, Simeon, Levi en Juda, Issaschar en Zebulon,

Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

Dan, Jozef en Benjamin, Nafthali, Gad en Aser.

The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

De kinderen van Juda zijn: Er, en Onan, en Sela; drie zijn er hem geboren van de dochter van Sua, de Kanaanietische; en Er, de eerstgeborene van Juda, waskwaad in de ogen des HEEREN; daarom doodde Hij hem.

And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

Maar Thamar, zijn schoondochter, baarde hem Perez en Zerah. Al de zonen van Juda waren vijf.

The sons of Pharez; Hezron, and Hamul.

De kinderen van Perez waren Hezron en Hamul.

And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

En de kinderen van Zerah waren Zimri, en Ethan, en Heman, en Chalcol, en Dara. Deze allen zijn vijf.

And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

En de kinderen van Charmi waren Achan, de beroerder van Israel, die zich aan het verbannene vergreep.

And the sons of Ethan; Azariah.

De kinderen van Ethan nu waren Azaria.

The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

En de kinderen van Hezron, die hem geboren zijn, waren Jerahmeel, en Ram, en Chelubai.

And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

Ram nu gewon Amminadab, en Amminadab gewon Nahesson, den vorst der kinderen van Juda;

And Nahshon begat Salma, and Salma begat Boaz,

En Nahesson gewon Salma, en Salma gewon Boaz.

And Boaz begat Obed, and Obed begat Jesse,

En Boaz gewon Obed, en Obed gewon Isai,

And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

En Isai gewon Eliab, zijn eerstgeborene, en Abinadab, den tweede, en Simea, den derde,

Nethaneel the fourth, Raddai the fifth,

Nethaneel, den vierde, Raddai, den vijfde,

Ozem the sixth, David the seventh:

Ozem, den zesde, David, den zevende.

Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

En hun zusters waren Zeruja en Abigail. De kinderen nu van Zeruja waren Abisai, en Joab, en Asa-El drie.

And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

En Abigail baarde Amasa; en de vader van Amasa was Jether, een Ismaeliet.

And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

Kaleb nu, de zoon van Hezron, gewon kinderen uit Azuba, zijn vrouw, en uit Jerioth. En de zonen van deze zijn: Jeser, en Sobab, en Ardon.

And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

Als nu Azuba gestorven was, zo nam zich Kaleb Efrath, die baarde hem Hur.

And Hur begat Uri, and Uri begat Bezaleel.

En Hur gewon Uri, en Uri gewon Bezaleel.

And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

Daarna ging Hezron in tot de dochter van Machir, den vader van Gilead, en hij nam ze, toen hij zestig jaren oud was; en zij baarde hem Segub.

And Segub begat Jair, who had three and twenty cities in the land of Gilead.

Segub nu gewon Jair; en hij had drie en twintig steden in het land van Gilead.

And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

En hij nam Gesur en Aram, met de vlekken van Jair, van dezelve, met Kenath, en haar onderhorige plaatsen, zestig steden. Deze allen zijn zonen van Machir, denvader van Gilead.

And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

En na den dood van Hezron, in Kaleb-Efratha, heeft Abia, Hezrons huisvrouw, hem ook gebaard Aschur, de vader van Thekoa.

And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

De kinderen van Jerahmeel nu, den eerstgeborene van Hezron, waren deze: de eerstgeborene was Ram, daartoe Buna, en Oren, en Ozem en Ahia.

Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

Jerahmeel had nog een andere vrouw, welker naam was Atara; zij was de moeder van Onam.

And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

En de kinderen van Ram, den eerstgeborene van Jerahmeel waren Maaz, en Jamin, en Eker.

And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

En de kinderen van Onam waren Sammai en Jada. En de kinderen van Sammai: Nadab en Abisur.

And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

De naam nu der huisvrouw van Abisur was Abihail: die baarde hem Achban en Molid.

And the sons of Nadab; Seled, and Appaim: but Seled died without children.

En de kinderen van Nadab waren Seled en Appaim; en Seled stierf zonder kinderen.

And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

En de kinderen van Appaim waren Jisei; en de kinderen van Jisei waren Sesan; en de kinderen van Sesan, Achlai.

And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

En de kinderen van Jada, den broeder van Sammai, waren Jether en Jonathan; en Jether is gestorven zonder kinderen.

And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

De kinderen van Jonathan nu waren Peleth en Zaza. Dit waren de kinderen van Jerahmeel.

Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

En Sesan had geen zonen, maar dochteren. En Sesan had een Egyptischen knecht, wiens naam was Jarha.

And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

Sesan nu gaf zijn dochter aan zijn knecht Jarha tot een vrouw; en zij baarde hem Attai.

And Attai begat Nathan, and Nathan begat Zabad,

Attai nu gewon Nathan, en Nathan gewon Zabad,

And Zabad begat Ephlal, and Ephlal begat Obed,

En Zabad gewon Eflal, en Eflal gewon Obed,

And Obed begat Jehu, and Jehu begat Azariah,

En Obed gewon Jehu, en Jehu gewon Azaria,

And Azariah begat Helez, and Helez begat Eleasah,

En Azaria gewon Helez, en Helez gewon Elasa,

And Eleasah begat Sisamai, and Sisamai begat Shallum,

En Elasa gewon Sismai, en Sismai gewon Sallum,

And Shallum begat Jekamiah, and Jekamiah begat Elishama.

En Sallum gewon Jekamja, en Jekamja gewon Elisama.

Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

De kinderen van Kaleb nu, den broeder van Jerahmeel, zijn Mesa, zijn eerstgeborene (die is de vader van Zif), en de kinderen van Maresa, den vader van Hebron.

And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

De kinderen van Hebron nu waren Korah, en Tappuah, en Rekem, en Sema.

And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

Sema nu gewon Raham, den vader van Jorkeam, en Rekem gewon Sammai.

And the son of Shammai was Maon: and Maon was the father of Bethzur.

De kinderen van Sammai nu waren Maon; en Maon was de vader van Beth-Zur.

And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

En Efa, het bijwijf van Kaleb, baarde Haran, en Moza, en Gazez; en Haran gewon Gazez.

And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

De kinderen van Jochdai nu waren Regem, en Jotham, en Gesan, en Pelet, en Efa, en Saaf.

Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

Uit het bijwijf Maacha gewon Kaleb: Seber en Tirhana.

She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

En de huisvrouw van Saaf, den vader van Madmanna, baarde Seva, den vader van Machbena, en den vader van Gibea; en de dochter van Kaleb was Achsa.

These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

Dit waren de kinderen van Kaleb, den zoon van Hur, den eerstgeborene van Efratha: Sobal, de vader van Kirjath-Jearim;

Salma the father of Bethlehem, Hareph the father of Bethgader.

Salma, de vader der Bethlehemieten; Haref, de vader van Beth-Gader.

And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

De kinderen van Sobal, den vader van Kirjath-Jearim, waren Haroe en Hazihammenuchoth.

And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

En de geslachten van Kirjath-Jearim waren de Jithrieten, en de Futhieten, en de Sumathieten, en de Misraieten; van dezen zijn uitgegaan de Zoraieten en deEsthaolieten.

The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

De kinderen van Salma waren de Bethlehemieten, en de Netofathieten, Atroth, Beth-Joab, en de helft der Manathieten, en de Zorieten.

And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

En de huisgezinnen der schrijvers, die te Jabes woonden, de Tirathieten, de Simeathieten, de Suchathieten; dezen zijn de Kenieten, die gekomen zijn van Hammath,den vader van het huis van Rechab.

1st Chronicles 3 - 1 Kronieken 3


1st Chronicles Chapter 3 King James Bible - 1 Kronieken Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 2
1 Kronieken 2

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

Dezen nu waren de kinderen van David, die hem te Hebron geboren zijn: de eerstgeborene Amnon, van Ahinoam, de Jizreelietische; de tweede Daniel, van Abigail,de Karmelietische;

The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

De derde Absalom, de zoon van Maacha, de dochter van Thalmai, de koning te Gesur; de vierde Adonia, de zoon van Haggith;

The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

De vijfde Sefatja, van Abital; de zesde Jithream, van zijn huisvrouw Egla.

These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

Zes zijn hem te Hebron geboren; want hij regeerde daar zeven jaren en zes maanden; en drie en dertig jaren regeerde hij te Jeruzalem.

And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

Dezen nu zijn hem te Jeruzalem geboren: Simea, en Sobab, en Nathan, en Salomo; deze vier zijn van Bath-Sua, de dochter van Ammiel;

Ibhar also, and Elishama, and Eliphelet,

Daartoe Jibchar, en Elisama, en Elifelet,

And Nogah, and Nepheg, and Japhia,

En Nogah, en Nefeg, en Jafia,

And Elishama, and Eliada, and Eliphelet, nine.

En Elisama, en Eljada, en Elifelet, negen.

These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

Deze allen zijn zonen van David, behalve de kinderen der bijwijven, en Thamar hun zuster.

And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

Salomo's zoon nu was Rehabeam; zijn zoon was Abia; zijn zoon was Asa; zijn zoon was Josafat;

Joram his son, Ahaziah his son, Joash his son,

Zijn zoon was Joram; zijn zoon was Ahazia; zijn zoon was Joas;

Amaziah his son, Azariah his son, Jotham his son,

Zijn zoon was Amazia; zijn zoon was Azaria; zijn zoon was Jotham;

Ahaz his son, Hezekiah his son, Manasseh his son,

Zijn zoon was Achaz; zijn zoon was Hizkia; zijn zoon was Manasse;

Amon his son, Josiah his son.

Zijn zoon was Amon; zijn zoon was Josia.

And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

De zonen van Josia nu waren dezen: de eerstgeborene Johanan, de tweede Jojakim, de derde Zedekia, de vierde Sallum.

And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

De kinderen van Jojakim nu waren: Jechonia zijn zoon, Zedekia zijn zoon.

And the sons of Jeconiah; Assir, Salathiel his son,

En de kinderen van Jechonia waren Assir; zijn zoon was Sealthiel;

Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

Dezes zonen waren Malchiram, en Pedaja, en Senazar, Jekamja, Hosama en Nedabja.

And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

De kinderen van Pedaja nu waren Zerubbabel en Simei; en de kinderen van Zerubbabel waren Mesullam en Hananja; en Selomith was hunlieder zuster;

And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

En Hasuba, en Ohel, en Berechja, en Hasadja, Jusabhesed; vijf.

And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

De kinderen van Hananja nu waren Pelatja en Jesaja. De kinderen van Refaja, de kinderen van Arnan, de kinderen van Obadja, de kinderen van Sechanja.

And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

De kinderen nu van Sechanja waren Semaja; en de kinderen van Semaja waren Hattus, en Jigeal, en Bariah, en Nearja, en Safat; zes.

And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

En de kinderen van Nearja waren Eljoenai, en Hizkia, en Azrikam; drie.

And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

En de kinderen van Eljoenai waren Hodajeva, en Eljasib, en Pelaja, en Akkub, en Johanan, en Delaja, en Anani; zeven.

1st Chronicles 4 - 1 Kronieken 4


1st Chronicles Chapter 4 King James Bible - 1 Kronieken Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 3
1 Kronieken 3

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

De kinderen van Juda waren Perez, Hezron en Charmi, en Hur, en Sobal.

And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

En Reaja, de zoon van Sobal, gewon Jahath, en Jahath gewon Ahumai en Lahad; dit zijn de huisgezinnen der Zorathieten;

And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

En dezen zijn van den vader Etam: Jizreel, en Isma, en Idbas; en de naam hunner zuster was Hazelelponi.

And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

En Pnuel was de vader van Gedor, en Ezer de vader van Husah. Dit zijn de kinderen van Hur, den eerstgeborene van Efratha, den vader van Bethlehem.

And Ashur the father of Tekoa had two wives, Helah and Naarah.

Asschur nu, de vader van Thekoa, had twee vrouwen, Hela en Naara.

And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

En Naara baarde hem Ahuzzam, en Hefer, en Temeni, en Haahastari. Dit zijn de kinderen van Naara.

And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

En de kinderen van Hela waren Zereth, Jezohar, en Ethnan.

And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

En Koz gewon Anub en Hazobeba, en de huisgezinnen van Aharlel, den zoon van Harum.

And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

Jabez nu was heerlijker dan zijn broeders; en zijn moeder had zijn naam Jabez genoemd, zeggende: Want ik heb hem met smarten gebaard.

And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

Want Jabez riep den God Israels aan, zeggende: Indien Gij mij rijkelijk zegenen, en mijn landpale vermeerderen zult, en Uw hand met mij zijn zal, en met het kwadealzo maakt, dat het mij niet smarte! En God liet komen, wat hij begeerde.

And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

En Chelub, de broeder van Suha, gewon Mechir; hij is de vader van Eston.

And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

Eston nu gewon Beth-rafa, en Pasea, en Tehinna, den vader van Ir-nahas; dit zijn de mannen van Recha.

And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

En de kinderen van Kenaz waren Othniel en Seraja; en de kinderen van Othniel, Hathath.

And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

En Meonothai gewon Ofra; en Seraja gewon Joab, den vader des dals der werkmeesters; want zij waren werkmeesters.

And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

De kinderen van Kaleb nu, den zoon van Jefunne, waren Iru, Ela en Naam; en de kinderen van Ela, te weten Kenaz.

And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

En de kinderen van Jehalelel waren Zif en Zifa, Thirea en Asareel.

And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

En de kinderen van Ezra waren Jether, en Mered, en Efer, en Jalon; en zij baarde Mirjam, en Sammai, en Isbah, den vader van Esthemoa.

And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

En zijn Joodse huisvrouw baarde Jered, den vader van Gedor, en Heber, den vader van Socho, en Jekuthiel, den vader van Bitja, de dochter van Farao, die Meredgenomen had.

And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

En de kinderen van de huisvrouw Hodija, de zuster van Naham, waren Abi-Kehila, de Garmiet, en Esthemoa, de Maachathiet.

And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

En de kinderen van Simon nu waren Amnon en Rinna, Ben-hanan en Tilon; en de kinderen van Isei waren Zoheth en Ben-Zoheth.

The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

De kinderen van Sela, den zoon van Juda, waren Er, de vader van Lecha, en Lada, de vader van Maresa; en de huisgezinnen van het huis der linnenwerkers in hethuis Asbea.

And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

Daartoe Jokim, en de mannen van Chozeba, en Joas, en Saraf (die over de Moabieten geheerst hebben) en de Jasubilehem; doch deze dingen zijn oud.

These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

Dezen waren pottenbakkers, wonende bij plantages en tuinen; zij zijn daar gebleven bij den koning in zijn werk.

The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

De kinderen van Simeon waren Nemuel en Jamin, Jarib, Zerah, Saul.

Shallum his son, Mibsam his son, Mishma his son.

Sallum was zijn zoon; Mibsam was zijn zoon; Misma was zijn zoon.

And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

De kinderen van Misma waren dezen: Hammuel zijn zoon, Zaccur zijn zoon, Simei zijn zoon.

And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

Simei nu had zestien zonen en zes dochteren; maar zijn broeders hadden niet veel kinderen; en hun ganse huisgezin werd zo zeer niet vermenigvuldigd, als van dekinderen van Juda.

And they dwelt at Beersheba, and Moladah, and Hazarshual,

En zij woonden te Ber-seba, en te Molada, en te Hazar-Sual,

And at Bilhah, and at Ezem, and at Tolad,

En te Bilha, en te Ezem, en te Tholad,

And at Bethuel, and at Hormah, and at Ziklag,

En te Bethuel, en te Horma, en te Ziklag,

And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

En te Beth-markaboth, en te Hazar-Susim, en te Beth-Biri, en te Saaraim. Dit waren hun steden, totdat David koning werd.

And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

En hun dorpen waren Etam en Ain, Rimmon en Tochen, en Asan; vijf steden.

And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

En al haar dorpen, die in den omloop dezer steden waren, tot Baal toe. Dit zijn hun woningen en hun geslachtsrekening voor hen.

And Meshobab, and Jamlech, and Joshah the son of Amaziah,

Doch Mesobab, en Jamlech, en Josa, de zoon van Amazia,

And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

En Joel, en Jehu, de zoon van Jesibja, den zoon van Saraja, den zoon van Asiel,

And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

En Eljoenai, en Jaakoba, en Jesohaja, en Asaja, en Adiel, en Jesimeel, en Benaja,

And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

En Ziza, de zoon van Sifei, den zoon van Allon, den zoon van Jedaja, den zoon van Simri, den zoon van Semaja;

These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

Dezen kwamen tot namen, zijnde vorsten in hun huisgezinnen, en de huisgezinnen hunner vaderen braken uit in menigte.

And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

En zij gingen tot aan den ingang van Gedor tot het oosten des dals, om weide te zoeken voor hun schapen.

And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

En zij vonden vette en goede weide, en een land, wijd van begrip, en stil, en gerust; want die van Cham woonden daar tevoren.

And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

Dezen nu, die met namen beschreven zijn, kwamen in de dagen van Hizkia, den koning van Juda, en zij sloegen de tenten en woningen dergenen, die daar gevondenwerden; en zij verbanden hen, tot op dezen dag; en zij woonden aan hun plaats, want daar was weide voor hun schapen.

And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

Ook gingen uit hen, te weten uit de kinderen van Simeon, vijfhonderd mannen, tot het gebergte van Seir; en Pelatja, en Nearja, en Refaja, en Izziel, de zonen vanIsei, waren hun tot hoofden.

And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

En zij sloegen de overigen der ontkomenen onder de Amalekieten, en zij woonden aldaar tot op dezen dag.

1st Chronicles 5 - 1 Kronieken 5


1st Chronicles Chapter 5 King James Bible - 1 Kronieken Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 4
1 Kronieken 4

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 5

Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

De kinderen van Ruben nu, den eerstgeborene van Israel; (want hij was de eerstgeborene; maar dewijl hij zijns vaders bed ontheiligd had, werd zijn eerstgeboortegegeven aan de kinderen van Jozef, den zoon van Israel; doch niet alzo, dat hij zich in het geslachtsregister naar de eerstgeboorte rekenen mocht;

For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

Want Juda werd machtig onder zijn broederen, en die tot een voorganger was, was uit hem; doch de eerstgeboorte was van Jozef.)

The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

De kinderen van Ruben, den eerstgeborene van Israel, zijn Hanoch en Pallu, Hezron en Charmi.

The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

De kinderen van Joel: zijn zoon Semaja; zijn zoon Gog; zijn zoon Simei;

Micah his son, Reaia his son, Baal his son,

Zijn zoon Micha; zijn zoon Reaja; zijn zoon Baal;

Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

Zijn zoon Beera, welken Tiglath-Pilneser, de koning van Assyrie, gevankelijk wegvoerde; hij was de vorst der Rubenieten.

And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

Aangaande zijn broederen in hun huisgezinnen, als zij naar hun geboorten in de geslachtsregisters gesteld werden; de hoofden zijn geweest Jehiel en Zecharja,

And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

En Bela, de zoon van Azaz, den zoon van Sema, den zoon van Joel, die woonde te Aroer, en tot aan Nebo, en Baal-Meon,

And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

En hij woonde tegen het oosten, tot den ingang der woestijn, van de rivier Frath af; want hun vee was veel geworden in het land van Gilead.

And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

En in de dagen van Saul voerden zij krijg tegen de Hagarenen, die vielen door hun hand; en zij woonden in hun tenten tegen de gehele oostzijde van Gilead.

And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

De kinderen van Gad nu woonden tegen hen over, in het land van Basan, tot Salcha toe.

Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

Joel was het hoofd; en Safam de tweede; maar Jaenai en Safat bleven in Basan.

And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

Hun broeders nu, naar hun vaderlijke huizen, waren Michael, en Mesullam, en Seba, en Jorai, en Jachan, en Zia, en Heber: zeven.

These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

Dezen zijn de kinderen van Abihail, den zoon van Huri, den zoon van Jaroah, den zoon van Gilead, den zoon van Michael, den zoon van Jesisai, den zoon van Jahdo,den zoon van Buz.

Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

Ahi, de zoon van Abdiel, den zoon van Guni, was het hoofd van het huis hunner vaderen.

And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

En zij woonden in Gilead, in Basan, en in haar onderhorige plaatsen, en in al de voorsteden van Saron, tot aan hun uitgangen.

All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

Deze allen zijn naar hun geslachtsregisters geteld, in de dagen van Jotham, den koning van Juda, en in de dagen van Jerobeam, den koning van Israel.

The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

Van de kinderen van Ruben, en van de Gadieten, en van den halven stam van Manasse, van de strijdbaarste mannen, schild en zwaard dragende, en den boogspannende, en ervaren in den krijg, waren vier en veertig duizend zevenhonderd en zestig, uitgaande in het heir.

And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

En zij voerden krijg tegen de Hagarenen, en tegen Jethur, en Nafis, en Nodab.

And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

Doch zij werden geholpen tegen hen, en de Hagarenen werden in hun hand gegeven, en allen, die met hen waren; omdat zij tot God riepen in den krijg, zo liet HijZich van hen verbidden, dewijl zij op Hem vertrouwden.

And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

En zij voerden hun vee gevankelijk weg; van hun kemelen vijftig duizend, en tweehonderd en vijftig duizend schapen, en twee duizend ezelen, en honderd duizendzielen der mensen.

For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

Want er vielen vele verwonden, dewijl de strijd van God was; en zij woonden in hun plaats, totdat zij gevankelijk weggevoerd werden.

And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

De kinderen nu van den halven stam van Manasse woonden in dat land. Zij werden vermenigvuldigd van Basan tot aan Baal-Hermon, en Senir, en den bergHermon.

And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

Dezen nu waren de hoofden hunner vaderlijke huizen, te weten: Hefer, en Jisei, en Eliel, en Azriel, en Jeremia, en Hodavja, en Jahdiel; mannen sterk van kracht,mannen van naam, hoofden der huizen hunner vaderen.

And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

Maar zij hebben tegen den God hunner vaderen overtreden, en de goden der volken des lands nagehoereerd, welke God voor hun aangezichten had verdelgd.

And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

Zo verwekte de God Israels den geest van Pul, den koning van Assyrie, en den geest van Tiglath-Pilneser, den koning van Assyrie, die voerde hen gevankelijk weg,te weten de Rubenieten, en de Gadieten, en den halven stam van Manasse; en hij bracht hen te Halah, en Habor, en Hara, en aan de rivier Gozan, tot op dezen dag.

1st Chronicles 6 - 1 Kronieken 6


1st Chronicles Chapter 6 King James Bible - 1 Kronieken Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 5
1 Kronieken 5

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 6

The sons of Levi; Gershon, Kohath, and Merari.

De kinderen van Levi waren Gerson, Kahath en Merari.

And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

De kinderen van Kahath nu waren Amram, Jizhar, en Hebron, en Uzziel.

And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

En de kinderen van Amram waren Aaron, en Mozes en Mirjam; en de kinderen van Aaron waren Nadab en Abihu, Eleazar en Ithamar.

Eleazar begat Phinehas, Phinehas begat Abishua,

En Eleazar gewon Pinehas, Pinehas gewon Abisua;

And Abishua begat Bukki, and Bukki begat Uzzi,

En Abisua gewon Bukki, en Bukki gewon Uzzi;

And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

En Uzzi gewon Zerahja, en Zerahja gewon Merajoth;

Meraioth begat Amariah, and Amariah begat Ahitub,

En Merajoth gewon Amarja, en Amarja gewon Ahitub;

And Ahitub begat Zadok, and Zadok begat Ahimaaz,

En Ahitub gewon Zadok, en Zadok gewon Ahimaaz;

And Ahimaaz begat Azariah, and Azariah begat Johanan,

En Ahimaaz gewon Azarja, en Azarja gewon Johanan;

And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

En Johanan gewon Azarja. Hij is het, die het priesterambt bediende in het huis, dat Salomo te Jeruzalem gebouwd had.

And Azariah begat Amariah, and Amariah begat Ahitub,

En Azarja gewon Amarja, en Amarja gewon Ahitub;

And Ahitub begat Zadok, and Zadok begat Shallum,

En Ahitub gewon Zadok, en Zadok gewon Sallum;

And Shallum begat Hilkiah, and Hilkiah begat Azariah,

En Sallum gewon Hilkia, en Hilkia gewon Azarja;

And Azariah begat Seraiah, and Seraiah begat Jehozadak,

En Azarja gewon Seraja, en Seraja gewon Jozadak;

And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

En Jozadak ging mede, als de HEERE Juda en Jeruzalem gevankelijk wegvoerde door de hand van Nebukadnezar.

The sons of Levi; Gershom, Kohath, and Merari.

Zo zijn dan de kinderen van Levi: Gerson, Kahath en Merari.

And these be the names of the sons of Gershom; Libni, and Shimei.

En dit zijn de namen der zonen van Gerson: Libni en Simei.

And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

En de kinderen van Kahath waren Amram, en Jizhar, en Hebron, en Uzziel.

The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

De kinderen van Merari waren Maheli en Musi. En dit zijn de huisgezinnen der Levieten, naar hun vaderen.

Of Gershom; Libni his son, Jahath his son, Zimmah his son,

Van Gerson: zijn zoon was Libni; zijn zoon Jahath; zijn zoon Zimma;

Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

Zijn zoon Joah; zijn zoon Iddo; zijn zoon Zerah; zijn zoon Jeathrai.

The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

De kinderen van Kahath waren: zijn zoon Amminadab; zijn zoon Korah; zijn zoon Assir;

Elkanah his son, and Ebiasaph his son, and Assir his son,

Zijn zoon Elkana; en zijn zoon Ebjasaf; en zijn zoon Assir;

Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

Zijn zoon Tahath; zijn zoon Uriel; zijn zoon Uzzia, en zijn zoon Saul.

And the sons of Elkanah; Amasai, and Ahimoth.

De kinderen van Elkana nu waren Amasia en Ahimoth.

As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

Elkana; dezes zoon was Elkana; zijn zoon was Zofai; en zijn zoon was Nahath;

Eliab his son, Jeroham his son, Elkanah his son.

Zijn zoon Eliab; zijn zoon Jeroham; zijn zoon Elkana.

And the sons of Samuel; the firstborn Vashni, and Abiah.

De zonen van Samuel nu waren dezen: zijn eerstgeborene was Vasni, daarna Abia.

The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

De kinderen van Merari waren Maheli; zijn zoon Libni; zijn zoon Simei; zijn zoon Uzza;

Shimea his son, Haggiah his son, Asaiah his son.

Zijn zoon Simea; zijn zoon Haggija; zijn zoon Asaja.

And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

Dezen nu zijn het, die David gesteld heeft tot het ambt des gezangs in het huis des HEEREN, nadat de ark tot rust gekomen was.

And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

En zij dienden voor den tabernakel van de tent der samenkomst met gezangen, totdat Salomo het huis des HEEREN te Jeruzalem bouwde; en zij stonden naar hunwijze in hun ambt.

And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

Dezen nu zijn ze, die daar stonden met hun zonen; van de zonen der Kahathieten, Heman de zanger, de zoon van Joel, den zoon van Samuel,

The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

Den zoon van Elkana, den zoon van Jeroham, den zoon van Eliel, den zoon van Toah,

The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

Den zoon van Zuf, den zoon van Elkana, den zoon van Mahath, den zoon van Amasai,

The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

Den zoon van Elkana, den zoon van Joel, den zoon van Azarja, den zoon van Zefanja,

The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

Den zoon van Tahath, den zoon van Assir, den zoon van Ebjasaf, den zoon van Korah,

The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

Den zoon van Jizhar, den zoon van Kahath, den zoon van Levi, den zoon van Israel.

And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

En zijn broeder Asaf stond aan zijn rechter zijde; Asaf was de zoon van Berechja, den zoon van Simea,

The son of Michael, the son of Baaseiah, the son of Malchiah,

Den zoon van Michael, den zoon van Baeseja, den zoon van Malchija,

The son of Ethni, the son of Zerah, the son of Adaiah,

Den zoon van Ethni, den zoon van Zerah, den zoon van Adaja,

The son of Ethan, the son of Zimmah, the son of Shimei,

Den zoon van Ethan, den zoon van Zimma, den zoon van Simei,

The son of Jahath, the son of Gershom, the son of Levi.

Den zoon van Jahath, den zoon van Gerson, den zoon van Levi.

And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

Hunne broeders nu, de kinderen van Merari, stonden aan de linker zijde, namelijk Ethan, de zoon van Kisi, den zoon van Abdi, den zoon van Malluch,

The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

Den zoon van Hasabja, den zoon van Amazia, den zoon van Hilkia,

The son of Amzi, the son of Bani, the son of Shamer,

Den zoon van Amzi, den zoon van Bani, den zoon van Semer,

The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

Den zoon van Maheli, den zoon van Musi, den zoon van Merari, den zoon van Levi.

Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

Hun broeders nu, de Levieten, waren gegeven tot allerlei dienst des tabernakels van het huis Gods.

But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

Aaron nu en zijn zonen rookten op het altaar des brandoffers, en op het reukaltaar, zijnde besteld tot al het werk van het heilige der heiligen, en om over Israelverzoening te doen, naar alles wat Mozes, de knecht Gods, geboden had.

And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

Dit nu zijn de kinderen van Aaron: Eleazar, was zijn zoon; Pinehas zijn zoon; Abisua zijn zoon;

Bukki his son, Uzzi his son, Zerahiah his son,

Bukki zijn zoon; Uzzi zijn zoon; Serahja zijn zoon;

Meraioth his son, Amariah his son, Ahitub his son,

Merajoth zijn zoon; Amarja zijn zoon; Ahitub zijn zoon;

Zadok his son, Ahimaaz his son.

Zadok zijn zoon; Ahimaaz zijn zoon.

Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

En dit waren hun woningen, naar hun kastelen, in hun landpalen, namelijk van de zonen van Aaron, van het huisgezin der Kahathieten, want dat lot was voor hen.

And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

En zij gaven hun Hebron, in het land van Juda, en haar voorsteden rondom dezelve.

But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

Maar het veld der stad, en haar dorpen, gaven zij Kaleb, den zoon van Jefunne.

And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

En den kinderen van Aaron gaven zij steden van Juda, de vrijstad Hebron, en Libna en haar voorsteden, en Jattir en Esthemoa, en haar voorsteden,

And Hilen with her suburbs, Debir with her suburbs,

En Hilen en haar voorsteden, en Debir en haar voorsteden,

And Ashan with her suburbs, and Bethshemesh with her suburbs:

En Asan en haar voorsteden, en Beth-Semes en haar voorsteden.

And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

Van den stam van Benjamin nu: Geba en haar voorsteden, en Allemeth en haar voorsteden, en Anathoth en haar voorsteden. Al hun steden, in hun huisgezinnen,waren dertien steden.

And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

Maar de kinderen van Kahath, die overgebleven waren, hadden van het huisgezin van den stam, uit den halven stam van half Manasse, bij het lot, tien steden.

And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

En de kinderen van Gerson, naar hun huisgezinnen, hadden van den stam van Issaschar, en van den stam van Aser, en van den stam van Nafthali, en van den stamvan Manasse in Basan, dertien steden.

Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

De kinderen van Merari, naar hun huisgezinnen, hadden van den stam van Ruben, en van den stam van Gad, en van den stam van Zebulon, bij het lot, twaalf steden.

And the children of Israel gave to the Levites these cities with their suburbs.

Alzo gaven de kinderen Israels aan de Levieten deze steden en haar voorsteden.

And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

En zij gaven ze bij het lot, van den stam der kinderen van Juda, en van den stam der kinderen van Simeon, en van den stam der kinderen van Benjamin, deze steden,dewelke zij bij namen noemden.

And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

Aan de overigen nu, uit de huisgezinnen der kinderen van Kahath, dien gewerden steden hunner landpale, van den stam van Efraim.

And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

Want zij gaven hun van de vrijsteden, Sichem en haar voorsteden op het gebergte van Efraim, en Gezer en haar voorsteden,

And Jokmeam with her suburbs, and Bethhoron with her suburbs,

En Jokmeam en haar voorsteden, en Beth-horon en haar voorsteden,

And Aijalon with her suburbs, and Gathrimmon with her suburbs:

En Ajalon en haar voorsteden, en Gath-Rimmon en haar voorsteden.

And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

En uit den halven stam van Manasse: Aner en haar voorsteden, en Bileam en haar voorsteden. De huisgezinnen der overige kinderen van Kahath hadden dezesteden:

Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

De kinderen van Gerson hadden van de huisgezinnen van den halven stam van Manasse: Golan in Basan en haar voorsteden, en Astharoth, en haar voorsteden.

And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

En van den stam van Issaschar: Kedes en haar voorsteden, Dobrath en haar voorsteden,

And Ramoth with her suburbs, and Anem with her suburbs:

En Ramoth en haar voorsteden, en Anem en haar voorsteden.

And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

En van den stam van Aser: Masal en haar voorsteden, en Abdor en haar voorsteden,

And Hukok with her suburbs, and Rehob with her suburbs:

En Hukok en haar voorsteden, en Rehob en haar voorsteden.

And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

En van den stam van Nafthali: Kedes in Galilea, en haar voorsteden, en Hammon en haar voorsteden, en Kirjathaim en haar voorsteden.

Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

De overige kinderen van Merari hadden van den stam van Zebulon: Rimmono en haar voorsteden, Thabor en haar voorsteden;

And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

En aan gene zijde van de Jordaan tegen Jericho, tegen het oosten aan de Jordaan, van den stam van Ruben: Bezer in de woestijn, en haar voorsteden, en Jahza enhaar voorsteden,

Kedemoth also with her suburbs, and Mephaath with her suburbs:

En Kedemoth en haar voorsteden, en Mefaath en haar voorsteden;

And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

En van den stam van Gad: Ramoth in Gilead, en haar voorsteden, en Mahanaim en haar voorsteden,

And Heshbon with her suburbs, and Jazer with her suburbs.

En Hesbon en haar voorsteden, en Jaezer en haar voorsteden. 1 Kronieken 7

1st Chronicles 7 - 1 Kronieken 7


1st Chronicles Chapter 7 King James Bible - 1 Kronieken Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 6
1 Kronieken 6

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

De kinderen van Issaschar waren Thola en Pua, Jasib en Simron; vier.

And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

De kinderen van Thola nu waren Uzzi, en Refaja, en Jeriel, en Jachmai, en Jibsam, en Samuel; hoofden van de huizen hunner vaderen, van Thola, kloeke helden inhun geslachten; hun getal was in de dagen van David twee en twintig duizend en zeshonderd.

And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

En de kinderen van Uzzi waren Jizrahja; en de kinderen van Jizrahja waren Michael, en Obadja, en Joel, en Jisia; deze vijf waren al te zamen hoofden.

And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

En met hen naar hun geslachten, naar hun vaderlijke huizen, waren de hopen des krijgsheirs zes en dertig duizend; want zij hadden vele vrouwen en kinderen.

And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

En hun broeders, in alle huisgezinnen van Issaschar, kloeke helden, waren zeven en tachtig duizend, al dezelve in geslachtsregisters gesteld zijnde.

The sons of Benjamin; Bela, and Becher, and Jediael, three.

De kinderen van Benjamin waren Bela, en Becher, en Jediael; drie.

And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

En de kinderen van Bela waren Ezbon, en Uzzi, en Uzziel, en Jerimoth, en Iri; vijf hoofden in de huizen der vaderen, kloeke helden; die, in geslachtsregisters gesteldzijnde, waren twee en twintig duizend en vier en dertig.

And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

De kinderen van Becher nu waren Zemira, en Joas, en Eliezer, en Eljoenai, en Omri, en Jeremoth, en Abija, en Anathoth, en Alemeth; deze allen waren kinderenvan Becher.

And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

Dezen nu in geslachtsregisters gesteld zijnde, naar hun geslachten, hoofden der huizen hunner vaderen, kloeke helden, waren twintig duizend en tweehonderd.

The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

De kinderen van Jediael nu waren Bilhan; en de kinderen van Bilhan waren Jeus en Benjamin, en Ehud, en Chenaana, en Zethan, en Tharsis, en Ahi-sahar.

All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

Alle dezen waren kinderen van Jediael, tot hoofden der vaderen, kloeke helden, zeventien duizend en tweehonderd, uitgaande in het heir ten strijde.

Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

Daartoe Suppim en Huppim waren kinderen van Ir, en Husim, kinderen van Aher.

The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

De kinderen van Nafthali waren Jahziel, en Guni, en Jezer, en Sallum, kinderen van Bilha.

The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

De kinderen van Manasse waren Asriel, welken de vrouw van Gilead baarde; doch zijn bijwijf, de Syrische, baarde Machir, den vader van Gilead.

And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

Machir nu nam tot een vrouw de zuster van Huppim en Suppim, en haar naam was Maacha; en de naam des tweeden was Zelafead. Zelafead nu had dochters.

And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

En Maacha, de huisvrouw van Machir, baarde een zoon, en zij noemde zijn naam Peres, en de naams zijns broeders was Seres, en zijn zonen waren Ulam enRekem.

And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

De kinderen van Ulam nu waren Bedan; dezen zijn de kinderen van Gilead, den zoon van Machir, den zoon van Manasse.

And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

Belangende nu zijn zuster Molecheth, zij baarde Ishod, en Abiezer, en Mahela.

And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

De kinderen van Semida nu waren Ahjan, en Sechem, en Likhi, en Aniam.

And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

En de kinderen van Efraim waren Suthelah; en zijn zoon was Bered; en zijn zoon Tahath; en zijn zoon Elada; en zijn zoon Tahath;

And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

En zijn zoon was Zabad; en zijn zoon Suthelah, en Ezer, en Elad. En de mannen van Gath, die in het land geboren waren, doodden hen, omdat zij afgekomen warenom hun vee te nemen.

And Ephraim their father mourned many days, and his brethren came to comfort him.

Daarom droeg Efraim, hun vader, vele dagen leed; en zijn broeders kwamen om hem te troosten.

And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

Daarna ging hij in tot zijn huisvrouw, en zij werd zwanger, en baarde een zoon; en hij noemde zijn naam Beria, omdat zij in ellende was in zijn huis.

(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

Zijn dochter nu was Seera, die bouwde het lage en het hoge Beth-horon, en Uzzen-Seera.

And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

En Refah was zijn zoon, en Resef; en zijn zoon was Telah; en zijn zoon Tahan;

Laadan his son, Ammihud his son, Elishama his son,

Zijn zoon was Ladan; zijn zoon Ammihud; zijn zoon Elisama;

Non his son, Jehoshua his son.

Zijn zoon was Non; zijn zoon Jozua.

And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

En hun bezitting en hun woning was Beth-El, en haar onderhorige plaatsen; en tegen het oosten Naaran, en tegen het westen Gezer en haar onderhorige plaatsen;en Sichem en haar onderhorige plaatsen, tot Gaza toe, en haar onderhorige plaatsen.

And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

En aan de zijden der kinderen van Manasse was Beth-Sean en haar onderhorige plaatsen, Thaanach en haar onderhorige plaatsen, Megiddo en haar onderhorigeplaatsen, Dor en haar onderhorige plaatsen. In deze hebben de kinderen van Jozef, den zoon van Israel, gewoond.

The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

De kinderen van Aser waren Jimna, en Jisva, en Jisvi, en Beria, en Sera, hunlieder zuster.

And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

De kinderen van Beria nu waren Heber en Malchiel; hij is de vader van Birzavith.

And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

En Heber gewon Jaflet, en Somer, en Hotham, en Sua, hunlieder zuster.

And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

De kinderen van Jaflet nu waren Pasach, en Bimhal, en Asvath; dit waren de kinderen van Jaflet.

And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

En de zonen van Semer waren Ahi en Rohega, Jehubba en Aram.

And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

En de kinderen van zijn broeder Helem waren Zofah, en Jimna, en Seles, en Amal.

The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

De kinderen van Zofah waren Suah, en Harnefer, en Sual, en Beri, en Jimra,

Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

Bezer, en Hod, en Samma, en Silsa, en Jithran, en Beera.

And the sons of Jether; Jephunneh, and Pispah, and Ara.

De kinderen van Jether nu waren Jefunne, en Pispa, en Ara.

And the sons of Ulla; Arah, and Haniel, and Rezia.

En de kinderen van Ulla waren Arah, en Hanniel, en Rizja.

All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Deze allen waren kinderen van Aser, hoofden der vaderlijke huizen, uitgelezene kloeke helden, hoofden der vorsten; en zij werden in geslachtsregisters geteld tenheire in den krijg; hun getal was zes en twintig duizend mannen. 1 Kronieken 8

1st Chronicles 8 - 1 Kronieken 8


1st Chronicles Chapter 8 King James Bible - 1 Kronieken Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 7
1 Kronieken 7

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 8

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

Benjamin nu gewon Bela, zijn eerstgeborene, Asbel, den tweede, en Ahrah, den derde,

Nohah the fourth, and Rapha the fifth.

Naho, den vierde, en Rafa, den vijfde.

And the sons of Bela were, Addar, and Gera, and Abihud,

Bela nu had deze kinderen: Addar, en Gera, en Abihud,

And Abishua, and Naaman, and Ahoah,

En Abisua, en Naaman, en Ahoah,

And Gera, and Shephuphan, and Huram.

En Gera, en Sefufan, en Huram.

And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

Dezen nu zijn de kinderen van Ehud; dezen waren hoofden der vaderen van de inwoners te Geba, en hij voerde hen over naar Manahath;

And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

En Naaman, en Ahia, en Gera; dezen voerde hij weg; en hij gewon Uzza en Ahihud.

And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

En Saharaim gewon kinderen in het land van Moab (nadat hij dezelve weggezonden had) uit Husim en Baara, zijn vrouwen;

And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

En uit Hodes, zijn huisvrouw, gewon hij Joab, en Zibja, en Mesa, en Malcham,

And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

En Jeuz, en Sochja, en Mirma; dezen zijn zijne zonen, hoofden der vaderen.

And of Hushim he begat Abitub, and Elpaal.

En uit Husim gewon hij Abitub en Elpaal.

The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

De kinderen van Elpaal nu waren Eber, en Misam, en Semed; deze heeft Ono gebouwd, en Lod en haar onderhorige plaatsen;

Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

En Beria, en Sema; dezen waren hoofden der vaderen van de inwoners te Ajalon; dezen hebben de inwoners van Gath verdreven.

And Ahio, Shashak, and Jeremoth,

En Ahjo, Sasak en Jeremoth,

And Zebadiah, and Arad, and Ader,

En Zebadja, en Arad, en Eder,

And Michael, and Ispah, and Joha, the sons of Beriah;

En Michael, en Jispa, en Joha waren kinderen van Beria.

And Zebadiah, and Meshullam, and Hezeki, and Heber,

En Zebadja, en Mesullam, en Hizki, en Heber,

Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

En Jismerai, en Jizlia en Jobab, de kinderen van Elpaal.

And Jakim, and Zichri, and Zabdi,

En Jakim, en Zichri, en Zabdi,

And Elienai, and Zilthai, and Eliel,

En Eljoenai, en Zillethai, en Eliel,

And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

En Adaja, en Beraja, en Simrath waren kinderen van Simei.

And Ishpan, and Heber, and Eliel,

En Jispan, en Eber, en Eliel,

And Abdon, and Zichri, and Hanan,

En Abdon, en Zichri, en Hanan,

And Hananiah, and Elam, and Antothijah,

En Hananja, en Elam, en Antothija,

And Iphedeiah, and Penuel, the sons of Shashak;

En Jifdeja, en Pnuel waren zonen van Sasak.

And Shamsherai, and Shehariah, and Athaliah,

En Samserai, en Seharja, en Athalja,

And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

En Jaaresja, en Elia, en Zichri waren zonen van Jeroham.

These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

Dezen waren de hoofden der vaderen, hoofden naar hun geslachten; dezen woonden te Jeruzalem.

And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

En te Gibeon woonde de vader van Gibeon; en de naam zijner huisvrouw was Maacha.

And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

En zijn eerstgeboren zoon was Abdon, daarna Zur, en Kis, en Baal, en Nadab,

And Gedor, and Ahio, and Zacher.

En Gedor, en Ahio, en Zecher.

And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

En Mikloth gewon Simea; en dezen woonden ook tegenover hun broederen te Jeruzalem, met hun broederen.

And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Ner nu gewon Kis, en Kis gewon Saul, en Saul gewon Jonathan, en Malchi-sua, Abinadab, en Esbaal.

And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

En Jonathans zoon was Merib-baal, en Merib-baal gewon Micha.

And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

De kinderen van Micha nu waren Pithon, en Melech, en Thaarea, en Achaz.

And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

En Achaz gewon Jehoadda, en Jehoadda gewon Alemeth, en Azmaveth, en Zimri; Zimri nu gewon Moza;

And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

En Moza gewon Bina; zijn zoon was Rafa; zijn zoon was Elasa; zijn zoon was Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

Azel nu had zes zonen, en dit zijn hun namen; Azrikam, Bochru, en Ismael, en Searja, en Obadja, en Hanan. Al dezen waren zonen van Azel.

And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

En de zonen van Esek, zijn broeder, waren Ulam, zijn eerstgeborene, Jeus, de tweede, en Elifelet, de derde.

And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

En de zonen van Ulam waren mannen, kloeke helden, den boog spannende, en zij hadden vele zonen, en zoons zonen, honderd en vijftig. Al dezen waren van dekinderen van Benjamin. 1 Kronieken 9

1st Chronicles 9 - 1 Kronieken 9


1st Chronicles Chapter 9 King James Bible - 1 Kronieken Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 8
1 Kronieken 8

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

En gans Israel werd in geslachtsregisters geteld, en ziet, zij zijn geschreven in het boek der koningen van Israel. En die van Juda waren weggevoerd naar Babel, omhunner overtredingen wil.

Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

De eerste inwoners nu, die in hun bezitting, in hun steden kwamen, waren de Israelieten, de priesters, de Levieten, en de Nethinim.

And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

Maar te Jeruzalem woonden van de kinderen van Juda, en van de kinderen van Benjamin, en van de kinderen van Efraim en Manasse;

Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

Uthai, de zoon van Ammihud, den zoon van Omri, den zoon van Imri, den zoon van Bani, van de kinderen van Perez, den zoon van Juda.

And of the Shilonites; Asaiah the firstborn, and his sons.

En van de Silonieten was Asaja, de eerstgeborene, en zijn kinderen.

And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

En van de kinderen van Zerah was Jeuel, en van hun broederen waren zeshonderd en negentig.

And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

En van de kinderen van Benjamin waren Sallu, de zoon van Mesullam, den zoon van Hodavja, den zoon van Hassenua;

And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

En Jibnea, de zoon van Jeroham, en Ela, de zoon van Uzzi, den zoon van Michri; en Mesullam, de zoon van Sefatja, den zoon van Reuel, den zoon van Jibnija;

And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

En hun broederen naar hun geslachten, negenhonderd zes en vijftig; al deze mannen waren hoofden der vaderen in de huizen hunner vaderen.

And of the priests; Jedaiah, and Jehoiarib, and Jachin,

Van de priesteren nu, Jedaja, en Jojarib, en Jachin,

And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

En Azarja, de zoon van Hilkija, den zoon van Mesullam, den zoon van Zadok, den zoon van Merajoth, den zoon van Ahitub, overste van het huis Gods;

And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

En Adaja, de zoon van Jeroham, den zoon van Pashur, den zoon van Malchija; en Massi, de zoon van Adiel, den zoon van Jahzera, den zoon van Mesullam, denzoon van Mesillemith, den zoon van Immer.

And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

Daartoe hun broeders, hoofden in de huizen hunner vaderen, duizend zevenhonderd en zestig, kloeke helden aan het werk van den dienst van het huis Gods.

And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

Van de Levieten nu waren Semaja, de zoon van Hasub, den zoon van Azrikam, den zoon van Hasabja, van de kinderen van Merari;

And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

En Bakbakkar, Heres, en Galal, en Mattanja, de zoon van Micha, den zoon van Zichri, den zoon van Asaf;

And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

En Obadja, de zoon van Semaja, den zoon van Galal, den zoon van Jeduthun; en Berechja, de zoon van Asa, den zoon van Elkana, woonachtig in de dorpen derNetofathieten.

And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

De poortiers nu waren: Sallum, en Akkub, en Talmon, en Ahiman, en hun broeders; Sallum was het hoofd.

Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

Ook tot nog toe, aan de poort des konings oostwaarts, waren dezen de poortiers onder de legers der kinderen van Levi.

And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

En Sallum, de zoon van Kore, den zoon van Ebjasaf, den zoon van Korah, en zijn broeders van het huis zijns vaders, de Korathieten, waren over het werk van dendienst, wachters der dorpelen des tabernakels; gelijk hun vaders in het leger des HEEREN geweest waren bewaarders van den ingang;

And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

Als Pinehas, de zoon van Eleazar, te voren voorganger bij hen was, met welken de HEERE was.

And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

Zacharja, de zoon van Meselemja, was poortier aan de deur van de tent der samenkomst.

All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

Allen, die uitgelezen waren tot poortiers aan de dorpelen, waren tweehonderd en twaalf. Dezen waren in het geslachtsregister gesteld naar hun dorpen. David enSamuel, de ziener, hadden hen in hun ambt bevestigd.

So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

Zij dan en hun zonen waren aan de poorten van het huis des HEEREN, in het huis der tent, aan de wachten.

In four quarters were the porters, toward the east, west, north, and south.

Die poortiers waren aan de vier winden, tegen het oosten, tegen het westen, tegen het noorden, en tegen het zuiden.

And their brethren, which were in their villages, were to come after seven days from time to time with them.

En hun broeders waren op hun dorpen, inkomende ten zevenden dage van tijd tot tijd, om met hen te dienen;

For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

Want in dat ambt waren vier overste poortiers, die Levieten waren; en zij waren over de kameren en over de schatten van het huis Gods.

And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

En zij bleven over nacht rondom het huis Gods; want op hen was de wacht, en zij waren over de opening, en dat allen morgen.

And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

En enigen van hen waren over de vaten van den dienst; want bij getal droegen zij ze in, en bij getal droegen zij ze uit.

Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

Want uit dezelve zijn er besteld over de vaten, en over al de heilige vaten, en over de meelbloem, en wijn, en olie, en wierook, en specerij.

And some of the sons of the priests made the ointment of the spices.

En uit de zonen der priesteren waren de bereiders van het reukwerk der specerijen.

And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

En Mattithja uit de Levieten, dewelke was de eerstgeborene van Sallum, den Korahiet, was in het ambt over het werk, dat in pannen gekookt wordt.

And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

En uit de kinderen der Kahathieten, uit hun broederen, waren enigen over de broden der toerichting, om die alle sabbatten te bereiden.

And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

Uit dezen zijn ook de zangers, hoofden der vaderen onder de Levieten in de kameren, dienstvrij; want dag en nacht was het op hen, in dat werk te zijn.

These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

Dit zijn de hoofden der vaderen onder de Levieten, hoofden in hun geslachten; dezen woonden te Jeruzalem.

And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

Maar te Gibeon hadden gewoond Jeiel, de vader van Gibeon; de naam zijner zuster nu was Maacha.

And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

En Abdon was zijn eerstgeboren zoon, daarna Zur, en Kis, en Baal, en Ner, en Nadab.

And Gedor, and Ahio, and Zechariah, and Mikloth.

En Gedor, en Ahio, en Zacharja, en Mikloth.

And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

Mikloth nu gewon Simeam; dezen woonden ook te Jeruzalem, tegenover hun broederen, met hun broederen.

And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

En Ner gewon Kis, en Kis gewon Saul, en Saul gewon Jonathan, en Malchi-sua, en Abinadab, en Esbaal.

And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

En Jonathans zoon van Merib-baal, en Merib-baal gewon Micha.

And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

De kinderen van Micha nu waren Pithon, en Melech, en Thaerea.

And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

En Achaz gewon Jaera, en Jaera gewon Alemeth, en Azmaveth, en Zimri; en Zimri gewon Moza;

And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

En Moza gewon Bina; wiens zoon was Refaja; wiens zoon was Elasa; wiens zoon was Azel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Azel nu had zes zonen, en dit zijn hun namen: Azrikam, Bochru, en Ismael, en Searja, en Obadja, en Hanan; dezen zijn Azels zonen. 1 Kronieken 10

1st Chronicles 10 - 1 Kronieken 10


1st Chronicles Chapter 10 King James Bible - 1 Kronieken Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 9
1 Kronieken 9

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

En de Filistijnen streden tegen Israel, en de mannen van Israel vloden voor het aangezicht der Filistijnen, en zij vielen verslagen op het gebergte Gilboa.

And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

En de Filistijnen hielden dicht achter Saul aan en achter zijn zonen; en de Filistijnen sloegen Jonathan, en Abinadab, en Malchi-sua, de zonen van Saul.

And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

En de strijd werd zwaar tegen Saul, en de schutters met de bogen troffen hem aan; en hij vreesde zeer voor de schutters.

Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

Toen zeide Saul tot zijn wapendrager: Trek uw zwaard uit en doorsteek mij daarmede, dat misschien deze onbesnedenen niet komen, en met mij den spot drijven.Maar zijn wapendrager wilde niet, want hij vreesde zeer. Toen nam Saul het zwaard, en viel daarin.

And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

Toen zijn wapendrager zag, dat Saul dood was, zo viel hij ook in het zwaard en stierf.

So Saul died, and his three sons, and all his house died together.

Alzo stierf Saul en zijn drie zonen; ook zijn ganse huis is tegelijk gestorven.

And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

Als al de mannen van Israel, die in het dal waren, zagen, dat zij gevloden waren, en dat Saul en zijn zonen dood waren, zo verlieten zij hun steden, en zij vloden.Toen kwamen de Filistijnen en woonden daarin.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

Het geschiedde nu des anderen daags, als de Filistijnen kwamen om de verslagenen te plunderen, zo vonden zij Saul en zijn zonen, liggende op het gebergte Gilboa.

And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

En zij plunderden hem, en zij namen zijn hoofd en zijn wapenen, en zij zonden ze in der Filistijnen land rondom, om dit te boodschappen aan hun afgoden, en aan hetvolk.

And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

En zij legden zijn wapenen in het huis huns gods; en zijn hoofd hechtten zij in het huis van Dagon.

And when all Jabeshgilead heard all that the Philistines had done to Saul,

Als geheel Jabes in Gilead hoorde alles, wat de Filistijnen Saul gedaan hadden,

They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

Zo maakten zich alle strijdbare mannen op, en zij namen het lichaam van Saul, en de lichamen zijner zonen, en zij brachten ze te Jabes; en zij begroeven hunbeenderen onder een eikenboom te Jabes, en zij vastten zeven dagen.

So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

Alzo stierf Saul, in zijn overtreding, waarmede hij overtreden had tegen den HEERE, tegen het woord des HEEREN hetwelk hij niet gehouden had; en ook omdat hijde waarzegster gevraagd had, haar zoekende,

And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

En den HEERE niet gezocht had; daarom doodde Hij hem, en keerde het koninkrijk tot David, den zoon van Isai. 1 Kronieken 11

1st Chronicles 11 - 1 Kronieken 11


1st Chronicles Chapter 11 King James Bible - 1 Kronieken Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 10
1 Kronieken 10

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

Toen vergaderde zich gans Israel tot David naar Hebron, zeggende: Zie, wij zijn uw gebeente en uw vlees.

And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

Zelfs ook te voren, toen Saul nog koning was, hebt gij Israel uitgeleid en ingeleid; ook heeft de HEERE, uw God, tot u gezegd: Gij zult Mijn volk Israel weiden, en gijzult voorganger zijn van Mijn volk Israel.

Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

Ook kwamen alle oudsten in Israel tot den koning van Hebron, en David maakte een verbond met hen te Hebron, voor het aangezicht des HEEREN; en zij zalfdenDavid ten koning over Israel, naar het woord des HEEREN, door den dienst van Samuel.

And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

En David toog henen, en gans Israel, naar Jeruzalem, welke is Jebus; want daar waren de Jebusieten, de inwoners des lands.

And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

En de inwoners van Jebus zeiden tot David: Gij zult hier niet inkomen. David dan nog won den burg Sion, welke is de stad Davids.

And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

Want David zeide: Al wie de Jebusieten het eerst slaat, zal tot een hoofd, en tot een overste worden. Toen beklom Joab, de zoon van Zeruja, dien het eerst; daaromwerd hij tot een hoofd.

And David dwelt in the castle; therefore they called it the city of David.

David nu woonde op den burg; daarom heet men dien de stad Davids.

And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

En hij bouwde de stad rondom, van Millo af, en rondom henen; en Joab vernieuwde het overige der stad.

So David waxed greater and greater: for the LORD of hosts was with him.

En David ging geduriglijk voort, en werd groot, want de HEERE der heirscharen was met hem.

These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

Dezen nu waren de hoofden der helden, die David had, die zich dapper bij hem gedragen hebben in zijn koninkrijk bij geheel Israel, om hem koning te maken, naarhet woord des HEEREN over Israel.

And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

Dezen nu zijn van het getal der helden, die David had: Jasobam, de zoon van Hachmoni, was het hoofd der dertigen, die zijn spies tegen driehonderd opheffende, henop eenmaal versloeg.

And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

En na hem was Eleazar, de zoon van Dodo, de Ahohiet; hij was onder die drie helden.

He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

Hij was met David te Pas-Dammim, als de Filistijnen daar ten strijde vergaderd waren, en het stuk des akkers vol gerst was, en het volk voor het aangezicht derFilistijnen vlood;

And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

En zij stelden zich in het midden van dat stuk, en beschermden het, en zij sloegen de Filistijnen; en de HEERE verloste hen door een grote verlossing.

Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

En drie uit de dertig hoofden togen af naar den rotssteen tot David in de spelonk van Adullam; en het leger der Filistijnen had zich gelegerd in het dal Refaim.

And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

En David was toen in de vesting en de bezetting der Filistijnen was toen te Bethlehem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

En David kreeg lust, en zeide: Wie zal mij water te drinken geven uit Bethlehems bornput, die onder de poort is?

And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

Toen braken die drie door het leger der Filistijnen, en putten water uit Bethlehems bornput, die onder de poort is, en zij droegen het en brachten het tot David. DochDavid wilde het niet drinken, maar hij goot het uit voor den HEERE;

And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

En hij zeide: Dat late mijn God verre van mij zijn, van zulks te doen! Zou ik het bloed dezer mannen drinken? Met gevaar huns levens, ja, met gevaar huns levenshebben zij dat gebracht. En hij wilde het niet drinken. Dit deden de drie helden.

And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

Abisai nu, de broeder van Joab, was ook het hoofd van drie; en hij, verheffende zijn spies tegen driehonderd, versloeg hen; alzo had hij een naam onder die drie.

Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

Uit die drie was hij geeerd boven de twee; daarom werd hij hun tot een overste; maar hij kwam tot aan de eerste drie niet.

Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

Benaja, de zoon van Jojada, de zoon eens dapperen mans van Kabzeel, was groot van daden; hij versloeg twee sterke leeuwen van Moab; ook ging hij af, enversloeg een leeuw in het midden des kuils, in den sneeuwtijd.

And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

Hij versloeg ook een Egyptischen man, een man van grote lengte, van vijf ellen; en die Egyptenaar had een spies in de hand, als een weversboom; maar hij ging tothem af met een staf, en rukte de spies uit de hand des Egyptenaars, en hij doodde hem met zijn eigen spies.

These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

Deze dingen deed Benaja, de zoon van Jojada; dies had hij een naam onder die drie helden.

Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

Ziet, hij was de heerlijkste van die dertig; nochtans kwam hij tot aan de drie niet. En David stelde hem over zijn trawanten.

Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

De helden nu der heiren waren: Asahel, de broeder van Joab; Elhanan, de zoon van Dodo, van Bethlehem;

Shammoth the Harorite, Helez the Pelonite,

Sammoth, de Harodiet; Helez, de Peloniet;

Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

Ira, de zoon van Ikkes, de Thekoiet; Abiezer, de Anathothiet;

Sibbecai the Hushathite, Ilai the Ahohite,

Sibbechai, de Husathiet; Ilai, de Ahohiet;

Maharai the Netophathite, Heled the son of Baanah the Netophathite,

Maharai, de Netofathiet; Heled, de zoon van Baana, de Netofathiet;

Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

Ithai, de zoon van Ribai, van Gibea der kinderen Benjamins; Benaja, de Pirhathoniet;

Hurai of the brooks of Gaash, Abiel the Arbathite,

Hurai, van de beken van Gaas; Abiel; de Arbathiet;

Azmaveth the Baharumite, Eliahba the Shaalbonite,

Azmaveth, de Baharumiet; Eljahba, de Saalboniet;

The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

Van de kinderen van Hasem, den Gizoniet, was Jonathan, de zoon van Sage, de Harariet;

Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

Ahiam, de zoon van Sachar, de Harariet; Elifal, de zoon van Ur;

Hepher the Mecherathite, Ahijah the Pelonite,

Hefer, de Mecherathiet; Ahia, de Peloniet;

Hezro the Carmelite, Naarai the son of Ezbai,

Hezro, de Karmeliet; Naari, de zoon van Ezbai;

Joel the brother of Nathan, Mibhar the son of Haggeri,

Joel, de broeder van Nathan; Mibhar, de zoon van Geri;

Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

Zelek, de Ammoniet; Nahrai, de Berothiet, wapendrager van Joab, den zoon van Zeruja;

Ira the Ithrite, Gareb the Ithrite,

Ira, de Jithriet; Gareb, de Jithriet;

Uriah the Hittite, Zabad the son of Ahlai,

Uria, de Hethiet; Zabad, de zoon van Ahlai;

Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

Adina, de zoon van Siza, de Rubeniet, was het hoofd der Rubenieten; nochtans waren er dertig boven hem;

Hanan the son of Maachah, and Joshaphat the Mithnite,

Hanan, de zoon van Maacha, en Josafat, de Mithniet;

Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

Uzzia, de Asterathiet; Sama, en Jeiel, de zoon van Hotham, den Aroeriet;

Jediael the son of Shimri, and Joha his brother, the Tizite,

Jediael, de zoon van Simri, en Joha, zijn broeder, de Tiziet;

Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

Eliel Hammahavim en Jeribai, en Josavia, de zonen van Elnaam; en Jithma, de Moabiet;

Eliel, and Obed, and Jasiel the Mesobaite.

Eliel, en Obed, en Jaaziel van Mezobaja.

1st Chronicles 12 - 1 Kronieken 12


1st Chronicles Chapter 12 King James Bible - 1 Kronieken Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 11
1 Kronieken 11

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

Dezen nu zijn het, die tot David kwamen naar Ziklag, toen hij nog besloten was voor het aangezicht van Saul, den zoon van Kis; zij waren ook onder de helden, dietot dien krijg hielpen.

They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

Gewapend met bogen, rechts en links met stenen werpende, en met pijlen schietende uit den boog; zij waren van de broederen van Saul, uit Benjamin.

The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

Het hoofd was Ahiezer, en Joas, zonen van Semaa, den Gibeathiet; daarna Jeziel en Pelet, zonen van Azmaveth, en Beracha, en Jehu, de Anathothiet.

And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

En Jismaja, de Gibeoniet, was een held onder de dertig, en over dertig gesteld; en Jirmeja, en Jahaziel, en Johanan, en Jozabad, de Gederathiet;

Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

Eluzai, en Jerimoth, en Bealja, en Semarja, en Sefatja, de Harufiet;

Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

Elkana, en Jissia, en Azareel, en Joezer, en Jasobam, de Korahieten;

And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

En Joela en Zebadja, de zonen van Jeroham, van Gedor.

And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

Ook scheidden zich van de Gadieten af tot David, in die vesting naar de woestijn, kloeke helden, krijgslieden ten oorlog, toegerust met rondas en schild; en hunaangezichten waren aangezichten der leeuwen; en zij waren als de reeen op de bergen in snelheid.

Ezer the first, Obadiah the second, Eliab the third,

Ezer was het hoofd; Obadja de tweede; Eliab de derde;

Mishmannah the fourth, Jeremiah the fifth,

Mismanna de vierde; Jirmeja de vijfde;

Attai the sixth, Eliel the seventh,

Attai de zesde; Eliel de zevende;

Johanan the eighth, Elzabad the ninth,

Johanan de achtste; Elzabad de negende;

Jeremiah the tenth, Machbanai the eleventh.

Jirmeja de tiende; Machbannai de elfde.

These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

Dezen waren van de kinderen van Gad, hoofden des heirs; een van de kleinsten was over honderd, en de grootste over duizend.

These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

Deze zelfden zijn het, die over de Jordaan gingen in de eerste maand, toen dezelve vol was aan al haar oevers; en zij verdreven al de inwoners der laagten, tegenhet oosten en tegen het westen.

And there came of the children of Benjamin and Judah to the hold unto David.

Er kwamen ook van de kinderen van Benjamin en Juda op de vesting tot David.

And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

En David ging uit hun tegemoet, en antwoordde, en zeide tot hen: Indien gijlieden ten vrede tot mij gekomen zijt, om mij te helpen, zo zal mijn hart tegelijk overulieden zijn; maar indien het is, om mij aan mijn vijanden bedriegelijk over te leveren, daar toch geen wrevel in mijn handen is, de God onzer vaderen zie het, enstraffe het!

Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

En de Geest toog Amasai aan, den overste der hoofdlieden, en hij zeide: Wij zijn uw, o David, en met u zijn wij, gij, zoon van Isai. Vrede, vrede zij u, en vrede uwhelperen; want uw God helpt u. Toen nam David hen aan, en stelde hen tot hoofden der benden.

And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

Er vielen ook van Manasse tot David, toen hij met de Filistijnen kwam, om tegen Saul te strijden, alhoewel zij hen niet hielpen; want de vorsten der Filistijnenverlieten hem met raad, zeggende: Met gevaar van onze hoofden zou hij tot Saul, zijn heer, vallen.

As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

Toen hij naar Ziklag toog, vielen tot hem uit Manasse: Adnah, en Jozabad, en Jediael, en Michael, en Jozabad, en Elihu, en Zillethai; hoofden der duizenden, die inManasse waren.

And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

En dezen hielpen David mede tegen die benden; want alle dezen waren kloeke helden; en zij waren oversten in het heir.

For at that time day by day there came to David to help him, until it was a great host, like the host of God.

Want er kwamen er te dier tijd dag bij dag tot David, om hem te helpen, tot een groot leger toe, als een leger Gods.

And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

En dit zijn de getallen der hoofden dergenen, die toegerust waren ten heire, die tot David te Hebron kwamen, om het koninkrijk van Saul tot hem te wenden, naarden mond des HEEREN:

The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

Van de kinderen van Juda, die rondassen en spiesen droegen, waren zes duizend en achthonderd toegerust ten heire;

Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

Van de kinderen van Simeon, kloeke helden ten heire, zeven duizend en honderd;

Of the children of Levi four thousand and six hundred.

Van de kinderen van Levi, vier duizend en zeshonderd;

And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

En Jehojada was overste der Aaronieten; en met hem waren er drie duizend en zevenhonderd.

And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

En Zadok was een jongeling, een kloek held; en uit zijns vaders huis waren twee en twintig oversten;

And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

En van de kinderen van Benjamin, de broederen van Saul, drie duizend; want tot nog toe waren er velen van hen, die het met het huis van Saul hielden;

And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

En van de kinderen van Efraim, twintig duizend en achthonderd, kloeke helden, mannen van naam in het huis hunner vaderen;

And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

En van den halven stam van Manasse achttien duizend, die met namen uitgedrukt zijn, dat zij kwamen, om David koning te maken;

And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

En van de kinderen van Issaschar, die ervaren waren in het verstand van de tijden, om te weten wat Israel doen moest; hun hoofden waren tweehonderd, en allehun broeders pasten op hun woord;

Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

Uit Zebulon, uitgaande in het heir, toegerust ten strijde met alle krijgswapenen, vijftig duizend; en om een slagorde te houden met een onwankelbaar hart;

And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

En uit Nafthali, duizend oversten, en bij hen met rondas en spies, zeven en dertig duizend.

And of the Danites expert in war twenty and eight thousand and six hundred.

En uit de Danieten, ten strijde toegerust, acht en twintig duizend en zeshonderd;

And of Asher, such as went forth to battle, expert in war, forty thousand.

En uit Aser, uitgaande in het heir, om krijgsorde te houden, waren veertig duizend;

And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

En van gene zijde van de Jordaan, van de Rubenieten, en Gadieten, en den halven stam van Manasse, met allerlei krijgsgereedschap ten oorlog, honderd entwintigduizend.

All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

Al deze krijgslieden, die zich in slagorde konden houden, kwamen met een volkomen hart te Hebron, om David koning te maken over gans Israel. En ook was al hetoverige van Israel een hart, om David tot koning te maken.

And there they were with David three days, eating and drinking: for their brethren had prepared for them.

En zij waren daar bij David drie dagen lang, etende en drinkende; want hun broeders hadden voor hen wat toebereid.

Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

En ook de naasten aan hen, tot aan Issaschar, en Zebulon, en Nafthali, brachten brood op ezelen, en op kemelen, en op muildieren, en op runderen, meelspijs,stukken vijgen, en stukken rozijnen, en wijn, en olie, en runderen, en klein vee in menigte; want er was blijdschap in Israel. 1 Kronieken 13

1st Chronicles 13 - 1 Kronieken 13


1st Chronicles Chapter 13 King James Bible - 1 Kronieken Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 12
1 Kronieken 12

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 13

And David consulted with the captains of thousands and hundreds, and with every leader.

En David hield raad met de oversten der duizenden en der honderden, en met alle vorsten.

And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

En David zeide tot de ganse gemeente van Israel: Indien het ulieden goeddunkt, en van den HEERE, onzen God, te zijn, laat ons ons uitbreiden, laat ons zenden aanonze overige broeders, in alle landen van Israel, en de priesters en Levieten, die met hen zijn in de steden, met haar voorsteden, opdat zij tot ons vergaderd worden.

And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

En laat ons de ark onzes Gods tot ons wederhalen, want wij hebben ze in de dagen van Saul niet gezocht.

And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

Toen zeide de ganse gemeente, dat men alzo doen zou; want die zaak was recht in de ogen des gansen volks.

So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

David dan vergaderde gans Israel van het Egyptische Sichor af, tot daar men komt te Hamath, om de ark Gods te brengen van Kirjath-Jearim.

And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

Toen toog David op met het ganse Israel naar Baala, dat is, Kirjath-Jearim, hetwelk in Juda is, dat hij van daar ophaalde de ark Gods, des HEEREN, Die tussen decherubim woont, waar de Naam wordt aangeroepen.

And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

En zij voerden de ark Gods op een nieuwen wagen uit het huis van Abinadab. Uza nu en Ahio leidden den wagen.

And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

En David en gans Israel speelden voor het aangezicht Gods met alle macht, zo met liederen, als met harpen, en met luiten, en met trommelen, en met cimbalen, enmet trompetten.

And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

Toen zij aan den dorsvloer van Chidon gekomen waren, zo strekte Uza zijn hand uit, om de ark te houden, want de runderen struikelden.

And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

Toen ontstak de toorn des HEEREN over Uza, en Hij sloeg hem, omdat hij zijn hand had uitgestrekt aan de ark; en hij stierf aldaar voor het aangezicht Gods.

And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

En David ontstak, dat de HEERE een scheur gescheurd had aan Uza; daarom noemde hij diezelve plaats Perez-Uza, tot op dezen dag.

And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

En David vreesde den HEERE te dien dage, zeggende: Hoe zal ik de ark Gods tot mij brengen?

So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

Daarom liet David de ark niet tot zich brengen in de stad Davids, maar deed ze afwijken in het huis van Obed-Edom, den Gethiet.

And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

Alzo bleef de ark Gods bij het huisgezin van Obed-Edom, in zijn huis, drie maanden; en de HEERE zegende het huis van Obed-Edom, en alles, wat hij had.

1st Chronicles 14 - 1 Kronieken 14


1st Chronicles Chapter 14 King James Bible - 1 Kronieken Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 13
1 Kronieken 13

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

Toen zond Hiram, de koning van Tyrus, boden tot David, en cederenhout, en metselaars, en timmerlieden, dat zij hem een huis bouwden.

And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

En David merkte, dat hem de HEERE tot koning bevestigd had over Israel; want zijn koninkrijk werd ten hoogste verheven, om Zijns volks Israels wil.

And David took more wives at Jerusalem: and David begat more sons and daughters.

En David nam meer vrouwen te Jeruzalem, en David gewon meer zonen en dochteren.

Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

Dit nu zijn de namen der kinderen, die hij te Jeruzalem had: Sammua, en Sobab, Nathan en Salomo,

And Ibhar, and Elishua, and Elpalet,

En Jibchar, en Elisua, en Elpelet,

And Nogah, and Nepheg, and Japhia,

En Nogah, en Nefeg, en Jafia,

And Elishama, and Beeliada, and Eliphalet.

En Elisama, en Beeljada, en Elifelet.

And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

Toen de Filistijnen hoorden, dat David tot koning gezalfd was over het ganse Israel, zo togen al de Filistijnen op om David te zoeken. Toen David dat hoorde zo tooghij uit tegen hen.

And the Philistines came and spread themselves in the valley of Rephaim.

Toen de Filistijnen kwamen, zo spreidden zij zich uit in de laagte van Refaim.

And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

Toen vraagde David God, zeggende: Zal ik optrekken tegen de Filistijnen, en zult Gij hen in mijn hand geven? En de HEERE zeide tot hem: Trek op, want Ik zal henin uw hand geven.

So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

Toen zij nu optogen naar Baal-Perazim, zo sloeg hen David daar; en David zeide: God heeft mijn vijanden door mijn hand gescheurd, als een scheur der wateren;daarom noemden zij den naam derzelver plaats Baal-Perazim.

And when they had left their gods there, David gave a commandment, and they were burned with fire.

En daar lieten zij hun goden; en David gebood, en zij werden met vuur verbrand.

And the Philistines yet again spread themselves abroad in the valley.

Doch de Filistijnen voeren nog voort, en zij verspreidden zich in dat dal.

Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

En David vraagde God nog eens; en God zeide tot hem: Gij zult niet optrekken achter hen heen; maar omsingel hen van boven, en kom tot hen tegenover demoerbezienbomen.

And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

En het zal geschieden, als gij hoort het geruis van een gang in de toppen der moerbezienbomen, kom dan uit ten strijde; want God zal voor uw aangezicht uitgegaanzijn, om het leger der Filistijnen te slaan.

David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

David nu deed, gelijk als hem God geboden had; en zij sloegen het heir der Filistijnen van Gibeon af tot aan Gezer.

And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

Alzo ging Davids naam uit in al die landen; en de HEERE gaf Zijn verschrikking over al die heidenen.

1st Chronicles 15 - 1 Kronieken 15


1st Chronicles Chapter 15 King James Bible - 1 Kronieken Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 14
1 Kronieken 14

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

En David maakte zich huizen in zijn stad; en hij bereidde der ark Gods een plaats, en spande een tent voor haar.

Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

Toen zeide David: Niemand mag de ark Gods dragen, dan de Levieten; want die heeft de HEERE verkoren, om de ark Gods te dragen, en om Hem te dienen tot inder eeuwigheid.

And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

Ook vergaderde David gans Israel te Jeruzalem, om de ark des HEEREN op te halen aan haar plaats, die hij haar bereid had.

And David assembled the children of Aaron, and the Levites:

En David verzamelde de kinderen van Aaron en de Levieten.

Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

Van de kinderen van Kehath was Uriel overste, en van zijn broederen waren honderd en twintig.

Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

Van de kinderen van Merari was Asaja overste, en van zijn broederen waren tweehonderd en twintig.

Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

Van de kinderen van Gersom was Joel overste, en van zijn broederen waren honderd en dertig.

Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

Uit de kinderen van Elizafan was overste Semaja, en van zijn broederen waren tweehonderd.

Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

Uit de kinderen van Hebron was Eliel overste, en zijn broederen waren tachtig.

Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

Uit de kinderen van Uzziel was Amminadab overste, en zijn broederen waren honderd en twaalf.

And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

En David riep de priesters Zadok en Abjathar, en de Levieten Uriel, Asaja en Joel, Semaja, en Eliel, en Amminadab.

And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

En hij zeide tot hen: Gijlieden zijt hoofden der vaderen onder de Levieten; heiligt u, gij en uw broeders, dat gij de ark des HEEREN, des Gods van Israel, opbrengt,ter plaatse, die ik voor haar bereid heb.

For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

Want omdat gijlieden ten eerste dit niet deedt, heeft de HEERE, onze God, onder ons een scheur gedaan, omdat wij Hem niet gezocht hebben naar het recht.

So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

Zo heiligden zich dan de priesters en Levieten, om de ark des HEEREN, des Gods van Israel, op te brengen.

And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

En de kinderen der Levieten droegen de ark Gods op hun schouderen, met de draagbomen, die op hen waren, gelijk als Mozes geboden had naar het woord desHEEREN.

And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

En David zeide tot de oversten der Levieten, dat zij hun broeders, de zangers, stellen zouden met muziekinstrumenten, met luiten, en harpen, en cimbalen, dat zij zichzouden doen horen, verheffende de stem met blijdschap.

So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

Zo stelden dan de Levieten Heman, den zoon van Joel, en uit zijn broederen Asaf, den zoon van Berechja; en uit de zonen van Merari, hun broederen, Ethan, denzoon van Kusaja;

And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

En met hen hun broeders van de tweede orde: Zecharja, Ben en Jaaziel, en Semiramoth, en Jehiel, en Unni, Eliab, en Benaja, en Maaseja, en Mattithja, en Elifele, enMikneja, en Obed-Edom, en Jeiel, de poortiers.

So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

De zangers nu, Heman, Asaf en Ethan, lieten zich horen met koperen cimbalen;

And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

En Zecharja, en Aziel, en Semiramoth, en Jehiel, en Unni, en Eliab, en Maaseja, en Benaja, met luiten op Alamoth.

And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

En Mattithja, en Elifele, en Mikneja, en Obed-Edom, en Jeiel, en Azazja, met harpen op de Scheminith, om den toon te versterken.

And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

En Chenanja, de overste der Levieten, was over het opheffen; hij onderwees hen in het opheffen; want hij was verstandig.

And Berechiah and Elkanah were doorkeepers for the ark.

En Berechja en Elkana waren poortiers der ark.

And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

En Sebanja, en Josafat, en Nethaneel, en Amasai, en Zecharja, en Benaja, en Eliezer, de priesters, trompetten met trompetten voor de ark Gods; en Obed-Edom enJehia waren poortiers der ark.

So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

Het geschiedde nu, dat David en de oudsten van Israel, en de oversten der duizenden, henengingen, om de ark des verbonds des HEEREN op te halen, uit het huisvan Obed-Edom, met vreugde;

And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

Zo geschiedde het, doordien dat God de Levieten hielp, die de ark des verbonds des HEEREN droegen, dat zij zeven varren en zeven rammen offerden.

And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

David nu was gekleed met een mantel van fijn linnen; ook al de Levieten, die de ark droegen, en de zangers, en Chenanja, de overste van het opheffen der zangers;ook had David een lijfrok aan van linnen.

Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

Alzo bracht gans Israel de ark des verbonds des HEEREN op, met gejuich, en met geluid der bazuin, en met trompetten, en met cimbalen, makende geluid metluiten en met harpen.

And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

Het geschiedde nu, toen de ark des verbonds des HEEREN tot aan de stad Davids gekomen was, dat Michal, de dochter van Saul, door een venster keek, en denkoning David zag, springende en spelende; zo verachtte zij hem in haar hart.

1st Chronicles 16 - 1 Kronieken 16


1st Chronicles Chapter 16 King James Bible - 1 Kronieken Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 15
1 Kronieken 15

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

Toen zij de ark Gods inbrachten, zo stelden zij ze in het midden der tent, welke David voor haar gespannen had; en zij offerden brandofferen en dankofferen voorhet aangezicht Gods.

And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

Als David het brandoffer en de dankofferen geeindigd had te offeren, zo zegende hij het volk in den Naam des HEEREN.

And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

En hij deelde een iegelijk in Israel, van den man tot de vrouw, een iegelijk een bol broods, en een schoon stuk vlees, en een fles wijn.

And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

En hij stelde voor de ark des HEEREN sommigen uit de Levieten tot dienaars, en dat, om den HEERE, den God Israels, te vermelden, en te loven, en te prijzen.

Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

Asaf was het hoofd, en Zecharja de tweede na hem; Jeiel, en Semiramoth, en Jehiel, en Mattithja, en Eliab, en Benaja, en Obed-Edom, en Jeiel, met instrumentender luiten en met harpen; en Asaf liet zich horen met cimbalen;

Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

Maar Benaja en Jahaziel, de priesters, steeds met trompetten voor de ark des verbonds van God.

Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

Te dienzelven dage gaf David ten eerste dezen psalm, om den HEERE te loven, door den dienst van Asaf, en zijn broederen.

Give thanks unto the LORD, call upon his name, make known his deeds among the people.

Looft den HEERE, roept Zijn Naam aan, maakt Zijn daden bekend onder de volken.

Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

Zingt Hem, psalmzingt Hem, spreekt aandachtelijk van al Zijn wonderwerken.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Roemt u in den Naam Zijner heiligheid; dat zich het hart dergenen, die den HEERE zoeken, verblijde.

Seek the LORD and his strength, seek his face continually.

Vraagt naar den HEERE en Zijn sterkte, zoekt Zijn aangezicht geduriglijk.

Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

Gedenkt Zijner wonderwerken, die Hij gedaan heeft, Zijner wondertekenen, en de oordelen Zijns monds;

O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

Gij, zaad van Israel, Zijn dienaar, gij, kinderen van Jakob, Zijn uitverkorenen!

He is the LORD our God; his judgments are in all the earth.

Hij is de HEERE, onze God; Zijn oordelen zijn over de gehele aarde.

Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

Gedenkt tot in der eeuwigheid Zijns verbonds, des woords, dat Hij ingesteld heeft tot in het duizendste geslacht;

Even of the covenant which he made with Abraham, and of his oath unto Isaac;

Des verbonds, dat Hij met Abraham heeft gemaakt, en Zijns eeds aan Izak;

And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

Welken Hij ook aan Jakob heeft gesteld tot een inzetting, aan Israel tot een eeuwig verbond;

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

Zeggende: Ik zal u het land Kanaan geven, een snoer van ulieder erfdeel;

When ye were but few, even a few, and strangers in it.

Als gij weinige mensen in getal waart; ja, weinigen en vreemdelingen daarin.

And when they went from nation to nation, and from one kingdom to another people;

En zij wandelden van volk tot volk, en van het ene koninkrijk tot een ander volk.

He suffered no man to do them wrong: yea, he reproved kings for their sakes,

Hij liet niemand toe hen te onderdrukken; ook bestrafte Hij koningen om hunnentwil, zeggende:

Saying, Touch not mine anointed, and do my prophets no harm.

Tast Mijn gezalfden niet aan, en doet Mijn profeten geen kwaad.

Sing unto the LORD, all the earth; shew forth from day to day his salvation.

Zingt den HEERE, gij, ganse aarde, boodschapt Zijn heil van dag tot dag.

Declare his glory among the heathen; his marvellous works among all nations.

Vertelt Zijn eer onder de heidenen, Zijn wonderwerken onder alle volken.

For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

Want de HEERE is groot, en zeer te prijzen, en Hij is vreselijk boven alle goden.

For all the gods of the people are idols: but the LORD made the heavens.

Want al de goden der volken zijn afgoden; maar de HEERE heeft de hemelen gemaakt.

Glory and honour are in his presence; strength and gladness are in his place.

Majesteit en heerlijkheid zijn voor Zijn aangezicht, sterkte en vrolijkheid zijn in Zijn plaats.

Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

Geeft den HEERE, gij, geslachten der volken, geeft den HEERE eer en sterkte.

Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

Geeft den HEERE de eer Zijns Naams, brengt offer, en komt voor Zijn aangezicht; aanbidt den HEERE in de heerlijkheid des heiligdoms.

Fear before him, all the earth: the world also shall be stable, that it be not moved.

Schrikt voor Zijn aangezicht, gij, gehele aarde! Ook zal de wereld bevestigd worden, dat zij niet bewogen worde.

Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

Dat de hemelen zich verblijden, en de aarde verheuge zich, en dat men onder de heidenen zegge: De HEERE regeert.

Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

Dat de zee bruise met haar volheid, dat het veld huppele van vreugde, met al wat daarin is.

Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

Dan zullen de bomen des wouds juichen voor het aangezicht des HEEREN, omdat Hij komt, om de aarde te richten.

O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

Looft den HEERE, want Hij is goed, want Zijn goedertierenheid is tot in eeuwigheid.

And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

En zegt: Verlos ons, o God onzes heils, en verzamel ons, en red ons van de heidenen, dat wij Uw heiligen Naam loven, en dat wij ons Uws lofs roemen.

Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

Geloofd zij de HEERE, de God Israels, van eeuwigheid tot eeuwigheid! En al het volk zeide: Amen! en het loofde den HEERE.

So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

Alzo liet hij daar, voor de ark des verbonds des HEEREN, Asaf en zijn broederen, om geduriglijk te dienen voor de ark, naardat op elken dag besteld was.

And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

Obed-Edom nu, met hunlieder broederen, waren acht en zestig; en hij stelde Obed-Edom, den zoon van Jeduthun, en Hosa, tot poortiers;

And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

En den priester Zadok, en zijn broederen, de priesters, voor den tabernakel des HEEREN op de hoogte, welke te Gibeon is;

To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

Om den HEERE de brandofferen geduriglijk te offeren op het brandofferaltaar, des morgens en des avonds; en zulks naar alles, wat er geschreven staat in de wetdes HEEREN, die Hij Israel geboden had.

And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

En met hen Heman en Jeduthun, en de overige uitgelezenen, die met namen uitgedrukt zijn om den HEERE te loven; want Zijn goedertierenheid is tot in dereeuwigheid.

And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

Met hen dan waren Heman en Jeduthun, met trompetten en cimbalen voor degenen, die zich lieten horen, en met instrumenten der muziek Gods; maar de zonen vanJeduthun waren aan de poort.

And all the people departed every man to his house: and David returned to bless his house.

Alzo toog het ganse volk henen, een iegelijk in zijn huis; en David keerde zich, om zijn huis te gaan zegenen. 1 Kronieken 17

1st Chronicles 17 - 1 Kronieken 17


1st Chronicles Chapter 17 King James Bible - 1 Kronieken Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 16
1 Kronieken 16

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

Het geschiedde nu, als David in zijn huis woonde, dat David tot Nathan, den profeet, zeide: Zie, ik woon in een cederen huis, maar de ark des verbonds desHEEREN onder gordijnen.

Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

Toen zeide Nathan tot David: Doe alles, wat in uw hart is, want God is met u.

And it came to pass the same night, that the word of God came to Nathan, saying,

Maar het geschiedde in denzelven nacht, dat het woord Gods tot Nathan kwam, zeggende:

Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

Ga heen en zeg tot David, Mijn knecht: Alzo zegt de HEERE: Gij zult Mij geen huis bouwen, om in te wonen.

For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

Want Ik heb in geen huis gewoond van dien dag af, dat Ik Israel heb opgevoerd tot dezen dag toe; maar Ik ben gegaan van tent tot tent, en van tabernakel tottabernakel.

Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

Overal, waar Ik gewandeld heb met geheel Israel, heb Ik wel een woord gesproken tot een van de richters van Israel, denwelken Ik gebood Mijn volk te weiden,zeggende: Waarom bouwt gijlieden Mij geen cederen huis?

Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

Nu dan, alzo zult gij zeggen tot Mijn knecht, tot David: Zo zegt de HEERE der heirscharen: Ik heb u van de schaapskooi genomen, van achter de schapen, opdat gijeen voorganger over Mijn volk Israel zoudt zijn;

And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

En Ik ben met u geweest overal, waar gij heengegaan zijt, en Ik heb al uw vijanden uitgeroeid van voor uw aangezicht; en Ik heb u een naam gemaakt, gelijk denaam is der groten, die op de aarde zijn.

Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

En Ik heb voor Mijn volk Israel een plaats besteld, en hem geplant, dat hij aan zijn plaats wone, en niet meer heen en weder gedreven worde; en de kinderen derverkeerdheid zullen hem niet meer krenken, gelijk als in het eerst.

And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

En van die dagen af, dat Ik geboden heb richters te wezen over Mijn volk Israel; en heb al uw vijanden vernederd; ook heb Ik u te kennen gegeven, dat u deHEERE een huis bouwen zal.

And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

En het zal geschieden, als uw dagen zullen vervuld zijn, dat gij heengaat tot uw vaderen, zo zal Ik uw zaad na u doen opstaan, hetwelk uit uw zonen zijn zal, en Ik zalzijn koninkrijk bevestigen.

He shall build me an house, and I will stablish his throne for ever.

Die zal Mij een huis bouwen, en Ik zal zijn stoel bevestigen tot in der eeuwigheid.

I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

Ik zal hem tot een Vader zijn, en hij zal Mij tot een zoon zijn; en Mijn goedertierenheid zal Ik van hem niet wenden, gelijk als Ik die weggenomen heb van dien, dievoor u geweest is;

But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

Maar Ik zal hem in Mijn huis bestendig maken, en in Mijn Koninkrijk tot in eeuwigheid; en zijn stoel zal vast zijn tot in eeuwigheid.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Naar al deze woorden, en naar dit ganse gezicht, alzo sprak Nathan tot David.

And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

Toen kwam de koning David in, en bleef voor het aangezicht des HEEREN, en hij zeide: Wie ben ik, HEERE God, en wat is mijn huis, dat Gij mij tot hiertoegebracht hebt?

And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

En dit is klein in Uw ogen geweest, o God! daarom hebt Gij van het huis Uws knechts tot van verre heen gesproken, en Gij hebt mij naar menselijke wijze voorzienmet deze verhoging, o HEERE God!

What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

Wat zal David meer bij U daartoe voegen, vanwege de eer aan Uw knecht? Doch Gij kent Uw knecht wel.

O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

HEERE, om Uws knechts wil, en naar Uw hart, hebt Gij al dezen grote dingen gedaan, om al deze grote dingen bekend te maken.

O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

HEERE, er is niemand gelijk Gij, en er is geen God behalve Gij, naar alles, wat wij met onze oren gehoord hebben.

And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

En wie is als Uw volk Israel, een enig volk op de aarde, hetwelk God heengegaan is Zich tot een volk te verlossen, dat Gij U een Naam maaktet van grote enverschrikkelijke dingen, met de heidenen uit te stoten van het aangezicht Uws volks, hetwelk Gij uit Egypte verlost hebt?

For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

En Gij hebt Uw volk Israel U ten volk gemaakt tot in der eeuwigheid; en Gij, HEERE, zijt hun tot een God geworden.

Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

Nu dan, HEERE, het woord, dat Gij over Uw knecht gesproken hebt, en over zijn huis, dat worde waar tot in eeuwigheid; en doe, gelijk als Gij gesproken hebt.

Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

Ja, het worde waar, en Uw Naam worde groot gemaakt tot in eeuwigheid, dat men zegge: De HEERE der heirscharen, de God van Israel, is Israels God; en hethuis van David, Uw knecht, zij bestendig voor Uw aangezicht.

For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

Want Gij, mijn God, hebt voor het oor Uws knechts geopenbaard, dat Gij hem een huis bouwen zoudt; daarom heeft Uw knecht in zijn hart gevonden, om voor Uwaangezicht te bidden.

And now, LORD, thou art God, and hast promised this goodness unto thy servant:

Nu dan, HEERE, Gij zijt die God; en Gij hebt dit goede over Uw knecht gesproken.

Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

Nu dan, het heeft U beliefd te zegenen het huis Uws knechts, dat het in eeuwigheid voor Uw aangezicht zij; want Gij, HEERE, hebt het gezegend, en het zalgezegend zijn in eeuwigheid. 1 Kronieken 18

1st Chronicles 18 - 1 Kronieken 18


1st Chronicles Chapter 18 King James Bible - 1 Kronieken Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 17
1 Kronieken 17

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 18

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

Het geschiedde nu na dezen, dat David de Filistijnen sloeg, en hen ten onderbracht; en hij nam Gath, en haar onderhorige plaatsen, uit der Filistijnen hand.

And he smote Moab; and the Moabites became David's servants, and brought gifts.

Hij sloeg ook de Moabieten, alzo dat de Moabieten Davids knechten werden, brengende geschenken.

And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

David sloeg ook Hadar-ezer, den koning van Zoba, naar Hamath toe, toen hij heentoog, om zijn hand te stellen aan de rivier Frath.

And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

En David nam hem duizend wagens af, en zeven duizend ruiters, en twintig duizend man te voet; en David ontzenuwde al de wagen paarden; doch hij behieldhonderd wagens daarvan over.

And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

En de Syriers van Damaskus kwamen, om Hadar-ezer, den koning van Zoba, te helpen; maar David sloeg van de Syriers twee en twintig duizend man.

Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

En David legde bezetting in Syrie van Damaskus, alzo dat de Syriers Davids knechten werden, geschenken brengende. En de HEERE behoedde David overal,waar hij heenging.

And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

En David nam de gouden schilden, die bij Hadar-ezers knechten waren, en hij bracht ze te Jeruzalem.

Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

Ook nam David zeer veel kopers uit Tibchath, en uit Chun, steden van Hadar-ezer; daarvan heeft Salomo de koperen zee, en de pilaren, en de koperen vatengemaakt.

Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

Toen Thou, de koning van Hamath, hoorde, dat David de ganse heirkracht van Hadar-ezer, den koning van Zoba, geslagen had;

He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

Zo zond hij zijn zoon Hadoram tot den koning David, om hem naar zijn welstand te vragen, en om hem te zegenen, vanwege dat hij met Hadar-ezer gestreden, enhem verslagen had (want Hadar-ezer voerde oorlog tegen Thou), en alle gouden, en zilveren, en koperen vaten;

Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

Deze heiligde de koning David ook den HEERE, met het zilver en het goud, hetwelk hij medegebracht had van al de heidenen: van de Edomieten, en van deMoabieten, en van de kinderen Ammons, en van de Filistijnen, en van de Amalekieten.

Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

Ook sloeg Abisai, de zoon van Zeruja, de Edomieten in het Zoutdal, achttien duizend.

And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

En hij legde bezetting in Edom, zodat al de Edomieten Davids knechten werden; en de HEERE behoedde David overal, waar hij heenging.

So David reigned over all Israel, and executed judgment and justice among all his people.

Alzo regeerde David over gans Israel, en hij deed zijn gansen volke recht en gerechtigheid.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

Joab nu, de zoon van Zeruja, was over het heir; en Josafat, de zoon van Ahilud, was kanselier;

And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

En Zadok, de zoon van Ahitub, en Abimelech, de zoon van Abjathar, waren priesters, en Sausa schrijver;

And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

En Benaja, de zoon van Jojada, was over de Krethi en Plethi; maar de zonen van David waren de eersten aan de hand des konings. 1 Kronieken 18

1st Chronicles 19 - 1 Kronieken 19


1st Chronicles Chapter 19 King James Bible - 1 Kronieken Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 18
1 Kronieken 18

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

En het geschiedde na dezen, dat Nahas, de koning der kinderen Ammons, stierf, en zijn zoon werd koning in zijn plaats.

And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

Toen zeide David: Ik zal weldadigheid doen aan Hanun, den zoon van Nahas; want zijn vader heeft weldadigheid aan mij gedaan. Daarom zond David boden, omhem te troosten over zijn vader. Toen de knechten van David in het land der kinderen Ammons tot Hanun kwamen, om hem te troosten,

But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

Zo zeiden de vorsten der kinderen Ammons tot Hanun: Eert David uw vader in uw ogen, omdat hij troosters tot u gezonden heeft? Zijn niet zijn knechten tot ugekomen, om te doorzoeken, en om om te keren, en om het land te verspieden?

Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

Daarom nam Hanun de knechten van David, en hij beschoor hen, en sneed hun klederen half af tot aan de heupen, en liet hen henengaan.

Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

Zij nu gingen henen, en men boodschapte David van deze mannen; en hij zond hun tegemoet; want die mannen waren zeer beschaamd. De koning dan zeide: Blijftte Jericho, totdat ulieder baard weder gewassen zij; komt dan wederom.

And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

Toen de kinderen Ammons zagen, dat zij zich stinkende gemaakt hadden bij David, zo zond Hanun en de kinderen Ammons duizend talenten zilvers, om zichwagenen en ruiters te huren uit Mesopotamie, en uit Syrie-Maacha, en uit Zoba;

So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

Zodat zij zich huurden twee en dertig duizend wagenen; en de koning van Maacha en zijn volk kwamen en legerden zich voor Medeba; ook vergaderden dekinderen Ammons uit hun steden, en zij kwamen ten strijde.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Toen het David hoorde, zo zond hij Joab en het ganse heir met de helden.

And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

Als de kinderen Ammons uitgetogen waren, zo stelden zij de slagorde voor de poort der stad; maar de koningen, die gekomen waren, die waren bijzonder in hetveld.

Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

Toen Joab zag, dat de spits der slagorde van voren en van achteren tegen hem was, zo verkoos hij enigen uit alle uitgelezenen in Israel, en hij stelde hen in ordetegen de Syriers aan.

And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

En het overige des volks gaf hij in de hand van zijn broeder Abisai, en zij stelden hen in orde tegen de kinderen Ammons aan.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

En hij zeide: Indien mij de Syriers te sterk worden, zo zult gij mij komen verlossen; en indien de kinderen Ammons u te sterk worden, zo zal ik u verlossen.

Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

Wees sterk, en laat ons sterk zijn voor ons volk, en voor de steden onzes Gods; de HEERE nu doe, wat goed is in Zijn ogen.

So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

Toen naderde Joab en het volk, dat bij hem was, ten strijde voor het aangezicht der Syriers; en zij vloden voor zijn aangezicht.

And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

Toen de kinderen Ammons zagen, dat de Syriers vloden, zo vloden zij ook voor het aangezicht van Abisai, zijn broeder, en zij kwamen in de stad; en Joab kwam teJeruzalem.

And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

Als de Syriers zagen, dat zij voor het aangezicht van Israel geslagen waren, zo zonden zij boden, en brachten de Syriers uit, die aan gene zijde der rivier woonden;en Sofach, de krijgsoverste van Hadar-ezer, toog voor hun aangezicht heen.

And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

Toen het David werd aangezegd, zo vergaderde hij gans Israel, en hij toog over de Jordaan, en hij kwam tot hen, en hij stelde de slagorde tegen hen. Als David deslagorde tegen de Syriers gesteld had, zo streden zij met hem.

But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

Doch de Syriers vloden voor het aangezicht van Israel, en David versloeg van de Syriers zeven duizend wagenen, en veertig duizend mannen te voet; daartoedoodde hij Sofach, den krijgsoverste.

And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

Toen de knechten van Hadar-ezer zagen, dat zij geslagen waren, voor het aangezicht van Israel, zo maakten zij vrede met David, en dienden hem; en de Syrierswilden de kinderen Ammons niet meer verlossen.

1st Chronicles 20 - 1 Kronieken 20


1st Chronicles Chapter 20 King James Bible - 1 Kronieken Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 19
1 Kronieken 19

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

Het geschiedde nu ten tijde van de wederkomst des jaars, ten tijde als de koningen uittrokken, zo voerde Joab de heirkracht, en hij verdierf het land der kinderenAmmons; en hij kwam, en belegerde Rabba; maar David bleef te Jeruzalem. En Joab sloeg Rabba, en verwoestte ze.

And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

En David nam de kroon huns konings van zijn hoofd, en hij bevond haar in gewicht een talent gouds, en daar was edelgesteente aan; en zij werd op Davids hoofdgezet, en hij voerde zeer veel roofs uit de stad.

And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Hij voerde ook al het volk uit, dat daarin was, en hij zaagde ze met de zaag, en met ijzeren dorswagens, en met bijlen; en alzo deed David aan al de steden derkinderen Ammons. Toen keerde David wederom met al het volk naar Jeruzalem.

And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

En het geschiedde daarna, als de krijg met de Filistijnen te Gezer opstond, toen sloeg Sibchai, de Husathiet, Sippai, die van de kinderen van Rafa was; en zij werdenten ondergebracht.

And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

Daarna was er nog een krijg tegen de Filistijnen, en Elhanan, de zoon van Jair, versloeg Lachmi, den broeder van Goliath, den Gethiet, wiens spieshout was als eenweversboom.

And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

Daarna was er nog een krijg te Gath; en daar was een zeer lang man, en zijn vingeren waren zes en zes, vier en twintig, en hij was ook van Rafa geboren;

But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

En hij hoonde Israel, maar Jonathan, de zoon van Simea, den broeder van David, versloeg hem.

These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

Dezen waren van Rafa geboren te Gath; en zij vielen door de hand van David, en door de hand zijner knechten.

1st Chronicles 21 - 1 Kronieken 21


1st Chronicles Chapter 21 King James Bible - 1 Kronieken Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 20
1 Kronieken 20

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 21

And Satan stood up against Israel, and provoked David to number Israel.

Toen stond de satan op tegen Israel, en hij porde David aan, dat hij Israel telde.

And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

En David zeide tot Joab en tot de oversten des volks: Gaat heen, telt Israel van Ber-seba tot Dan toe, en brengt hen tot mij, dat ik hun getal wete.

And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

Toen zeide Joab: De HEERE doe tot Zijn volk, gelijk zij nu zijn, honderdmaal meer; zijn zij niet allen, o mijn heer koning, mijn heer tot knechten? Waarom verzoektmijn heer dit? Waarom zou het Israel tot schuld worden?

Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

Doch het woord des konings nam de overhand tegen Joab; derhalve toog Joab uit, en hij doorwandelde gans Israel; daarna kwam hij weder te Jeruzalem.

And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

En Joab gaf David de som van het gestelde volk; en gans Israel was elfhonderd duizend man, die het zwaard uittrokken, en Juda vierhonderd duizend, en zeventigduizend man, die het zwaard uittrokken.

But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

Doch Levi en Benjamin telde hij onder dezelve niet; want des konings woord was Joab een gruwel.

And God was displeased with this thing; therefore he smote Israel.

En deze zaak was kwaad in de ogen Gods; daarom sloeg Hij Israel.

And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

Toen zeide David tot God: Ik heb zeer gezondigd, dat ik deze zaak gedaan heb; maar neem toch nu de misdaad Uws knechts weg, want ik heb zeer zottelijkgehandeld.

And the LORD spake unto Gad, David's seer, saying,

De HEERE nu sprak tot Gad, den ziener van David, zeggende:

Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

Ga heen, en spreek tot David, zeggende: Aldus zegt de HEERE: Drie dingen leg Ik u voor; kies u een uit die, dat Ik u doe.

So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

En Gad kwam tot David, en zeide tot hem: Zo zegt de HEERE: Neem u uit:

Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

Of drie jaren honger, of drie maanden verteerd te worden voor het aangezicht uwer wederpartij, en dat het zwaard uwer vijanden u achterhale; of drie dagen hetzwaard des HEEREN, dat is, de pestilentie in het land, en een verdervenden engel des HEEREN in al de landpalen van Israel? Zo zie nu toe, wat antwoord ik Dienzal wedergeven, Die mij gezonden heeft.

And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

Toen zeide David tot Gad: Mij is zeer bange; laat mij toch in de hand des HEEREN vallen; want Zijn barmhartigheden zijn zeer vele, maar laat mij in de hand dermensen niet vallen.

So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

De HEERE dan gaf pestilentie in Israel; en er vielen van Israel zeventig duizend man.

And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

En God zond een engel naar Jeruzalem, om die te verderven; en als hij haar verdierf, zag het de HEERE, en het berouwde Hem over dat kwaad; en Hij zeide totden verdervenden engel: Het is genoeg, trek nu uw hand af. De engel des HEEREN nu stond bij den dorsvloer van Ornan, den Jebusiet.

And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

Als David zijn ogen ophief, zo zag hij den engel des HEEREN, staande tussen de aarde en tussen den hemel, met zijn uitgetrokken zwaard in zijn hand, uitgestrektover Jeruzalem; toen viel David, en de oudsten, bedekt met zakken, op hun aangezichten.

And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

En David zeide tot God: Ben ik het niet, die gezegd heb, dat men het volk tellen zou? Ja, ik zelf ben het, die gezondigd en zeer kwalijk gehandeld heb; maar dezeschapen, wat hebben die gedaan? O HEERE, mijn God, dat toch Uw hand tegen mij, en tegen het huis mijns vaders zij, maar niet tegen Uw volk ter plage.

Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

Toen zeide de engel des HEEREN tot Gad, dat hij David zeggen zou, dat David zou opgaan, om den HEERE een altaar op te richten op den dorsvloer van Ornan,den Jebusiet.

And David went up at the saying of Gad, which he spake in the name of the LORD.

Zo ging dan David op naar het woord van Gad, dat hij in den Naam des HEEREN gesproken had.

And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

Toen zich Ornan wendde, zo zag hij den engel; en zijn vier zonen, die bij hem waren, verstaken zich; en Ornan dorste tarwe.

And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

En David kwam tot Ornan; en Ornan zag toe, en zag David; zo ging hij uit den dorsvloer, en boog zich neder voor David, met het aangezicht ter aarde.

Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

En David zeide tot Ornan: Geef mij de plaats des dorsvloers, dat ik op dezelve den HEERE een altaar bouwe; geef ze mij voor het volle geld, opdat deze plageopgehouden worde van over het volk.

And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

Toen zeide Ornan tot David: Neem ze maar henen, en mijn heer de koning doe wat goed is in zijn ogen; zie, ik geef deze runderen tot brandofferen, en deze sledentot hout, en de tarwe tot spijsoffer; ik geef het al.

And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

En de koning David zeide tot Ornan: Neen, maar ik zal het zekerlijk kopen voor het volle geld; want ik zal voor den HEERE niet nemen wat uw is, dat ik eenbrandoffer om niet offere.

So David gave to Ornan for the place six hundred shekels of gold by weight.

En David gaf aan Ornan voor die plaats zeshonderd gouden sikkelen van gewicht.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

Toen bouwde David aldaar den HEERE een altaar, en hij offerde brandofferen en dankofferen. Als hij den HEERE aanriep, zo antwoordde Hij hem door vuur uitden hemel, op het brandofferaltaar.

And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

En de HEERE zeide tot den engel, dat hij zijn zwaard weder in zijn schede steken zou.

At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

Ter zelfder tijd, toen David zag, dat de HEERE hem geantwoord had op den dorsvloer van Ornan, den Jebusiet, zo offerde hij aldaar;

For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

Want de tabernakel des HEEREN, dien Mozes in de woestijn gemaakt had, en het altaar des brandoffers, was te dier tijd op de hoogte te Gibeon.

But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

David nu kon niet heengaan voor hetzelve, om God te zoeken; want hij was verschrikt voor het zwaard van den engel des HEEREN.

1st Chronicles 22 - 1 Kronieken 22


1st Chronicles Chapter 22 King James Bible - 1 Kronieken Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 21
1 Kronieken 21

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

En David zeide: Hier zal het huis Gods des HEEREN zijn, en hier zal het altaar des brandoffers voor Israel zijn.

And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

En David zeide, dat men vergaderen zou de vreemdelingen, die in het land Israels waren; en hij bestelde steenhouwers, om uit te houwen stenen, welke menbehouwen zou, om het huis Gods te bouwen.

And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

En David bereidde ijzer in menigte, tot nagelen aan de deuren der poorten, en tot de samenvoegingen; ook koper in menigte, zonder gewicht;

Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

En cederenhout zonder getal; want de Sidoniers en de Tyriers brachten tot David cederenhout in menigte.

And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

Want David zeide: Mijn zoon Salomo is een jongeling en teder; en het huis, dat men den HEERE bouwen zal, zal men ten hoogste groot maken, tot een Naam en totheerlijkheid in alle landen; ik zal hem nu voorraad bereiden. Alzo bereidde David voorraad in menigte voor zijn dood.

Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

Toen riep hij zijn zoon Salomo, en gebood hem den HEERE, den God Israels, een huis te bouwen.

And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

En David zeide tot Salomo: Mijn zoon, wat mij aangaat, het was in mijn hart den Naam des HEEREN, mijns Gods, een huis te bouwen;

But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

Doch het woord des HEEREN geschiedde tot mij, zeggende: Gij hebt bloed in menigte vergoten, want gij hebt grote krijgen gevoerd; gij zult Mijn Naam geen huisbouwen, dewijl gij veel bloeds op de aarde voor Mijn aangezicht vergoten hebt.

Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

Zie, de zoon, die u geboren zal worden, die zal een man der rust zijn, want Ik zal hem rust geven van al zijn vijanden rondom henen; want zijn naam zal Salomo zijn,en Ik zal vrede en stilte over Israel geven in zijn dagen.

He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

Die zal Mijn Naam een huis bouwen, en die zal Mij tot een zoon zijn, en Ik hem tot een Vader; en Ik zal den troon zijns rijks over Israel bevestigen tot in eeuwigheid.

Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

Nu, mijn zoon, de HEERE zal met u zijn, en gij zult voorspoedig zijn, en zult het huis des HEEREN, uws Gods, bouwen, gelijk als Hij van u gesproken heeft.

Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

Alleenlijk de HEERE geve u kloekheid en verstand, en geve u bevel over Israel, en dat om te onderhouden de wet des HEEREN, uws Gods.

Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

Dan zult gij voorspoedig zijn, als gij waarnemen zult te doen de inzettingen en de rechten, die de HEERE aan Mozes geboden heeft over Israel. Wees sterk en hebgoeden moed, vrees niet, en wees niet verslagen!

Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

Zie daar, ik heb in mijn verdrukking voor het huis des HEEREN bereid honderd duizend talenten gouds, en duizend maal duizend talenten zilvers; en des kopers endes ijzers is geen gewicht, want het is er in menigte; ik heb ook hout en stenen bereid; doe gij er nog meer bij.

Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

Ook zijn er bij u in menigte, die het werk kunnen doen, houwers, en werkmeesters in steen en hout, en allerlei wijze lieden in allerlei werk.

Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

Des gouds, des zilvers, en des kopers, en des ijzers is geen getal; maak u op, en doe het, en de HEERE zal met u zijn.

David also commanded all the princes of Israel to help Solomon his son, saying,

Ook gebood David aan alle vorsten van Israel, dat zij zijn zoon Salomo helpen zouden, zeggende:

Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

Is niet de HEERE, uw God, met ulieden, en heeft u rust gegeven rondom henen? Want Hij heeft de inwoners des lands in mijn hand gegeven, en dit land isonderworpen geworden voor het aangezicht des HEEREN, envoor het aangezicht Zijns volks.

Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

Zo begeeft dan nu uw hart en uw ziel, om te zoeken den HEERE, uw God, en maakt u op, en bouwt het heiligdom Gods des HEEREN; dat men de ark desverbonds des HEEREN en de heilige vaten Gods in dit huis brenge, dat den Naam des HEEREN zal gebouwd worden.

1st Chronicles 23 - 1 Kronieken 23


1st Chronicles Chapter 23 King James Bible - 1 Kronieken Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 22
1 Kronieken 22

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 23

So when David was old and full of days, he made Solomon his son king over Israel.

Toen nu David oud was en zat van dagen, maakte hij zijn zoon Salomo tot koning over Israel.

And he gathered together all the princes of Israel, with the priests and the Levites.

En hij vergaderde al de vorsten van Israel, ook de priesters en de Levieten.

Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

En de Levieten werden geteld, van dertig jaren af en daarboven; en hun getal was, naar hun hoofden, aan mannen, acht en dertig duizend.

Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

Uit dezen waren er vier en twintig duizend om het werk van het huis des HEEREN aan te drijven; en zes duizend ambtlieden en rechters;

Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

En vier duizend poortiers, en vier duizend lofzangers des HEEREN, met instrumenten, die ik gemaakt heb, zeide David, om lof te zingen.

And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

En David verdeelde hen in verdelingen, naar de kinderen van Levi, Gerson, Kehath en Merari.

Of the Gershonites were, Laadan, and Shimei.

Uit de Gersonieten waren Ladan en Simei.

The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

De kinderen van Ladan waren dezen: Jehiel, het hoofd, en Zetham, en Joel; drie.

The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

De kinderen van Simei waren Selomith, en Haziel, en Haran, drie; dezen waren de hoofden der vaderen van Ladan.

And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

De kinderen van Simei nu waren Jahath, Zina, en Jeus, en Beria; dezen waren de kinderen van Simei; vier.

And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

En Jahath was het hoofd, en Zizza de tweede; maar Jeus en Beria hadden niet vele kinderen; daarom waren zij in het vaderlijke huis maar van een telling.

The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

De kinderen van Kehath waren Amram, Jizhar, Hebron en Uzziel; vier.

The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

De kinderen van Amram waren Aaron en Mozes. Aaron nu werd afgezonderd, dat hij heiligde de allerheiligste dingen, hij en zijn zonen, tot in eeuwigheid, om teroken voor het aangezicht des HEEREN, om Hem te dienen en om in Zijn Naam tot in eeuwigheid te zegenen.

Now concerning Moses the man of God, his sons were named of the tribe of Levi.

Aangaande nu Mozes, den man Gods, zijn kinderen werden genoemd onder den stam van Levi.

The sons of Moses were, Gershom, and Eliezer.

De kinderen van Mozes waren Gersom en Eliezer.

Of the sons of Gershom, Shebuel was the chief.

Van de kinderen van Gersom was Sebuel het hoofd.

And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

De kinderen van Eliezer nu waren dezen: Rehabja het hoofd; en Eliezer had geen andere kinderen, maar de kinderen van Rehabja vermeerderden ten hoogste.

Of the sons of Izhar; Shelomith the chief.

Van de kinderen van Jizhar was Selomith het hoofd.

Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

Aangaande de kinderen van Hebron: Jeria was het hoofd, Amarja de tweede, Jahaziel de derde, en Jekameam de vierde.

Of the sons of Uzziel; Michah the first, and Jesiah the second.

Aangaande de kinderen van Uzziel: Micha was het hoofd, en Jissia de tweede.

The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

De kinderen van Merari waren Maheli en Musi; de kinderen van Maheli waren Eleazar en Kis.

And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

En Eleazar stierf, en hij had geen zonen, maar dochters; en de kinderen van Kis, haar broeders, namen ze.

The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

De kinderen van Musi waren Maheli, en Eder, en Jeremoth; drie.

These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

Dit zijn de kinderen van Levi, naar het huis hunner vaderen, de hoofden der vaderen, naar hun gerekenden in het getal der namen naar hun hoofden, doende hetwerk van den dienst van het huis des HEEREN van twintig jaren oud en daarboven.

For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

Want David had gezegd: De HEERE, de God Israels, heeft Zijn volk rust gegeven, en Hij zal te Jeruzalem wonen tot in eeuwigheid.

And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

En ook aangaande de Levieten, dat zij den tabernakel, noch enig van deszelfs gereedschap, tot deszelfs dienst behorende, niet meer zouden dragen.

For by the last words of David the Levites were numbered from twenty years old and above:

Want naar de laatste woorden van David werden de kinderen van Levi geteld, van twintig jaren oud en daarboven;

Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

Omdat hun standplaats was aan de hand der zonen van Aaron in den dienst van het huis des HEEREN, over de voorhoven, en over de kameren, en over dereiniging van alle heilige dingen, en het werk van den dienst van het huis Gods;

Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

Te weten tot het brood der toerichting, en tot de meelbloem ten spijsoffer, en tot ongezuurde vladen, en tot de pannen, en tot het gerooste, en tot alle mate enafmeting;

And to stand every morning to thank and praise the LORD, and likewise at even;

En om alle morgens te staan, om den HEERE te loven en te prijzen; en desgelijks des avonds;

And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

En tot al het offeren der brandofferen des HEEREN, op de sabbatten, op de nieuwe maanden, en op de gezette hoogtijden in getal, naar de wijze onder hen,geduriglijk, voor het aangezicht des HEEREN;

And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

En dat zij de wacht van de tent der samenkomst zouden waarnemen, en de wacht des heiligdoms, en de wacht der zonen van Aaron, hun broederen, in den dienstvan het huis des HEEREN.

1st Chronicles 24 - 1 Kronieken 24


1st Chronicles Chapter 24 King James Bible - 1 Kronieken Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 23
1 Kronieken 23

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Aangaande nu de kinderen van Aaron, dit waren hun verdelingen. De zonen van Aaron waren Nadab, en Abihu, Eleazar en Ithamar.

But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

Maar Nadab stierf, en Abihu, voor het aangezicht huns vaders, en zij hadden geen kinderen. En Eleazar en Ithamar bedienden het priesterambt.

And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

David nu verdeelde hen, en Zadok uit de kinderen van Eleazar, en Abimelech uit de kinderen van Ithamar, naar hun ambt in hun dienst.

And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

En van de kinderen van Eleazar werden meer gevonden tot hoofden der mannen, dan van de kinderen van Ithamar, als zij hen afdeelden; van de kinderen vanEleazar waren zestien hoofden der vaderlijke huizen, maar van de kinderen van Ithamar, naar hun vaderlijke huizen, acht.

Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

En zij deelden hen door loten af, dezen met genen; want de oversten des heiligdoms en de oversten Gods waren uit de kinderen van Eleazar en van de kinderen vanIthamar.

And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

En Semaja, de zoon van Nethaneel, de schrijver, uit de Levieten, schreef hen op, voor het aangezicht des konings, en van de vorsten, en van den priester Zadok, envan Achimelech, den zoon van Abjathar, en van de hoofden der vaderen onder de priesters en onder de Levieten; een vaderlijk huis werd genomen voor Eleazer, endesgelijks werd genomen voor Ithamar.

Now the first lot came forth to Jehoiarib, the second to Jedaiah,

Het eerste lot nu ging uit voor Jojarib, het tweede voor Jedaja,

The third to Harim, the fourth to Seorim,

Het derde voor Harim, het vierde voor Seorim,

The fifth to Malchijah, the sixth to Mijamin,

Het vijfde voor Malchia, het zesde voor Mijamin,

The seventh to Hakkoz, the eighth to Abijah,

Het zevende voor Hakkoz, het achtste voor Abia,

The ninth to Jeshua, the tenth to Shecaniah,

Het negende voor Jesua, het tiende voor Sechanja,

The eleventh to Eliashib, the twelfth to Jakim,

Het elfde voor Eljasib, het twaalfde voor Jakim,

The thirteenth to Huppah, the fourteenth to Jeshebeab,

Het dertiende voor Huppa, het veertiende voor Jesebeab,

The fifteenth to Bilgah, the sixteenth to Immer,

Het vijftiende voor Bilga, het zestiende voor Immer,

The seventeenth to Hezir, the eighteenth to Aphses,

Het zeventiende voor Hezir, het achttiende voor Happizzes,

The nineteenth to Pethahiah, the twentieth to Jehezekel,

Het negentiende voor Petahja, het twintigste voor Jehezkel,

The one and twentieth to Jachin, the two and twentieth to Gamul,

Het een en twintigste voor Jachin, het twee en twintigste voor Gamul,

The three and twentieth to Delaiah, the four and twentieth to Maaziah.

Het drie en twintigste voor Delaja, het vier en twintigste voor Maazja.

These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

Het ambt van dezen in hun dienst was te gaan in het huis des HEEREN, naar hun ordening door de hand van Aaron, huns vaders; gelijk als hem de HEERE, de GodIsraels, geboden had.

And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

Van de overige kinderen van Levi nu, was van de kinderen van Amram Subael, van de kinderen van Subael was Jechdeja.

Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

Aangaande Rehabja: van de kinderen van Rehabja was Jissia het hoofd.

Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

Van de Jizharieten was Selomoth; van de kinderen van Selomoth was Jahath.

And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

En van de kinderen van Hebron was Jeria de eerste, Amarja de tweede, Jahaziel de derde, Jekameam de vierde.

Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

Van de kinderen van Uzziel was Micha; van de kinderen van Micha was Samir;

The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

De broeder van Micha was Jissia; van de kinderen van Jissia was Zecharja.

The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

De kinderen van Merari waren Maheli en Musi. De kinderen van Jaazia waren Beno.

The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

De kinderen van Merari van Jaazia waren Beno, en Soham, en Zakkur, en Hibri.

Of Mahli came Eleazar, who had no sons.

Van Maheli was Eleazar; en die had geen kinderen.

Concerning Kish: the son of Kish was Jerahmeel.

Aangaande Kis: de kinderen van Kis waren Jerahmeel.

The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

En de kinderen van Musi waren Maheli, en Eder, en Jerimoth. Dezen zijn de kinderen der Levieten, naar hun vaderlijke huizen.

These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

En zij wierpen ook loten, nevens hun broederen, de zonen van Aaron, voor het aangezicht van den koning David, en Zadok, en Achimelech, en van de hoofden dervaderen onder de priesteren en onder de Levieten; het hoofd der vaderen tegen zijn kleinsten broeder.

1st Chronicles 25 - 1 Kronieken 25


1st Chronicles Chapter 25 King James Bible - 1 Kronieken Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 24
1 Kronieken 24

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

En David, mitsgaders de oversten des heirs, scheidde af tot den dienst, van de kinderen van Asaf, en van Heman, en van Jeduthun, die met harpen, met luiten enmet cimbalen profeteren zouden; en die onder hen geteld werden, waren mannen, bekwaam tot het werk van hun dienst.

Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

Van de kinderen van Asaf waren Zakkur, en Jozef, en Nethanja, en Asarela, kinderen van Asaf; aan de hand van Asaf, die aan des konings handen profeteerde.

Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

Aangaande Jeduthun: de kinderen van Jeduthun waren Gedalja, en Zeri, en Jesaja, Hasabja en Mattithja, zes; aan de handen van hun vader Jeduthun, op harpenprofeterende met den HEERE te danken en te loven.

Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

Aangaande Heman: de kinderen van Heman waren Bukkia, Mattanja, Uzziel, Sebuel, en Jerimoth, Hananja, Hanani, Eliatha, Giddalti, en Romamthi-Ezer, Josbekasa,Mallothi, Hothir, Mahazioth.

All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

Deze allen waren kinderen van Heman, den ziener des konings, in de woorden Gods, om den hoorn te verheffen; want God had Heman veertien zonen gegeven, endrie dochters.

All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Dezen waren altemaal aan de handen huns vaders gesteld tot het gezang van het huis des HEEREN, op cimbalen, luiten, en harpen, tot den dienst van het huisGods, aan de handen van den koning, van Asaf, Jeduthun, en van Heman.

So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

En hun getal met hun broederen, die geleerd waren in het gezang des HEEREN, allen meesters, was tweehonderd acht en tachtig.

And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

En zij wierpen de loten over de wacht, tegen elkander, zo de kleinen, als de groten, den meester met den leerling.

Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

Het eerste lot nu ging uit voor Asaf, namelijk voor Jozef. Het tweede voor Gedalja; hij en zijn broederen, en zijn zonen, waren twaalf.

The third to Zaccur, he, his sons, and his brethren, were twelve:

Het derde voor Zakkur; zijn zonen en zijn broederen, twaalf.

The fourth to Izri, he, his sons, and his brethren, were twelve:

Het vierde voor Jizri; zijn zonen en zijn broederen, twaalf.

The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

Het vijfde voor Nethanja; zijn zonen en zijn broederen, twaalf.

The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

Het zesde voor Bukkia; zijn zonen en zijn broederen, twaalf.

The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

Het zevende voor Jesarela; zijn zonen en zijn broederen, twaalf.

The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

Het achtste voor Jesaja; zijn zonen en zijn broederen, twaalf.

The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

Het negende voor Mattanja; zijn zonen en zijn broederen, twaalf.

The tenth to Shimei, he, his sons, and his brethren, were twelve:

Het tiende voor Simei; zijn zonen en zijn broederen, twaalf.

The eleventh to Azareel, he, his sons, and his brethren, were twelve:

Het elfde voor Azareel; zijn zonen en zijn broederen, twaalf.

The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

Het twaalfde voor Hasabja; zijn zonen en zijn broederen, twaalf.

The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

Het dertiende voor Subael; zijn zonen en zijn broederen, twaalf.

The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

Het veertiende voor Mattithja; zijn zonen en zijn broederen, twaalf.

The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

Het vijftiende voor Jeremoth; zijn zonen en zijn broederen, twaalf.

The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

Het zestiende voor Hananja; zijn zonen en zijn broederen, twaalf.

The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

Het zeventiende voor Josbekasa; zijn zonen en zijn broederen, twaalf.

The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

Het achttiende voor Hanani; zijn zonen en zijn broederen, twaalf.

The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

Het negentiende voor Mallothi; zijn zonen en zijn broederen; twaalf.

The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

Het twintigste voor Eliatha; zijn zonen en zijn broederen; twaalf.

The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

Het een en twintigste voor Hothir; zijn zonen en zijn broederen, twaalf.

The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

Het twee en twintigste voor Giddalti; zijn zonen en zijn broederen, twaalf.

The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

Het drie en twintigste voor Mahazioth; zijn zonen en zijn broederen, twaalf.

The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

Het vier en twintigste voor Romamthi-Ezer; zijn zonen en zijn broederen, twaalf. 1 Kronieken 26

1st Chronicles 26 - 1 Kronieken 26


1st Chronicles Chapter 26 King James Bible - 1 Kronieken Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 25
1 Kronieken 25

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

Aangaande de verdelingen der poortiers: van de Korahieten was Meselemja, de zoon van Kore, van de kinderen van Asaf.

And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

Meselemja nu had kinderen; Zecharja was de eerstgeborene, Jediael de tweede, Zebadja de derde, Jathniel de vierde,

Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

Elam de vijfde, Johanan de zesde, Eljoenai de zevende.

Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

Obed-Edom had ook kinderen: Semaja was de eerstgeborene, Jozabad de tweede, Joah de derde, en Sachar de vierde, en Nethaneel de vijfde.

Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

Ammiel de zesde, Issaschar de zevende, Peullethai de achtste; want God had hem gezegend.

Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

Ook werden zijn zoon Semaja kinderen geboren, heersende over het huis huns vaders; want zij waren kloeke helden.

The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

De kinderen van Semaja waren Othni, en Refael, en Obed, en Elzabad, zijn broeders, kloeke lieden; Elihu, en Semachja.

All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

Deze allen waren uit de kinderen van Obed-Edom; zij, en hun kinderen, en hun broeders, kloeke mannen in kracht tot den dienst; daar waren er twee en zestig vanObed-Edom.

And Meshelemiah had sons and brethren, strong men, eighteen.

Meselemja nu had kinderen en broeders, kloeke lieden, achttien.

Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

En Hosa, uit de kinderen van Merari, had zonen; Simri was het hoofd; (alhoewel hij de eerstgeborene niet was, nochtans stelde hem zijn vader tot een hoofd).

Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

Hilkia was de tweede, Tebalja de derde, Zecharja de vierde; al de kinderen en broederen van Hosa waren dertien.

Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

Uit dezen waren de verdelingen der poortiers onder de hoofden der mannen, tot de wachten tegen hun broederen, om te dienen in het huis des HEEREN.

And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

En zij wierpen de loten, zo de kleinen als de groten, naar hun vaderlijke huizen, tot elke poort.

And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

Het lot nu tegen het oosten viel op Salemja; maar voor zijn zoon Zecharja, die een verstandig raadsman was, wierp men de loten, en zijn lot is uitgekomen tegen hetnoorden;

To Obededom southward; and to his sons the house of Asuppim.

Obed-Edom tegen het zuiden; en voor zijn kinderen het huis der schatkameren.

To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

Suppim en Hosa tegen het westen, met de poort Schallechet, bij den opgaanden hogen weg, wacht tegenover wacht.

Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

Tegen het oosten waren zes Levieten; tegen het noorden des daags vier; tegen het zuiden des daags vier; maar bij de schatkameren twee en twee.

At Parbar westward, four at the causeway, and two at Parbar.

Aan Parbar tegen het westen waren er vier bij den hogen weg, twee bij Parbar.

These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

Dit zijn de verdelingen der poortiers van de kinderen der Korahieten, en der kinderen van Merari.

And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

Ook was, van de Levieten, Ahia over de schatten van het huis Gods, en over de schatten der geheiligde dingen.

As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

Van de kinderen van Ladan, kinderen van den Gersonieten Ladan; van Ladan, den Gersoniet, waren hoofden der vaderen Jehieli.

The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

De kinderen van Jehieli waren Zetham en Joel, zijn broeder; dezen waren over de schatten van het huis des HEEREN.

Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

Voor de Amramieten, van de Jizharieten, van de Hebronieten, van de Uzzielieten,

And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

En Sebuel, de zoon van Gersom, den zoon van Mozes, was overste over de schatten.

And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

Maar zijn broeders van Eliezer waren dezen: Rehabja was zijn zoon, en Jesaja zijn zoon, en Joram zijn zoon, en Zichri zijn zoon, en Selomith zijn zoon.

Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

Deze Selomith en zijn broederen waren over al de schatten der heilige dingen, die de koning David geheiligd had, mitsgaders de hoofden der vaderen, de overstenover duizenden en honderden, en de oversten des heirs;

Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

Van de krijgen en van den buit hadden zij het geheiligd, om het huis des HEEREN te onderhouden.

And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

Ook alles, wat Samuel, de ziener, geheiligd had, en Saul, de zoon van Kis, en Abner, de zoon van Ner, en Joab, de zoon van Zeruja; al wat iemand geheiligd had,was onder de hand van Selomith en zijn broederen.

Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

Van de Jizharieten waren Chenanja en zijn zonen tot het buitenwerk in Israel, tot ambtlieden en tot rechters.

And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

Van de Hebronieten was Hasabja, en zijn broeders, kloeke mannen, duizend en zevenhonderd, over de ambten van Israel op deze zijde van de Jordaan tegen hetwesten, over al het werk des HEEREN, en tot den dienst des konings.

Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

Van de Hebronieten was Jeria het hoofd, van de Hebronieten zijner geslachten onder de vaderen; in het veertigste jaar des koninkrijks van David zijn er gezocht enonder hen gevonden kloeke helden in Jaezer in Gilead.

And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

En zijn broeders waren kloeke lieden, twee duizend en zevenhonderd hoofden der vaderen; en de koning David stelde hen over de Rubenieten, en Gadieten, en denhalven stam der Manassieten, tot alle zaken Gods en de zaken des konings.

1st Chronicles 27 - 1 Kronieken 27


1st Chronicles Chapter 27 King James Bible - 1 Kronieken Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 26
1 Kronieken 26

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 27

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

Dit nu zijn de kinderen Israels naar hun getal, de hoofden der vaderen, en de oversten der duizenden en der honderden, met hun ambtlieden, den koning dienende inalle zaken der verdelingen, aangaande en afgaande van maand tot maand in al de maanden des jaars; elke verdeling was vier en twintig duizend.

Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

Over de eerste verdeling in de eerste maand was Jasobam, de zoon van Zabdiel; en in zijn verdeling waren er vier en twintig duizend.

Of the children of Perez was the chief of all the captains of the host for the first month.

Hij was uit de kinderen van Perez, het hoofd van al de oversten der heiren in de eerste maand.

And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

En over de verdeling in de tweede maand was Dodai, de Ahohiet, en over zijn verdeling was Mikloth ook voorganger; in zijn verdeling waren er ook vier en twintigduizend.

The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

De derde overste des heirs in de derde maand was Benaja, de zoon van Jojada, den opperambtman; die was het hoofd; in zijn verdeling waren er ook vier en twintigduizend.

This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

Deze Benaja was een held van de dertig, en over de dertig; en over zijn verdeling was Ammizabad, zijn zoon.

The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

De vierde, in de vierde maand, was Asahel, de broeder van Joab, en na hem Zebadja, zijn zoon; in zijn verdeling waren er ook vier en twintig duizend.

The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

De vijfde, in de vijfde maand, was Samhuth, de Jizrahiet, de overste; in zijn verdeling waren er ook vier en twintig duizend.

The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

De zesde, in de zesde maand, was Ira, de zoon van Ikkes, de Thekoiet; in zijn verdeling waren er ook vier en twintig duizend.

The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

De zevende, in de zevende maand, was Helez, de Peloniet, uit de kinderen van Efraim; in zijn verdeling waren er ook vier en twintig duizend.

The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

De achtste, in de achtste maand, was Sibbechai, de Husathiet, van de Zerahieten; in zijn verdeling waren er ook vier en twintig duizend.

The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

De negende, in de negende maand, was Abiezer, de Anathothiet; van de Benjaminieten; in zijn verdeling waren er ook vier en twintig duizend.

The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

De tiende, in de tiende maand, was Maharai, de Nethofathiet, van de Zerahieten; in zijn verdeling waren er ook vier en twintig duizend.

The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

De elfde, in de elfde maand, was Benaja, de Pirhathoniet, van de kinderen van Efraim; in zijn verdeling waren er ook vier en twintig duizend.

The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

De twaalfde, in de twaalfde maand, was Heldai, de Nethofathiet, van Othniel; in zijn verdeling waren er ook vier en twintig duizend.

Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

Doch over de stammen van Israel waren dezen: over de Rubenieten was Eliezer, de zoon van Zichri, voorganger; over de Simeonieten was Sefatja, de zoon vanMaacha;

Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

Over de Levieten was Hasabja, de zoon van Kemuel; over de Aaronieten was Zadok;

Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

Over Juda was Elihu, uit de broederen van David; over Issaschar was Omri, de zoon van Michael;

Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

Over Zebulon was Jismaja, de zoon van Obadja; over Nafthali was Jerimoth, de zoon van Azriel;

Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

Over de kinderen van Efraim was Hosea, de zoon van Azarja; over den halven stam van Manasse was Joel, de zoon van Pedaja;

Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

Over half Manasse, in Gilead, was Jiddo, de zoon van Zecharja; over Benjamin was Jaasiel, de zoon van Abner;

Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

Over Dan was Azarel, de zoon van Jeroham. Dezen waren de oversten der stammen van Israel.

But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

Maar David nam het getal van die niet op, die twintig jaren oud en daar beneden waren; omdat de HEERE gezegd had, dat Hij Israel vermenigvuldigen zou als desterren des hemels.

Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Joab, de zoon van Zeruja, had begonnen te tellen, maar hij voleindde het niet, omdat er deshalve een grote toorn over Israel gekomen was; daarom is het getal nietopgebracht in de rekening der kronieken van den koning David.

And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

En over de schatten des konings was Azmaveth, de zoon van Adiel; en over de schatten op het land, in de steden, en in de dorpen, en in de torens, was Jonathan, dezoon van Uzzia.

And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

En over die, die het akkerwerk deden, in de landbouwing, was Esri, de zoon van Chelub.

And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

En over de wijngaarden was Simei, de Ramathiet; maar over hetgeen dat van de wijnstokken kwam tot de schatten des wijns, was Zabdi, de Sifmiet.

And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

En over de olijfgaarden en de wilde vijgebomen, die in de laagte waren, was Baal-Hanan, de Gederiet; maar Joas was over de schatten der olie.

And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

En over de runderen, die in Saron weidden, was Sitrai, de Saroniet; maar over de runderen in de laagten, was Safat, de zoon van Adlai.

Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

En over de kemelen was Obil, de Ismaeliet; en over de ezelinnen was Jechdeja, de Meronothiet.

And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

En over het kleine vee was Jaziz, de Hageriet. Alle dezen waren oversten over de have, die de koning David had.

Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

En Jonathan, Davids oom, was raad, een verstandig man; hij was ook schrijver; Jehiel nu, de zoon van Hachmoni, was bij de zonen des konings.

And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

En Achitofel was raad des konings; en Husai, de Archiet, was des konings vriend.

And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

En na Achitofel was Jojada, de zoon van Benaja, en Abjathar; maar Joab was des konings krijgsoverste.

1st Chronicles 28 - 1 Kronieken 28


1st Chronicles Chapter 28 King James Bible - 1 Kronieken Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 27
1 Kronieken 27

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

Toen vergaderde David te Jeruzalem alle oversten van Israel, de oversten der stammen, en de oversten der verdelingen, den koning dienende, en de oversten derduizenden, en de oversten der honderden, en de oversten van alle have en vee des konings en zijner zonen, met de kamerlingen, en de helden, ja, allen kloeken held.

Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

En de koning David stond op zijn voeten, en hij zeide: Hoort mij, mijn broeders, en mijn volk! Ik had in mijn hart een huis der rust voor de ark des verbonds desHEEREN te bouwen, en voor de voetbank der voeten onzes Gods, en ik heb gereedschap gemaakt om te bouwen.

But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

Maar God heeft tot mij gezegd: Gij zult Mijn Naam geen huis bouwen, want gij zijt een krijgsman, en gij hebt veel bloeds vergoten.

Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

Nu heeft mij de HEERE, de God Israels, verkoren uit mijns vaders ganse huis, dat ik tot koning over Israel wezen zou in eeuwigheid; want Hij heeft Juda tot eenvoorganger verkoren, en mijns vaders huis in het huis van Juda; en onder de zonen mijns vaders heeft Hij een welgevallen aan mij gehad, dat Hij mij ten koningmaakte over gans Israel.

And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

En uit al mijn zonen (want de HEERE heeft mij vele zonen gegeven) zo heeft Hij mijn zoon Salomo verkoren, dat hij zitten zou op den stoel des koninkrijks desHEEREN over Israel.

And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

En Hij heeft tot mij gezegd: Uw zoon Salomo, die zal Mijn huis en Mijn voorhoven bouwen; want Ik heb hem Mij uitverkoren tot een zoon, en Ik zal hem tot eenVader zijn.

Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

En Ik zal zijn koninkrijk bevestigen tot in eeuwigheid, indien hij sterk wezen zal, om Mijn geboden en Mijn rechten te doen, gelijk te dezen dage.

Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

Nu dan, voor de ogen van het ganse Israel, de gemeente des HEEREN, en voor de oren onzes Gods, houdt en zoekt al de geboden des HEEREN, uws Gods; opdatgijlieden dit goede land erfelijk bezit, en uw kinderen na u tot in eeuwigheid doet erven.

And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

En gij, mijn zoon Salomo, ken den God uws vaders, en dien Hem met een volkomen hart en met een willige ziel; want de HEERE doorzoekt alle harten, en Hijverstaat al het gedichtsel der gedachten; indien gij Hem zoekt, Hij zal van u gevonden worden; maar indien gij Hem verlaat, Hij zal u tot in eeuwigheid verstoten.

Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

Zie nu toe, want de HEERE heeft u verkoren, dat gij een huis ten heiligdom bouwt; wees sterk, en doe het.

Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

En David gaf zijn zoon Salomo een voorbeeld van het voorhuis, met zijn behuizingen, en zijn schatkameren, en zijn opperzalen, en zijn binnenkameren, en van hethuis des verzoendeksels;

And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

En een voorbeeld van alles, wat bij hem door den Geest was, namelijk van de voorhoven van het huis des HEEREN, en van alle kameren rondom; tot de schattenvan het huis Gods, en tot de schatten der heilige dingen;

Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

En van de verdelingen der priesteren en der Levieten, en van alle werk van den dienst van het huis des HEEREN, en van alle vaten van den dienst van het huis desHEEREN.

He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

Het goud gaf hij naar het goudgewicht, tot alle vaten van elken dienst; ook zilver tot alle zilveren vaten bij gewicht, tot al de vaten van elken dienst;

Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

En het gewicht tot de gouden kandelaars, en hun gouden lampen, naar het gewicht van elken kandelaar en zijn lampen; ook tot de zilveren kandelaars, naar hetgewicht van een kandelaar en zijn lampen, naar den dienst van elken kandelaar.

And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

Ook gaf hij het goud naar het gewicht tot de tafelen der toerichting, tot elke tafel, en het zilver tot de zilveren tafelen;

Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

En louter goud tot de krauwelen, en tot de sprengbekkens, en tot de schotelen, en tot gouden bekers, het gewicht tot elken beker, desgelijks tot zilveren bekers, totelken beker het gewicht;

And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

En tot het reukaltaar gelouterd goud in gewicht; en goud tot het voorbeeld des wagens, te weten der cherubim, die de vleugels zouden uitbreiden, en de ark desverbonds des HEEREN overdekken.

All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

Dit alles heeft men mij, zeide David, bij geschrift te verstaan gegeven van de hand des HEEREN, te weten al de werken dezes voorbeelds.

And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

En David zeide tot zijn zoon Salomo: Wees sterk, en heb goeden moed, en doe het, vrees niet, en wees niet verslagen; want de HEERE God, mijn God, zal met uzijn; Hij zal u niet begeven, en Hij zal u niet verlaten, totdat gij al het werk tot den dienst van het huis des HEEREN zult volbracht hebben.

And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

En zie, daar zijn de verdelingen der priesteren en der Levieten, tot allen dienst van het huis Gods; en bij u zijn tot alle werk allerlei vrijwilligen, met wijsheid tot allendienst, ook de vorsten, en het ganse volk, bereid tot al uw bevelen. 1 Kronieken 29

1st Chronicles 29 - 1 Kronieken 29


1st Chronicles Chapter 29 King James Bible - 1 Kronieken Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 28
1 Kronieken 28

The First Book of the Chronicles
1 Kronieken

Return to Index
Index

Chapter 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

Verder zeide de koning David tot de ganse gemeente: God heeft mijn zoon Salomo alleen verkoren, een jongeling en teder; dit werk daarentegen is groot, want het isgeen paleis voor een mens, maar voor God, den HEERE.

Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

Ik heb nu uit al mijn kracht bereid tot het huis mijns Gods, goud tot gouden, en zilver tot zilveren, en koper tot koperen, ijzer tot ijzeren, en hout tot houten werken;sardonixstenen en vervullende stenen, versierstenen en borduursel, en allerlei kostelijke stenen, en marmerstenen in menigte.

Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

En daartoe, uit mijn welgevallen tot het huis mijns Gods, geef ik het bijzonder goud en zilver, dat ik heb, tot het huis mijns Gods daarenboven, behalve al wat ik tenhuize des heiligdoms bereid heb;

Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

Drie duizend talenten gouds, van het goud van Ofir, en zeven duizend talenten gelouterd zilver, om de wanden der huizen te overtrekken;

The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

Goud tot de gouden, en zilver tot de zilveren vaten, en tot alle werk, door de hand der werkmeesteren te maken. En wie is er willig, heden zijn hand den HEERE tevullen?

Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

Toen gaven vrijwillig de oversten der vaderen, en de oversten der stammen van Israel, en de oversten der duizenden en der honderden, en de oversten van het werkdes konings;

And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

En zij gaven, tot den dienst van het huis Gods, vijf duizend talenten gouds, en tien duizend drachmen, en tien duizend talenten zilvers, en achttien duizend talentenkopers, en honderd duizend talenten ijzers.

And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

En bij wien stenen gevonden werden, die gaven zij in den schat van het huis des HEEREN, onder de hand van Jehiel, den Gersoniet.

Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

En het volk was verblijd over hun vrijwillig geven; want zij gaven met een volkomen hart den HEERE vrijwillig; en de koning David verblijdde zich ook met groteblijdschap.

Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

Daarom loofde David den HEERE voor de ogen der ganse gemeente; en David zeide: Geloofd zijt Gij, HEERE, God van onzen vader Israel, van eeuwigheid tot ineeuwigheid!

Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

Uw, o HEERE, is de grootheid, en de macht, en de heerlijkheid, en de overwinning, en de majesteit; want alles, wat in den hemel en op aarde is, is Uw: Uw, oHEERE, is het Koninkrijk, en Gij hebt U verhoogd tot een Hoofd boven alles.

Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

En rijkdom en eer zijn voor Uw aangezicht, en Gij heerst over alles; en in Uw hand is kracht en macht; ook staat het in Uw hand alles groot te maken en sterk temaken.

Now therefore, our God, we thank thee, and praise thy glorious name.

Nu dan, onze God, wij danken U, en loven den Naam Uwer heerlijkheid.

But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

Want wie ben ik, en wat is mijn volk, dat wij de macht zouden verkregen hebben, om vrijwillig te geven als dit is? Want het is alles van U, en wij geven het U uitUw hand.

For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

Want wij zijn vreemdelingen en bijwoners voor Uw aangezicht, gelijk al onze vaders; onze dagen op aarde zijn als een schaduw, en er is geen verwachting.

O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

HEERE, onze God, al deze menigte, die wij bereid hebben om U een huis te bouwen, den Naam Uwer heiligheid, dat is van Uw hand, en het is alles Uw.

I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

En ik weet, mijn God, dat Gij het hart proeft, en dat Gij een welgevallen hebt aan oprechtigheden. Ik heb in oprechtigheid mijns harten al deze dingen vrijwilliggegeven, en ik heb nu met vreugde Uw volk, dat hier bevonden wordt, gezien, dat het zich jegens U vrijwillig gedragen heeft.

O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

O HEERE, Gij, God onzer vaderen, Abraham, Izak en Israel, bewaar dit in der eeuwigheid in den zin der gedachten van het hart Uws volks, en richt hun hart tot U.

And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

En geef mijn zoon Salomo een volkomen hart, om te houden Uw geboden, Uw getuigenissen en Uw inzettingen; en om alles te doen, en om dit paleis te bouwen,hetwelk ik bereid heb.

And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

Daarna zeide David tot de ganse gemeente: Looft nu den HEERE, uw God! Toen loofde de ganse gemeente den HEERE, den God hunner vaderen; en zij neigdenhet hoofd, en zij bogen zich neder voor den HEERE, en voor den koning.

And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

En zij offerden den HEERE slachtofferen; ook offerden zij den HEERE brandofferen, des anderen morgens van dien dag, duizend varren, duizend rammen, duizendlammeren, met hun drankofferen; en slachtofferen in menigte, voor gans Israel.

And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

En zij aten en dronken deszelven daags voor het aangezicht des HEEREN met grote vreugde; en zij maakten Salomo, den zoon van David, ten andere male koning,en zij zalfden hem den HEERE tot voorganger, en Zadok tot priester.

Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

Alzo zat Salomo op den troon des HEEREN, als koning in zijns vaders Davids plaats, en hij was voorspoedig; en gans Israel hoorde naar hem.

And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

En al de vorsten, en helden, ja, ook al de zonen van den koning David, gaven de hand, dat zij onder den koning Salomo zijn zouden.

And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

En de HEERE maakte Salomo groot ten hoogste voor de ogen van gans Israel; en Hij gaf aan hem een koninklijke majesteit, zodanige aan geen koning van Israelvoor hem geweest is.

Thus David the son of Jesse reigned over all Israel.

Zo heeft dan David, de zoon van Isai, geregeerd over gans Israel.

And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

De dagen nu, die hij geregeerd heeft over Israel, zijn veertig jaren; te Hebron regeerde hij zeven jaren, en te Jeruzalem regeerde hij drie en dertig.

And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

En hij stierf in goeden ouderdom, zat van dagen, rijkdom en eer; en zijn zoon Salomo regeerde in zijn plaats.

Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

De geschiedenissen nu van den koning David, de eerste en de laatste, ziet, die zijn geschreven in de geschiedenissen van Samuel, den ziener, en in degeschiedenissen van den profeet Nathan, en in de geschiedenissen van Gad, den ziener;

With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

2nd Chronicles 1 - 2 Kronieken 1


2nd Chronicles Chapter 1 King James Bible - 2 Kronieken Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 29
1 Kronieken 29

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

En Salomo, de zoon van David, werd versterkt in zijn koninkrijk, want de HEERE, zijn God, was met hem, en maakte hem ten hoogste groot.

Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

En Salomo sprak tot het ganse Israel, tot de oversten der duizenden en der honderden, en tot de richteren, en tot alle vorsten in gans Israel, de hoofden der vaderen;

So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

En zij gingen henen, Salomo en de ganse gemeente met hem, naar de hoogte, die te Gibeon was; want daar was de tent der samenkomst Gods, die Mozes, deknecht des HEEREN, in de woestijn gemaakt had.

But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

(Maar de ark Gods had David van Kirjath-Jearim opgebracht, ter plaatse, die David voor haar bereid had; want hij had voor haar een tent te Jeruzalem gespannen.)

Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

Ook was het koperen altaar, dat Bezaleel, de zoon van Uri, den zoon van Hur, gemaakt had, aldaar voor den tabernakel des HEEREN; Salomo nu en de gemeentebezochten hetzelve.

And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

En Salomo offerde daar, voor het aangezicht des HEEREN, op het koperen altaar, dat aan de tent der samenkomst was; en hij offerde daarop duizendbrandofferen.

In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

In dienzelfden nacht verscheen God aan Salomo; en Hij zeide tot hem: Begeer, wat Ik u geven zal.

And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

En Salomo zeide tot God: Gij hebt aan mijn vader David grote weldadigheid gedaan; en Gij hebt mij koning gemaakt in zijn plaats;

Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

Nu, HEERE God, laat Uw woord waar worden, gedaan aan mijn vader David; want Gij hebt mij koning gemaakt over een volk, menigvuldig als het stof der aarde;

Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

Geef mij nu wijsheid en wetenschap, dat ik voor het aangezicht van dit volk uitga en inga; want wie zou dit Uw groot volk kunnen richten?

And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

Toen zeide God tot Salomo: Daarom, dat dit in uw hart geweest is, en gij niet begeerd hebt rijkdom, goederen, noch eer, noch de ziel uwer haters, noch ook veledagen begeerd hebt; maar wijsheid en wetenschap voor u begeerd hebt, opdat gij Mijn volk mocht richten, waarover Ik u koning gemaakt heb;

Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

De wijsheid, en de wetenschap is u gegeven; daartoe zal Ik u rijkdom, en goederen, en eer geven, dergelijke geen koningen, die voor u geweest zijn, gehad hebben,en na u zal dergelijke niet zijn.

Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Alzo kwam Salomo te Jeruzalem, van de hoogte, die te Gibeon is, van voor de tent der samenkomst; en hij regeerde over Israel.

And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

En Salomo vergaderde wagenen en ruiteren, zodat hij duizend en vierhonderd wagenen, en twaalf duizend ruiteren had; en hij legde ze in de wagensteden, en bij denkoning te Jeruzalem.

And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

En de koning maakte het zilver en het goud in Jeruzalem te zijn als stenen, en de cederen maakte hij te zijn als wilde vijgebomen, die in de laagten zijn, in menigte.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

En het uitbrengen der paarden was hetgeen Salomo uit Egypte had; en aangaande het linnengaren, de kooplieden des konings namen het linnengaren voor den prijs.

And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

2nd Chronicles 2 - 2 Kronieken 2


2nd Chronicles Chapter 2 King James Bible - 2 Kronieken Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 1
2 Kronieken 1

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

Salomo nu dacht voor den Naam des HEEREN een huis te bouwen, en een huis voor zijn koninkrijk.

And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

En Salomo telde zeventig duizend lastdragende mannen, en tachtig duizend mannen, die houwen zouden in het gebergte; mitsgaders drie duizend en zeshonderdopzieners over dezelve.

And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

En Salomo zond tot Huram, den koning van Tyrus, zeggende: Gelijk als gij met mijn vader David gedaan hebt, en hebt hem cederen gezonden, om voor hem een huiste bouwen, om daarin te wonen, zo doe ook met mij.

Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

Zie, ik zal een huis voor den Naam des HEEREN, mijns Gods, bouwen, om Hem te heiligen, om reukwerk der welriekende specerijen voor Zijn aangezicht aan testeken, en voor de toerichting des gedurigen broods, en voor de brandofferen des morgens en des avonds, op de sabbatten, en op de nieuwe maanden, en op degezette hoogtijden des HEEREN, onzes Gods; hetwelk voor eeuwig is in Israel.

And the house which I build is great: for great is our God above all gods.

En het huis, dat ik zal bouwen, zal groot zijn; want onze God is groter dan alle goden.

But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

Doch wie zou de kracht hebben, om voor Hem een huis te bouwen, dewijl de hemelen, ja, de hemel der hemelen, Hem niet bevatten zouden? En wie ben ik, dat ikvoor Hem een huis zou bouwen, ten ware om reukwerk voor Zijn aangezicht aan te steken?

Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

Zo zend mij nu een wijzen man, om te werken in goud, en in zilver, en in koper, en in ijzer, en in purper, en karmozijn, en hemelsblauw, en die weet graveerselen tegraveren, met de wijzen, die bij mij zijn in Juda en in Jeruzalem, die mijn vader David beschikt heeft.

Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

Zend mij ook cederen, dennen, en algummimhout uit Libanon; want ik weet, dat uw knechten het hout van Libanon weten te houwen; en zie, mijn knechten zullenmet uw knechten zijn.

Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

En dat om mij hout in menigte te bereiden; want het huis, dat ik zal bouwen, zal groot en wonderlijk zijn.

And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

En zie, ik zal uw knechten, den houwers, die het hout houwen, twintig duizend kor uitgeslagen tarwe, en twintig duizend kor gerst geven; daartoe twintig duizendbath wijn, en twintig duizend bath olie.

Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

Huram nu, de koning van Tyrus, antwoordde door schrift, en zond tot Salomo: Daarom dat de HEERE Zijn volk lief heeft, heeft Hij u over hen tot koning gesteld.

Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

Verder zeide Huram: Geloofd zij de HEERE, de God Israels, Die den hemel en de aarde gemaakt heeft, dat Hij den koning David een wijzen zoon, kloek invoorzichtigheid en verstand, gegeven heeft, die een huis voor den HEERE, en een huis voor zijn koninkrijk bouwe!

And now I have sent a cunning man, endued with understanding, of Huram my father's,

Zo zend ik nu een wijzen man, kloek van verstand, Huram Abi;

The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

Den zoon ener vrouw uit de dochteren van Dan, en wiens vader een man geweest is van Tyrus, die weet te werken in goud, en in zilver, in koper, in ijzer, in stenen,en in hout, in purper, in hemelsblauw, en in fijn linnen, en in karmozijn, en om alle graveersels te graveren, en om te bedenken allen vernuftigen vond, die hem zalvoorgesteld worden, met uw wijzen, en de wijzen van mijn heer, uw vader David.

Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

Zo zende nu mijn heer zijn knechten de tarwe en de gerst, de olie en den wijn, die hij gezegd heeft.

And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

En wij zullen hout houwen uit den Libanon, naar al uw nooddruft, en zullen het tot u met vlotten, over de zee, naar Jafo brengen; en gij zult het laten ophalen naarJeruzalem.

And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

En Salomo telde al de vreemde mannen, die in het land van Israel waren, achtervolgens de telling, met dewelke zijn vader David die geteld had; en er werdengevonden honderd drie en vijftig duizend en zeshonderd.

And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

En hij maakte uit dezelve zeventig duizend lastdragers, en tachtig duizend houwers in het gebergte, mitsgaders drie duizend en zeshonderd opzieners, om het volk tedoen arbeiden.

2nd Chronicles 3 - 2 Kronieken 3


2nd Chronicles Chapter 3 King James Bible - 2 Kronieken Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 2
2 Kronieken 2

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

En Salomo begon het huis des HEEREN te bouwen te Jeruzalem, op den berg Moria, die zijn vader David gewezen was, in de plaats, die David toebereid had, opden dorsvloer van Ornan, den Jebusiet.

And he began to build in the second day of the second month, in the fourth year of his reign.

Hij begon nu te bouwen in de tweede maand, op den tweeden dag, in het vierde jaar van zijn koninkrijk.

Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

En deze zijn de grondleggingen van Salomo, om het huis Gods te bouwen: de lengte in ellen, naar de eerste mate, was zestig ellen, en de breedte twintig ellen.

And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

En het voorhuis, hetwelk vooraan was, was in de lengte, naar de breedte van het huis, twintig ellen, en de hoogte honderd en twintig; hetwelk hij van binnen overtrokmet louter goud.

And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

Het grote huis nu overdekte hij met dennenhout; daarna overtoog hij dat met goed goud; en hij maakte daarop palmen en ketenwerk.

And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

Hij overtoog ook het huis met kostelijke stenen tot versiering; het goud nu was goud van Parvaim.

He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

Daartoe overdekte hij aan het huis de balken, de posten en de wanden daarvan, en de deuren daarvan met goud; en hij graveerde cherubs aan de wanden.

And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

Verder maakte hij het huis van het heilige der heiligen, welks lengte, naar de breedte van het huis, was twintig ellen, en de breedte daarvan twintig ellen; en hijovertoog dat met goed goud, tot zeshonderd talenten.

And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

En het gewicht der nagelen was tot vijftig sikkelen gouds; en hij overtoog de opperzalen met goud.

And in the most holy house he made two cherubims of image work, and overlaid them with gold.

Ook maakte hij, in het huis van het heilige der heiligen, twee cherubim van uittrekkend werk, en hij overtoog die met goud.

And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

Aangaande de vleugelen der cherubim, hun lengte was twintig ellen; des enen vleugel was van vijf ellen, rakende aan den wand van het huis, en de andere vleugelvan vijf ellen, rakende aan de vleugel des anderen cherubs.

And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

Insgelijks was de vleugel des anderen cherubs van vijf ellen, rakende aan den wand van het huis; en de andere vleugel was van vijf ellen, klevende aan den vleugeldes anderen cherubs.

The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

De vleugelen dezer cherubim spreidden zich uit twintig ellen; en zij stonden op hun voeten, en hun aangezichten waren huiswaarts.

And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

Hij maakte ook den voorhang van hemelsblauw, en purper, en karmozijn, en fijn linnen; en hij maakte cherubs daarop.

Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

Nog maakte hij voor het huis twee pilaren, van vijf en dertig ellen in lengte; en het kapiteel, dat op derzelver hoofd was, was van vijf ellen.

And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

Ook maakte hij ketenen, als in de aanspraakplaats, en hij zette ze op de hoofden der pilaren; daartoe maakte hij honderd granaatappelen, en zette ze tussen deketenen.

And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

En hij richtte de pilaren op voor aan den tempel, een ter rechterhand, en een ter linkerhand; en hij noemde den naam van den rechter Jachin, en den naam van denlinker Boaz.

2nd Chronicles 4 - 2 Kronieken 4


2nd Chronicles Chapter 4 King James Bible - 2 Kronieken Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 3
2 Kronieken 3

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

Hij maakte ook een koperen altaar, van twintig ellen in zijn lengte, en twintig ellen in zijn breedte, en tien ellen in zijn hoogte.

Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

Daartoe maakte hij de gegoten zee; van tien ellen was zij, van haar enen rand tot haar anderen rand, rondom rond, en van vijf ellen in haar hoogte, en een meetsnoervan dertig ellen omving ze rondom.

And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

Onder dezelve nu was de gelijkenis van runderen, rondom henen, die omsingelende, tien in een el, omringende de zee rondom; twee rijen dezer runderen waren inhaar gieting gegoten.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Zij stond op twaalf runderen, drie ziende naar het noorden, en drie ziende naar het westen, en drie ziende naar het zuiden, en drie ziende naar het oosten; en de zeewas boven op dezelve; en al hun achterdelen waren inwaarts.

And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

Haar dikte nu was een hand breed, en haar rand als het werk van den rand eens bekers of ener leliebloem, bevattende vele bathen; zij hield drie duizend.

He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

En hij maakte tien wasvaten, en stelde vijf ter rechter hand en vijf ter linkerhand, om daarin te wassen; wat ten brandoffer behoort, staken zij daarin; maar de zeewas, opdat de priesters zich daarin zouden wassen.

And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

Hij maakte ook tien gouden kandelaren, naar hun wijze, en hij stelde ze in den tempel, vijf aan de rechterhand, en vijf aan de linkerhand.

He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

Ook maakte hij tien tafelen, en hij zette ze in den tempel, vijf aan de rechterhand, en vijf aan de linkerhand; en hij maakte honderd gouden sprengbekkens.

Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

Verder maakte hij het voorhof der priesteren, en het grote voorhof, mitsgaders de deuren voor het voorhof, en overtoog hun deuren met koper.

And he set the sea on the right side of the east end, over against the south.

De zee nu zette hij aan de rechterzijde, naar het oosten, tegenover het zuiden.

And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

Daartoe maakte Huram de potten, en de schoffelen, en de sprengbekkens; alzo voleindde Huram het werk te maken, dat hij voor de koning Salomo aan het huisGods maakte.

To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

De twee pilaren, en de bollen, en de twee kapitelen, op het hoofd der pilaren; en de twee netten, om de twee bollen der kapitelen te bedekken, die op der pilarenhoofd waren;

And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

En de vierhonderd granaatappelen tot de twee netten: twee rijen van granaatappelen tot elk net, om de twee bollen der kapitelen te bedekken, die boven op depilaren waren.

He made also bases, and lavers made he upon the bases;

Hij maakte ook de stellingen; en wasvaten maakte hij op de stellingen;

One sea, and twelve oxen under it.

Een zee, en de twaalf runderen daaronder.

The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

Insgelijks de potten, en de schoffelen, en de krauwelen, en al hun vaten maakte Huram Abiu voor de koning Salomo, voor het huis des HEEREN, van gepolijstkoper.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

In de vlakte van de Jordaan goot ze de koning, in dichte aarde, tussen Sukkoth, en tussen Zeredatha.

Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

En Salomo maakte al deze vaten, in grote menigte; want het gewicht des kopers werd niet onderzocht.

And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

Ook maakte Salomo alle vaten, die voor het huis Gods waren, en het gouden altaar, en de tafelen, waarop de toonbroden zijn;

Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

En de kandelaren met hun lampen, van gesloten goud, om die naar de wijze aan te steken, voor de aanspraakplaats;

And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

En de bloemen, en de lampen, en de snuiters, van goud; het was het volmaaktste goud;

And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

Mitsgaders de gaffelen, en de sprengbekkens, en de rookschalen, en de wierookvaten, van gesloten goud; aangaande den ingang van het huis, zijn binnenste deuren,van het heilige der heiligen, en de deuren van het huis des tempels waren van goud.

2nd Chronicles 5 - 2 Kronieken 5


2nd Chronicles Chapter 5 King James Bible - 2 Kronieken Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 4
2 Kronieken 4

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

Alzo werd al het werk volbracht, dat Salomo aan het huis des HEEREN maakte. Daarna bracht Salomo de geheiligde dingen van zijn vader David; en het zilver, enhet goud, en al de vaten legde hij onder de schatten van het huis Gods.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Toen vergaderde Salomo de oudsten van Israel, en al de hoofden der stammen, de oversten der vaderen onder de kinderen Israels, te Jeruzalem, om de ark desverbonds des HEEREN op te brengen uit de stad Davids, dewelke is Sion.

Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

En alle mannen van Israel verzamelden zich tot de koning op het feest, hetwelk was in de zevende maand.

And all the elders of Israel came; and the Levites took up the ark.

En al de oudsten van Israel kwamen, en de Levieten namen de ark op.

And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

En zij brachten de ark, en de tent der samenkomst opwaarts, mitsgaders al de heilige vaten, die in de tent waren; deze brachten de priesters en Levieten opwaarts.

Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

De koning Salomo nu, en de ganse vergadering van Israel, die bij hem vergaderd waren voor de ark, offerden schapen en runderen, die vanwege de menigte nietkonden geteld noch gerekend worden.

And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

Alzo brachten de priesters de ark des verbonds des HEEREN tot haar plaats, tot de aanspraakplaats van het huis, tot het heilige der heiligen, tot onder de vleugelender cherubim.

For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Want de cherubim spreidden de beide vleugelen over de plaats der ark; en de cherubim overdekten de ark en haar handbomen van boven.

And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

Daarna schoven zij de handbomen verder uit, dat de hoofden der handbomen gezien werden uit de ark, voor aan de aanspraakplaats, maar buiten niet gezienwerden; en zij was daar tot op dezen dag.

There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

Er was niets in de ark, dan alleen de twee tafelen, die Mozes bij Horeb daarin gedaan had als de HEERE een verbond maakte met de kinderen Israels, toen zij uitEgypte uitgetogen waren.

And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

En het geschiedde, als de priesters uit het heilige uitgingen; (want al de priesters, die gevonden werden, hadden zich geheiligd, zonder de verdelingen te houden;

Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

En de Levieten, die zangers waren van hen allen, van Asaf, van Heman, van Jeduthun, en van hun zonen, en van hun broederen, in fijn linnen gekleed, met cimbalen,en met luiten, en harpen, stonden tegen het oosten des altaars, en met hen tot honderd en twintig priesteren toe, trompettende met trompetten.)

It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

Het geschiedde dan, als zij eenpariglijk trompetten en zongen, om een eenparige stem te laten horen, prijzende en lovende den HEERE; en als zij de stem verhievenmet trompetten, en met cimbalen, en andere muzikale instrumenten, en als zij den HEERE prezen, dat Hij goed is, dat Zijn weldadigheid is tot in eeuwigheid; dat hethuis met een wolk vervuld werd, namelijk het huis des HEEREN.

So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

En de priesters konden, vanwege die wolk, niet staan, om te dienen; want de heerlijkheid des HEEREN had het huis Gods vervuld. 2 Kronieken 5

2nd Chronicles 6 - 2 Kronieken 6


2nd Chronicles Chapter 6 King James Bible - 2 Kronieken Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 5
2 Kronieken 5

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 6

Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

Toen zeide Salomo: De HEERE heeft gezegd, dat Hij in de donkerheid zou wonen.

But I have built an house of habitation for thee, and a place for thy dwelling for ever.

En ik heb U een huis ter woonstede gebouwd, en een vaste plaats tot Uw eeuwige woning.

And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

Daarna wendde de koning zijn aangezicht om, en zegende de ganse gemeente van Israel; en de ganse gemeente van Israel stond.

And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

En hij zeide: Geloofd zij de HEERE, de God van Israel, Die met Zijn mond tot mijn vader David gesproken heeft, en heeft het met Zijn handen vervuld, zeggende:

Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

Van dien dag af, dat Ik Mijn volk uit Egypteland uitgevoerd heb, heb Ik geen stad verkoren uit alle stammen van Israel, om een huis te bouwen, dat Mijn Naam daarzou wezen; en geen man verkoren om een voorganger te zijn over Mijn volk Israel.

But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

Maar Ik heb Jeruzalem verkoren, dat Mijn Naam daar zou wezen; en Ik heb David verkoren, dat hij over Mijn volk Israel wezen zou.

Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Het was ook in het hart van mijn vader David, een huis te bouwen den Naam des HEEREN, des Gods van Israel.

But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

Maar de HEERE zeide tot mijn vader David: Dewijl dat in uw hart geweest is, Mijn Naam een huis te bouwen, gij hebt welgedaan, dat het in uw hart geweest is.

Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

Evenwel, gij zult dat huis niet bouwen, maar uw zoon, die uit uw lenden voortkomen zal, die zal Mijn Naam dat huis bouwen.

The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

Zo heeft de HEERE Zijn woord bevestigd, dat Hij gesproken had; want ik ben opgestaan in de plaats van mijn vader David, en ik zit op den troon van Israel, gelijkals de HEERE gesproken heeft; en ik heb een huis gebouwd den Naam des HEEREN, des Gods van Israel.

And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

En ik heb daar de ark gesteld, waarin het verbond des HEEREN is, hetwelk Hij maakte met de kinderen Israels.

And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

En hij stond voor het altaar des HEEREN, tegenover de ganse gemeente van Israel; en hij breidde zijn handen uit;

For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

(Want Salomo had een koperen gestoelte gemaakt, en had het gesteld in het midden des voorhofs; zijnde vijf ellen in zijn lengte en vijf ellen in zijn breedte, en drieellen in zijn hoogte; en hij stond daarop, en knielde op zijn knieen voor de ganse gemeente van Israel, en breidde zijn handen uit naar den hemel.)

And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

En hij zeide: HEERE, God van Israel, er is geen God gelijk Gij, in den hemel noch op de aarde, houdende het verbond en de weldadigheid aan Uw knechten, die voorUw aangezicht met hun ganse hart wandelen;

Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Die Uw knecht, mijn vader David, gehouden hebt, wat Gij tot hem gesproken hadt; want met Uw mond hebt Gij gesproken, en met Uw hand vervuld, gelijk het tedezen dage is.

Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

En nu, HEERE, God van Israel, houd Uw knecht, mijn vader David, wat Gij tot hem gesproken hebt, zeggende: Geen man zal u van voor Mijn aangezichtafgesneden worden, die zitte op den troon van Israel; alleenlijk zo uw zonen hun weg bewaren, om te wandelen in Mijn wet, gelijk als gij gewandeld hebt voor Mijnaangezicht.

Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

Nu dan, o HEERE, God van Israel! Laat Uw woord waar worden, hetwelk Gij gesproken hebt tot Uw knecht, tot David.

But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

Maar waarlijk, zou God bij de mensen op de aarde wonen? Ziet de hemelen, ja, de hemel der hemelen, zouden U niet begrijpen, hoeveel te min dit huis, dat ikgebouwd heb?

Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

Wend U dan nog tot het gebed Uws knechts, en tot zijn smeking, o HEERE, mijn God, om te horen naar het geroep en naar het gebed, dat Uw knecht voor Uwaangezicht bidt.

That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

Dat Uw ogen open zijn, dag en nacht, over dit huis, over de plaats, van dewelke Gij gezegd hebt, Uw Naam daar te zullen zetten; om te horen naar het gebed,hetwelk Uw knecht bidden zal in deze plaats.

Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

Hoor dan naar de smekingen van Uw knecht, en van Uw volk Israel, die in deze plaats zullen bidden; en hoor Gij uit de plaats Uwer woning, uit den hemel, ja, hoor,en vergeef.

If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

Wanneer iemand tegen zijn naaste zal gezondigd hebben, en die hem een eed des vloeks opgelegd zal hebben, om zichzelven te vervloeken, en de eed des vloeksvoor Uw altaar in dit huis komen zal;

Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

Hoor Gij dan uit den hemel, en doe, en richt Uw knechten, vergeldende den goddeloze, gevende zijn weg op zijn hoofd, en rechtvaardigende den rechtvaardige,gevende hem naar zijn gerechtigheid.

And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

Wanneer ook Uw volk Israel voor het aangezicht des vijands zal geslagen worden, omdat zij tegen U gezondigd zullen hebben, en zich bekeren, en Uw Naambelijden, en voor Uw aangezicht in dit huis bidden en smeken zullen,

Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

Hoor Gij dan uit den hemel, en vergeef de zonden van Uw volk Israel, en breng hen weder in het land, dat Gij hun en hun vaderen gegeven hebt.

When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

Als de hemel zal gesloten zijn, dat er geen regen is, omdat zij tegen U gezondigd zullen hebben; en zij in deze plaats bidden, en Uw Naam belijden, en van hunzonden zich bekeren zullen, als Gij hen geplaagd zult hebben;

Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

Hoor Gij dan in den hemel, en vergeef de zonden Uwer knechten en van Uw volk Israel, als Gij hun zult geleerd hebben den goeden weg, in denwelken zij wandelenzullen; en geef regen op Uw land, dat Gij Uw volk tot een erfenis gegeven hebt.

If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

Als er honger in het land wezen zal, als er pest wezen zal, als er brandkoren of honigdauw, sprinkhanen en kevers wezen zullen, als iemand van zijn vijanden in hetland zijner poorten hem belegeren zal, of enige plage, of enige krankheid wezen zal;

Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

Alle gebed, alle smeking, die van enig mens, of van al Uw volk Israel geschieden zal, als zij erkennen, een ieder zijn plage en zijn smarte, en een ieder zijn handen indit huis uitbreiden zal;

Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

Hoor Gij dan uit den hemel, de vaste plaats Uwer woning, en vergeef, en geef een iegelijk naar al zijn wegen, gelijk Gij zijn hart kent; want Gij alleen kent het hartvan de kinderen der mensen.

That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

Opdat zij U vrezen, om te wandelen in Uw wegen, al de dagen, die zij leven zullen op het land, dat Gij onzen vaderen gegeven hebt.

Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

Zelfs ook aangaande den vreemde, die van Uw volk Israel niet zijn zal, maar uit verren lande, om Uws groten Naams, en Uwer sterke hand, en Uws uitgestrektenarms wil, komen zal; als zij komen, en bidden zullen in dit huis;

Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

Hoor Gij dan uit den hemel, uit de vaste plaats Uwer woning, en doe naar alles, waarom die vreemde tot U roepen zal; opdat alle volken der aarde Uw Naamkennen, zo om U te vrezen, gelijk Uw volk Israel, als om te weten, dat Uw Naam genoemd wordt over dit huis, hetwelk ik gebouwd heb.

If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

Wanneer Uw volk in den krijg tegen zijn vijanden uittrekken zal door den weg, dien Gij hen heenzenden zult, en zullen tot U bidden naar den weg dezer stad, die Gijverkoren hebt, en naar dit huis, hetwelk ik Uw Naam gebouwd heb;

Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

Hoor dan uit den hemel hun gebed en hun smeking, en voer hun recht uit.

If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

Wanneer zij gezondigd zullen hebben tegen U (want geen mens is er, die niet zondigt), en Gij tegen hen vertoornd zult zijn, en hen leveren zult voor het aangezichtdes vijands, dat degenen, die hen gevangen hebben, hen gevankelijk wegvoeren in een land, dat verre of nabij is;

Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

En zij in het land, waar zij gevankelijk weggevoerd zijn, weder aan hun hart brengen zullen, dat zij zich bekeren, en tot U smeken in het land hunner gevangenis,zeggende: Wij hebben gezondigd, verkeerdelijk gedaan, en goddelooslijk gehandeld;

If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

En zij zich tot U bekeren, met hun ganse hart en met hun ganse ziel, in het land hunner gevangenis, waar zij hen gevankelijk weggevoerd hebben, en bidden zullennaar den weg huns lands, dat Gij hun vaderen gegeven hebt, en naar deze stad, die Gij verkoren hebt, en naar dit huis, dat ik Uw Naam gebouwd heb;

Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

Hoor dan uit den hemel, uit de vaste plaats Uwer woning, hun gebed en hun smekingen, en voer hun recht uit, en vergeef Uw volk, wat zij tegen U gezondigd zullenhebben.

Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

Nu, mijn God, laat toch Uw ogen open en Uw oren opmerkende zijn tot het gebed dezer plaats.

Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

En nu, HEERE God, maak U op tot Uw rust, Gij en de ark Uwer kracht; laat Uw priesters, HEERE God, met heil bekleed worden, en laat Uw gunstgenoten overhet goede blijde zijn.

O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

O HEERE God! wend het aangezicht Uws gezalfden niet af; gedenk der weldadigheden van David, Uw knecht.

2nd Chronicles 7 - 2 Kronieken 7


2nd Chronicles Chapter 7 King James Bible - 2 Kronieken Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 6
2 Kronieken 6

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

Als nu Salomo voleind had te bidden, zo daalde het vuur van den hemel, en verteerde het brandoffer en de slachtofferen; en de heerlijkheid des HEEREN vervuldehet huis.

And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

En de priesters konden niet ingaan in het huis des HEEREN; want de heerlijkheid des HEEREN had het huis des HEEREN vervuld.

And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

En als al de kinderen Israels dat vuur zagen afdalen, en de heerlijkheid des HEEREN over het huis, zo bukten zij met hun aangezichten ter aarde op den vloer, enaanbaden en loofden den HEERE, dat Hij goedig is, dat Zijn weldadigheid is tot in eeuwigheid.

Then the king and all the people offered sacrifices before the LORD.

De koning nu en al het volk offerden slachtofferen voor het aangezicht des HEEREN.

And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

En de koning Salomo offerde slachtofferen van runderen, twee en twintig duizend, en van schapen, honderd en twintig duizend. Alzo hebben de koning en het gansevolk het huis Gods ingewijd.

And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

Ook stonden de priesters in hun wachten, en de Levieten met de muzikale instrumenten des HEEREN, die de koning David gemaakt had, om den HEERE te loven,dat Zijn weldadigheid is in eeuwigheid, als David door hun dienst Hem prees; en de priesters trompetten tegen hen over, en gans Israel stond.

Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

En Salomo heiligde het middelste des voorhofs, hetwelk voor het huis des HEEREN was, dewijl hij daar de brandofferen en het vette der dankofferen bereid had;want het koperen altaar, dat Salomo gemaakt had, kon het brandoffer, en het spijsoffer, en het vette niet vatten.

Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

Salomo hield ook ter zelfder tijd het feest zeven dagen, en gans Israel met hem, een zeer grote gemeente, van den ingang af van Hamath, tot de rivier van Egypte.

And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

En ten achtsten dage hielden zij een verbodsdag; want zij hielden de inwijding des altaars zeven dagen, en het feest zeven dagen.

And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

Doch op den drie en twintigsten dag der zevende maand liet hij het volk gaan tot hun hutten, blijde en goedsmoeds over het goede, dat de HEERE aan David enSalomo, en Zijn volk Israel gedaan had.

Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

Alzo volbracht Salomo het huis des HEEREN, en het huis des konings; en al wat in Salomo's hart gekomen was, om in het huis des HEEREN en in zijn huis temaken, richtte hij voorspoedig uit.

And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

En de HEERE verscheen Salomo des nachts, en Hij zeide tot hem: Ik heb uw gebed verhoord, en heb Mij deze plaats verkoren tot een offerhuis.

If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

Zo Ik den hemel toesluite, dat er geen regen zij, of zo Ik den sprinkhaan gebiede, het land te verteren, of zo Ik pest onder Mijn volk zende;

If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

En Mijn volk, over dewelken Mijn Naam genoemd wordt, zich verootmoedigt en bidt, en zij Mijn aangezicht zoeken, en zich bekeren van hun boze wegen; zo zal Ikuit den hemel horen, en hun zonden vergeven, en hun land genezen.

Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

Nu zullen Mijn ogen open zijn, en Mijn oren opmerkende op het gebed dezer plaats.

For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

Want Ik heb nu dit huis verkoren en geheiligd, opdat Mijn Naam daar zij tot in eeuwigheid en Mijn ogen en Mijn hart zullen daar te allen dage zijn.

And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

En u aangaande, zo gij voor Mijn aangezicht wandelen zult, gelijk als uw vader David gewandeld heeft, en doen naar alles, wat Ik u geboden heb, en Mijn inzettingenen Mijn rechten houden zult;

Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

Zo zal Ik den troon uws koninkrijks bevestigen, gelijk als Ik een verbond met uw vader David gemaakt heb, zeggende: Geen man zal u afgesneden worden, die inIsrael heerse.

But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

Maar zo gijlieden u afkeren zult, en Mijn inzettingen en Mijn geboden, die Ik voor uw aangezicht gegeven heb, verlaten, en heengaan, en andere goden dienen, en uvoor die nederbuigen zult;

Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

Zo zal Ik hen uitrukken uit Mijn land, dat Ik hun gegeven heb, en dit huis, dat Ik Mijn Naam geheiligd heb, zal Ik van Mijn aangezicht wegwerpen, en zal het tot eenspreekwoord en spotrede onder alle volken maken.

And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

En dit huis, dat verheven zal geweest zijn, daarover zal zich een ieder, die voorbijgaat, ontzetten, dat hij zal zeggen: Waarom heeft de HEERE aan dit land en aan dithuis alzo gedaan?

And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

En men zal zeggen: Omdat zij den HEERE, hunner vaderen God, verlaten hebben, Die hen uit Egypteland uitgevoerd had, en hebben zich aan andere godengehouden, en zich voor dezelve nedergebogen, en hen gediend; daarom heeft Hij al dat kwaad over hen gebracht.

2nd Chronicles 8 - 2 Kronieken 8


2nd Chronicles Chapter 8 King James Bible - 2 Kronieken Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 7
2 Kronieken 7

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

Het geschiedde nu ten einde van twintig jaren, in dewelke Salomo het huis des HEEREN en zijn huis gebouwd had,

That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

Dat Salomo de steden, welke Huram hem gegeven had, bouwde, en de kinderen Israels aldaar deed wonen.

And Solomon went to Hamathzobah, and prevailed against it.

Daarna toog Salomo naar Hamath-Zoba, en hij overweldigde het.

And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

Hij bouwde ook Thadmor in de woestijn, en al de schatsteden, die hij bouwde in Hamath.

Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

Ook bouwde hij het hoge Beth-horon en het neder Beth-horon, vaste steden met muren, deuren en grendelen;

And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

Mitsgaders Baalath, en al de schatsteden, die Salomo had, en alle wagensteden, en de steden der ruiteren, en wat de begeerte van Salomo begeerd had te bouwen,in Jeruzalem, en in den Libanon, en in het ganse land zijner heerschappij.

As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

Aangaande al het volk, dat overgebleven was van de Hethieten, en de Amorieten, en de Ferezieten, en de Hevieten, en de Jebusieten, die niet uit Israel waren;

But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

Uit hun kinderen, die na hen in het land overgebleven waren, welke de kinderen Israels niet verdaan hadden, die bracht Salomo op uitschot tot op dezen dag.

But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

Doch uit de kinderen Israels, die Salomo niet maakte tot slaven in zijn werk; (want zij waren krijgslieden, en oversten zijner hoofdlieden, en oversten zijner wagenenen zijner ruiteren);

And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

Uit dezen dan waren oversten der bestelden, die de koning Salomo had, tweehonderd en vijftig, die over het volk heerschappij hadden.

And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

Salomo nu deed de dochter van Farao opkomen uit de stad Davids, tot het huis, dat hij voor haar gebouwd had; want hij zeide: Mijn vrouw zal in het huis van David,den koning van Israel, niet wonen, omdat de plaatsen heilig zijn, tot dewelke de ark des HEEREN gekomen is.

Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

Toen offerde Salomo den HEERE brandofferen op het altaar des HEEREN, hetwelk hij voor het voorhuis gebouwd had;

Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

Zelfs naar den eis van elken dag, offerende, naar het gebod van Mozes, op de sabbatten, en op de nieuwe maanden, en op de gezette hoogtijden, drie malen in hetjaar; op het feest van de ongezuurde broden, en op het feest der weken, en op het feest der loofhutten.

And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

Hij stelde ook, naar de wijze zijns vaders Davids, de verdelingen der priesteren over hun dienst, en der Levieten over hun wachten, om God te prijzen, en voor depriesteren te dienen, naar den eis van elken dag; en de poortiers in hun verdelingen, aan elke poort; want alzo was het gebod van David, den man Gods.

And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

En men week niet van des konings gebod aan de priesteren en de Levieten, aangaande alle zaken, en aangaande de schatten.

Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

Alzo werd al het werk van Salomo bereid tot den dag der grondlegging van het huis des HEEREN, en tot het volbrengen van hetzelve, dat het huis des HEERENvolmaakt werd.

Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

Toen toog Salomo naar Ezeon-Geber, en naar Eloth, aan den oever der zee, in het land Edom.

And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

En Huram zond hem, door de hand zijner knechten, schepen, mitsgaders knechten, kenners van de zee; en zij gingen met Salomo's knechten naar Ofir, en zij haaldenvan daar vierhonderd en vijftig talenten gouds, dewelke zij brachten tot den koning Salomo.

2nd Chronicles 9 - 2 Kronieken 9


2nd Chronicles Chapter 9 King James Bible - 2 Kronieken Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 8
2 Kronieken 8

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

En toen de koningin van Scheba het gerucht van Salomo hoorde, kwam zij, om Salomo met raadselen te verzoeken, te Jeruzalem, met een zeer zwaar heir, enkemelen, dragende specerijen en goud in menigte, en kostelijk gesteente; en zij kwam tot Salomo, en sprak met hem al wat in haar hart was.

And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

En Salomo verklaarde haar al haar woorden; en geen ding was er verborgen voor Salomo, dat hij haar niet verklaarde.

And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

Als nu de koningin van Scheba zag de wijsheid van Salomo, en het huis, dat hij gebouwd had,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

En de spijze zijner tafel, en het zitten zijner knechten, en het staan zijner dienaren, en hun kledingen, en zijn schenkers, en hun kledingen, en zijn opgang, waardoor hijopging in het huis des HEEREN, zo was in haar geen geest meer.

And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

En zij zeide tot den koning: Het is een waarachtig woord geweest, dat ik in mijn land gehoord heb, van uw zaken en van uw wijsheid.

Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

En ik heb hun woorden niet geloofd, totdat ik gekomen ben, en mijn ogen dat gezien hebben; en zie, de helft van de grootheid uwer wijsheid is mij niet aangezegd; gijhebt overtroffen het gerucht, dat ik gehoord heb.

Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

Welgelukzalig zijn uw mannen, en welgelukzalig deze uw knechten, die geduriglijk voor uw aangezicht staan, en uw wijsheid horen.

Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

Geloofd zij de HEERE, uw God, Die behagen in u gehad heeft, om u op Zijn troon, den HEERE, uw God, tot een koning te zetten; overmits uw God Israel bemint,om hetzelve tot in eeuwigheid op te richten, zo heeft Hij u tot een koning over hen gesteld, om recht en gerechtigheid te doen.

And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

En zij gaf de koning honderd en twintig talenten gouds, en specerijen in grote menigte, en kostelijk gesteente; en er was gelijk deze specerij, die de koningin vanScheba den koning Salomo gaf, geen geweest.

And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

Verder ook Hurams knechten, en Salomo's knechten, die goud brachten uit Ofir, brachten algummimhout en edelgesteente.

And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

En de koning maakte van dat algummimhout hoge gangen tot het huis des HEEREN en tot het huis des konings, mitsgaders harpen en luiten voor de zangers;desgelijks ook was te voren in het land van Juda niet geweest.

And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

En de koning Salomo gaf de koningin van Scheba al haar behagen, wat zij begeerde, behalve hetgeen zij tot den koning gebracht had; zo keerde zij, en toog naarhaar land, zij en haar knechten.

Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

Het gewicht nu van het goud, dat voor Salomo op een jaar inkwam, was zeshonderd zes en zestig talenten gouds;

Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

Behalve dat zij van de kramers en de kooplieden inbrachten; ook brachten alle koningen van Arabie, en de vorsten deszelven lands, goud en zilver aan Salomo.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

Daartoe maakte de koning Salomo tweehonderd rondassen van geslagen goud; zeshonderd sikkelen van geslagen goud liet hij opwegen tot elke rondas.

And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

Insgelijks driehonderd schilden van geslagen goud; driehonderd sikkelen gouds liet hij opwegen tot elk schild; en de koning legde ze in het huis des wouds van denLibanon.

Moreover the king made a great throne of ivory, and overlaid it with pure gold.

Nog maakte de koning een groten elpenbenen troon, en hij overtoog denzelven met louter goud.

And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

En de troon had zes trappen en een voetbank van goud, aan den troon vast zijnde, en leuningen aan beide zijden, tot de zitplaats toe; en twee leeuwen stonden bij deleuningen.

And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

En twaalf leeuwen stonden daar aan beide zijden, op de zes trappen; desgelijks is in geen koninkrijk gemaakt geweest.

And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

Ook waren alle drinkvaten van den koning Salomo van goud, en alle vaten van het huis des wouds van den Libanon waren van gesloten goud; het zilver was in dedagen van Salomo niet voor iets geacht.

For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

Want des konings schepen voeren naar Tharsis, met de knechten van Huram; eens in drie jaren kwamen de schepen van Tharsis in, brengende goud, en zilver,elpenbeen, en apen, en pauwen.

And king Solomon passed all the kings of the earth in riches and wisdom.

Alzo werd de koning Salomo groter dan alle koningen der aarde in rijkdom en wijsheid.

And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

En alle koningen der aarde zochten Salomo's aangezicht, om zijn wijsheid te horen, die God in zijn hart gegeven had.

And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

En zij brachten een ieder zijn geschenk, zilveren vaten, en gouden vaten, en klederen, harnas, en specerijen, paarden, en muilezelen, van elk van jaar tot jaar.

And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

Ook had Salomo vier duizend paardenstallen, en wagenen, en twaalf duizend ruiteren; en hij legde ze in de wagensteden, en bij den koning te Jeruzalem.

And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

En hij heerste over alle koningen, van de rivier tot aan het land der Filistijnen, en tot aan de landpale van Egypte.

And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

Ook maakte de koning het zilver in Jeruzalem te zijn als stenen, en de cederen maakte hij te zijn als de wilde vijgebomen, die in de laagte zijn, in menigte.

And they brought unto Solomon horses out of Egypt, and out of all lands.

En zij brachten voor Salomo paarden uit Egypte, en uit al die landen.

Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

Het overige nu der geschiedenissen van Salomo, der eerste en der laatste, zijn die niet geschreven in de woorden van Nathan, den profeet, en in de profetie vanAhia, den Siloniet, en in de gezichten van Jedi, den ziener, aangaande Jerobeam, den zoon van Nebat?

And Solomon reigned in Jerusalem over all Israel forty years.

En Salomo regeerde te Jeruzalem over gans Israel, veertig jaren.

And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

En Salomo ontsliep met zijn vaderen, en zij begroeven hem in de stad zijns vaders Davids; en zijn zoon Rehabeam werd koning in zijn plaats. 2 Kronieken 10

2nd Chronicles 10 - 2 Kronieken 10


2nd Chronicles Chapter 10 King James Bible - 2 Kronieken Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 9
2 Kronieken 9

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 10

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

En Rehabeam toog naar Sichem; want het ganse Israel was te Sichem gekomen, om hem koning te maken.

And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

Het geschiedde nu, als Jerobeam, de zoon van Nebat, dat hoorde (dezelve nu was in Egypte, alwaar hij van het aangezicht van den koning Salomo gevloden was),dat Jerobeam uit Egypte weerkeerde;

And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

Want zij zonden henen, en lieten hem roepen; zo kwam Jerobeam met het ganse Israel, en zij spraken tot Rehabeam, zeggende:

Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

Uw vader heeft ons juk hard gemaakt, nu dan, maak gij uws vaders harden dienst, en zijn zwaar juk, dat hij ons opgelegd heeft, lichter, en wij zullen u dienen.

And he said unto them, Come again unto me after three days. And the people departed.

En hij zeide tot hen: Komt over drie dagen weder tot mij. En het volk ging heen.

And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

En de koning Rehabeam hield raad met de oudsten, die gestaan hadden voor het aangezicht van zijn vader Salomo, als hij leefde, zeggende: Hoe raadt gijlieden, datmen dit volk antwoorden zal?

And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

En zij spraken tot hem, zeggende: Indien gij dit volk goedertieren en jegens hen goedwillig wezen zult, en tot hen goede woorden spreken, zo zullen zij te allen dageuw knechten zijn.

But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

Maar hij verliet den raad der oudsten, dien zij hem geraden hadden; en hij hield raad met de jongelingen, die met hem opgewassen waren, die voor zijn aangezichtstonden.

And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

En hij zeide tot hen: Wat raadt gijlieden, dat wij dit volk antwoorden zullen, die tot mij gesproken hebben, zeggende: Maak het juk, dat uw vader ons opgelegd heeft,lichter?

And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

En de jongelingen die met hem opgewassen waren, spraken tot hem, zeggende: Alzo zult gij zeggen tot dat volk, die tot u gesproken heeft, zeggende: Uw vaderheeft ons juk zwaar gemaakt, maar maak gij het over ons lichter; alzo zult gij tot hen spreken: Mijn kleinste vinger zal dikker zijn dan mijns vaders lenden.

For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

Indien nu mijn vader een zwaar juk op u heeft doen laden, zo zal ik boven uw juk nog daartoe doen; mijn vader heeft u met geselen gekastijd, maar ik zal u metschorpioenen kastijden.

So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

Zo kwam Jerobeam en al het volk tot Rehabeam, op den derden dag, gelijk als de koning gesproken had, zeggende: Komt weder tot mij op den derden dag.

And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

En de koning antwoordde hun hardelijk; want de koning Rehabeam verliet den raad der oudsten.

And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

En hij sprak tot hen naar den raad der jongelingen, zeggende: Mijn vader heeft uw juk zwaar gemaakt, maar ik zal nog daarboven toedoen; mijn vader heeft u metgeselen gekastijd, maar ik zal u met schorpioenen kastijden.

So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

Alzo hoorde de koning naar het volk niet; want deze omwending was van God, opdat de HEERE Zijn woord bevestigde, hetwelk Hij door den dienst van Ahia, denSiloniet, gesproken had tot Jerobeam, den zoon van Nebat.

And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

Toen het ganse volk Israel zag, dat de koning naar hen niet hoorde, zo antwoordde het volk den koning, zeggende: Wat deel hebben wij aan David? Ja, geen ervehebben wij aan den zoon van Isai; een ieder naar uw tenten, o Israel! Voorzie nu uw huis, o David! Zo ging het ganse Israel naar zijn tenten.

But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

Doch aangaande de kinderen van Israel, die in de steden van Juda woonden, over die regeerde Rehabeam ook.

Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Toen zond de koning Rehabeam Hadoram, die over de schatting was; en de kinderen Israels stenigden hem met stenen, dat hij stierf; maar de koning Rehabeamverkloekte zich, om op een wagen te klimmen, dat hij naar Jeruzalem vluchtte.

And Israel rebelled against the house of David unto this day.

Alzo vielen de Israelieten van het huis van David af, tot op dezen dag.

2nd Chronicles 11 - 2 Kronieken 11


2nd Chronicles Chapter 11 King James Bible - 2 Kronieken Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 10
2 Kronieken 10

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

Toen nu Rehabeam te Jeruzalem gekomen was, vergaderde hij het huis van Juda en Benjamin, eenhonderd en tachtig duizend, uitgelezenen, geoefend ten oorlog, omtegen Israel te strijden, opdat hij het koninkrijk weder aan Rehabeam bracht.

But the word of the LORD came to Shemaiah the man of God, saying,

Doch het woord des HEEREN geschiedde tot Semaja, den man Gods, zeggende:

Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

Zeg tot Rehabeam, den zoon van Salomo, den koning van Juda, en tot het ganse Israel in Juda en Benjamin, zeggende:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

Zo zegt de HEERE: Gij zult niet optrekken, noch strijden tegen uw broederen; een ieder kere weder tot zijn huis, want deze zaak is van Mij geschied. En zij hoordende woorden des HEEREN, en zij keerden weder van tegen Jerobeam te trekken.

And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

Rehabeam nu woonde te Jeruzalem; en hij bouwde steden tot vastigheden in Juda.

He built even Bethlehem, and Etam, and Tekoa,

Hij bouwde nu Bethlehem, en Etham, en Thekoa,

And Bethzur, and Shoco, and Adullam,

En Beth-Zur, en Socho, en Adullam,

And Gath, and Mareshah, and Ziph,

En Gath, en Maresa, en Zif,

And Adoraim, and Lachish, and Azekah,

En Adoraim, en Lachis, en Azeka,

And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

En Zora, en Ajalon, en Hebron; dewelke in Juda en in Benjamin de vaste steden waren.

And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

En hij sterkte deze vastigheden, en legde oversten daarin, en schatten van spijs, en olie, en wijn;

And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

En in elke stad rondassen en spiesen, en sterkte ze gans zeer; zo was Juda, en Benjamin zijne.

And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

Daartoe de priesteren en de Levieten, die in het ganse Israel waren, stelden zich bij hem uit al hun landpalen.

For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

Want de Levieten verlieten hun voorsteden en hun bezitting, en kwamen in Juda en in Jeruzalem; want Jerobeam en zijn zonen hadden hen verstoten, van hetpriesterdom des HEEREN te mogen bedienen.

And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

En hij had zich priesteren gesteld voor de hoogte, en voor de duivelen, en voor de kalveren, die hij gemaakt had.

And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

Na die kwamen ook uit alle stammen van Israel te Jeruzalem, die hun hart begaven, om den HEERE, den God Israels, te zoeken, dat zij den HEERE, den Godhunner vaderen, offerande deden.

So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Alzo sterkten zij het koninkrijk van Juda, en bekrachtigden Rehabeam, den zoon van Salomo, drie jaren; want drie jaren wandelden zij in den weg van David, enSalomo.

And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

En Rehabeam nam zich, benevens Mahalath, de dochter van Jerimoth, den zoon van David, ter vrouwe Abihail, de dochter van Eliab, den zoon van Isai,

Which bare him children; Jeush, and Shamariah, and Zaham.

Dewelke hem zonen baarde, Jeus, en Semaria, en Zaham.

And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

En na haar nam hij Maacha, de dochter van Absalom; deze baarde hem Abia, en Attai, en Ziza, en Selomith.

And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

En Rehabeam had Maacha, Absaloms dochter, liever dan al zijn vrouwen en zijn bijwijven; want hij had achttien vrouwen genomen, en zestig bijwijven; en hij gewonacht en twintig zonen en zestig dochteren.

And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

En Rehabeam stelde Abia, den zoon van Maacha, tot een hoofd, om een overste te zijn onder zijn broederen; want het was om hem koning te maken.

And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

En hij handelde verstandelijk, dat hij van al zijn zonen, door alle landen van Juda en Benjamin, in alle vaste steden verspreidde, denwelken hij spijze gaf in overvloed;en hij begeerde de veelheid van vrouwen. 2 Kronieken 12

2nd Chronicles 12 - 2 Kronieken 12


2nd Chronicles Chapter 12 King James Bible - 2 Kronieken Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 11
2 Kronieken 11

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

Het geschiedde nu, als Rehabeam het koninkrijk bevestigd had, en hij sterk geworden was, dat hij de wet des HEEREN verliet, en gans Israel met hem.

And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

Daarom geschiedde het, in het vijfde jaar van den koning Rehabeam, dat Sisak, de koning van Egypte, tegen Jeruzalem optoog (want zij hadden overtreden tegenden HEERE),

With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

Met duizend en tweehonderd wagenen, en met zestig duizend ruiteren; en des volks was geen getal, dat met hem kwam uit Egypte, Libiers, Suchieten en Moren;

And he took the fenced cities which pertained to Judah, and came to Jerusalem.

En hij nam de vaste steden in, die Juda had, en hij kwam tot Jeruzalem toe.

Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

Toen kwam Semaja, de profeet, tot Rehabeam en de oversten van Juda, die te Jeruzalem verzameld waren, uit oorzaak van Sisak, en hij zeide tot hen: Alzo zegt deHEERE: Gij hebt Mij verlaten, daarom heb Ik u ook verlaten in de hand van Sisak.

Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

Toen verootmoedigden zich de oversten van Israel en de koning, en zij zeiden: De HEERE is rechtvaardig.

And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

Als nu de HEERE zag, dat zij zich verootmoedigden, geschiedde het woord des HEEREN tot Semaja, zeggende: Zij hebben zich verootmoedigd, Ik zal hen nietverderven; maar Ik zal hun in kort ontkoming geven, dat Mijn grimmigheid over Jeruzalem door de hand van Sisak niet zal uitgegoten worden.

Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

Doch zij zullen hem tot knechten zijn, opdat zij onderkennen Mijn dienst, en den dienst van de koninkrijken der landen.

So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

Zo toog Sisak, de koning van Egypte, op tegen Jeruzalem; en hij nam de schatten van het huis des HEEREN en de schatten van het huis des konings weg; hij namalles weg; hij nam ook al de gouden schilden weg, die Salomo gemaakt had.

Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

En de koning Rehabeam maakte, in plaats van die, koperen schilden; en hij beval die onder de hand van de oversten der trawanten, die de deur van het huis deskonings bewaarden.

And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

En het geschiedde, zo wanneer de koning in het huis des HEEREN ging, dat de trawanten kwamen, en die droegen, en die wederbrachten in der trawantenwachtkamer.

And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

En als hij zich verootmoedigde, keerde de toorn des HEEREN van hem af, opdat Hij hem niet ten uiterste toe verdierf; ook waren in Juda nog goede dingen.

So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Zo versterkte zich de koning Rehabeam in Jeruzalem, en regeerde; want Rehabeam was een en veertig jaren oud, als hij koning werd, en hij regeerde zeventienjaren in Jeruzalem, de stad, die de HEERE uit alle stammen van Israel verkoren had, om Zijn Naam daar te zetten; en de naam zijner moeder was Naama, eenAmmonietische.

And he did evil, because he prepared not his heart to seek the LORD.

En hij deed dat kwaad was, dewijl hij zijn hart niet richtte, om den HEERE te zoeken.

Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

De geschiedenissen nu van Rehabeam, de eerste en de laatste, zijn die niet geschreven in de woorden van Semaja, den profeet, en Iddo, den ziener, verhalende degeslachtsregisteren; daartoe de krijgen van Rehabeam en Jerobeam in al hun dagen?

And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

En Rehabeam ontsliep met zijn vaderen, en werd begraven in de stad Davids; en zijn zoon Abia werd koning in zijn plaats. 2 Kronieken 13

2nd Chronicles 13 - 2 Kronieken 13


2nd Chronicles Chapter 13 King James Bible - 2 Kronieken Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 12
2 Kronieken 12

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

In het achttiende jaar van den koning Jerobeam, zo werd Abia koning over Juda.

He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

Hij regeerde drie jaren te Jeruzalem; en de naam zijner moeder was Michaja, de dochter van Uriel, van Gibea; en er was krijg tussen Abia en tussen Jerobeam.

And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

En Abia bond den strijd aan met een heir van strijdbare helden, vierhonderd duizend uitgelezen mannen; en Jerobeam stelde tegen hem de slagorde, metachthonderd duizend uitgelezen mannen, kloeke helden.

And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

En Abia maakte zich op van boven den berg Zemaraim, dewelke is in het gebergte van Efraim; en hij zeide: Hoort mij toe, Jerobeam, en gans Israel!

Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

Staat het u niet toe te weten, dat de HEERE, de God Israels, het koninkrijk over Israel aan David gegeven heeft, tot in eeuwigheid, hem en zijn zonen, met eenzoutverbond?

Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

Evenwel is Jerobeam, de zoon van Nebat, de knecht van Salomo, den zoon van David, opgestaan, en heeft gerebelleerd tegen zijn heer.

And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

Daartoe hebben zich ijdele mannen, kinderen Belials, tot hem vergaderd, en hebben zich sterk gemaakt tegen Rehabeam, den zoon van Salomo, als Rehabeam jongwas en teder van hart, dat hij zich tegen hen niet kon versterken.

And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

En nu, gij denkt u te versterken tegen het koninkrijk des HEEREN, hetwelk in de hand is der zonen van David; gij zijt wel een grote menigte, maar gij hebt goudenkalveren bij u, die u Jerobeam tot goden gemaakt heeft.

Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

Hebt gij niet de priesteren des HEEREN, de zonen van Aaron, en de Levieten uitgedreven, en hebt u priesteren gemaakt, gelijk de volken der landen? Een iegelijk,die komt om zijn hand te vullen met een jong rund en zeven rammen, die wordt priester dergenen, die geen goden zijn.

But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

Maar ons aangaande, de HEERE is onze God, en wij hebben Hem niet verlaten; en de priesters, die den HEERE dienen, zijn de zonen van Aaron, en de Levietenzijn in het werk.

And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

En zij steken aan voor den HEERE brandofferen, op elken morgen en op elken avond, ook reukwerk van welriekende specerijen, nevens de toerichting des broodsop de reine tafel, en den gouden kandelaar en zijn lampen, om die op elken avond te doen branden; want wij nemen waar de wacht des HEEREN, onzes Gods;maar gij hebt Hem verlaten.

And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

Daarom ziet, God is met ons aan de spitse, en Zijn priesteren met de trompetten des geklanks, om tegen u alarmgeklank te maken; o kinderen Israels, strijdt niettegen den HEERE, den God uwer vaderen, want gij zult geen voorspoed hebben.

But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

Maar Jerobeam deed een achterlage omwenden, om van achter hen te komen; zo waren zij voor het aangezicht van Juda, en de achterlage was achter hen.

And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

Toen nu Juda omzag, ziet, zo hadden zij den strijd voor en achter; en zij riepen tot den HEERE, en de priesters trompetten met de trompetten.

Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

En de mannen van Juda maakten een alarmgeschrei; en het geschiedde, als de mannen van Juda een alarmgeschrei maakten, dat God Jerobeam en het ganse Israelsloeg voor Abia en Juda.

And the children of Israel fled before Judah: and God delivered them into their hand.

En de kinderen Israels vloden voor het aangezicht van Juda; en God gaf hen in hun hand.

And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

Abia dan, en zijn volk, sloeg hen met een groten slag; want uit Israel vielen verslagen vijfhonderd duizend uitgelezen mannen.

Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

Alzo werden de kinderen Israels vernederd te dier tijd; maar de kinderen van Juda werden machtig, dewijl zij op den HEERE, hunner vaderen God, gesteundhadden.

And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

En Abia jaagde Jerobeam achterna, en nam van hem de steden, Beth-El met haar onderhorige plaatsen, en Jesana met haar onderhorige plaatsen, en Efron methaar onderhorige plaatsen.

Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

En Jerobeam behield geen kracht meer in de dagen van Abia; maar de HEERE sloeg hem, dat hij stierf.

But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

Zo versterkte zich Abia; en hij nam zich veertien vrouwen, en gewon twee en twintig zonen en zestien dochteren.

And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

Het overige nu der geschiedenissen van Abia, zo zijn wegen als zijn woorden, zijn beschreven in de historie van den profeet Iddo. 2 Kronieken 14

2nd Chronicles 14 - 2 Kronieken 14


2nd Chronicles Chapter 14 King James Bible - 2 Kronieken Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 13
2 Kronieken 13

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

Zo ontsliep Abia met zijn vaderen, en zij begroeven hem in de stad Davids, en zijn zoon Asa werd koning in zijn plaats. In zijn dagen was het land tien jaren stil.

And Asa did that which was good and right in the eyes of the LORD his God:

En Asa deed dat goed en dat recht was in de ogen des HEEREN, zijns Gods.

For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

Want hij nam de altaren der vreemden, en de hoogten weg, en brak de opgerichte beelden, en hieuw de bossen af.

And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

En hij zeide tot Juda, dat zij den HEERE, den God hunner vaderen, zoeken, en dat zij de wet en het gebod doen zouden.

Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

Hij nam ook weg uit alle steden van Juda de hoogten en de zonnebeelden; en het koninkrijk was voor hem stil.

And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

Daartoe bouwde hij vaste steden in Juda; want het land was stil, en er was geen oorlog in die jaren tegen hem, dewijl de HEERE hem rust gaf.

Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

Want hij zeide tot Juda: Laat ons deze steden bouwen, en muren daarom trekken, en torens, deuren en grendelen, terwijl het land nog is voor ons aangezicht; wantwij hebben den HEERE, onzen God, gezocht, wij hebben Hem gezocht, en Hij heeft ons rondom henen rust gegeven. Zo bouwden zij en hadden voorspoed.

And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

Asa nu had een heir van driehonderd duizend uit Juda, rondas en spies dragende, en tweehonderd en tachtig duizend uit Benjamin, het schild dragende en den boogspannende; al dezen waren kloeke helden.

And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

En Zerah, de Moor, kwam tegen hen uit, met een heir van duizend maal duizend, en driehonderd wagenen; en hij kwam tot Maresa toe.

Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

Toen toog Asa tegen hem uit; en zij stelden de slagorde in het dal Zefatha bij Maresa.

And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

En Asa riep tot den HEERE, zijn God, en zeide: HEERE, het is niets bij U, te helpen hetzij den machtige, hetzij den krachteloze; help ons, o HEERE, onze God!Want wij steunen op U, en in Uw Naam zijn wij gekomen tegen deze menigte; o HEERE! Gij zijt onze God; laat den sterfelijken mens tegen U niets vermogen.

So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

En de HEERE plaagde de Moren voor Asa en voor Juda; en de Moren vloden.

And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

Asa nu en het volk, dat met hem was, jaagden hen na tot Gerar toe; en zo velen vielen er van de Moren, dat er voor hen geen hervatting was; want zij warenverbroken voor den HEERE en voor Zijn leger; en zij droegen zeer veel roofs daarvan.

And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

En zij sloegen alle steden rondom Gerar; want de verschrikking des HEEREN was over hen; en zij beroofden al de steden, omdat veel roofs in dezelve was.

They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

En zij sloegen ook de tenten van het vee, en voerden weg schapen in menigte, en kemelen; en kwamen weder te Jeruzalem.

2nd Chronicles 15 - 2 Kronieken 15


2nd Chronicles Chapter 15 King James Bible - 2 Kronieken Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 14
2 Kronieken 14

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 15

And the Spirit of God came upon Azariah the son of Oded:

Toen kwam de Geest Gods op Azaria, den zoon van Oded.

And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

En hij ging uit, Asa tegen, en hij zeide tot hem: Hoort mij, Asa, en gans Juda, en Benjamin! De HEERE is met ulieden, terwijl gij met Hem zijt; en zo gij Hem zoekt,Hij zal van u gevonden worden; maar zo gij Hem verlaat, Hij zal u verlaten.

Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

Israel nu is vele dagen geweest zonder den waren God, en zonder een lerenden priester, en zonder de wet.

But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

Maar als zij zich in hun nood bekeerden tot den HEERE, den God Israels, en Hem zochten, zo werd Hij van hen gevonden.

And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

En in die tijden was er geen vrede voor dengene, die uitging, en dengene, die inkwam; maar vele beroerten waren over al de inwoners van die landen;

And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

Dat volk tegen volk, en stad tegen stad in stukken gestoten werden; want God had hen met allen angst verschrikt.

Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

Daarom weest gij sterk, en laat uw handen niet verslappen; want er is loon naar uw werk.

And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

Als nu Asa deze woorden hoorde, en de profetie van den profeet Oded, sterkte hij zich, en hij deed weg de verfoeiselen uit het ganse land van Juda en Benjamin, enuit de steden, die hij van het gebergte van Efraim genomen had, en vernieuwde het altaar des HEEREN, dat voor het voorhuis des HEEREN was.

And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

En hij vergaderde het ganse Juda en Benjamin, en de vreemdelingen met hen uit Efraim, en Manasse, en uit Simeon; want uit Israel vielen zij tot hem in menigte, alszij zagen, dat de HEERE, zijn God, met hem was.

So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

En zij vergaderden zich te Jeruzalem, in de derde maand, in het vijftiende jaar van het koninkrijk van Asa.

And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

En zij offerden den HEERE ten zelfden dage van den roof, dien zij gebracht hadden, zevenhonderd runderen en zeven duizend schapen.

And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

En zij traden in een verbond, dat zij den HEERE, den God hunner vaderen, zoeken zouden met hun ganse hart en met hun ganse ziel.

That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

En al wie den HEERE, den God Israels, niet zou zoeken, zou gedood worden, van den kleine tot den grote, en van den man tot de vrouw toe.

And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

En zij zwoeren den HEERE met luider stem en met gejuich, desgelijks met trompetten en met bazuinen.

And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

En gans Juda was verblijd over dezen eed; want zij hadden met hun ganse hart gezworen, en met hun gansen wil Hem gezocht; en Hij werd van hen gevonden, ende HEERE gaf hun rust rondom henen.

And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

Aangaande ook Maacha, de moeder van den koning Asa, hij zette haar af, dat zij geen koningin ware, omdat zij een afgrijselijken afgod in een bos gemaakt had; ookroeide Asa haar afgrijselijken afgod uit, en verbrijzelde en verbrandde hem aan de beek Kidron.

But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

De hoogten werden wel niet weggenomen uit Israel, het hart van Asa nochtans was volkomen al zijn dagen.

And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

En hij bracht in het huis Gods de geheiligde dingen zijns vaders, en zijn geheiligde dingen, zilver en goud, en vaten.

And there was no more war unto the five and thirtieth year of the reign of Asa.

En er was geen oorlog tot in het vijf en dertigste jaar van het koninkrijk van Asa.

2nd Chronicles 16 - 2 Kronieken 16


2nd Chronicles Chapter 16 King James Bible - 2 Kronieken Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 15
2 Kronieken 15

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

In het zes en dertigste jaar van het koninkrijk van Asa, toog Baesa, de koning van Israel, op tegen Juda, en bouwde Rama, opdat hij niemand toeliet uit te gaan en inte komen tot Asa, den koning van Juda.

Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

Toen bracht Asa het zilver en het goud voort, uit de schatten van het huis des HEEREN en van het huis des konings, en zond tot Benhadad, den koning van Syrie,die te Damaskus woonde, zeggende:

There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

Er is een verbond tussen mij en tussen u, en tussen mijn vader en tussen uw vader; zie, ik zend u zilver en goud, ga heen, maak uw verbond te niet met Baesa, denkoning van Israel, dat hij van tegen mij aftrekke.

And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

En Benhadad hoorde naar den koning Asa, en zond de oversten der heiren, die hij had, tegen de steden van Israel, en zij sloegen Ijon, en Dan, en Abel-Maim, en alleschatsteden van Nafthali.

And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

En het geschiedde, als Baesa zulks hoorde, dat hij afliet van Rama te bouwen, en zijn werk staakte.

Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

Toen nam de koning Asa gans Juda, en zij droegen weg de stenen van Rama, en het hout daarvan, waarmede Baesa gebouwd had; en hij bouwde daarmede Gebaen Mizpa.

And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

En in denzelfden tijd kwam de ziener Hanani tot Asa, den koning van Juda, en hij zeide tot hem: Omdat gij gesteund hebt op den koning van Syrie, en niet gesteundhebt op den HEERE, uw God, daarom is het heir des konings van Syrie uit uw hand ontkomen.

Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

Waren niet de Moren en de Libiers een groot heir met zeer veel wagenen en ruiteren? Toen gij nochtans op den HEERE steundet, heeft Hij hen in uw handgegeven.

For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

Want den HEERE aangaande, Zijn ogen doorlopen de ganse aarde, om Zich sterk te bewijzen aan degenen, welker hart volkomen is tot Hem; gij hebt hierinzottelijk gedaan; want van nu af zullen oorlogen tegen u zijn.

Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

Doch Asa werd toornig tegen den ziener, en leidde hem in het gevangenhuis; want hij was hierover tegen hem ontsteld; daartoe onderdrukte Asa enigen uit het volkter zelfder tijd.

And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

En ziet, de geschiedenissen van Asa, de eerste met de laatste, ziet, zij zijn beschreven in het boek der koningen van Juda en Israel.

And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

Asa nu werd, in het negen en dertigste jaar van zijn koninkrijk, krank aan zijn voeten; tot op het hoogste toe was zijn krankheid; daartoe ook zocht hij den HEEREniet in zijn krankheid, maar de medicijnmeesters.

And Asa slept with his fathers, and died in the one and fortieth year of his reign.

Alzo ontsliep Asa met zijn vaderen; en hij stierf in het een en veertigste jaar zijner regering.

And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

En zij begroeven hem in zijn graf, dat hij voor zich gegraven had in de stad Davids, en legden hem op het bed, hetwelk hij gevuld had met specerijen, en dat vanverscheidene soorten, naar apothekerskunst toebereid; en zij brandden over hem een ganse grote branding. 2 Kronieken 17

2nd Chronicles 17 - 2 Kronieken 17


2nd Chronicles Chapter 17 King James Bible - 2 Kronieken Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 16
2 Kronieken 16

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 17

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

En zijn zoon Josafat werd koning in zijn plaats, en hij sterkte zich tegen Israel.

And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

En hij legde krijgsvolk in alle vaste steden van Juda, en legde bezettingen in het land van Juda, en in de steden van Efraim, die zijn vader Asa ingenomen had.

And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

En de HEERE was met Josafat; want hij wandelde in de vorige wegen zijns vaders Davids, en zocht de Baals niet.

But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

Maar hij zocht den God zijns vaders, en wandelde in Zijn geboden, en niet naar het doen van Israel.

Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

En de HEERE bevestigde het koninkrijk in zijn hand, en gans Juda gaf Josafat geschenken; en hij had rijkdom en eer in menigte.

And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

En zijn hart verhief zich in de wegen des HEEREN; en hij nam verder de hoogten en de bossen uit Juda weg.

Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

In het derde jaar nu zijner regering zond hij tot zijn vorsten, tot Ben-chail, en tot Obadja, en tot Zecharja, en tot Nathaneel, en tot Michaja, opdat men zou leren in desteden van Juda.

And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

En met hen de Levieten, Semaja en Nethanja, en Zebadja, en Asael, en Semiramoth, en Jonathan, en Adonia, en Tobia, en Tob-Adonia de Levieten, en met hen depriesters Elisama en Joram.

And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

En zij leerden in Juda, en het wetboek des HEEREN was bij hen; en zij gingen rondom in alle steden van Juda, en leerden onder het volk.

And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

En een verschrikking des HEEREN werd over alle koninkrijken der landen, die rondom Juda waren, dat zij niet krijgden tegen Josafat.

Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

En van de Filistijnen brachten zij Josafat geschenken met het opgelegde geld; ook brachten hem de Arabieren klein vee, zeven duizend en zevenhonderd rammen, enzeven duizend en zevenhonderd bokken.

And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

Alzo nam Josafat toe, en werd ten hoogste groot; daartoe bouwde hij in Juda burchten en schatsteden.

And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

En hij had veel werks in de steden van Juda, en krijgslieden, kloeke helden in Jeruzalem.

And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

Dit nu is hun telling, naar de huizen hunner vaderen. In Juda waren oversten der duizenden: Adna de overste, en met hem waren driehonderd duizend kloeke helden.

And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

Naast hem nu was de overste Johanan; en met hem waren tweehonderd tachtig duizend;

And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

En naast hem was Amasia, de zoon van Zichri, die zich vrijwillig den HEERE overgegeven had; en met hem waren tweehonderd duizend kloeke helden.

And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

En uit Benjamin was Eljada, een kloek held; en met hem tweehonderd duizend, die met boog en schild gewapend waren.

And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

En naast hem was Jozabad; en met hem waren honderd en tachtig duizend, ten krijge toegerust.

These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Dezen waren in den dienst des konings; behalve degenen, die de koning in de vaste steden door gans Juda gezet had. 2 Kronieken 18

2nd Chronicles 18 - 2 Kronieken 18


2nd Chronicles Chapter 18 King James Bible - 2 Kronieken Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 17
2 Kronieken 17

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 18

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

Josafat nu had rijkdom en eer in overvloed; en hij verzwagerde zich aan Achab.

And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

En ten einde van enige jaren toog hij af tot Achab naar Samaria; en Achab slachtte schapen en runderen voor hem in menigte, en voor het volk, dat met hem was;en hij porde hem aan, om op te trekken naar Ramoth in Gilead.

And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

Want Achab, de koning van Israel, zeide tot Josafat, den koning van Juda: Zult gij met mij gaan naar Ramoth in Gilead? En hij zeide tot hem: Zo zal ik zijn, gelijk gijzijt, en gelijk uw volk is, zal mijn volk zijn, en wij zullen met u zijn in dezen krijg.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Verder zeide Josafat tot den koning van Israel: Vraag toch als heden naar het woord des HEEREN.

Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

Toen vergaderde de koning van Israel de profeten, vierhonderd mannen, en hij zeide tot hen: Zullen wij tegen Ramoth in Gilead ten strijde trekken, of zal ik hetnalaten? En zij zeiden: Trek op, want God zal hen in de hand des konings geven.

But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Maar Josafat zeide: Is hier niet nog een profeet des HEEREN, dat wij van hem vragen mochten?

And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

Toen zeide de koning van Israel tot Josafat: Er is nog een man, om door hem den HEERE te vragen; maar ik haat hem, want hij profeteert over mij niets goeds,maar altijd kwaad; deze is Micha, de zoon van Jimla. En Josafat zeide: de koning zegge niet alzo.

And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

Toen riep de koning van Israel een kamerling, en hij zeide: Haal haastelijk Micha, den zoon van Jimla.

And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

De koning van Israel nu en Josafat, de koning van Juda, zaten elk op zijn troon, bekleed met hun klederen, en zij zaten op het plein, aan de deur der poort vanSamaria; en al de profeten profeteerden in hun tegenwoordigheid.

And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

En Zedekia, de zoon van Kenaana, had zich ijzeren hoornen gemaakt, en hij zeide: Zo zegt de HEERE: Met deze zult gij de Syriers stoten, totdat gij hen gansverdaan zult hebben.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

En al de profeten profeteerden alzo, zeggende: Trek op naar Ramoth in Gilead, en gij zult voorspoedig zijn, want de HEERE zal hen in de hand des konings geven.

And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

De bode nu, die heengegaan was, om Micha te roepen, sprak tot hem, zeggende: Zie, de woorden der profeten zijn, uit een mond, goed tot den koning; dat nu tochuw woord zij, gelijk als van een uit hen, en spreek het goede.

And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

Doch Micha zeide: Zo waarachtig als de HEERE leeft, hetgeen mijn God zeggen zal, dat zal ik spreken!

And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

Als hij tot den koning gekomen was, zo zeide de koning tot hem: Micha, zullen wij naar Ramoth in Gilead ten strijde trekken, of zal ik het nalaten? En hij zeide: Trektop, en gijlieden zult voorspoedig zijn, want zij zullen in uw hand gegeven worden.

And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

En de koning zeide tot hem: Tot hoevele reizen zal ik u bezweren, opdat gij tot mij niet spreekt, dan de waarheid, in den Naam des HEEREN?

Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

En hij zeide: Ik zag het ganse Israel verstrooid op de bergen, gelijk schapen, die geen herder hebben; en de HEERE zeide: Dezen hebben geen heer; een iegelijkkere weder naar zijn huis in vrede.

And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

Toen zeide de koning van Israel tot Josafat: Heb ik tot u niet gezegd: Hij zal over mij niets goeds, maar kwaad profeteren?

Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

Verder zeide hij: Daarom hoort het woord des HEEREN: Ik zag den HEERE, zittende op Zijn troon, en al het hemelse heir, staande aan Zijn rechter hand en Zijnlinkerhand.

And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

En de HEERE zeide: Wie zal Achab, den koning van Israel, overreden, dat hij optrekke, en valle te Ramoth in Gilead? Daarna zeide Hij: Deze zegt aldus, en die zegtalzo.

Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

Toen kwam een geest voort, en stond voor het aangezicht des HEEREN, en zeide: Ik zal hem overreden. En de HEERE zeide tot hem: Waarmede?

And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

En Hij zeide: Ik zal uitgaan, en een leugengeest zijn in den mond van al zijn profeten. En Hij zeide: Gij zult overreden, en zult ook vermogen; ga uit, en doe alzo.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

Nu dan, zie, de HEERE heeft een leugengeest in den mond van deze uw profeten gegeven, en de HEERE heeft kwaad over u gesproken.

Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Toen trad Zedekia, de zoon van Kenaana, toe, en sloeg Micha op het kinnebakken, en hij zeide: Door wat weg is de Geest des HEEREN van mij doorgegaan, om uaan te spreken?

And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

En Micha zeide: Zie, gij zult het zien aan dienzelfden dag, als gij zult gaan van kamer in kamer, om u te versteken.

Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

De koning van Israel nu zeide: Neemt Micha, en brengt hem weder tot Amon, den overste der stad, en tot Joas, den zoon des konings;

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

En gijlieden zult zeggen: Zo zegt de koning: Zet dezen in het gevangenhuis, en spijst hem met brood der bedruktheid, en met water der bedruktheid, totdat ik metvrede wederkom.

And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

En Micha zeide: Indien gij enigszins met vrede wederkomt, zo heeft de HEERE door mij niet gesproken. Verder zeide hij: Hoort, gij volken altegaar!

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Alzo toog de koning van Israel, en Josafat, de koning van Juda, op naar Ramoth in Gilead.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

En de koning van Israel zeide tot Josafat: Als ik mij versteld heb, zal ik in den strijd komen; maar gij, trek uw klederen aan. Alzo verstelde zich de koning van Israel,en zij kwamen in den strijd.

Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

De koning nu van Syrie had geboden aan de oversten der wagens, die hij had, zeggende: Gijlieden zult niet strijden tegen kleinen noch groten, maar tegen den koningvan Israel alleen.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

Het geschiedde dan, als de oversten der wagenen Josafat zagen, dat zij zeiden: Die is de koning van Israel; en zij togen rondom hem, om te strijden; maar Josafatriep, en de HEERE hielp hem, en God wendde hen van hem af.

For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

Want het geschiedde, als de oversten der wagenen zagen, dat het de koning van Israel niet was, dat zij van achter hem afkeerden.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

Toen spande een man den boog in zijn eenvoudigheid, en schoot den koning van Israel tussen de gespen en tussen het pantsier. Toen zeide hij tot den voerman:Keer uw hand en voer mij uit het leger, want ik ben verwond.

And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

En de strijd nam op dien dag toe, en de koning van Israel deed zich met den wagen staande houden tegenover de Syriers, tot den avond toe; en hij stierf ter tijd, alsde zon onderging. 2 Kronieken 19

2nd Chronicles 19 - 2 Kronieken 19


2nd Chronicles Chapter 19 King James Bible - 2 Kronieken Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 18
2 Kronieken 18

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

En Josafat, de koning van Juda, keerde met vrede weder naar zijn huis te Jeruzalem.

And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

En Jehu, de zoon van Hanani, de ziener, ging uit, hem tegen, en zeide tot den koning Josafat: Zoudt gij den goddeloze helpen, en die den HEERE haten, liefhebben?Nu is daarom over u van het aangezicht des HEEREN grote toornigheid.

Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

Evenwel goede dingen zijn bij u gevonden; want gij hebt de bossen uit het land weggedaan, en uw hart gericht om God te zoeken.

And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

Josafat nu woonde in Jeruzalem; en hij toog wederom uit door het volk, van Ber-seba af tot het gebergte van Efraim toe, en deed hen wederkeren tot den HEERE,hunner vaderen God.

And he set judges in the land throughout all the fenced cities of Judah, city by city,

En hij stelde richters in het land, in alle vaste steden van Juda, van stad tot stad.

And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

En hij zeide tot de richters: Ziet wat gij doet, want gij houdt het gericht niet den mens, maar den HEERE; en Hij is bij u in de zaak van het gericht.

Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

Nu dan, de verschrikking des HEEREN zij op ulieden; neemt waar, en doet het; want bij den HEERE, onzen God, is geen onrecht, noch aanneming van personen,noch ontvanging van geschenken.

Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

Daartoe stelde Josafat ook te Jeruzalem enige van de Levieten, en van de priesteren, en van de hoofden der vaderen van Israel, over het gericht des HEEREN, enover rechtsgeschillen, als zij weder te Jeruzalem gekomen waren.

And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

En hij gebood hun, zeggende: Doet alzo in de vreze des HEEREN, met getrouwheid en met een volkomen hart.

And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

En in alle geschil, hetwelk van uw broederen, die in hun steden wonen, tot u zal komen, tussen bloed en bloed, tussen wet en gebod, en inzettingen en rechten, zovermaant hen, dat zij niet schuldig worden aan den HEERE, en een grote toornigheid over u en over uw broederen zij; doet alzo, en gij zult niet schuldig worden.

And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

En ziet, Amarja, den hoofdpriester, is over u in alle zaak des HEEREN; en Zebadja, de zoon van Ismael, de vorst van het huis van Juda, in alle zaak des konings;ook zijn de ambtlieden, de Levieten, voor uw aangezicht; weest sterk en doet het, en de HEERE zal met den goede zijn.

2nd Chronicles 20 - 2 Kronieken 20


2nd Chronicles Chapter 20 King James Bible - 2 Kronieken Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 19
2 Kronieken 19

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

Het geschiedde nu na dezen, dat de kinderen Moabs, en de kinderen Ammons, en het hen anderen benevens de Ammonieten, kwamen tegen Josafat ten strijde.

Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

Toen kwamen er, die Josafat boodschapten, zeggende: Daar komt een grote menigte tegen u van gene zijde der zee, uit Syrie, en zie, zij zijn te Hazezon-Thamar,hetwelk is Engedi.

And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

Josafat nu vreesde, en stelde zijn aangezicht, om den HEERE te zoeken; en hij riep een vasten uit in gans Juda.

And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

En Juda werd vergaderd, om van den HEERE hulp te zoeken; ook kwamen zij uit alle steden van Juda, om den HEERE te zoeken.

And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

En Josafat stond in de gemeente van Juda en Jeruzalem, in het huis des HEEREN, voor het nieuwe voorhof.

And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

En hij zeide: O, HEERE, God onzer vaderen, zijt Gij niet de God in den hemel? Ja, Gij zijt de Heerser over alle koninkrijken der heidenen; en in Uw hand is kracht ensterkte, zodat niemand zich tegen U stellen kan.

Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

Hebt Gij niet, onze God, de inwoners dezes lands van voor het aangezicht van Uw volk Israel verdreven, en dat aan het zaad van Abraham, Uw liefhebber, tot ineeuwigheid gegeven?

And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

Zij nu hebben daarin gewoond, en zij hebben U daarin een heiligdom gebouwd voor Uw Naam, zeggende:

If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

Indien over ons enig kwaad komt, het zwaard des oordeels, of pestilentie, of honger, wij zullen voor dit huis, en voor Uw aangezicht staan, dewijl Uw Naam in dithuis is; en wij zullen uit onze benauwdheid tot U roepen, en Gij zult verhoren en verlossen.

And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

En nu, zie de kinderen Ammons, en Moab, en die van het gebergte Seir, door dewelken Gij Israel niet toeliet te trekken, als zij uit Egypteland togen, maar zij wekenvan hen, en verdelgden hen niet;

Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

Zie dan, zij vergelden het ons, komende om ons uit Uw erve, die Gij ons te erven gegeven hebt, te verdrijven.

O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

O, onze God, zult Gij geen recht tegen hen oefenen? want in ons is geen kracht tegen deze grote menigte, die tegen ons komt, en wij weten niet, wat wij doen zullen;maar onze ogen zijn op U.

And all Judah stood before the LORD, with their little ones, their wives, and their children.

En gans Juda stond voor het aangezicht des HEEREN, ook hun kinderkens, hun vrouwen en hun zonen.

Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

Toen kwam de Geest des HEEREN in het midden der gemeente, op Jahaziel, den zoon van Zecharja, den zoon van Benaja, den zoon van Jehiel, den zoon vanMatthanja, den Leviet, uit de zonen van Asaf;

And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

En hij zeide: Merkt op, geheel Juda, en gij, inwoners van Jeruzalem, en gij, koning Josafat! Alzo zegt de HEERE tot ulieden: Vreest gijlieden niet, en wordt nietontzet vanwege deze grote menigte; want de strijd is niet uwe, maar Gods.

To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

Trekt morgen tot hen af; ziet, zij komen op bij den opgang van Ziz; en gij zult hen vinden in het einde des dals, voor aan de woestijn van Jeruel.

Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

Gij zult in dezen strijd niet te strijden hebben; stelt uzelven, staat en ziet het heil des HEEREN met u, o Juda en Jeruzalem! Vreest niet, en ontzet u niet, gaatmorgen uit, hun tegen, want de HEERE zal met u wezen.

And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

Toen neigde zich Josafat met het aangezicht ter aarde; en gans Juda en de inwoners van Jeruzalem vielen neder voor het aangezicht des HEEREN, aanbiddendeden HEERE.

And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

En de Levieten uit de kinderen der Kahathieten, en uit de kinderen der Korahieten, stonden op, om den HEERE, den God Israels, met luider stem ten hoogste teprijzen.

And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

En zij maakten zich des morgens vroeg op, en togen uit naar de woestijn van Thekoa; en als zij uittogen, stond Josafat en zeide: Hoort mij, o Juda, en gij, inwonersvan Jeruzalem! Gelooft in den HEERE, uw God, zo zult gij bevestigd worden; gelooft aan Zijn profeten, en gij zult voorspoedig zijn.

And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

Hij nu beraadslaagde zich met het volk, en hij stelde den HEERE zangers, die de heilige Majesteit prijzen zouden, voor de toegerusten uitgaande en zeggende: Looftden HEERE, want Zijn goedertierenheid is tot in eeuwigheid!

And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

Ter tijd nu, als aanhieven met een vreugdegeroep en lofzang, stelde de HEERE achterlagen tegen de kinderen Ammons, Moab, en die van het gebergte Seir, dietegen Juda gekomen waren; en zij werden geslagen.

For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

Want de kinderen Ammons en Moab stonden op tegen de inwoners van het gebergte Seir, om te verbannen en te verdelgen; en als zij met de inwoners van Seir eeneinde gemaakt hadden, hielpen zij de een den ander ten verderve.

And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

Als nu Juda tot den wachttoren in de woestijn gekomen was, wendden zij zich naar de menigte; en ziet, het waren dode lichamen, liggende op de aarde, en niemandwas ontkomen.

And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

Josafat nu en zijn volk kwamen, om hun buit te roven, en zij vonden bij hen in menigte, zowel have en dode lichamen, als kostelijk gereedschap, en namen voor zichweg, totdat zij niet meer dragen konden; en zij roofden den buit drie dagen, want dies was veel.

And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

En op den vierden dag vergaderden zij zich in het dal van Beracha, want daar loofden zij den HEERE; daarom noemden zij den naam dierzelver plaats het dal vanBeracha, tot op dezen dag.

Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

Daarna keerden alle mannen van Juda en Jeruzalem weder, en Josafat in de voorspitse van hen, om wederom met blijdschap tot Jeruzalem te komen; want deHEERE had hen verblijd over hun vijanden.

And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

En zij kwamen te Jeruzalem, met luiten, en met harpen, en met trompetten, tot het huis des HEEREN.

And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

En er werd een verschrikking Gods over alle koninkrijken dier landen, als zij hoorden, dat de HEERE tegen de vijanden van Israel gestreden had.

So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Alzo was het koninkrijk van Josafat stil; en zijn God gaf hem rust rondom henen.

And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Zo regeerde Josafat over Juda; hij was vijf en dertig jaren oud, als hij koning werd, en hij regeerde vijf en twintig jaren te Jeruzalem; en de naam zijner moeder wasAzuba, een dochter van Silhi.

And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

En hij wandelde in den weg van zijn vader Asa, en hij week daarvan niet af, doende dat recht was in de ogen des HEEREN.

Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

Evenwel werden de hoogten niet weggenomen; want het volk had nog zijn hart niet geschikt tot den God zijner vaderen.

Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

Het overige nu der geschiedenissen van Josafat, de eerste en de laatste, ziet, die zijn geschreven in de geschiedenissen van Jehu, den zoon van Hanani, die men hemoptekenen deed in het boek der koningen van Israel.

And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

Doch na dezen vergezelschapte zich Josafat, de koning van Juda, met Ahazia, den koning van Israel; die handelde goddelooslijk in zijn doen.

And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

En hij vergezelschapte zich met hem, om schepen te maken, om naar Tharsis te gaan; en zij maakten de schepen te Ezeon-Geber.

Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Maar Eliezer, de zoon van Dodava, van Maresa, profeteerde tegen Josafat, zeggende: Omdat gij u met Ahazia vergezelschapt hebt, heeft de HEERE uw werkenverscheurd. Alzo werden de schepen verbroken, dat zij niet konden naar Tharsis gaan. 2 Kronieken 21

2nd Chronicles 21 - 2 Kronieken 21


2nd Chronicles Chapter 21 King James Bible - 2 Kronieken Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 20
2 Kronieken 20

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

Daarna ontsliep Josafat met zijn vaderen, en werd begraven bij zijn vaderen in de stad Davids; en zijn zoon Joram werd koning in zijn plaats.

And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

En hij had broederen, Josafats zonen, Azarja, en Jehiel, en Zecharja, en Azarjahu, en Michael, en Sefatja; deze allen waren zonen van Josafat, den koning vanIsrael.

And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

En hun vader had hun vele gaven gegeven van zilver, en van goud, en van kostelijkheden, met vaste steden in Juda; maar het koninkrijk gaf hij Joram, omdat hij deeerstgeborene was.

Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

Als Joram tot het koninkrijk zijns vaders opgekomen was, en zich versterkt had, zo doodde hij al zijn broederen met het zwaard, mitsgaders ook enige van devorsten van Israel.

Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

Twee en dertig jaar was Joram oud, toen hij koning werd, en hij regeerde acht jaren te Jeruzalem.

And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

En hij wandelde in de weg der koningen van Israel, gelijk als het huis van Achab deed; want hij had de dochter van Achab tot een vrouw; en hij deed dat kwaadwas in de ogen des HEEREN.

Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

Doch de HEERE wilde het huis Davids niet verderven, om des verbonds wil, dat Hij met David gemaakt had; en gelijk als Hij gezegd had, hem en zijn zonen te allendage een lamp te zullen geven.

In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

In zijn dagen vielen de Edomieten af van onder het gebied van Juda, en zij maakten over zich een koning.

Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

Daarom toog Joram voort met zijn oversten, en al de wagenen met hem; en hij maakte zich des nachts op, en sloeg de Edomieten, die rondom hem waren, en deoversten der wagenen.

So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

Evenwel vielen de Edomieten af van onder het gebied van Juda, tot op dezen dag; toen ter zelfder tijd viel Libna af, van onder zijn gebied, want hij had den HEERE,den God zijner vaderen, verlaten.

Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

Ook maakte hij hoogten op de bergen van Juda; en hij deed de inwoners van Jeruzalem hoereren, ja, hij dreef Juda daartoe.

And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

Zo kwam een schrift tot hem van den profeet Elia, zeggende: Alzo zegt de HEERE, de God van uw vader David: Omdat gij in de wegen van uw vader Josafat, enin de wegen van Asa, den koning van Juda, niet gewandeld hebt;

But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

Maar hebt gewandeld in den weg der koningen van Israel, en hebt Juda en de inwoners van Jeruzalem doen hoereren, achtervolgens het hoereren van het huis vanAchab; en ook uw broederen, van uws vaders huis, gedood hebt, die beter waren dan gij;

Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

Zie, de HEERE zal u plagen met een grote plage aan uw volk, en aan uw kinderen, en aan uw vrouwen, en aan al uw have.

And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

Gij zult ook in grote krankheden zijn, door de krankheid uwer ingewanden, totdat uw ingewanden uitgaan vanwege de krankheid, jaar op jaar.

Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

Zo verwekte de HEERE tegen Joram den geest der Filistijnen en der Arabieren, die aan de zijde der Moren zijn.

And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

Die togen op in Juda, en braken daarin, en voerden alle have weg, die in het huis des konings gevonden werd, zelfs ook zijn kinderen, en zijn vrouwen; zodat hemgeen zoon overgelaten werd, dan Joahaz, de kleinste zijner zonen.

And after all this the LORD smote him in his bowels with an incurable disease.

En na dit alles plaagde hem de HEERE in zijn ingewand met een krankheid, daar geen genezen aan was.

And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

Dit geschiedde van jaar tot jaar, zodat, wanneer de tijd van het einde der twee jaren uitging, zijn ingewanden met de krankheid uitgingen, dat hij stierf van bozekrankheden; en zijn volk maakte hem gene branding, als de branding zijner vaderen.

Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

Hij was twee en dertig jaren oud, als hij koning werd, en regeerde acht jaren te Jeruzalem; en hij ging henen zonder begeerd te zijn; en zij begroeven hem in de stadDavids, maar niet in de graven der koningen.

2nd Chronicles 22 - 2 Kronieken 22


2nd Chronicles Chapter 22 King James Bible - 2 Kronieken Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 21
2 Kronieken 21

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

En de inwoners van Jeruzalem maakten Ahazia, zijn kleinsten zoon, koning in zijn plaats; want een bende, die met de Arabieren in het leger gekomen was, had al deeersten gedood. Ahazia dan, de zoon van Joram, de koning van Juda, regeerde.

Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

Twee en veertig jaar was Ahazia oud, toen hij koning werd, en hij regeerde een jaar te Jeruzalem; en de naam zijner moeder was Athalia, een dochter van Omri.

He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

Hij wandelde ook in de wegen van het huis van Achab; want zijn moeder was zijn raadgeefster, om goddelooslijk te handelen.

Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

En hij deed dat kwaad was in de ogen des HEEREN, gelijk het huis van Achab; want zij waren zijn raadgevers, na den dood zijns vaders, hem ten verderve.

He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

Hij wandelde ook in hun raad, en toog henen met Joram, den zoon van Achab, den koning van Israel, tot den strijd tegen Hazael, den koning van Syrie, bij Ramoth inGilead; en de Syriers sloegen Joram.

And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

En hij keerde weder om zich te laten genezen te Jizreel; want hij had wonden, die men hem bij Rama geslagen had, als hij streed tegen Hazael, den koning vanSyrie; en Azarja, de zoon van Joram, den koning van Juda, kwam af, om Joram, den zoon van Achab, te Jizreel te bezien, want hij was krank.

And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

De vertreding nu van Ahazia was van God, dat hij tot Joram kwam; want als hij gekomen was, toog hij met Joram uit tot Jehu, den zoon van Nimsi, denwelken deHEERE gezalfd had, om het huis van Achab uit te roeien.

And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

Zo geschiedde het, als Jehu het oordeel uitvoerde tegen het huis van Achab, dat hij de vorsten van Juda en de zonen der broederen van Ahazia, die Ahazia dienden,vond, en die doodde.

And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Daarna zocht hij Ahazia, en zij kregen hem (want hij was verstoken in Samaria), en zij brachten hem tot Jehu, en zij doodden hem, en begroeven hem; want zijzeiden: Hij is de zoon van Josafat, die den HEERE met zijn ganse hart gezocht heeft. Zo had het huis van Ahazia niemand, die kracht behield tot het koninkrijk.

But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

Toen Athalia, de moeder van Ahazia, zag, dat haar zoon dood was, zo maakte zij zich op, en bracht al het koninklijke zaad van het huis van Juda om.

But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

Maar Jozabath, de dochter des konings, nam Joas, den zoon van Ahazia, en stal hem uit het midden van des konings zonen, die gedood werden, en zette hem en zijnvoedster in een slaapkamer; zo verborg hem Jozabath, de dochter van den koning Joram, de huisvrouw van den priester Jojada (want zij was de zuster van Ahazia),voor Athalia, dat zij hem niet doodde.

And he was with them hid in the house of God six years: and Athaliah reigned over the land.

En hij was bij hen verstoken in het huis Gods zes jaren; en Athalia regeerde over het land.

2nd Chronicles 23 - 2 Kronieken 23


2nd Chronicles Chapter 23 King James Bible - 2 Kronieken Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 22
2 Kronieken 22

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

Doch in het zevende jaar versterkte zich Jojada, en nam de oversten der honderden, Azarja, den zoon van Jeroham en Ismael, den zoon van Johanan, en Azarja, denzoon van Obed, en Maaseja, den zoon van Adaja en Elisafat, den zoon van Zichri, met zich in een verbond.

And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

Die togen om in Juda, en vergaderden de Levieten uit alle steden van Juda, en de hoofden der vaderen van Israel, en zij kwamen naar Jeruzalem.

And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

En die ganse gemeente maakte een verbond in het huis Gods, met den koning; en hij zeide tot hen: Ziet, de zoon des konings zal koning zijn, gelijk als de HEERE vande zonen van David gesproken heeft.

This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

Dit is de zaak, die gij doen zult: een derde deel van u, die op den sabbat ingaan, van de priesteren en van de Levieten, zullen tot poortiers der dorpelen zijn;

And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

En een derde deel zal zijn aan het huis des konings; en een derde deel aan de Fondamentpoort; en al het volk zal in de voorhoven zijn van het huis des HEEREN.

But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

Maar dat niemand kome in het huis des HEEREN, dan de priesteren en de Levieten, die dienen; die zullen ingaan, want zij zijn heilig; maar al het volk zal de wachtdes HEEREN waarnemen.

And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

De Levieten nu zullen de koning rondom omsingelen, een ieder met zijn wapenen in zijn hand; en die tot het huis inkomt, zal gedood worden; doch weest gijlieden bijden koning, als hij inkomt en uitgaat.

So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

En de Levieten en gans Juda deden naar alles, wat de priester Jojada geboden had; en zij namen een ieder zijn mannen, die op den sabbat inkwamen, met degenen,die op den sabbat uitgingen; want de priester Jojada had aan de verdelingen geen verlof gegeven.

Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

Verder gaf de priester Jojada aan de oversten der honderden de spiesen, en de rondassen, en de schilden, die van den koning David geweest waren, die in het huisGods waren.

And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

En hij stelde al het volk, en een ieder met zijn geweer in zijn hand, van de rechterzijde van het huis tot de linkerzijde van het huis, naar het altaar, en naar het huis, bijden koning rondom.

Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

Toen brachten zij des Konings zoon voor, en zetten hem de kroon op, en gaven hem de getuigenis, en zij maakten hem koning; en Jojada en zijn zonen zalfden hem,en zeiden: De koning leve!

Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

Toen nu Athalia hoorde de stem des volks, dat toeliep en den koning roemde, kwam zij tot het volk in het huis des HEEREN.

And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

En zij zag toe; en ziet, de koning stond bij zijn pilaar, aan de ingang; en de oversten en de trompetten waren bij den koning; en al het volk des lands was blijde, enblies met de trompetten; en de zangers waren er met muzikale instrumenten, en gaven te kennen, dat men lofzingen zou; toen verscheurde Athalia haar klederen, enzij riep: Verraad, verraad!

Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

Maar de priester Jojada bracht de oversten der honderden, die over het heir gesteld waren, uit, en zeide tot hen: Brengt ze uit tot buiten de ordeningen, en die haarvolgt, zal met het zwaard gedood worden; want de priester had gezegd: Gij zult ze in het huis des HEEREN niet doden.

So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

En zij legden de handen aan haar, en zij ging naar den ingang van de Paardenpoort, naar het huis des konings; en zij doodden ze daar.

And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

En Jojada maakte een verbond tussen zich, en tussen al het volk, en tussen den koning, dat zij den HEERE tot een volk zouden zijn.

Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

Daarna ging al het volk in het huis van Baal, en braken dat af; en zijn altaren en zijn beelden verbraken zij, en Matthan, den priester van Baal, sloegen zij dood voorde altaren.

Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

Jojada nu bestelde de ambten in het huis des HEEREN, onder de hand der Levietische priesteren, die David in het huis des HEEREN afgedeeld had, om debrandofferen des HEEREN te offeren, gelijk in de wet van Mozes geschreven is, met blijdschap en met gezang, naar de instelling van David.

And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

En hij stelde de poortiers aan de poorten van het huis des HEEREN, opdat niemand, in enig ding onrein zijnde, inkwame.

And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

En hij nam de oversten der honderden, en de machtigen, en die heerschappij hadden onder het volk, en al het volk des lands, en bracht den koning van het huis desHEEREN af, en zij kwamen door het midden der hoge poort in het huis des konings; en zij zetten den koning op den troon des koninkrijks.

And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

En al het volk des lands was blijde, en de stad werd stil, nadat zij Athalia met het zwaard gedood hadden.

2nd Chronicles 24 - 2 Kronieken 24


2nd Chronicles Chapter 24 King James Bible - 2 Kronieken Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 23
2 Kronieken 23

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

Joas was zeven jaren oud, toen hij koning werd, en hij regeerde veertig jaren te Jeruzalem; en de naam zijner moeder was Zibja, van Ber-seba.

And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

En Joas deed dat recht was in de ogen des HEEREN, al de dagen van den priester Jojada.

And Jehoiada took for him two wives; and he begat sons and daughters.

En Jojada nam voor hem twee vrouwen; en hij gewon zonen en dochteren.

And it came to pass after this, that Joash was minded to repair the house of the LORD.

Het geschiedde nu na dezen, dat het in het hart van Joas was, het huis des HEEREN te vernieuwen.

And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

Zo vergaderde hij de priesteren en de Levieten, en zeide tot hen: Trekt uit tot de steden van Juda, en vergadert geld van het ganse Israel, om het huis uws Gods tebeteren van jaar tot jaar; en gijlieden, haast tot deze zaak; maar de Levieten haastten niet.

And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

En de koning riep Jojada, het hoofd, en zeide tot hem: Waarom hebt gij geen onderzoek gedaan bij de Levieten, dat zij uit Juda en uit Jeruzalem inbrengen zouden deschatting van Mozes, den knecht des HEEREN, en van de gemeente van Israel, voor de tent der getuigenis?

For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

Want als Athalia goddelooslijk handelde, hadden haar zonen het huis Gods opengebroken, ja, zelfs alle geheiligde dingen van het huis des HEEREN besteed aan deBaals.

And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

En de koning gebood, en zij maakten een kist, en stelden die buiten aan de poort van het huis des HEEREN.

And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

En men deed uitroeping in Juda en in Jeruzalem, dat men den HEERE inbrengen zou de schatting van Mozes, den knecht Gods, over Israel in de woestijn.

And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

Toen verblijdden zich alle oversten en al het volk, en zij brachten in, en wierpen in de kist, totdat men voleind had.

Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

Het geschiedde nu ter tijd, als hij de kist, naar des konings bevel, door de hand der Levieten, inbracht, en als zij zagen, dat er veel gelds was, dat de schrijver deskonings kwam, en de bestelde van de hoofdpriester, en de kist ledig maakten, en die opnamen, en die wederbrachten aan haar plaats; alzo deden zij van dag tot dag,en verzamelden geld in menigte;

And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

Hetwelk de koning en Jojada gaven aan dengenen, die het werk van den dienst van het huis des HEEREN verzorgden; en zij huurden houwers en timmerlieden, omhet huis des HEEREN te vernieuwen, mitsgaders ook werkmeesters in ijzer en koper, om het huis des HEEREN te beteren.

So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

Zo deden de verzorgers van het werk, dat de betering des werks door hun hand toenam; en zij herstelden het huis Gods in zijn gestaltenis, en maakten het vast.

And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

Als zij nu voleind hadden, brachten zij voor den koning en Jojada het overige des gelds, waarvan hij vaten maakte voor het huis des HEEREN, vaten om te dienenen te offeren, en rookschalen, en gouden en zilveren vaten; en zij offerden geduriglijk brandofferen in het huis des HEEREN al de dagen van Jojada.

But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

En Jojada werd oud en zat van dagen, en stierf; hij was honderd en dertig jaren oud, toen hij stierf.

And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

En zij begroeven hem in de stad Davids, bij de koningen; want hij had goed gedaan in Israel, beide aan God en zijn huize.

Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

Maar na den dood van Jojada kwamen de vorsten van Juda, en bogen zich neder voor den koning; toen hoorde de koning naar hen.

And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

Zo verlieten zij het huis des HEEREN, des Gods hunner vaderen, en dienden de bossen en de afgoden; toen was een grote toornigheid over Juda en Jeruzalem, omdeze hun schuld.

Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

Doch Hij zond profeten onder hen, om hen tot den HEERE te doen wederkeren; die betuigden tegen hen, maar zij neigden de oren niet.

And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

En de Geest Gods toog Zacharia aan, den zoon van Jojada, den priester, die boven het volk stond, en hij zeide tot hen: Zo zegt God: Waarom overtreedt gij degeboden des HEEREN? Daarom zult gij niet voorspoedig zijn; dewijl gij den HEERE verlaten hebt, zo zal Hij u verlaten.

And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

En zij maakten een verbintenis tegen hem, en stenigden hem met stenen door het gebod des konings, in het voorhof van het huis des HEEREN.

Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

Zo gedacht de koning Joas niet der weldadigheid, die zijn vader Jojada aan hem gedaan had, maar doodde zijn zoon; dewelke, als hij stierf, zeide: De HEERE zal hetzien en zoeken!

And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

Daarom geschiedde het met den omgang des jaars, dat de heirkracht van Syrie tegen hem optoog, en zij kwamen tot Juda en Jeruzalem, en verdierven uit het volk alde vorsten des volks; en zij zonden al hun roof tot den koning van Damaskus.

For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

Hoewel de heirkracht van Syrie met weinig mannen kwam, evenwel gaf de HEERE in hun hand een heirkracht van grote menigte, dewijl zij den HEERE, den Godhunner vaderen, verlaten hadden; alzo voerden zij de oordelen uit tegen Joas.

And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

En toen zij van hem getogen waren (want zij lieten hem in grote krankheden), maakten zijn knechten, om het bloed der zonen van den priester Jojada, eenverbintenis tegen hem, en zij sloegen hem dood op zijn bed, dat hij stierf; en zij begroeven hem in de stad Davids, maar zij begroeven hem niet in de graven derkoningen.

And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

Dezen nu zijn, die een verbintenis tegen hem maakten: Zabad, de zoon van Simeath, de Ammonietische, en Jozabad, de zoon van Simrith, de Moabietische.

Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

Aangaande nu zijn zonen, en de grootheid van den last, hem opgelegd, en het gebouw van het huis Gods, ziet, zij zijn geschreven in de historie van het boek derkoningen; en zijn zoon Amazia werd koning in zijn plaats.

2nd Chronicles 25 - 2 Kronieken 25


2nd Chronicles Chapter 25 King James Bible - 2 Kronieken Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 24
2 Kronieken 24

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Amazia, vijf en twintig jaren oud zijnde, werd koning, en regeerde negen en twintig jaren te Jeruzalem; en de naam zijner moeder was Joaddan, van Jeruzalem.

And he did that which was right in the sight of the LORD, but not with a perfect heart.

En hij deed dat recht was in de ogen des HEEREN, doch niet met een volkomen hart.

Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

Het geschiedde nu, als het koninkrijk aan hem gesterkt was, dat hij zijn knechten, die den koning, zijn vader, geslagen hadden, doodde.

But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

Doch hun kinderen doodde hij niet, maar hij deed, gelijk in de wet, in het boek van Mozes, geschreven is, waar de HEERE geboden heeft, zeggende: De vaderszullen niet sterven om de kinderen, en de kinderen zullen niet sterven om de vaders; maar een ieder zal om zijn zonde sterven.

Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

En Amazia vergaderde Juda, en stelde hen, naar de huizen der vaderen, tot oversten van duizenden en tot oversten van honderden, door gans Juda en Benjamin; enhij monsterde hen, van twintig jaren oud en daarboven, en vond hen driehonderd duizend uitgelezenen, uittrekkende ten heire, handelende spies en rondas.

He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

Daartoe huurde hij uit Israel honderd duizend kloeke helden, voor honderd talenten zilvers.

But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

Maar er kwam een man Gods tot hem, zeggende: O, koning! laat het heir van Israel met u niet gaan; want de HEERE is niet met Israel, met alle kinderen vanEfraim.

But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

Maar zo gij gaat, doe het, wees sterk ten strijde; God zal u doen vallen voor den vijand; want in God is kracht, om te helpen en om te doen vallen.

And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

En Amazia zeide tot den man Gods: Maar wat zal men doen met de honderd talenten, die ik aan de benden van Israel gegeven heb? En de man Gods zeide: DeHEERE heeft meer dan dit, om u te geven.

Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

Toen scheidde Amazia die af, te weten de benden, die uit Efraim tot hem gekomen waren, dat zij naar hun plaats gingen; daarom ontstak hun toorn zeer tegen Juda,en zij keerden weder tot hun plaats in hittigheid des toorns.

And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

Amazia nu sterkte zich, en leidde zijn volk uit, en toog in het Zoutdal, en sloeg van de kinderen van Seir tien duizend.

And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

Daartoe vingen de kinderen van Juda tien duizend levend, en brachten ze op de hoogte der steenrots, en stieten hen van de spits der steenrots af, dat zij allenbarstten.

But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

Maar de mannen der benden, die Amazia had doen wederkeren, dat zij met hem in den strijd niet zouden trekken, die deden een inval in de steden van Juda, vanSamaria af tot Beth-horon toe, en sloegen van hen drie duizend, en roofden veel roofs.

Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

Het geschiedde nu, nadat Amazia van het slaan der Edomieten gekomen was, en dat hij de goden der kinderen van Seir medegebracht had, dat hij die zich tot godenstelde, en zich voor dezelve neder boog en dien rookte.

Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

Toen ontstak de toorn des HEEREN tegen Amazia; en Hij zond tot hem een profeet, die zeide tot hem: Waarom hebt gij de goden van dat volk gezocht, die hun volkniet gered hebben uit uw hand?

And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

En het geschiedde, als hij tot hem sprak, dat hij hem zeide: Heeft men u tot des konings raadgever gesteld? Houd gij op; waarom zouden zij u slaan? Toen hield deprofeet op, en zeide: Ik merk, dat God besloten heeft u te verderven, dewijl gij dit gedaan, en naar mijn raad niet gehoord hebt.

Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

En Amazia, de koning van Juda, werd te rade, dat hij zond tot Joas, den zoon van Joahaz, den zoon van Jehu, den koning van Israel, om te zeggen: Kom, laat onselkanders aangezicht zien.

And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Maar Joas, de koning van Israel, zond tot Amazia, den koning van Juda, om te zeggen: De distel, die op den Libanon is, zond tot den ceder, die op den Libanon is, omte zeggen: Geef uw dochter mijn zoon ter vrouw; maar het gedierte des velds, dat op den Libanon is, ging voorbij, en vertrad de distel.

Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

Gij zegt: Zie, gij hebt de Edomieten geslagen; daarom heeft uw hart u verheven, om te roemen; nu, blijf in uw huis; waarom zoudt gij u in het kwaad mengen, dat gijvallen zoudt; gij en Juda met u?

But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

Doch Amazia hoorde niet, want het was van God, opdat Hij hen in hun hand gave, overmits zij de goden der Edomieten gezocht hadden.

So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

Zo toog Joas, de koning van Israel, op, en hij en Amazia, de koning van Juda, zagen elkanders aangezichten te Beth-Semes, dat in Juda is.

And Judah was put to the worse before Israel, and they fled every man to his tent.

En Juda werd geslagen voor het aangezicht van Israel; en zij vloden een iegelijk in zijn tenten.

And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

En Joas, de koning van Israel, greep Amazia, den koning van Juda, den zoon van Joas, den zoon van Joahaz, te Beth-Semes; en hij bracht hem te Jeruzalem, en hijbrak aan den muur van Jeruzalem, van de poort van Efraim tot aan de Hoekpoort, vierhonderd ellen.

And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

Daartoe nam hij al het goud, en het zilver, en al de vaten, die in het huis Gods gevonden werden, bij Obed-Edom, en de schatten van het huis des konings,mitsgaders gijzelaars, en hij keerde weder naar Samaria.

And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

Amazia nu, de zoon van Joas, de koning van Juda, leefde na den dood van Joas, den zoon van Joahaz, den koning van Israel, vijftien jaren.

Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

Het overige nu der geschiedenissen van Amazia, de eerste en de laatste, ziet, zijn die niet geschreven in het boek der koningen van Juda en Israel?

Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

Van den tijd nu af, dat Amazia afgeweken was van achter den HEERE, zo maakten zij in Jeruzalem een verbintenis tegen hem; doch hij vluchtte naar Lachis. Toenzonden zij hem na tot Lachis, en doodden hem aldaar.

And they brought him upon horses, and buried him with his fathers in the city of Judah.

En zij brachten hem op paarden, en begroeven hem bij zijn vaderen in de stad van Juda.

2nd Chronicles 26 - 2 Kronieken 26


2nd Chronicles Chapter 26 King James Bible - 2 Kronieken Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 25
2 Kronieken 25

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

Toen nam het ganse volk van Juda Uzzia (die nu zestien jaren oud was), en maakte hem koning in de plaats van zijn vader Amazia.

He built Eloth, and restored it to Judah, after that the king slept with his fathers.

Dezelve bouwde Eloth, en bracht ze weder aan Juda, nadat de koning met zijn vaderen ontslapen was.

Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

Zestien jaren was Uzzia oud, toen hij koning werd, en hij regeerde twee en vijftig jaren te Jeruzalem; en de naam zijner moeder was Jecholia, van Jeruzalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader Amazia gedaan had.

And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

Want hij begaf zich om God te zoeken, in de dagen van Zacharia, die verstandig was in de gezichten Gods; in de dagen nu, dat hij den HEERE zocht, maakte hemGod voorspoedig.

And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

Want hij toog uit, en krijgde tegen de Filistijnen, en brak den muur van Gath, en den muur van Jabne, en den muur van Asdod; daartoe bouwde hij steden in Asdod,en onder de Filistijnen.

And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

En God hielp hem tegen de Filistijnen, en tegen de Arabieren, die te Gur-Baal woonden, en tegen de Meunieten.

And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

En de Ammonieten gaven Uzzia geschenken; en zijn naam ging tot den ingang van Egypte, want hij sterkte zich ten hoogste.

Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

Daartoe bouwde Uzzia torens te Jeruzalem, aan de Hoekpoort en aan de Dalpoort, en aan de hoeken; en hij sterkte ze.

Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

Hij bouwde ook torens in de woestijn, en hieuw vele putten uit, overmits hij veel vee had, beide in de laagten en in de effene velden; akkerlieden en wijngaardeniersop de bergen en op de vruchtbare velden; want hij was een liefhebber van den land bouw.

Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

Verder had Uzzia een heirkracht van geoefenden ten oorlog, uittrekkende ten heire bij benden, naar het getal hunner monstering, daar de hand van Jeiel, denschrijver, en Mahaseja, den ambtman; onder de hand van Hananja, een van de vorsten des konings.

The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

Het gehele getal van de hoofden der vaderen, der strijdbare helden, was twee duizend en zeshonderd.

And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

En onder hun hand was een krijgsheir van driehonderd zeven duizend en vijfhonderd, die met strijdbare kracht zich ten oorlog oefenden, om den koning tegen denvijand te helpen.

And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

En Uzzia bereidde voor hen, voor het ganse heir, schilden, en spiesen, en helmen, en pantsieren, en bogen, zelfs tot de slingerstenen toe.

And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

Hij maakte ook te Jeruzalem kunstige werken, bedenking van kunstige werkmeesters, dat zij op de torens en op de hoeken zijn zouden, om met pijlen en met grotestenen, te schieten; zo ging zijn naam tot verre toe uit, want hij werd wonderlijk geholpen, totdat hij sterk was.

But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

Maar als hij sterk geworden was, verhief zich zijn hart tot verdervens toe, en hij overtrad tegen den HEERE, zijn God; want hij ging in den tempel des HEEREN, omte roken op het reukaltaar.

And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

Doch Azaria, de priester, ging hem na, en met hem des HEEREN priesters, tachtig kloeke mannen.

And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

En zij wederstonden den koning Uzzia, en zeiden tot hem: Het komt u niet toe, Uzzia, den HEERE te roken, maar den priesteren, Aarons zonen, die geheiligd zijn,om te roken; ga uit het heiligdom, want gij hebt overtreden, en het zal u niet tot eer zijn van den HEERE God.

Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

Toen werd Uzzia toornig, en het reukwerk was in zijn hand, om te roken; als hij nu toornig werd tegen de priesteren, rees de melaatsheid op aan zijn voorhoofd, voorhet aangezicht der priesteren in het huis des HEEREN, van boven het reukaltaar.

And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

Alstoen zag de hoofdpriester Azaria op hem, en al de priesteren en ziet, hij was melaats aan zijn voorhoofd, en zij stieten hem met der haast van daar, ja hij zelfwerd ook gedreven uit te gaan, omdat de HEERE hem geplaagd had.

And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

Alzo was de koning Uzzia melaats tot aan den dag zijns doods; en melaats zijnde, woonde hij in een afgezonderd huis, want hij was van het huis des HEERENafgesneden; Jotham nu, zijn zoon, was over het huis des konings, richtende het volk des lands.

Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

Het overige nu der geschiedenissen van Uzzia, de eerste en de laatste, heeft de profeet Jesaja, de zoon van Amos, beschreven.

So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

En Uzzia ontsliep met zijn vaderen, en zij begroeven hem bij zijn vaderen, in het veld van de begrafenis, die van de koningen was; want zij zeiden: hij is melaats; enzijn zoon Jotham werd koning in zijn plaats.

2nd Chronicles 27 - 2 Kronieken 27


2nd Chronicles Chapter 27 King James Bible - 2 Kronieken Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 26
2 Kronieken 26

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

Jotham was vijf en twintig jaren oud, toen hij koning werd, en hij regeerde zestien jaren te Jeruzalem; en de naam zijner moeder was Jerusa, een dochter van Zadok.

And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader Uzzia gedaan had, behalve dat hij in den tempel des HEEREN niet ging; en het volkverdierf zich nog.

He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

Dezelve bouwde de hoge poorten aan het huis des HEEREN; hij bouwde ook veel aan den muur van Ofel.

Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

Daartoe bouwde hij steden op het gebergte van Juda; en in de wouden bouwde hij burchten en torens.

He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

Hij krijgde ook tegen den koning der kinderen Ammons, en had de overhand over hen, zodat de kinderen Ammons in datzelfde jaar hem gaven honderd talentenzilvers, en tien duizend kor tarwe, en tien duizend gerst; dit brachten hem de kinderen Ammons wederom, ook in het tweede en in het derde jaar.

So Jotham became mighty, because he prepared his ways before the LORD his God.

Alzo versterkte zich Jotham; want hij richtte zijn wegen voor het aangezicht des HEEREN, zijns Gods.

Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

Het overige nu der geschiedenissen van Jotham, en al zijn krijgen, en zijn wegen, ziet, zij zijn geschreven in het boek der koningen van Israel en Juda.

He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

Hij was vijf en twintig jaren oud, toen hij koning werd; en hij regeerde zestien jaren te Jeruzalem.

And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

En Jotham ontsliep met zijn vaderen, en zij begroeven hem in de stad Davids; en zijn zoon Achaz werd koning in zijn plaats.

2nd Chronicles 28 - 2 Kronieken 28


2nd Chronicles Chapter 28 King James Bible - 2 Kronieken Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 27
2 Kronieken 27

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

Achaz was twintig jaren oud, toen hij koning werd, en regeerde zestien jaren te Jeruzalem; en hij deed niet dat recht was in de ogen des HEEREN, gelijk zijn vaderDavid;

For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

Maar hij wandelde in de wegen der koningen van Israel; daartoe maakte hij ook gegotene beelden voor de Baals.

Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

Dezelve rookte ook in het dal des zoons van Hinnom; en hij brandde zijn zonen in het vuur, naar de gruwelen der heidenen, die de HEERE voor het aangezicht derkinderen Israels uit de bezitting verdreven had.

He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

Ook offerde hij en rookte op de hoogten en op de heuvelen, mitsgaders onder alle groen geboomte.

Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

Daarom gaf hem de HEERE, zijn God, in de hand des konings van Syrie, dat zij hem sloegen, en van hem gevankelijk wegvoerden een grote menigte vangevangenen, die zij te Damaskus brachten. En hij werd ook gegeven in de hand des konings van Israel, die hem sloeg met een groten slag.

For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

Want Pekah, de zoon van Remalia, sloeg in Juda honderd en twintig duizend dood op een dag, allen strijdbare mannen, omdat zij den HEERE, den God hunnervaderen, verlaten hadden.

And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

En Zichri, een geweldig man van Efraim, sloeg Maaseja, den zoon des konings, dood, en Azirkam, den huisoverste, mitsgaders Elkana, den tweede na den koning.

And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

En de kinderen Israels voerden van hun broederen gevankelijk weg tweehonderd duizend, vrouwen, zonen en dochteren, en plunderden ook veel roofs van hen; enzij brachten den roof te Samaria.

But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

Aldaar nu was een profeet des HEEREN, wiens naam was Oded; die ging uit, het heir tegen, dat naar Samaria kwam, en zeide tot hen: Ziet, door de grimmigheiddes HEEREN, des Gods uwer vaderen, over Juda, heeft Hij hen in uw hand gegeven, en gij hebt hen doodgeslagen in toornigheid, die tot aan den hemel raakt.

And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

Daartoe denkt gij nu de kinderen van Juda en Jeruzalem u tot slaven en slavinnen te onderwerpen; zijt gij het niet alleenlijk? Bij ulieden zijn schulden tegen denHEERE, uw God.

Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

Nu dan, hoort mij, en brengt de gevangenen weder, die gij van uw broederen gevankelijk weggevoerd hebt; want de hitte van des HEEREN toorn is over u.

Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

Toen maakten zich mannen op van de hoofden der kinderen van Efraim, Azaria, de zoon van Johanan, Berechja, de zoon van Mesillemoth en Jehizkia, de zoon vanSallum, en Amasa, de zoon van Hadlai, tegen degenen, die uit het heir kwamen.

And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

En zij zeiden tot hen: Gij zult deze gevangenen hier niet inbrengen, tot een schuld over ons tegen den HEERE; denkt gijlieden toe te doen tot onze zonden en tot onzeschulden, hoewel wij vele schulden hebben, en de hitte des toorns over Israel is?

So the armed men left the captives and the spoil before the princes and all the congregation.

Toen lieten de toegerusten de gevangenen en de roof voor het aangezicht der oversten en der ganse gemeente.

And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

De mannen nu, die met namen uitgedrukt zijn, maakten zich op, en grepen de gevangenen, en kleedden van den roof al hun naakten; en zij kleedden hen, enschoeiden hen, en spijsden hen, en drenkten hen, en zalfden hen, en voerden ze op ezelen, allen die zwak waren, en brachten hen te Jericho, de Palmstad, bij hunbroederen; daarna keerden zij weder naar Samaria.

At that time did king Ahaz send unto the kings of Assyria to help him.

Ter zelfder tijd zond de koning Achaz tot de koningen van Assyrie, dat zij hem helpen zouden.

For again the Edomites had come and smitten Judah, and carried away captives.

Daarenboven waren ook de Edomieten gekomen, en hadden Juda geslagen en gevangenen gevankelijk weggevoerd.

The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

Daartoe waren de Filistijnen in de steden der laagte en het zuiden van Juda ingevallen, en hadden ingenomen Beth-Semes, en Ajalon, en Gederoth, en Socho en haaronderhorige plaatsen, en Timna en haar onderhorige plaatsen, en Gimzo en haar onderhorige plaatsen; en zij woonden aldaar.

For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

Want de HEERE vernederde Juda, om der wille van Achaz, den koning Israels; want hij had Juda afgetrokken, dat het gans zeer overtrad tegen den HEERE.

And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

En Tiglath-Pilneser, de koning van Assyrie, kwam tot hem; doch hij benauwde hem, en sterkte hem niet.

For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

Want Achaz nam een deel van het huis des HEEREN, en van het huis des konings en der vorsten, hetwelk hij den koning van Assyrie gaf; maar hij hielp hem niet.

And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

Ja, ter tijd, als men hem benauwde, zo maakte hij des overtredens tegen den HEERE nog meer; dit was de koning Achaz.

For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

Want hij offerde den goden van Damaskus, die hem geslagen hadden, en zeide: Omdat de goden der koningen van Syrie hen helpen, zal ik hun offeren, opdat zij mijook helpen; maar zij waren hem tot zijn val, mitsgaders aan gans Israel.

And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

En Achaz verzamelde de vaten van het huis Gods, en hieuw de vaten van het huis Gods in stukken, en sloot de deuren van het huis des HEEREN toe; daartoemaakte hij zich altaren in alle hoeken van Jeruzalem.

And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

Ook maakte hij in elke stad van Juda hoogten, om anderen goden te roken; alzo verwekte hij den HEERE, zijner vaderen God, tot toorn.

Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

Het overige nu der geschiedenissen, en al zijn wegen, de eerste en de laatste, ziet, zij zijn geschreven in het boek der koningen van Juda en Israel.

And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

En Achaz ontsliep met zijn vaderen, en zij begroeven hem in de stad te Jeruzalem; maar zij brachten hem niet in de graven der koningen van Israel; en zijn zoonJehizkia werd koning in zijn plaats.

2nd Chronicles 29 - 2 Kronieken 29


2nd Chronicles Chapter 29 King James Bible - 2 Kronieken Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 28
2 Kronieken 28

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

Jehizkia werd koning, vijf en twintig jaren oud zijnde, en regeerde negen en twintig jaren te Jeruzalem; en de naam zijner moeder was Abia, een dochter vanZacharia.

And he did that which was right in the sight of the LORD, according to all that David his father had done.

En hij deed dat recht was in de ogen des HEEREN, naar alles, wat zijn vader David gedaan had.

He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

Dezelve deed in het eerste jaar zijner regering, in de eerste maand, de deuren van het huis des HEEREN open, en beterde ze.

And he brought in the priests and the Levites, and gathered them together into the east street,

En hij bracht de priesteren en de Levieten in, en hij verzamelde ze in de Ooststraat.

And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

En hij zeide tot hen: Hoort mij, o Levieten; heiligt nu uzelven, en heiligt het huis des HEEREN, des Gods uwer vaderen, en brengt de onreinigheid uit van hetheiligdom.

For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

Want onze vaders hebben overtreden, en gedaan dat kwaad was in de ogen des HEEREN, onzes Gods, en hebben Hem verlaten, en zij hebben hun aangezichtenvan den tabernakel des HEEREN omgewend, en hebben den nek toegekeerd.

Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

Ook hebben zij de deuren van het voorhuis toegesloten, en de lampen uitgeblust en het reukwerk niet gerookt; en het brandoffer hebben zij in het heiligdom aan deGod Israels niet geofferd.

Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

Daarom is een grote toorn des HEEREN over Juda en Jeruzalem geweest; en Hij heeft hen overgegeven ter beroering, ter verwoesting en ter aanfluiting, gelijk alsgij ziet met uw ogen.

For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

Want ziet, onze vaders zijn door het zwaard gevallen; daartoe onze zonen, en onze dochteren, en onze vrouwen zijn daarom in gevangenis geweest.

Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

Nu is het in mijn hart een verbond te maken met den HEERE, den God Israels, opdat de hitte Zijns toorns van ons afkere.

My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

Mijn zonen, weest nu niet traag; want de HEERE heeft u verkoren, dat gij voor Zijn aangezicht staan zoudt, om Hem te dienen; en opdat gij Hem dienaars enwierokers zoudt wezen.

Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

Toen maakten zich de Levieten op, Mahath, de zoon van Amasai, en Joel, de zoon van Azarja, van de kinderen der Kahathieten; en van de kinderen van Merari,Kis, de zoon van Abdi, en Azarja, de zoon van Jehaleel; en van de Gersonieten, Joah, de zoon van Zimma, en Eden, de zoon van Joah;

And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

En van de kinderen van Elizafan, Simri en Jeiel; en van de kinderen van Asaf, Zecharja en Mattanja;

And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

En van de kinderen van Heman, Jehiel en Simei; en van de kinderen van Jeduthun, Semaja en Uzziel.

And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

En zij verzamelden hun broederen, en heiligden zich, en kwamen, naar het gebod des konings, door de woorden des HEEREN, om het huis des HEEREN tereinigen.

And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

Maar de priesteren gingen binnen in het huis des HEEREN, om dat te reinigen, en zij brachten uit in het voorhof van het huis des HEEREN al de onreinigheid, diezij in den tempel des HEEREN vonden; en de Levieten namen ze op, om naar buiten uit te brengen, in de beek Kidron.

Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

Zij begonnen nu te heiligen op den eersten der eerste maand, en op den achtsten dag der maand kwamen zij in het voorhuis des HEEREN, en heiligden het huis desHEEREN in acht dagen; en op den zestienden dag der eerste maand maakten zij een einde.

Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

Daarna kwamen zij binnen tot den koning Hizkia, en zeiden: Wij hebben het gehele huis des HEEREN gereinigd, mitsgaders het brandofferaltaar met al zijngereedschap, en de tafel der toerichting met al haar gereedschap.

Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

Alle gereedschap ook, dat de koning Achaz, onder zijn koninkrijk, door zijn overtreding weggeworpen had, hebben wij bereid en geheiligd; en zie, zij zijn voor hetaltaar des HEEREN.

Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

Toen maakte zich de koning Jehizkia vroeg op, en verzamelde de oversten der stad, en hij ging op in het huis des HEEREN.

And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

En zij brachten zeven varren, en zeven rammen, en zeven lammeren, en zeven geitenbokken ten zondoffer voor het koninkrijk, en voor het heiligdom, en voor Juda;en hij zeide tot de zonen van Aaron, de priesteren, dat zij die op het altaar des HEEREN zouden offeren.

So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

Zo slachtten zij de runderen, en de priesters ontvingen het bloed, en sprengden het op het altaar; zij slachtten ook de rammen, en sprengden het bloed op het altaar;insgelijks slachtten zij de lammeren, en sprengden het bloed op het altaar.

And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

Daarna brachten zij de bokken bij, ten zondoffer, voor het aangezicht des konings en der gemeente, en zij legden hun handen op dezelve.

And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

En de priesteren slachtten ze, en ontzondigden met derzelver bloed op het altaar, om verzoening te doen voor het ganse Israel; want de koning had dat brandoffer endat zondoffer voor gans Israel bevolen.

And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

En hij stelde de Levieten in het huis des HEEREN, met cimbalen, met luiten en harpen, naar het gebod van David, en van Gad, den ziener des konings, en vanNathan, den profeet; want dit gebod was van de hand des HEEREN, door de hand Zijner profeten.

And the Levites stood with the instruments of David, and the priests with the trumpets.

De Levieten nu stonden met de instrumenten van David, en de priesters met de trompetten.

And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

En Hizkia beval, dat men het brandoffer op het altaar zou offeren; ten tijde nu, als dat brandoffer begon, begon het gezang des HEEREN met de trompetten en metde instrumenten van David, den koning van Israel.

And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

De ganse gemeente nu boog zich neder, als men het gezang zong, en met trompetten trompette; dit alles totdat het brandoffer voleind was.

And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Als men nu geeindigd had te offeren, bukten de koning en allen, die bij hem gevonden waren, en bogen zich neder.

Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

Daarna zeide de koning Jehizkia, en de oversten, tot de Levieten, dat zij den HEERE loven zouden, met de woorden van David en van Asaf, den ziener; en zijloofden tot blijdschap toe; en neigden hun hoofden, en bogen zich neder.

Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

En Jehizkia antwoordde en zeide: Nu hebt gij uw handen den HEERE gevuld, treedt toe, en brengt slachtofferen en lofofferen tot het huis des HEEREN; en degemeente bracht slachtofferen en lofofferen en alle vrijwilligen van harte brandofferen.

And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

En het getal der brandofferen, die de gemeente bracht, was zeventig runderen, honderd rammen, tweehonderd lammeren; deze alle den HEERE ten brandoffer.

And the consecrated things were six hundred oxen and three thousand sheep.

Nog waren der geheiligde dingen zeshonderd runderen en drie duizend schapen.

But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

Doch van de priesteren waren er te weinig, en zij konden al den brandofferen de huid niet aftrekken; daarom hielpen hen hun broederen, de Levieten, totdat hetwerk geeindigd was, en totdat de andere priesters zich geheiligd hadden; want de Levieten waren rechter van hart, om zich te heiligen, dan de priesteren.

And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

En ook waren de brandofferen in menigte, met het vet der dankofferen, en met de drankofferen, voor de brandofferen; alzo werd de dienst van het huis desHEEREN besteld.

And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

Jehizkia nu en al het volk verblijdden zich over hetgeen God het volk voorbereid had; want deze zaak geschiedde haastelijk.

2nd Chronicles 30 - 2 Kronieken 30


2nd Chronicles Chapter 30 King James Bible - 2 Kronieken Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 29
2 Kronieken 29

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

Daarna zond Jehizkia tot het ganse Israel en Juda, en schreef ook brieven tot Efraim en Manasse, dat zij zouden komen tot het huis des HEEREN te Jeruzalem, omden HEERE, den God Israels, pascha te houden.

For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

Want de koning had raad gehouden met zijn oversten en de ganse gemeente te Jeruzalem, om het pascha te houden, in de tweede maand.

For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

Want zij hadden het niet kunnen houden te dierzelfder tijd, omdat de priesteren zich niet genoeg geheiligd hadden, en het volk zich niet verzameld had te Jeruzalem.

And the thing pleased the king and all the congregation.

En deze zaak was recht in de ogen des konings, en in de ogen der ganse gemeente.

So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

Zo stelden zij zulks, dat men een stem door gans Israel, van Ber-seba tot Dan, zou laten doorgaan, opdat zij zouden komen om het pascha den HEERE, den GodIsraels, te houden in Jeruzalem; want zij hadden het in lang niet gehouden, gelijk het geschreven was.

So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

De lopers dan gingen henen met de brieven van de hand des konings en zijner vorsten, door gans Israel en Juda, en naar het gebod des konings, zeggende: Gij,kinderen Israels, bekeert u tot den HEERE, den God van Abraham, Izak en Israel, zo zal Hij Zich keren tot de ontkomenen, die ulieden overgebleven zijn uit de handder koningen van Assyrie.

And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

En zijt niet als uw vaders en als uw broeders, die tegen den HEERE, den God hunner vaderen, overtreden hebben; waarom Hij hen tot verwoesting overgegevenheeft, gelijk als gij ziet.

Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

Verhardt nu ulieder nek niet, gelijk uw vaderen; geeft den HEERE de hand, en komt tot Zijn heiligdom, hetwelk Hij geheiligd heeft tot in eeuwigheid, en dient denHEERE, uw God; zo zal de hitte Zijns toorns van u afkeren.

For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

Want als gij u bekeert tot den HEERE, zullen uw broederen en uw kinderen barmhartigheid vinden voor het aangezicht dergenen, die hen gevangen hebben, zodat zijin dit land zullen wederkomen; want de HEERE, uw God, is genadig en barmhartig, en zal het aangezicht van u niet afwenden, zo gij u tot Hem bekeert.

So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

Zo gingen de lopers door, van stad tot stad, door het land van Efraim en Manasse, tot Zebulon toe; doch zij belachten hen, en bespotten hen.

Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

Evenwel verootmoedigden zich sommigen van Aser, en Manasse, en van Zebulon, en kwamen te Jeruzalem.

Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

Ook was de hand Gods in Juda, hun enerlei hart gevende, dat zij het gebod des konings en der vorsten deden, naar het woord des HEEREN.

And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

En te Jeruzalem verzamelde zich veel volks, om het feest der ongezuurde broden te houden, in de tweede maand, een zeer grote gemeente.

And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

En zij maakten zich op, en namen de altaren weg, die te Jeruzalem waren; daartoe namen zij alle rooktuig weg, hetwelk zij in de beek Kidron wierpen.

Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

Toen slachtten zij het pascha, op den veertienden der tweede maand; en de priesters en de Levieten waren beschaamd geworden, en hadden zich geheiligd, enhadden brandofferen gebracht in het huis des HEEREN.

And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

En zij stonden in hun stand, naar hun wijze, naar de wet van Mozes, den man Gods; de priesters sprengden het bloed, dat nemende uit de hand der Levieten.

For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

Want een menigte was in die gemeente, die zich niet geheiligd hadden; daarom waren de Levieten over de slachting der paaslammeren, voor iedereen, die niet reinwas, om die den HEERE te heiligen.

For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

Want een menigte des volks, velen van Efraim en Manasse, Issaschar en Zebulon, hadden zich niet gereinigd, maar aten het pascha, niet gelijk geschreven is. DochJehizkia bad voor hen, zeggende: De HEERE, die goed is, make verzoening voor dien.

That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

Die zijn ganse hart gericht heeft, om God den HEERE, den God zijner vaderen, te zoeken, hoewel niet naar de reinigheid des heiligdoms.

And the LORD hearkened to Hezekiah, and healed the people.

En de HEERE verhoorde Jehizkia, en heelde het volk.

And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

Zo hielden de kinderen Israels, die te Jeruzalem gevonden werden, het feest der ongezuurde broden, zeven dagen, met grote blijdschap. De Levieten nu en depriesteren prezen den HEERE, dag op dag, met sterk luidende instrumenten des HEEREN.

And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

En Jehizkia sprak naar het hart van alle Levieten, die verstand hadden in de goede kennis des HEEREN; en zij aten de offeranden des gezetten hoogtijds zevendagen, offerende dankofferen, en lovende den HEERE, den God hunner vaderen.

And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

Als nu de ganse gemeente raad gehouden had, om andere zeven dagen te houden, hielden zij nog zeven dagen met blijdschap.

For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

Want Jehizkia, de koning van Juda, gaf de gemeente duizend varren en zeven duizend schapen; en de vorsten gaven de gemeente duizend varren en tien duizendschapen; de priesteren nu hadden zich in menigte geheiligd.

And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

En de ganse gemeente van Juda verblijdde zich, mitsgaders de priesteren en de Levieten, en de gehele gemeente dergenen, die uit Israel gekomen waren; ook devreemdelingen, die uit het land van Israel gekomen waren, en die in Juda woonden.

So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

Zo was er grote blijdschap te Jeruzalem; want van de dagen van Salomo, den zoon van David, den koning van Israel, was desgelijks in Jeruzalem niet geweest.

Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Toen stonden de Levietische priesteren op, en zegenden het volk; en hun stem werd gehoord; want hun gebed kwam tot Zijn heilige woning in den hemel. 2 Kronieken 31

2nd Chronicles 31 - 2 Kronieken 31


2nd Chronicles Chapter 31 King James Bible - 2 Kronieken Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 30
2 Kronieken 30

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Als zij nu voleind hadden, togen alle Israelieten, die er gevonden werden, uit, tot de steden van Juda, en braken de opgerichte beelden, en hieuwen de bossen af, enwierpen de hoogten en de altaren af, uit gans Juda en Benjamin, ook in Efraim en Manasse, totdat zij alles te niet gemaakt hadden; daarna keerden al de kinderenIsraels weder, een ieder tot zijn bezitting in hun steden.

And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

En Hizkia bestelde de verdelingen der priesteren en der Levieten, naar hun verdelingen, een ieder naar zijn dienst, de priesteren en de Levieten tot het brandoffer entot de dankofferen, om te dienen, en om te loven, en om te prijzen in de poort van de legers des HEEREN;

He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

Ook het deel des konings van zijn have tot de brandofferen, tot de brandofferen des morgens en des avonds, en de brandofferen der sabbatten, en der nieuwemaanden, en der gezette hoogtijden; gelijk geschreven is in de wet des HEEREN.

Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

En hij zeide tot het volk, tot de inwoners van Jeruzalem, dat zij het deel der priesteren en Levieten geven zouden, opdat zij versterkt mochten worden in de wet desHEEREN.

And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

Toen nu dat woord uitbrak, brachten de kinderen Israels vele eerstelingen van koren, most, en olie, en honig, en van al de inkomsten des velds; ook brachten zij detienden van alles in met menigte.

And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

En de kinderen van Israel en Juda, die in de steden van Juda woonden, brachten ook tienden der runderen en der schapen, en tienden der heilige dingen, die denHEERE, hun God, geheiligd waren, en maakten vele hopen.

In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

In de derde maand begonnen zij den grond van die hopen te leggen, en in de zevende maand voleindden zij.

And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

Toen nu Jehizkia en de vorsten kwamen en die hopen zagen, zegenden zij den HEERE en Zijn volk Israel.

Then Hezekiah questioned with the priests and the Levites concerning the heaps.

En Jehizkia ondervraagde de priesteren en de Levieten aangaande die hopen.

And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

En Azaria, de hoofdpriester, van het huis van Zadok, sprak tot hem en zeide: Van dat men deze heffing begonnen heeft tot het huis des HEEREN te brengen, is erte eten geweest en verzadigd te worden, ja, over te houden tot overvloed toe; want de HEERE heeft Zijn volk gezegend, zodat deze veelheid overgebleven is.

Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

Toen zeide Jehizkia, dat men kameren aan het huis des HEEREN bereiden zou; en zij bereidden ze.

And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

Daarin brachten zij die heffing, en de tienden, en de geheiligde dingen, in getrouwigheid; en daarover was Chonanja, de Leviet, overste, en Simei, zijn broeder, detweede.

And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

Maar Jehiel, en Azazja, en Nahath, en Asahel, en Jerimoth, en Jozabad, en Eliel, en Jismachja, en Mahath, en Benaja, waren opzieners, onder de hand van Chonanjaen Simei, zijn broeder; door het bevel van den koning Jehizkia en van Azaria, den overste van het huis Gods.

And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

En Kore, de zoon van Jimna, de Leviet, de poortier tegen het oosten, was over de vrijwillige gaven Gods, om het hefoffer des HEEREN en het allerheiligste uit tedelen.

And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

En aan zijn hand waren Eden, en Minjamin, en Jesua, en Semaja, Amarja en Sechanja, in de steden der priesteren, met getrouwigheid, om aan hun broederen in deverdelingen, zowel aan de kleinen als de groten, uit te delen:

Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

(Benevens die gesteld waren in het geslachtsregister der manspersonen, drie jaren oud en daarboven) allen, die in het huis des HEEREN gingen, tot het dagelijksewerk op elken dag, voor hun dienst, in hun wachten, naar hun verdelingen.

Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

En met die gesteld waren in het geslachtsregister der priesteren naar het huis hunner vaderen, ook de Levieten van twintig jaren oud en daarboven, in hun wachten,naar hun verdelingen;

And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

Ook tot de geslachtsrekening met al hun kinderkens, hun vrouwen, en hun zonen, en hun dochteren, door de ganse gemeente; want zij hadden zich in hun ambt inheiligheid geheiligd.

Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

Ook waren onder de kinderen van Aaron, de priesteren, op de velden der voorsteden hunner steden, in elke stad, mannen, die met namen uitgedrukt waren, om aanalle manspersonen onder de priesteren en aan allen, die in het geslachtsregister onder de Levieten gesteld waren, delen te geven.

And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

En alzo deed Jehizkia in geheel Juda; en hij deed dat goed, en recht, en waarachtig was, voor het aangezicht des HEEREN, zijns Gods.

And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

En in alle werk, dat hij begon in den dienst van het huis Gods, en in de wet en in het gebod, om zijn God te zoeken, deed hij met zijn ganse hart, en had voorspoed. 2 Kronieken 32

2nd Chronicles 32 - 2 Kronieken 32


2nd Chronicles Chapter 32 King James Bible - 2 Kronieken Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 31
2 Kronieken 31

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

Na deze geschiedenissen en derzelver bevestiging, kwam Sanherib, de koning van Assyrie, en toog in Juda, en legerde zich tegen de vaste steden, en dacht ze totzich af te scheuren.

And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

Jehizkia nu ziende, dat Sanherib kwam, en zijn aangezicht was tot den krijg tegen Jeruzalem;

He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

Zo hield hij raad met zijn vorsten en zijn helden, om de fonteinwateren te stoppen, die buiten de stad waren; en zij hielpen hem.

So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

Want veel volks werd vergaderd, dat al de fonteinen stopte, mitsgaders de beek, die door het midden des lands henenvloeide, zeggende: Waarom zouden dekoningen van Assyrie komen, en veel waters vinden?

Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

Zo versterkte hij zich, en bouwde den gehelen muur op, die gebroken was, dien hij optrok tot aan de torens, met een anderen muur daarbuiten, en hij versterkte Milloin de stad Davids; en hij maakte geweer en schilden in menigte.

And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

En hij stelde krijgsoversten over het volk, en hij vergaderde hen tot zich in de straat der stadspoort, en sprak naar hun hart, zeggende:

Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

Zijt sterk, en hebt een goeden moed, vreest niet, en ontzet u niet, voor het aangezicht des konings van Assyrie, noch voor het aangezicht der ganse menigte, die methem is; want met ons is er meer, dan met hem.

With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

Met hem is een vreselijke arm, maar met ons is de HEERE, onze God, om ons te helpen, en om onze krijgen te krijgen. En het volk steunde op de woorden vanJehizkia, den koning van Juda.

After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

Na dezen zond Sanherib, de koning van Assyrie, zijn knechten naar Jeruzalem,, doch hij zelf was voor Lachis, en al zijn heerschappij met hem) tot Jehizkia, denkoning van Juda, en tot het ganse Juda, dat te Jeruzalem was, zeggende:

Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

Zo zegt Sanherib, de koning van Assyrie: Waarom vertrouwt gij, dat gij te Jeruzalem blijft in de vesting?

Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

Ruit u Jehizkia niet op, dat hij u overgeve, om door honger en door dorst te sterven, zeggende: De HEERE, onze God, zal ons uit de hand des konings van Assyrieredden?

Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

Heeft niet dezelfde Jehizkia Zijn hoogten en Zijn altaren weggenomen, en tot Juda en tot Jeruzalem gesproken, zeggende: Voor het enige altaar zult gij unederbuigen, en daarop roken?

Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

Weet gij niet, wat ik gedaan heb, en mijn vaderen aan alle volken der landen? Hebben de goden van de natien dier landen hun land enigszins kunnen redden uit mijnhand?

Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

Wie is er onder alle goden derzelver natien, dewelke mijn vaders verbannen hebben, die zijn volk heeft kunnen redden uit mijn hand, dat uw God u uit mijn hand zoukunnen redden?

Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

Nu dan, dat Jehizkia ulieden niet bedriege, en dat hij u op zulk een wijze niet opruie, en gelooft hem niet; want geen god van enige natie en koninkrijk heeft zijn volkuit mijn hand en mijner vaderen hand kunnen redden; hoeveel te min zal uw God u uit mijn hand kunnen redden?

And his servants spake yet more against the LORD God, and against his servant Hezekiah.

Daartoe spraken zijn knechten nog meer tegen God, den HEERE, en tegen Zijn knecht Jehizkia.

He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

Ook schreef hij brieven, om den HEERE, den God Israels, te honen en om tegen Hem te spreken, zeggende: Gelijk de goden van de natien der landen, die hun volkuit mijn hand niet gered hebben, alzo zal de God van Jehizkia Zijn volk uit mijn hand niet redden.

Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

En zij riepen met luider stem, in het Joods, tegen het volk van Jeruzalem, dat op den muur was, om die bevreesd te maken en die te beroeren, opdat zij de stadmochten innemen.

And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

En zij spraken van den God van Jeruzalem, als van de goden der volkeren der aarde, een werk van mensenhanden.

And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

Maar de koning Jehizkia en de profeet Jesaja, de zoon van Amoz, baden daartegen, en zij riepen naar den hemel.

And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

En de HEERE zond een engel, die alle strijdbare helden, en vorsten, en oversten in het leger des konings van Assyrie verdelgde. Zo is hij met schaamte desaangezichts in zijn land wedergekeerd; en als hij in het huis zijns gods ingegaan was, zo velden hem daar met het zwaard, die uit zijn lijf voortgekomen waren.

Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

Alzo verloste de HEERE Jehizkia en de inwoners van Jeruzalem, uit de hand van Sanherib, den koning van Assyrie, en uit de hand van allen; en Hij geleidde henrondom heen.

And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

En velen brachten geschenken tot den HEERE te Jeruzalem, en kostelijkheden tot Jehizkia, den koning van Juda, zodat hij daarna voor de ogen van alle heidenenverheven werd.

In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

In die dagen werd Jehizkia krank tot stervens toe, en hij bad tot den HEERE, Die sprak tot hem, en Hij gaf hem een wonderteken.

But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

Maar Jehizkia deed gene vergelding, naar de weldaad aan hem geschied, dewijl zijn hart verheven werd; daarom werd over hem, en over Juda en Jeruzalem, eengrote toornigheid.

Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Doch Jehizkia verootmoedigde zich om de verheffing zijns harten, hij en de inwoners van Jeruzalem, zodat de grote toornigheid des HEEREN over hen niet kwam inde dagen van Jehizkia.

And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

Jehizkia nu had zeer veel rijkdom en eer; en hij maakte zich schatkameren voor zilver en voor goud, en voor kostelijk gesteente, en voor specerijen, en voor schilden,en voor alle begeerlijk gereedschap;

Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

Ook schathuizen voor de inkomsten van koren, en most, en olie; en stallen voor allerlei beesten, en kooien voor de kudden.

Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

Daartoe had hij zich steden gemaakt, mitsgaders bezitting van schapen en runderen in menigte; want God gaf hem zeer grote have.

This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

Doch Jehizkia stopte ook den opperuitgang der wateren van Gihon, en leidde ze recht af beneden naar het westen der stad Davids; want Jehizkia had voorspoed inal zijn werk.

Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Maar het is alzo, als de gezanten der vorsten van Babel, die tot hem gezonden hadden, om te vragen naar dat wonderteken, dat in het land geschied was, bij hemwaren, verliet hem God, om hem te verzoeken, om te weten al wat in zijn hart was.

Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

Het overige nu der geschiedenissen van Jehizkia, en zijn goeddadigheden, ziet, die zijn geschreven in het gezicht van den profeet Jesaja, den zoon van Amoz, en inhet boek der koningen van Juda en Israel.

And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

En Jehizkia ontsliep met zijn vaderen, en zij begroeven hem in het hoogste van de graven der zonen van David; daartoe deden gans Juda en de inwoners vanJeruzalem hem eer aan in zijn dood; en zijn zoon Manasse werd koning in zijn plaats.

2nd Chronicles 33 - 2 Kronieken 33


2nd Chronicles Chapter 33 King James Bible - 2 Kronieken Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 32
2 Kronieken 32

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

Manasse was twaalf jaren oud, als hij koning werd, en regeerde vijf en vijftig jaren te Jeruzalem.

But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

En hij deed dat kwaad was in de ogen des HEEREN, naar de gruwelen der heidenen, die de HEERE voor het aangezicht der kinderen Israels uit de bezittingverdreven had.

For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

Want hij bouwde de hoogten weder op, die zijn vader Jehizkia afgebroken had, en richtte den Baals altaren op, en maakte bossen, en boog zich neder voor al hetheir des hemels, en diende ze;

Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

En bouwde altaren in het huis des HEEREN, van hetwelk de HEERE gezegd had: Te Jeruzalem zal Mijn Naam zijn tot in eeuwigheid.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Daartoe bouwde hij altaren voor al het heir des hemels, in beide de voorhoven van het huis des HEEREN.

And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

En hij deed zijn zonen door het vuur gaan, in het dal des zoons van Hinnom, en pleegde guichelarij, en gaf op vogelgeschrei acht, en toverde, en hij steldewaarzeggers en duivelskunstenaren; en hij deed zeer veel kwaads in de ogen des HEEREN, om Hem tot toorn te verwekken.

And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

Hij stelde ook de gelijkenis van een gesneden beeld, die hij gemaakt had, in het huis Gods, van hetwelk God gezegd had tot David en tot zijn zoon Salomo: In dit huis,en te Jeruzalem, dat Ik uit alle stammen van Israel verkoren heb, zal Ik Mijn Naam zetten tot in eeuwigheid.

Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

En Ik zal den voet van Israel niet meer doen wijken van het land, dat Ik uw vaderen besteld heb; alleenlijk zo zij waarnemen te doen, al hetgeen Ik hun geboden heb,naar de ganse wet, en inzettingen, en rechten, door de hand van Mozes.

So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

Zo deed Manasse Juda en de inwoners te Jeruzalem dwalen, dat zij erger deden dan de heidenen, die de HEERE voor het aangezicht der kinderen Israels verdelgdhad.

And the LORD spake to Manasseh, and to his people: but they would not hearken.

De HEERE sprak wel tot Manasse en tot zijn volk; maar zij merkten daar niet op.

Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

Daarom bracht de HEERE over hen de krijgsoversten, die de koning van Assyrie had, dewelke Manasse gevangen namen onder de doornen; en zij bonden hem mettwee koperen ketenen, en voerden hem naar Babel.

And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

En als hij hem benauwde, bad hij het aangezicht des HEEREN, zijns Gods, ernstelijk aan, en vernederde zich zeer voor het aangezicht van den God zijner vaderen,

And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

En bad Hem; en Hij liet Zich van hem verbidden, en hoorde zijn smeking, en Hij bracht hem weder te Jeruzalem, in zijn koninkrijk. Toen erkende Manasse, dat deHEERE God is.

Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

En na dezen bouwde hij den buitenmuur aan de stad Davids, aan de westzijde van Gihon in het dal, en tot den ingang van de Vispoort, en omsingelde Ofel, enverhief dien zeer; hij legde ook krijgsoversten in alle vaste steden in Juda.

And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

En hij nam de vreemde goden en die gelijkenis uit het huis des HEEREN weg, mitsgaders al de altaren, die hij gebouwd had op den berg van het huis des HEEREN,en te Jeruzalem; en hij wierp ze buiten de stad.

And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

En hij richtte het altaar des HEEREN toe, en offerde daarop dankofferen en lofofferen, en zeide tot Juda, dat zij den HEERE, den God Israels, dienen zouden.

Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

Maar het volk offerde nog op de hoogten, hoewel aan den HEERE, hun God.

Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

Het overige nu der geschiedenissen van Manasse, en zijn gebed tot zijn God, ook de woorden der zieners, die tot hem gesproken hebben in den Naam van denHEERE, den God Israels, ziet, die zijn in de geschiedenissen der koningen van Israel;

His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

En zijn gebed, en hoe God Zich van hem heeft laten verbidden, ook al zijn zonde, en zijn overtreding, en de plaatsen, waarop hij hoogten gebouwd, en bossen engesneden beelden gesteld heeft, eer hij vernederd werd, ziet, dat is beschreven in de woorden der zieners.

So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

En Manasse ontsliep met zijn vaderen, en zij begroeven hem in zijn huis; en zijn zoon Amon werd koning in zijn plaats.

Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

Amon was twee en twintig jaren oud, als hij koning werd, en regeerde twee jaren te Jeruzalem.

But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

En hij deed dat kwaad was in de ogen des HEEREN, gelijk als zijn vader Manasse gedaan had; want Amon offerde al den gesneden beelden, die zijn vaderManasse gemaakt had, en diende ze.

And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

Maar hij vernederde zich niet voor het aangezicht des HEEREN, gelijk Manasse, zijn vader, zich vernederd had; maar deze Amon vermenigvuldigde de schuld.

And his servants conspired against him, and slew him in his own house.

En zijn knechten maakten een verbintenis tegen hem, en doodden hem in zijn huis.

But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Maar het volk des lands sloeg hen allen, die de verbintenis tegen den koning Amon gemaakt hadden; en het volk des lands maakte zijn zoon Josia koning in zijnplaats.

2nd Chronicles 34 - 2 Kronieken 34


2nd Chronicles Chapter 34 King James Bible - 2 Kronieken Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 33
2 Kronieken 33

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

Josia was acht jaren oud, toen hij koning werd, en regeerde een en dertig jaren te Jeruzalem.

And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

En hij deed dat recht was in de ogen des HEEREN, en wandelde in de wegen van zijn vader David, en week niet af ter rechter hand, noch ter linkerhand.

For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

Want in het achtste jaar zijner regering, toen hij nog een jongeling was, begon hij den God zijns vaders Davids te zoeken; en in het twaalfde jaar begon hij Juda enJeruzalem van de hoogten en de bossen, en de gesneden en de gegoten beelden te reinigen.

And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

En men brak voor zijn aangezicht af de altaren der Baals; en de zonnebeelden, die omhoog boven dezelve waren, hieuw hij af; de bossen ook, en de gesneden engegoten beelden verbrak, en vergruisde, en strooide hij op de graven dergenen, die hun geofferd hadden.

And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

En de beenderen der priesteren verbrandde hij op hun altaren; en hij reinigde Juda en Jeruzalem.

And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

Daartoe in de steden van Manasse, en Efraim, en Simeon, ja, tot Nafthali toe, in haar woeste plaatsen rondom,

And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

Brak hij ook de altaren af en de bossen, en de gesneden beelden stampte hij, die vergruizende, en al de zonnebeelden hieuw hij af in het ganse land van Israel;daarna keerde hij weder naar Jeruzalem.

Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

In het achttiende jaar nu zijner regering als hij het land en het huis gereinigd had, zond hij Safan, den zoon van Azalia, en Maaseja, den overste der stad, en Joha, denzoon van Joahaz, den kanselier, om het huis des HEEREN, zijns Gods, te verbeteren.

And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

En zij kwamen tot Hilkia, den hogepriester, en zij gaven het geld, dat ten huize Gods gebracht was, hetwelk de Levieten, die den dorpel bewaarden, vergaderdhadden uit de hand van Manasse en Efraim, en uit het ganse overblijfsel van Israel, en uit gans Juda en Benjamin, en te Jeruzalem wedergekomen waren;

And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

Zij nu gaven het in de hand der verzorgers van het werk, die besteld waren over het huis des HEEREN, en deze gaven dat dengenen, die het werk deden, diearbeidden aan het huis des HEEREN, om het huis te vermaken en te verbeteren.

Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

Want zij gaven het den werkmeesters en de bouwlieden, om gehouwen stenen te kopen, en hout tot de samenvoegingen, en om de huizen te zolderen, die dekoningen van Juda verdorven hadden.

And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

En die mannen handelden trouwelijk in dit werk; en de bestelden over dezelve waren Jahath en Obadja, Levieten van de kinderen van Merari, mitsgaders Zachariaen Mesullam, van de kinderen der Kohathieten, om het werk voort te drijven; en die Levieten waren allen verstandig op instrumenten van muziek.

Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

Zij waren ook over de lastdragers, en de voortdrijvers van allen, die in enig werk arbeidden; want uit de Levieten waren schrijvers, en ambtlieden, en poortiers.

And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

En als zij het geld uitnamen, dat in het huis des HEEREN gebracht was, vond de priester Hilkia het wetboek des HEEREN, gegeven door de hand van Mozes.

And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

En Hilkia antwoordde en zeide tot Safan, de schrijver: Ik heb het wetboek gevonden in het huis des HEEREN. En Hilkia gaf Safan dat boek.

And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

En Safan droeg dat boek tot den koning; daarbenevens bracht hij nog den koning bescheid weder, zeggende: Al wat in de hand uwer knechten gegeven is, dat doenzij;

And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

En zij hebben het geld samengestort, dat in het huis des HEEREN gevonden is, en hebben het gegeven in de hand der bestelden, en in de hand dergenen, die hetwerk maakten.

Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

Voorts gaf Safan, de schrijver, den koning te kennen, zeggende: Hilkia, de priester, heeft mij een boek gegeven. En Safan las daarin voor het aangezicht deskonings.

And it came to pass, when the king had heard the words of the law, that he rent his clothes.

Het geschiedde nu, als de koning de woorden der wet hoorde, dat hij zijn klederen scheurde.

And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

En de koning gebood Hilkia, en Ahikam, den zoon van Safan, en Abdon, den zoon van Micha, en Safan, den schrijver, en Asaja, den knecht des konings, zeggende:

Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

Gaat heen, vraagt den HEERE voor mij, en voor het overgeblevene in Israel en in Juda, over de woorden dezes boeks, dat gevonden is; want de grimmigheid desHEEREN is groot, die over ons uitgegoten is, omdat onze vaders niet hebben gehouden het woord des HEEREN, om te doen naar al hetgeen in dat boekgeschreven is.

And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

Toen ging Hilkia henen, en die des konings waren, tot de profetes Hulda, de huisvrouw van Sallum, den zoon van Tokhath, den zoon van Hasra, denklederbewaarder. Zij nu woonde te Jeruzalem in het tweede deel; en zij spraken zulks tot haar.

And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

En zij zeide tot hen: Zo zegt de HEERE, de God Israels: Zegt den man, die ulieden tot mij gezonden heeft:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

Zo zegt de HEERE: Zie, Ik zal kwaad over deze plaats en over haar inwoners brengen; al de vloeken, die geschreven zijn in het boek, dat men voor het aangezichtdes konings van Juda gelezen heeft.

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

Daarom dat zij Mij verlaten, en anderen goden gerookt hebben, opdat zij Mij tot toorn verwekten met alle werken hunner handen; zo zal Mijn grimmigheid uitgegotenworden tegen deze plaats, en niet uitgeblust worden.

And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

Maar tot den koning van Juda, die ulieden gezonden heeft, om den HEERE te vragen, tot hem zult gij alzo zeggen: Zo zegt de HEERE, de God Israels: Aangaandede woorden, die gij hebt gehoord;

Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

Omdat uw hart week geworden is, en gij u voor het aangezicht Gods vernederd hebt, als gij Zijn woorden hoordet tegen deze plaats en tegen haar inwoners, en hebtu vernederd voor Mijn aangezicht, en uw klederen gescheurd, en geweend voor Mijn aangezicht, zo heb Ik u ook verhoord, spreekt de HEERE.

Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

Zie, Ik zal u verzamelen tot uw vaderen, en gij zult met vrede in uw graf verzameld worden, en uw ogen zullen al dat kwaad niet zien, dat Ik over deze plaats enover haar inwoners brengen zal. En zij brachten den koning dit antwoord weder.

Then the king sent and gathered together all the elders of Judah and Jerusalem.

Toen zond de koning henen, en verzamelde alle oudsten van Juda en Jeruzalem.

And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

En de koning ging op in het huis des HEEREN, en al de mannen van Juda en de inwoners van Jeruzalem, mitsgaders de priesters en de Levieten, en al het volk, vanden grote tot den kleine toe; en men las voor hun oren al de woorden van het boek des verbonds, dat in het huis des HEEREN gevonden was.

And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

En de koning stond in zijn standplaats, en maakte een verbond voor des HEEREN aangezicht, om den HEERE na te wandelen, en om Zijn geboden, en Zijngetuigenissen, en Zijn inzettingen, met zijn ganse hart en met zijn ganse ziel, te onderhouden, doende de woorden des verbonds, die in datzelve boek geschreven zijn.

And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

En hij deed allen, die te Jeruzalem en in Benjamin gevonden werden, staan; en de inwoners van Jeruzalem deden naar het verbond van God, den God hunnervaderen.

And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Josia dan deed alle gruwelen weg uit alle landen, die der kinderen Israels waren, en maakte allen, die in Israel gevonden werden, te dienen; te dienen den HEERE,hun God; al zijn dagen weken zij niet af van den HEERE, den God hunner vaderen, na te volgen.

2nd Chronicles 35 - 2 Kronieken 35


2nd Chronicles Chapter 35 King James Bible - 2 Kronieken Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 34
2 Kronieken 34

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 35

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

Daarna hield Josia het pascha den HEERE te Jeruzalem; en zij slachtten het pascha op den veertienden der eerste maand.

And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

En hij stelde de priesteren op hun wachten; en hij sterkte hen tot den dienst van het huis des HEEREN.

And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

En hij zeide tot de Levieten, die gans Israel onderwezen, die den HEERE heilig waren: Zet de heilige ark in het huis, hetwelk Salomo, de zoon van David, de koningvan Israel, gebouwd heeft; gij hebt geen last op de schouderen; dient nu den HEERE, uw God, en Zijn volk Israel;

And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

En bereidt u naar de huizen uwer vaderen, naar uw verdelingen, naar het voorschrift van David, den koning van Israel, en naar de beschrijving van zijn zoon Salomo;

And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

En staat in het heiligdom, naar de onderscheiding der vaderlijke huizen, voor uw broederen, het volk, en naar de afdeling van de vaderlijke huizen der Levieten;

So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

En slacht het pascha, en heiligt u, en bereidt dat voor uw broederen, doende naar het woord des HEEREN, door de hand van Mozes.

And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

En Josia gaf voor het volk, van klein vee, lammeren en jonge geitenbokken, die alle tot paasofferen, naar al hetgeen er gevonden werd, in getal dertig duizend; maarvan runderen drie duizend; dit was van des konings have.

And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

Ook gaven zijn vorsten tot een vrijwillig offer voor het volk, voor de priesteren, en voor de Levieten; Hilkia, en Zacharia, en Jehiel, de oversten van het huis Gods,gaven den priesteren tot paasofferen, twee duizend en zeshonderd klein vee, en driehonderd runderen.

Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

Daartoe Chonanja, en Semaja, en Nethaneel, zijn broeders, mitsgaders Hasabja, en Jeiel, en Jozabad, de oversten der Levieten, gaven den Levieten tot paasofferen,vijf duizend klein vee en vijfhonderd runderen.

So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

Alzo werd de dienst toebereid; en de priesteren stonden in hun standplaats, en de Levieten in hun verdelingen, naar het gebod des konings.

And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

Daarna slachtte men het pascha, en de priesters sprengden het bloed uit hun handen, en de Levieten trokken de huiden af.

And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

En zij namen het brandoffer daar af, opdat zij die naar de verdelingen der vaderlijke huizen, aan het volk geven mochten, om den HEERE te offeren, gelijkgeschreven is in het boek van Mozes; en alzo met de runderen.

And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

En zij kookten het pascha bij het vuur, naar het recht; maar de andere heilige dingen kookten zij in potten, en in ketels, en in pannen; en zij deelden het haastelijkonder al het volk.

And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

Daarna bereidden zij ook voor zichzelven en voor de priesteren; want de priesters, de zonen van Aaron, waren tot aan den nacht in het offeren der brandofferen endes vets; daarom bereidden de Levieten voor zichzelven, en voor de priesteren, de zonen van Aaron.

And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

En de zangers, de zonen van Asaf, waren in hun standplaats, naar het gebod van David, en Asaf, en Heman, en Jeduthun, den ziener des konings, mitsgaders depoortiers aan elke poort; zij behoefden niet te wijken van hun dienst, overmits hun broeders, de Levieten, voor hen bereidden.

So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

Alzo werd de ganse dienst des HEEREN op denzelfden dag beschikt, om pascha te houden, en brandofferen op het altaar des HEEREN te offeren, naar het gebodvan den koning Josia.

And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

En de kinderen Israels, die er gevonden werden, hielden het pascha ter zelfder tijd, en het feest der ongezuurde broden, zeven dagen.

And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

Daar was ook geen pascha als dat in Israel gehouden, van de dagen van Samuel, den profeet, af; en geen koningen van Israel hadden zulk een pascha gehouden,gelijk dat Josia hield met de priesters en de Levieten, en gans Juda en Israel, dat er gevonden werd, en de inwoners van Jeruzalem.

In the eighteenth year of the reign of Josiah was this passover kept.

In het achttiende jaar van het koninkrijk van Josia, werd dit pascha gehouden.

After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

Na dit alles, toen Josia het huis toebereid had, toog Necho, de koning van Egypte, op, om te krijgen tegen Karchemis, aan den Frath; en Josia toog uit hem tegemoet.

But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

Toen zond hij boden tot hem, zeggende: Wat heb ik met u te doen, gij, koning van Juda? Wat u aangaat, ik ben heden tegen u niet, maar tegen een huis, dat oorlogvoert tegen mij; en God heeft gezegd, dat ik mij haasten zou; houd u af van God, Die met mij is, opdat Hij u niet verderve.

Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

Doch Josia keerde zijn aangezicht niet van hem; maar hij verstelde zich, om tegen hem te strijden, en hoorde niet naar de woorden van Necho uit den mond vanGod; maar hij kwam om te strijden in het dal Megiddo.

And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

En de schutters schoten den koning Josia. Toen zeide de koning tot zijn knechten: Voert mij weg, want ik ben zeer gewond.

His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

En zijn knechten namen hem weg van den wagen, en voerden hem op den tweeden wagen, dien hij had, en brachten hem te Jeruzalem; en hij stierf, en werdbegraven in de graven zijner vaderen; en gans Juda en Jeruzalem bedreven rouw over Josia.

And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

En Jeremia maakte een klaaglied over Josia; desgelijks alle zangers en zangeressen spraken in hun klaagliederen van Josia, tot op dezen dag; want zij gaven ze toteen inzetting in Israel; en ziet, zij zijn geschreven in de klaagliederen.

Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

Het overige nu der geschiedenissen van Josia, en zijn goeddadigheden, naar dat geschreven is in de wet des HEEREN;

And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

Zijn geschiedenissen dan, de eerste en de laatste, ziet, die zijn geschreven in het boek der koningen van Israel en van Juda. 2 Kronieken 35

2nd Chronicles 36 - 2 Kronieken 36


2nd Chronicles Chapter 36 King James Bible - 2 Kronieken Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 35
2 Kronieken 35

The Second Book of the Chronicles
2 Kronieken

Return to Index
Index

Chapter 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

Toen nam het volk des lands Joahaz, den zoon van Josia, en zij maakten hem koning, in zijns vaders plaats, te Jeruzalem.

Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

Drie en twintig jaren was Joahaz oud, als hij koning werd, en hij regeerde drie maanden te Jeruzalem.

And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

Want de koning van Egypte zette hem af te Jeruzalem; en hij legde het land een boete op van honderd talenten zilvers en een talent gouds.

And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

En de koning van Egypte maakte zijn broeder Eljakim koning over Juda en Jeruzalem, en veranderde zijn naam in Jojakim; maar zijn broeder Joahaz nam Necho, enbracht hem in Egypte.

Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

Vijf en twintig jaren was Jojakim oud, als hij koning werd, en regeerde elf jaren te Jeruzalem; en hij deed dat kwaad was in de ogen des HEEREN, zijns Gods.

Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

Nebukadnezar, de koning van Babel, toog tegen hem op, en bond hem met twee koperen ketenen, om hem te voeren naar Babel.

Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

Nebukadnezar bracht ook van de vaten van het huis des HEEREN naar Babel, en stelde ze in zijn tempel te Babel.

Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

Het overige nu van de geschiedenissen van Jojakim, en zijn gruwelen, die hij deed, en wat aan hem gevonden werd, ziet, dat is geschreven in het boek der koningenvan Israel en Juda; en Jojachin, zijn zoon, werd koning in zijn plaats.

Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

Acht jaren was Jojachin oud, als hij koning werd, en regeerde drie maanden en tien dagen te Jeruzalem, en deed dat kwaad was in de ogen des HEEREN.

And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

En met de wederkomst des jaars zond de koning Nebukadnezar henen, en liet hem naar Babel halen, met de kostelijke vaten van het huis des HEEREN; en hijmaakte zijn broeder Zedekia koning over Juda en Jeruzalem.

Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

Een en twintig jaren was Zedekia oud, als hij koning werd, en regeerde elf jaren te Jeruzalem.

And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

En hij deed dat kwaad was in de ogen des HEEREN, zijns Gods; hij verootmoedigde zich niet voor het aangezicht van den profeet Jeremia, sprekende uit den monddes HEEREN.

And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

Daartoe werd hij ook afvallig tegen den koning Nebukadnezar, die hem beedigd had bij God; en verhardde zijn nek, en verstokte zijn hart, dat hij zich niet bekeerdetot den HEERE, den God Israels.

Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

Ook maakten alle oversten der priesteren, en het volk, der overtredingen zeer veel, naar alle gruwelen der heidenen; en zij verontreinigden het huis des HEEREN,dat Hij geheiligd had te Jeruzalem.

And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

En de HEERE, de God hunner vaderen, zond tot hen, door de hand Zijner boden, vroeg op zijnde, om die te zenden; want Hij verschoonde Zijn volk en Zijn woning.

But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

Maar zij spotten met de boden Gods, en verachtten Zijn woorden; zij verleidden zichzelven tegen Zijn profeten; totdat de grimmigheid des HEEREN tegen Zijn volkopging, dat er geen helen aan was.

Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

Want Hij deed tegen hen opkomen den koning der Chaldeen, die hun jongelingen met het zwaard in het huis huns heiligdoms doodde, en hij verschoonde dejongelingen niet, noch de maagden, de oudsten noch de stokouden; Hij gaf hen allen in zijn hand.

And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

En alle vaten van het huis Gods, de grote en de kleine, en de schatten van het huis des HEEREN, en de schatten des konings en zijner vorsten, dit alles voerde hijnaar Babel.

And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

En zij verbrandden het huis Gods, en zij braken den muur van Jeruzalem af, en al de paleizen daarvan verbrandden zij met vuur, verdervende ook alle kostelijkevaten derzelve.

And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

En wie overgebleven was van het zwaard, voerde hij weg naar Babel, en zij werden hem en zijn zonen tot knechten, tot het regeren des koninkrijks van Perzie;

To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

Opdat het woord des HEEREN vervuld wierd, door den mond van Jeremia, totdat het land aan zijn sabbatten een welgevallen had; het rustte al de dagen derverwoesting, totdat de zeventig jaren vervuld waren.

Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Maar in het eerste jaar van Kores, koning van Perzie, opdat volbracht wierd het woord des HEEREN, door den mond van Jeremia, verwekte de HEERE den geestvan Kores, koning van Perzie, dat hij een stem liet doorgaan door zijn ganse koninkrijk, zelfs ook in geschrift, zeggende:

Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

Ezra 1 - Ezra 1


Ezra Chapter 1 King James Bible - Ezra Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 36
2 Kronieken 36

The Book of Ezra
Ezra

Return to Index
Index

Chapter 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

In het eerste jaar nu van Kores, koning van Perzie, opdat volbracht wierd het woord des HEEREN, uit den mond van Jeremia, verwekte de HEERE den geest vanKores, koning van Perzie, dat hij een stem liet doorgaan door zijn ganse koninkrijk, zelfs ook in geschrift, zeggende:

Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

Zo zegt Kores, koning van Perzie: De HEERE, de God des hemels, heeft mij alle koninkrijken der aarde gegeven; en Hij heeft mij bevolen Hem een huis te bouwente Jeruzalem, hetwelk in Juda is.

Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

Wie is onder ulieden van al Zijn volk? Zijn God zij met hem, en hij trekke op naar Jeruzalem, dat in Juda is, en hij bouwe het huis des HEEREN, des Gods van Israel;Hij is de God, Die te Jeruzalem woont.

And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

En al wie achterblijven zou in enige plaatsen, waar hij als vreemdeling verkeert, dien zullen de lieden zijner plaats bevorderlijk zijn met zilver, en met goud, en methave, en met beesten; benevens een vrijwillige gave, voor het huis Gods, Die te Jeruzalem woont.

Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

Toen maakten zich op de hoofden der vaderen van Juda en Benjamin, en de priesteren en de Levieten, benevens een iegelijk, wiens geest God verwekte, dat zijoptrokken om te bouwen het huis des HEEREN, die te Jeruzalem woont.

And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

Allen nu, die rondom hen waren, sterkten hunlieder handen met zilveren vaten, met goud, met have, en met beesten, en met kostelijkheden; behalve alles, watvrijwillig gegeven werd.

Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

Ook bracht de koning Kores uit, de vaten van het huis des HEEREN, die Nebukadnezar uit Jeruzalem had uitgevoerd, en had gesteld in het huis zijns gods.

Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

En Kores, de koning van Perzie, bracht ze uit door de hand van Mithredath, den schatmeester, die ze aan Sesbazar, den vorst van Juda, toetelde.

And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

En dit is hun getal: dertig gouden bekkens, duizend zilveren bekkens, negen en twintig messen;

Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

Dertig gouden bekers, vierhonderd en tien andere zilveren bekers; andere vaten, duizend.

All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Ezra 2 - Ezra 2


Ezra Chapter 2 King James Bible - Ezra Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 1
Ezra 1

The Book of Ezra
Ezra

Return to Index
Index

Chapter 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

Dit zijn de kinderen van dat landschap, die optogen uit de gevangenis, van de weggevoerden, die Nebukadnezar, koning van Babel, weggevoerd had naar Babel, dienaar Jeruzalem en Juda zijn wedergekeerd, een iegelijk naar zijn stad;

Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

Dewelken kwamen met Zerubbabel, Jesua, Nehemia, Seraja, Reelaja, Mordechai, Bilsan, Mizpar, Bigvai, Rehum en Baena. Dit is het getal der mannen des volksvan Israel.

The children of Parosh, two thousand an hundred seventy and two.

De kinderen van Paros, twee duizend honderd twee en zeventig.

The children of Shephatiah, three hundred seventy and two.

De kinderen van Sefatja, driehonderd twee en zeventig.

The children of Arah, seven hundred seventy and five.

De kinderen van Arach, zevenhonderd vijf en zeventig.

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

De kinderen van Pahath-Moab, van de kinderen van Jesua-Joab, twee duizend achthonderd en twaalf.

The children of Elam, a thousand two hundred fifty and four.

De kinderen van Elam, duizend tweehonderd vier en vijftig.

The children of Zattu, nine hundred forty and five.

De kinderen van Zatthu, negenhonderd zestig.

The children of Zaccai, seven hundred and threescore.

De kinderen van Zakkai, zevenhonderd zestig.

The children of Bani, six hundred forty and two.

De kinderen van Bani, zeshonderd twee en veertig.

The children of Bebai, six hundred twenty and three.

De kinderen van Bebai, zeshonderd drie en twintig.

The children of Azgad, a thousand two hundred twenty and two.

De kinderen van Azgad, duizend tweehonderd twee en twintig.

The children of Adonikam, six hundred sixty and six.

De kinderen van Adonikam, zeshonderd zes en zestig.

The children of Bigvai, two thousand fifty and six.

De kinderen van Bigvai, twee duizend zes en vijftig.

The children of Adin, four hundred fifty and four.

De kinderen van Adin, vierhonderd vier en vijftig.

The children of Ater of Hezekiah, ninety and eight.

De kinderen van Ater, van Hizkia, acht en negentig.

The children of Bezai, three hundred twenty and three.

De kinderen van Bezai, driehonderd drie en twintig.

The children of Jorah, an hundred and twelve.

De kinderen van Jora, honderd en twaalf.

The children of Hashum, two hundred twenty and three.

De kinderen van Hasum, tweehonderd drie en twintig.

The children of Gibbar, ninety and five.

De kinderen van Gibbar, vijf en negentig.

The children of Bethlehem, an hundred twenty and three.

De kinderen van Bethlehem, honderd drie en twintig.

The men of Netophah, fifty and six.

De mannen van Netofa, zes en vijftig.

The men of Anathoth, an hundred twenty and eight.

De mannen van Anathoth, honderd acht en twintig.

The children of Azmaveth, forty and two.

De kinderen van Azmaveth, twee en veertig.

The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

De kinderen van Kirjath-Arim, Cefira en Beeroth, zevenhonderd drie en veertig.

The children of Ramah and Gaba, six hundred twenty and one.

De kinderen van Rama en Gaba, zeshonderd een en twintig.

The men of Michmas, an hundred twenty and two.

De mannen van Michmas, honderd twee en twintig.

The men of Bethel and Ai, two hundred twenty and three.

De mannen van Beth-El en Ai, tweehonderd drie en twintig.

The children of Nebo, fifty and two.

De kinderen van Nebo, twee en vijftig.

The children of Magbish, an hundred fifty and six.

De kinderen van Magbis, honderd zes en vijftig.

The children of the other Elam, a thousand two hundred fifty and four.

De kinderen van den anderen Elam, duizend tweehonderd vier en vijftig.

The children of Harim, three hundred and twenty.

De kinderen van Harim, driehonderd en twintig.

The children of Lod, Hadid, and Ono, seven hundred twenty and five.

De kinderen van Lod, Hadid en Ono, zevenhonderd vijf en twintig.

The children of Jericho, three hundred forty and five.

De kinderen van Jericho, driehonderd vijf en veertig.

The children of Senaah, three thousand and six hundred and thirty.

De kinderen van Senaa, drie duizend zeshonderd en dertig.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

De priesters. De kinderen van Jedaja, van het huis van Jesua, negenhonderd drie en zeventig.

The children of Immer, a thousand fifty and two.

De kinderen van Immer, duizend twee en vijftig.

The children of Pashur, a thousand two hundred forty and seven.

De kinderen van Pashur, duizend tweehonderd zeven en veertig.

The children of Harim, a thousand and seventeen.

De kinderen van Harim, duizend en zeventien.

The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

De Levieten. De kinderen van Jesua en Kadmiel, van de kinderen van Hodavja, vier en zeventig.

The singers: the children of Asaph, an hundred twenty and eight.

De zangers. De kinderen van Asaf honderd acht en twintig.

The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

De kinderen der poortiers. De kinderen van Sallum, de kinderen van Ater, de kinderen van Talmon, de kinderen van Akkub, de kinderen van Hatita, de kinderen vanSobai; deze allen waren honderd negen en dertig.

The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

De Nethinim. De kinderen van Ziha, de kinderen van Hasufa, de kinderen van Tabbaoth;

The children of Keros, the children of Siaha, the children of Padon,

De kinderen van Keros, de kinderen van Siaha, de kinderen van Padon;

The children of Lebanah, the children of Hagabah, the children of Akkub,

De kinderen van Lebana, de kinderen van Hagaba, de kinderen van Akkub;

The children of Hagab, the children of Shalmai, the children of Hanan,

De kinderen van Hagab, de kinderen van Samlai, de kinderen van Hanan;

The children of Giddel, the children of Gahar, the children of Reaiah,

De kinderen van Giddel, de kinderen van Gahar, de kinderen van Reaja;

The children of Rezin, the children of Nekoda, the children of Gazzam,

De kinderen van Rezin, de kinderen van Nekoda, de kinderen van Gazzam;

The children of Uzza, the children of Paseah, the children of Besai,

De kinderen van Uza, de zonen van Paeah, de kinderen van Bezai;

The children of Asnah, the children of Mehunim, the children of Nephusim,

De kinderen van Asna, de kinderen der Mehunim, de kinderen der Nefusim;

The children of Bakbuk, the children of Hakupha, the children of Harhur,

De kinderen van Bakbuk, de kinderen van Hakufa, de kinderen van Harhur;

The children of Bazluth, the children of Mehida, the children of Harsha,

De kinderen van Bazluth, de kinderen van Mehida, de kinderen van Harsa;

The children of Barkos, the children of Sisera, the children of Thamah,

De kinderen van Barkos, de kinderen van Sisera, de kinderen van Thamah;

The children of Neziah, the children of Hatipha.

De kinderen van Neziah, de kinderen van Hatifa.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

De kinderen der knechten van Salomo. De kinderen van Sotai, de kinderen van Sofereth, de kinderen van Peruda;

The children of Jaalah, the children of Darkon, the children of Giddel,

De kinderen van Jaala, de kinderen van Darkon, de kinderen van Giddel;

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

De kinderen van Sefatja, de kinderen van Hattil, de kinderen van Pocheret-Hazebaim, de kinderen van Ami.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Al de Nethinim, en de kinderen der knechten van Salomo, waren driehonderd twee en negentig.

And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

Dezen togen ook op van Tel-melah, Tel-harsa, Cherub, Addan en Immer; doch zij konden hunner vaderen huis en hun zaad niet bewijzen, of zij uit Israel waren.

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

De kinderen van Delaja, de kinderen van Tobia, de kinderen van Nekoda, zeshonderd twee en vijftig.

And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

En van de kinderen der priesteren, de kinderen van Habaja, de kinderen van Koz, de kinderen van Barzillai, die van de dochteren van Barzillai, den Gileadiet, eenvrouw genomen had, en naar hun naam genoemd was.

These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

Dezen zochten hun register, onder degenen, die in het geslachtsregister gesteld waren, maar zij werden niet gevonden; daarom werden zij als onreinen van hetpriesterdom geweerd.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

En Hattirsatha zeide tot hen, dat zij van de heiligste dingen niet zouden eten, totdat er een priester stond met urim en met thummim.

The whole congregation together was forty and two thousand three hundred and threescore,

Deze ganse gemeente te zamen was twee en veertig duizend driehonderd en zestig.

Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

Behalve hun knechten en hun maagden, die waren zeven duizend driehonderd zeven en dertig; en zij hadden tweehonderd zangers en zangeressen.

Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

Hun paarden waren zevenhonderd zes en dertig; hun muildieren, tweehonderd vijf en veertig;

Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

Hun kemelen, vierhonderd vijf en dertig; de ezelen, zes duizend zevenhonderd en twintig.

And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

En sommigen van de hoofden der vaderen, als zij kwamen ten huize des HEEREN, die te Jeruzalem woont, gaven vrijwilliglijk ten huize Gods, om dat te zetten opzijn vaste plaats.

They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

Zij gaven naar hun vermogen tot den schat des werks, aan goud, een en zestig duizend drachmen, en aan zilver, vijf duizend ponden, en honderd priesterrokken.

So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

En de priesters en de Levieten, en sommigen uit het volk, zo de zangers als de poortiers, en de Nethinim woonden in hun steden, en gans Israel in zijn steden.

Ezra 3 - Ezra 3


Ezra Chapter 3 King James Bible - Ezra Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 2
Ezra 2

The Book of Ezra
Ezra

Return to Index
Index

Chapter 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

Toen nu de zevende maand aankwam, en de kinderen Israels in de steden waren, verzamelde zich het volk, als een enig man, te Jeruzalem.

Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

En Jesua, de zoon van Jozadak, maakte zich op, en zijn broederen, de priesters en Zerubbabel, de zoon van Sealthiel, en zijn broederen, en zij bouwden het altaar desGods van Israel, om daarop brandofferen te offeren, gelijk geschreven is in de wet van Mozes, den man Gods.

And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

En zij vestigden het altaar op zijn stelling, maar met verschrikking, die over hen was, vanwege de volken der landen; en zij offerden daarop brandofferen denHEERE, brandofferen des morgens en des avonds.

They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

En zij hielden het feest der loofhutten, gelijk geschreven is; en zij offerden brandofferen dag bij dag in getal, naar het recht, van elk dagelijks op zijn dag.

And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

Daarna ook het gedurig brandoffer, en van de nieuwe maanden, en van alle gezette hoogtijden des HEEREN, die geheiligd waren; ook van een ieder, die eenvrijwillige offerande den HEERE vrijwilliglijk offerde.

From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

Van den eersten dag af der zevende maand begonnen zij den HEERE brandofferen te offeren; doch de grond van den tempel des HEEREN was niet gelegd.

They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

Zo gaven zij geld aan de houwers en werkmeesters, ook spijs en drank, en olie, aan de Sidoniers en aan de Tyriers, om cederenhout van den Libanon te brengen aande zee naar Jafo, naar de vergunning van Kores, koning van Perzie, aan hen.

Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

In het tweede jaar nu hunner aankomst ten huize Gods te Jeruzalem, in de tweede maand, begonnen Zerubbabel, de zoon van Sealthiel, en Jesua, de zoon vanJozadak, en de overige hunner broederen, de priesters en de Levieten, en allen, die uit de gevangenis te Jeruzalem gekomen waren; en zij stelden de Levieten, vantwintig jaren oud en daarboven, om opzicht te nemen over het werk van des HEEREN huis.

Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

Toen stond Jesua, zijn zonen en zijn broederen, en Kadmiel met zijn zonen, kinderen van Juda, als een man, om opzicht te hebben over degenen, die het werk dedenaan het huis Gods, met de zonen van Henadad, hun zonen en hun broederen, de Levieten.

And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Als nu de bouwlieden den grond van des HEEREN tempel legden, zo stelden zij de priesteren, aangekleed zijnde, met trompetten, en de Levieten, Asafs zonen, metcimbalen, om den HEERE te loven, naar de instelling van David, den koning van Israel.

And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

En zij zongen bij beurten, met den HEERE te loven en te danken, dat Hij goedig is, dat Zijn weldadigheid tot in eeuwigheid is over Israel. En al het volk juichte metgroot gejuich, als men den HEERE loofde over de grondlegging van het huis des HEEREN.

But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

Maar velen van de priesteren, en de Levieten, en hoofden der vaderen, die oud waren, die het eerste huis gezien hadden, dit huis in zijn grondlegging voor hun ogenzijnde, weenden met luider stem; maar velen verhieven de stem met gejuich en met vreugde.

So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

Zodat het volk niet onderkende de stem van het gejuich der vreugde, van de stem des geweens van het volk; want het volk juichte met groot gejuich, dat de stem totvan verre gehoord werd. Ezra 4

Ezra 4 - Ezra 4


Ezra Chapter 4 King James Bible - Ezra Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 3
Ezra 3

The Book of Ezra
Ezra

Return to Index
Index

Chapter 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

Toen nu de wederpartijders van Juda en Benjamin hoorden, dat de kinderen der gevangenis den HEERE, den God Israels, den tempel bouwden;

Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

Zo kwamen zij aan tot Zerubbabel, en tot de hoofden der vaderen, en zeiden tot hen: Laat ons met ulieden bouwen, want wij zullen uw God zoeken, gelijk gijliedenook hebben wij Hem geofferd sinds de dagen van Esar-Haddon, den koning van Assur, die ons herwaarts heeft doen optrekken.

But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

Maar Zerubbabel, en Jesua, en de overige hoofden der vaderen van Israel zeiden tot hen: Het betaamt niet, dat gijlieden en wij onzen God een huis bouwen; maarwij alleen zullen het den HEERE, den God Israels, bouwen, gelijk als de koning Kores, koning van Perzie, ons geboden heeft.

Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

Evenwel maakte het volk des lands de handen des volks van Juda slap, en verstoorde hen in het bouwen;

And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

En zij huurden tegen hen raadslieden, om hun raad te vernietigen, al de dagen van Kores, koning van Perzie, tot aan het koninkrijk van Darius, den koning vanPerzie.

And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

En onder het koninkrijk van Ahasveros, in het begin zijns koninkrijks, schreven zij een aanklacht tegen de inwoners van Juda en Jeruzalem.

And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

En in de dagen van Arthahsasta schreef Bislam, Mithredath, Tabeel, en de overigen van zijn gezelschap, aan Arthahsasta, koning van Perzie; en de schrift desbriefs was in het Syrisch geschreven, en in het Syrisch uitgelegd.

Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

Rehum, de kanselier, en Simsai, de schrijver, schreven een brief tegen Jeruzalem, aan den koning Arthahsasta, op deze manier:

Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

Toen Rehum, de kanselier, en Simsai, de schrijver, en de overigen van hun gezelschap, de Dinaieten, de Afarsathchieten, de Tarpelieten, de Afarsieten, deArchevieten, de Babyloniers, de Susanchieten, de Dehavieten, de Elamieten,

And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

En de overige volkeren, die de grote en vermaarde Asnappar heeft vervoerd, en doen wonen in de stad van Samaria, ook de overigen, aan deze zijde der rivier, enop zulken tijd.

This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

Dit is een afschrift des briefs, dien zij aan hem, aan den koning Arthahsasta, zonden: Uw knechten, de mannen aan deze zijde der rivier, en op zulken tijd.

Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

Den koning zij bekend, dat de Joden, die van u zijn opgetogen, tot ons gekomen zijn te Jeruzalem, bouwende die rebelle en die boze stad, waarvan zij de murenvoltrekken, en de fondamenten samenvoegen.

Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

Zo zij nu den koning bekend, indien dezelve stad zal worden opgebouwd, en de muren voltrokken, dat zij den cijns, ouden impost, en tol niet zullen geven, en gij zultaan de inkomsten der koningen schade aanbrengen.

Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

Nu, omdat wij salaris uit het paleis trekken, en het ons niet betaamt des konings oneer te zien, daarom hebben wij gezonden, en dit den koning bekend gemaakt;

That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

Opdat men zoeke in het boek der kronieken uwer vaderen, zo zult gij vinden in het boek der kronieken, en weten, dat dezelve stad een rebelle stad geweest is, enden koningen en landschappen schade aanbrengende, en dat zij daarbinnen afval gesticht hebben, van oude tijden af; daarom is dezelve stad verwoest.

We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

Wij maken dan de koning bekend, dat, zo dezelve stad zal worden opgebouwd, en haar muren voltrokken, gij daardoor geen deel zult hebben aan deze zijde derrivier.

Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

De koning zond antwoord aan Rehum, den kanselier, en Simsai, den schrijver, en de overigen van hun gezelschappen, die te Samaria woonden; mitsgaders aan deoverigen van deze zijde der rivier aldus: Vrede, en op zulken tijd.

The letter which ye sent unto us hath been plainly read before me.

De brief, dien gij aan ons geschikt hebt, is duidelijk voor mij gelezen.

And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

En als van mij bevel gegeven was, hebben zij gezocht en gevonden, dat dezelve stad zich van oude tijden af tegen de koningen heeft verheven, en rebellie en afvaldaarin gesticht is.

There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

Ook zijn er machtige koningen geweest over Jeruzalem, die geheerst hebben overal aan gene zijde der rivier; en hun is cijns, oude impost en tol gegeven.

Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

Geeft dan nu bevel, om diezelve mannen te beletten, dat diezelve stad niet opgebouwd worde, totdat van mij bevel zal worden gegeven.

Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

Weest gewaarschuwd, van feil in dezen te begaan; waarom zou het verderf tot schade der koningen aanwassen?

Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

Toen, van dat het afschrift des briefs van den koning Arthahsasta voor Rehum, en Simsai, den schrijver, en hun gezelschappen gelezen was, togen zij in haast naarJeruzalem tot de Joden, en beletten hen met arm en geweld.

Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Toen hield het werk op van het huis Gods, Die te Jeruzalem woont, ja, het hield op tot in het tweede jaar van het koninkrijk van Darius, den koning van Perzie.

Ezra 5 - Ezra 5


Ezra Chapter 5 King James Bible - Ezra Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 4
Ezra 4

The Book of Ezra
Ezra

Return to Index
Index

Chapter 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

Haggai nu, de profeet, en Zacharia, de zoon van Iddo, profeteerden tot de Joden, die in Juda en te Jeruzalem waren; in den naam Gods van Israel profeteerden zijtot hen.

Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

Toen maakten zich op Zerubbabel, de zoon van Sealthiel, en Jesua, de zoon van Jozadak, en begonnen te bouwen het huis Gods, Die te Jeruzalem woont; en methen de profeten Gods, die hen ondersteunden.

At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

Te dier tijd kwam tot hen Thathnai, de landvoogd aan deze zijde der rivier, en Sthar-Boznai, en hun gezelschap, en zeiden aldus tot hen: Wie heeft ulieden bevelgegeven dit huis te bouwen, en dezen muur te voltrekken?

Then said we unto them after this manner, What are the names of the men that make this building?

Toen zeiden wij aldus tot hen, en welke de namen waren der mannen, die dit gebouw bouwden.

But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

Doch het oog huns Gods was over de oudsten der Joden, dat zij hun niet beletten, totdat de zaak aan Darius kwam, en zij alsdan daarover een brief wederbrachten.

The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

Afschrift des briefs, dien Thathnai, de landvoogd aan deze zijde der rivier, met Sthar-Boznai, en zijn gezelschap, de Afarsechaieten, die aan deze zijde der rivierwaren, aan den koning Darius zond.

They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

Zij zonden een verhaal aan hem; en daarin was aldus geschreven: Den koning Darius zij alle vrede.

Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

Den koning zij bekend, dat wij getogen zijn naar het landschap Juda, ten huize des groten Gods, hetwelk gebouwd wordt met grote stenen, en het hout wordt gelegdin de wanden; en datzelve werk wordt ras gedaan, en gaat voorspoediglijk door hun handen voort.

Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

Toen hebben wij denzelven oudsten gevraagd, en aldus tot hen gezegd: Wie heeft ulieden bevel gegeven dit huis te bouwen, en dezen muur te voltrekken?

We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

Wijders hebben wij hun ook hun namen afgevraagd, dat wij ze u bekend maakten; dat wij mochten overschrijven de namen der mannen, die hoofden onder hen zijn.

And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

En zij hebben ons dusdanig antwoord wedergegeven, zeggende: Wij zijn knechten van den God des hemels en der aarde, en bouwen het huis, dat vele jaren voordezen is gebouwd geweest; want een groot koning van Israel had het gebouwd en voltrokken.

But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

Maar nadat onze vaders den God des hemels hadden vertoornd, heeft Hij hen gegeven in de hand van Nebukadnezar, den koning van Babel, den Chaldeeer;dewelke dat huis heeft vernield, en het volk naar Babel weggevoerd.

But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

Doch in het eerste jaar van Kores, koning van Babel, heeft de koning Kores bevel gegeven dit huis Gods te bouwen.

And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

Ja, de vaten van Gods huis, welke van goud en zilver waren, die Nebukadnezar uit den tempel, die te Jeruzalem was, had weggenomen en dezelve gebracht in dentempel van Babel, die heeft de koning Kores uitgehaald uit den tempel van Babel, en zij zijn gegeven aan een, wiens naam was Sesbazar, dien hij tot een landvoogdhad gesteld.

And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

En hij zeide tot hem: Neem deze vaten, ga ze afvoeren in den tempel, die te Jeruzalem is, en laat het huis Gods gebouwd worden op zijn plaats.

Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

Toen kwam dezelve Sesbazar; hij legde de fondamenten van het huis Gods, Die te Jeruzalem woont; en er is van toen af tot nu toe gebouwd, doch niet volbracht.

Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Zo het dan nu den koning goeddunkt, laat er gezocht worden in het schathuis des konings aldaar, dat te Babel is, of het zij, dat een bevel van den koning Koresgegeven zij, om dit huis Gods te Jeruzalem te bouwen; en dat men des konings believen hiervan tot ons zende.

Ezra 6 - Ezra 6


Ezra Chapter 6 King James Bible - Ezra Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 5
Ezra 5

The Book of Ezra
Ezra

Return to Index
Index

Chapter 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

Toen gaf de koning Darius bevel; en zij zochten in de kanselarij, waar de schatten waren weggelegd, in Babel.

And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

En te Achmetha, in de burcht, die in het landschap Medie is, werd een rol gevonden; en daarin was aldus geschreven: GEDACHTENIS:

In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

In het eerste jaar van den koning Kores, gaf de koning Kores dit bevel: Het huis Gods te Jeruzalem, dat huis zal gebouwd worden, ter plaatse, waar zij offerandenofferen, en de fondamenten daarvan zullen zwaar zijn; zijn hoogte van zestig ellen, en zijn breedte van zestig ellen;

With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

Met drie rijen van groten steen, en een rij van nieuw hout; en de onkosten zullen uit des konings huis gegeven worden.

And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

Daartoe zal men ook de gouden en zilveren vaten van het huis Gods, die Nebukadnezar uit den tempel, die te Jeruzalem was, heeft weggevoerd, en naar Babelgebracht, wedergeven, dat zij gaan naar den tempel, die te Jeruzalem is, aan zijn plaats, en men zal ze afvoeren ten huize Gods.

Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

Nu, gij Thathnai, landvoogd aan gene zijde der rivier, gij Sthar-Boznai, met ulieder gezelschap, gij Afarsechaieten, die aan gene zijde der rivier zijt, weest verre vandaar!

Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

Laat hen aan den arbeid van dit huis Gods; dat de landvoogd der Joden en de oudsten der Joden dit huis Gods bouwen aan zijn plaats.

Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

Ook wordt van mij bevel gegeven, wat gijlieden doen zult aan de oudsten dezer Joden, om dit huis Gods te bouwen; te weten, dat uit des konings goederen, van dencijns aan gene zijde der rivier, de onkosten dezen mannen spoediglijk gegeven worden, opdat men hen niet belette.

And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

En wat nodig is, als jonge runderen, en rammen, en lammeren, tot brandofferen aan den God des hemels, tarwe, zout, wijn en olie, naar het zeggen der priesteren,die te Jeruzalem zijn, dat het hun dag bij dag gegeven worde, dat er geen feil zij;

That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

Opdat zij offeranden van liefelijken reuk aan den God des hemels offeren, en bidden voor het leven des konings en zijner kinderen.

Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

Voorts wordt bevel van mij gegeven, dat al dengene, die dit woord zal veranderen, een hout uit zijn huis zal gerukt en opgericht worden, waaraan hij zal wordenopgehangen; en zijn huis zal om diens wille tot een drekhoop gemaakt worden.

And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

De God nu, die Zijn Naam aldaar heeft doen wonen, werpe ter neder alle koningen en volken, die hun hand zullen uitstrekken, om te veranderen en te verderven dithuis Gods, dat te Jeruzalem is. Ik, Darius, heb het bevel gegeven, dat het spoediglijk gedaan worde.

Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

Toen deden Thathnai, de landvoogd aan gene zijde der rivier, Sthar-Boznai, en hun gezelschap, spoediglijk alzo, naar hetgeen de koning Darius gezonden had.

And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

En de oudsten der Joden bouwden en gingen voorspoediglijk voort, door de profetie van den profeet Haggai en Zacharia, den zoon van Iddo; en zij bouwden envoltrokken het, naar het bevel van den God Israels, en naar het bevel van Kores, en Darius, en Arthahsasta, koning van Perzie.

And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

En dit huis werd volbracht op den derden dag der maand Adar; datzelve was het zesde jaar van het koninkrijk van den koning Darius.

And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

En de kinderen Israels, de priesteren en Levieten, en de overige kinderen der gevangenis deden de inwijding van dit huis Gods met vreugde.

And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

En zij offerden, ter inwijding van dit huis Gods, honderd runderen, tweehonderd rammen, vierhonderd lammeren en twaalf geitenbokken, ten zondoffer voor gansIsrael, naar het getal der stammen Israels.

And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

En zij stelden de priesteren in hun onderscheidingen, en de Levieten in hun verdelingen, tot den dienst Gods, Die te Jeruzalem is, naar het voorschrift des boeks vanMozes.

And the children of the captivity kept the passover upon the fourteenth day of the first month.

Ook hielden de kinderen der gevangenis het pascha, op den veertienden der eerste maand.

For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

Want de priesters en de Levieten hadden zich gereinigd als een enig man; zij waren allen rein; en zij slachtten het pascha voor alle kinderen der gevangenis, en voorhun broederen, de priesteren, en voor zichzelven.

And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

Alzo aten de kinderen Israels, die uit de gevangenis wedergekomen waren, mitsgaders al wie zich van de onreinigheid der heidenen des lands tot hen afgezonderdhad, om den HEERE, den God Israels, te zoeken.

And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

En zij hielden het feest der ongezuurde broden zeven dagen, met blijdschap; want de HEERE had hen verblijd, en het hart des konings van Assur tot hen gewend,om hun handen te sterken in het huis Gods, des Gods van Israel.

Ezra 7 - Ezra 7


Ezra Chapter 7 King James Bible - Ezra Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 6
Ezra 6

The Book of Ezra
Ezra

Return to Index
Index

Chapter 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

Na deze geschiedenissen nu, in het koninkrijk van Arthahsasta, koning van Perzie: Ezra, de zoon van Seraja, den zoon van Azarja, den zoon van Hilkia,

The son of Shallum, the son of Zadok, the son of Ahitub,

Den zoon van Sallum, den zoon van Zadok, den zoon van Ahitub,

The son of Amariah, the son of Azariah, the son of Meraioth,

Den zoon van Amarja, den zoon van Azarja, den zoon van Merajoth,

The son of Zerahiah, the son of Uzzi, the son of Bukki,

Den zoon van Zerahja, den zoon van Uzzi, den zoon van Bukki,

The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

Den zoon van Abisua, den zoon van Pinehas, den zoon van Eleazar, den zoon van Aaron, den hoofdpriester.

This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

Deze Ezra toog op uit Babel; en hij was een vaardig schriftgeleerde in de wet van Mozes, die de HEERE, de God Israels, gegeven heeft; en de koning gaf hem,naar de hand des HEEREN, zijns Gods, over hem, al zijn verzoek.

And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

Ook sommigen van de kinderen Israels, en van de priesteren en de Levieten, en de zangers, en de poortiers, en de Nethinim, togen op naar Jeruzalem, in hetzevende jaar van den koning Arthahsasta.

And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

En hij kwam te Jeruzalem in de vijfde maand; dat was het zevende jaar dezes konings.

For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

Want op den eersten der eerste maand was het begin des optochts uit Babel, en op den eersten der vijfde maand kwam hij te Jeruzalem, naar de goede hand zijnsGods over hem.

For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Want Ezra had zijn hart gericht, om de wet des HEEREN te zoeken en te doen, en om in Israel te leren de inzettingen en de rechten.

Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

Dit is nu het afschrift des briefs, dien de koning Arthahsasta gaf aan Ezra, den priester, den schriftgeleerde; den schriftgeleerde van de woorden der geboden desHEEREN, en Zijn inzettingen over Israel:

Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

Arthahsasta koning der koningen, aan Ezra, den priester, den schriftgeleerde der wet van den God des hemels, volkomen vrede en op zulken tijd.

I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

Van mij wordt bevel gegeven, dat al wie vrijwillig is in mijn koninkrijk, van het volk van Israel, en van deszelfs priesteren en Levieten, om te gaan naar Jeruzalem,dat hij met u ga.

Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

Dewijl gij van voor den koning en zijn zeven raadsheren gezonden zijt, om onderzoek te doen in Judea, en te Jeruzalem, naar de wet uws Gods, die in uw hand is;

And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

En om henen te brengen het zilver en goud, dat de koning en zijn raadsheren vrijwilliglijk gegeven hebben aan den God Israels, Wiens woning te Jeruzalem is;

And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

Mitsgaders al het zilver en goud, dat gij vinden zult in het ganse landschap van Babel, met de vrijwillige gave des volks en der priesteren, die vrijwilliglijk geven, tenhuize huns Gods, dat te Jeruzalem is;

That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

Opdat gij spoediglijk voor dat geld koopt runderen, rammen, lammeren, met hun spijsofferen, en hun drankofferen, en die offert op het altaar van het huis van uliederGod, dat te Jeruzalem is.

And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

Daartoe, wat u en uw broederen goeddunken zal, met het overige zilver en goud te doen, zult gijlieden doen naar het welgevallen uws Gods.

The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

En geef de vaten, die u gegeven zijn tot den dienst van het huis uws Gods, weder voor den God van Jeruzalem.

And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

Het overige nu, dat van node zal zijn voor het huis uws Gods, dat u voorvallen zal uit te geven, zult gij geven uit het schathuis des konings.

And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

En van mij, mij, koning Arthahsasta, wordt bevel gegeven aan alle schatmeesters, die aan gene zijde der rivier zijt, dat alles, wat Ezra, de priester, de schriftgeleerdeder wet van den God des hemels, van u zal begeren, spoediglijk gedaan worde;

Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

Tot honderd talenten zilvers toe, en tot honderd kor tarwe, en tot honderd bath wijn, en tot honderd bath olie, en zout zonder voorschrift.

Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

Al wat naar het bevel van den God des hemels is, dat het vlijtiglijk gedaan worde, voor het huis van den God des hemels; want waartoe zou er grote toorn zijn overhet koninkrijk des konings en zijner kinderen?

Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

Ook laten wij ulieden weten, aangaande alle priesteren en Levieten, zangers, poortiers, Nethinim en dienaars van het huis dezes Gods, dat men den cijns, oudenimpost en tol hun niet zal vermogen op te leggen.

And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

En gij, Ezra, naar de wijsheid uws Gods, die in uw hand is, stel regeerders en richters, die al het volk richten, dat aan gene zijde der rivier is, allen, die de wettenGods weten, en die ze niet weet, zult gijlieden die bekend maken.

And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

En al wie de wet uws Gods en de wet des konings niet zal doen, over dien laat spoediglijk recht worden gedaan, hetzij ter dood, of tot uitbanning, of tot boete vangoederen, of tot de banden.

Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

Geloofd zij de HEERE, de God onzer vaderen, Die alzulks in het hart des konings gegeven heeft, om te versieren het huis des HEEREN, dat te Jeruzalem is.

And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

En heeft tot mij weldadigheid geneigd, voor het aangezicht des konings en zijner raadsheren, en aller geweldige vorsten des konings! Zo heb ik mij gesterkt, naar dehand des HEEREN, mijns Gods, over mij, en de hoofden uit Israel vergaderd, om met mij op te trekken.

Ezra 8 - Ezra 8


Ezra Chapter 8 King James Bible - Ezra Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 7
Ezra 7

The Book of Ezra
Ezra

Return to Index
Index

Chapter 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

Dit nu zijn de hoofden hunner vaderen, met hun geslachtsrekening, die met mij uit Babel optogen, onder het koninkrijk van den koning Arthahsasta.

Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

Van de kinderen van Pinehas, Gersom; van de kinderen van Ithamar, Daniel; van de kinderen van David, Hattus.

Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

Van de kinderen van Sechanja, van de kinderen van Paros, Zacharja; en met hem werden bij geslachtsregisters gerekend, aan manspersonen, honderd en vijftig.

Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

Van de kinderen van Pahath-Moab, Eljehoenai, van de zoon van Zerahja; en met hem tweehonderd manspersonen.

Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

Van de kinderen van Sechanja, de zoon van Jahaziel; en met hem driehonderd manspersonen.

Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

En van de kinderen van Adin, Ebed, de zoon van Jonathan; en met hem vijftig manspersonen.

And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

En van de kinderen van Elam, Jesaja, de zoon van Athalja; en met hem zeventig manspersonen.

And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

En van de kinderen van Sefatja, Zebadja, de zoon van Michael; en met hem tachtig manspersonen.

Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

En van de kinderen van Joab, Obadja, de zoon van Jehiel; en met hem tweehonderd en achttien manspersonen.

And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

En van de kinderen van Selomith, de zoon van Josifja; en met hem honderd en zestig manspersonen.

And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

En van de kinderen van Babai, Zacharja, de zoon van Bebai; en met hem acht en twintig manspersonen.

And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

En van de kinderen van Azgad, Johanan, de zoon van Katan; en met hem honderd en tien manspersonen.

And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

En van de laatste kinderen van Adonikam, welker namen deze waren: Elifelet, Jehiel, en Semaja; en met hen zestig manspersonen.

Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

En van de kinderen van Bigvai, Uthai en Zabbud; en met hen zeventig manspersonen.

And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

En ik vergaderde hen aan de rivier, gaande naar Ahava, en wij legerden ons aldaar drie dagen; toen lette ik op het volk en de priesteren, en vond aldaar geen van dekinderen van Levi.

Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

Zo zond ik tot Eliezer, tot Ariel, tot Semaja, en tot Elnathan, en tot Jarib, en tot Elnathan, en tot Nathan, en tot Zacharja, en tot Mesullam, de hoofden; en tot Jojariben tot Elnathan, de leraars;

And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

En ik gaf hun bevel aan Iddo, het hoofd in de plaats Chasifja; en ik legde de woorden in hun mond, om te zeggen tot Iddo, zijn broeder, en de Nethinim, in de plaatsChasifja, dat zij ons brachten dienaars voor het huis onzes Gods.

And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

En zij brachten ons, naar de goede hand onzes Gods over ons, een man van verstand, van de kinderen van Mahli, den zoon van Levi, den zoon van Israel; namelijkSerebja, met zijn zonen en broederen, achttien;

And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

En Hasabja, en met hem Jesaja, van de kinderen van Merari, met zijn broederen, en hun zonen, twintig;

Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

En van Nethinim, die David en de vorsten ten dienste der Levieten gegeven hadden, tweehonderd en twintig Nethinim, die allen bij namen genoemd werden.

Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

Toen riep ik aldaar een vasten uit aan de rivier Ahava, opdat wij ons verootmoedigden voor het aangezicht onzes Gods, om van Hem te verzoeken een rechten weg,voor ons, en voor onze kinderkens, en voor al onze have.

For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

Want ik schaamde mij van den koning een heir en ruiters te begeren, om ons te helpen van den vijand, op den weg; omdat wij tot den koning hadden gesproken,zeggende: De hand onzes Gods is ten goede over allen, die Hem zoeken, maar Zijn sterkte en Zijn toorn over allen, die Hem verlaten.

So we fasted and besought our God for this: and he was intreated of us.

Alzo vastten wij; en verzochten zulks van onzen God; en Hij liet zich van ons verbidden.

Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

Toen scheidde ik twaalf uit van de oversten der priesteren: Serebja Hasabja, en tien van hun broederen met hen.

And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

En ik woog hun toe het zilver, en het goud, en de vaten, zijnde de offering van het huis onzes Gods die de koning en zijn raadsheren, en zijn vorsten, en gans Israel,die er gevonden werden, geofferd hadden;

I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

Ik woog dan aan hun hand zeshonderd en vijftig talenten zilvers, en honderd zilveren vaten in talenten; aan goud, honderd talenten;

Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

En twintig gouden bekers, tot duizend drachmen; en twee vaten van blinkend goed koper, begeerlijk als goud.

And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

En ik zeide tot hen: Gij zijt heilig den HEERE, en deze vaten zijn heilig; ook dit zilver en dit goud, de vrijwillige gave, den HEERE, den God uwer vaderen.

Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

Waakt en bewaart het, totdat gij het opweegt, in tegenwoordigheid van de oversten der priesteren en Levieten, en der vorsten der vaderen van Israel, te Jeruzalem,in de kameren van des HEEREN huis.

So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

Toen ontvingen de priesters en de Levieten het gewicht des zilvers en des gouds, en der vaten, om te brengen te Jeruzalem, ten huize onzes Gods.

Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

Alzo verreisden wij van de rivier Ahava, op den twaalfden der eerste maand, om te gaan naar Jeruzalem; en de hand onzes Gods was over ons, en redde ons vande hand des vijands, en desgenen, die ons lagen legde op den weg.

And we came to Jerusalem, and abode there three days.

En wij kwamen te Jeruzalem; en wij bleven aldaar drie dagen.

Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

Op den vierden dag nu werd gewogen het zilver, en het goud, en de vaten, in het huis onzes Gods, aan de hand van Meremoth, den zoon van Uria, den priester, enmet hem Eleazar, de zoon van Pinehas; en met hem Jozabad, de zoon van Jesua, en Noadja, de zoon van Binnui, de Levieten.

By number and by weight of every one: and all the weight was written at that time.

Naar het getal en naar het gewicht van dat alles; en het ganse gewicht werd ter zelfder tijd opgeschreven.

Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

En de weggevoerden, die uit de gevangenis gekomen waren, offerden den God Israels brandofferen; twaalf varren voor gans Israel, zes en negentig rammen, zevenen zeventig lammeren, twaalf bokken ten zondoffer; alles ten brandoffer den HEERE.

And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Daarna gaven zij de wetten des konings aan des konings stadhouders en landvoogden aan deze zijde der rivier; en zij bevorderden het volk en het huis Gods. Ezra 9

Ezra 9 - Ezra 9


Ezra Chapter 9 King James Bible - Ezra Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 8
Ezra 8

The Book of Ezra
Ezra

Return to Index
Index

Chapter 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

Als nu deze dingen voleind waren, traden de vorsten tot mij toe, zeggende: Het volk Israels, en de priesters, en de Levieten, zijn niet afgezonderd van de volkendezer landen, naar hun gruwelen, namelijk van de Kanaanieten, de Hethieten, de Ferezieten, de Jebusieten, de Ammonieten, de Moabieten, de Egyptenaren enAmorieten.

For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

Want zij hebben van hun dochteren genomen voor zichzelven en voor hun zonen, zodat zich vermengd hebben het heilig zaad met de volken dezer landen; ja, dehand der vorsten en overheden is de eerste geweest in deze overtreding.

And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

Als ik nu deze zaak hoorde, scheurde ik mijn kleed en mijn mantel; en ik trok van het haar mijns hoofds en mijns baards uit, en zat verbaasd neder.

Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

Toen verzamelden zich tot mij allen, die voor de woorden van den God Israels beefden, om de overtreding der weggevoerden; doch ik bleef verbaasd zitten tot aanhet avondoffer.

And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

En omtrent het avondoffer stond ik op uit mijn bedruktheid, als ik nu mijn kleed en mijn mantel gescheurd had; en ik boog mij op mijn knieen, en breidde mijn handenuit tot den HEERE, mijn God.

And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

En ik zeide: Mijn God, ik ben beschaamd en schaamrood, om mijn aangezicht tot U op te heffen, mijn God; want onze ongerechtigheden zijn vermenigvuldigd totboven ons hoofd, en onze schuld is groot geworden tot aan den hemel.

Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

Van de dagen onzer vaderen af zijn wij in grote schuld tot op dezen dag; en wij zijn om onze ongerechtigheden overgegeven, wij, onze koningen en onze priesters, inde hand van de koningen der landen, in zwaard, in gevangenis, en in roof, en in schaamte des aangezichts, gelijk het is te dezen dage.

And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

En nu is er, als een klein ogenblik, een genade geschied van den HEERE, onzen God, om ons een ontkoming over te laten, en ons een nagel te geven in Zijn heiligeplaats, om onze ogen te verlichten, o onze God, en om ons een weinig levens te geven in onze dienstbaarheid.

For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

Want wij zijn knechten; doch in onze dienstbaarheid heeft ons onze God niet verlaten; maar Hij heeft weldadigheid tot ons geneigd voor het aangezicht der koningenvan Perzie, dat Hij ons een weinig levens gave, om het huis onzes Gods te verhogen, en de woestigheden van hetzelve op te richten, en om ons een tuin te geven inJuda en te Jeruzalem.

And now, O our God, what shall we say after this? for we have forsaken thy commandments,

En nu, wat zullen wij zeggen, o onze God! na dezen? Want wij hebben Uw geboden verlaten,

Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

Die Gij geboden hadt door den dienst Uwer knechten, de profeten, zeggende: Het land, waar gijlieden inkomt, om dat te erven, is een vuil land, door de vuiligheid vande volken der landen, om hun gruwelen, waarmede zij dat vervuild hebben, van het ene einde tot het andere einde, met hun onreinigheid.

Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

Zo zult gij nu uw dochteren niet geven aan hun zonen, en hun dochteren niet nemen voor uw zonen, en zult hun vrede en hun best niet zoeken, tot in eeuwigheid;opdat gij sterk wordt, en het goede des lands eet, en uw kinderen doet erven tot in eeuwigheid.

And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

En na alles, wat over ons gekomen is, om onze boze werken, en om onze grote schuld, omdat Gij, o onze God! belet hebt, dat wij niet te onder zijn vanwege onzeongerechtigheid, en hebt ons een ontkoming gegeven, als deze is;

Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

Zullen wij nu wederkeren, om Uw geboden te vernietigen, en ons te verzwageren met de volken dezer gruwelen? Zoudt Gij niet tegen ons toornen tot verterens toe,dat er geen overblijfsel noch ontkoming zij?

O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

O HEERE, God van Israel! Gij zijt rechtvaardig; want wij zijn overgelaten ter ontkoming, als het is te dezen dage. Zie, wij zijn voor Uw aangezicht in onze schuld;want er is niemand, die voor Uw aangezicht zou kunnen bestaan, om zulks. Ezra 10

Ezra 10 - Ezra 10


Ezra Chapter 10 King James Bible - Ezra Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 9
Ezra 9

The Book of Ezra
Ezra

Return to Index
Index

Chapter 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

Als Ezra alzo bad, en als hij deze belijdenis deed, wenende en zich voor Gods huis nederwerpende, verzamelde zich tot hem uit Israel een zeer grote gemeente vanmannen, en vrouwen, en kinderen; want het volk weende met groot geween.

And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

Toen antwoordde Sechanja, de zoon van Jehiel, een van de zonen van Elam, en zeide tot Ezra: Wij hebben overtreden tegen onzen God, en wij hebben vreemdevrouwen van de volken des lands bij ons doen wonen; maar nu, er is hope voor Israel, dezen aangaande.

Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

Laat ons dan nu een verbond maken met onze God, dat wij al die vrouwen, en wat van haar geboren is, zullen doen uitgaan, naar den raad des HEEREN, endergenen, die beven voor het gebod onzes Gods; en laat er gedaan worden naar de wet.

Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

Sta op, want deze zaak komt u toe; en wij zullen met u zijn; wees sterk en doe het.

Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

Toen stond Ezra op, en deed de oversten der priesteren, de Levieten en gans Israel zweren, te zullen doen naar dit woord; en zij zwoeren.

Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

En Ezra stond op van voor Gods huis, en ging in de kamer van Johanan, den zoon van Eljasib; als hij daar kwam, at hij geen brood, en dronk geen water, want hijbedreef rouw over de overtreding der weggevoerden.

And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

En zij lieten een stem doorgaan door Juda en Jeruzalem, aan al de kinderen der gevangenis, dat zij zich te Jeruzalem zouden verzamelen.

And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

En al wie niet kwam in drie dagen, naar den raad der vorsten en der oudsten, al zijn have zou verbannen zijn; en hij zelf zou afgezonderd wezen van de gemeenteder weggevoerden.

Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

Toen verzamelden zich alle mannen van Juda en Benjamin te Jeruzalem in drie dagen; het was de negende maand op den twintigsten in de maand; en al het volk zatop de straat van Gods huis, sidderende om deze zaak, en vanwege de plasregenen.

And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

Toen stond Ezra, de priester, op en zeide tot hen: Gijlieden hebt overtreden, en vreemde vrouwen bij u doen wonen, om Israels schuld te vermeerderen.

Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

Nu dan, doet den HEERE, uwer vaderen God, belijdenis en doet Zijn welgevallen, en scheidt u af van de volken des lands, en van de vreemde vrouwen.

Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

En de ganse gemeente antwoordde en zeide met luider stem: Naar uw woorden, alzo komt het ons toe te doen.

But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

Maar des volks is veel, en het is een tijd van plasregen, dat men hier buiten niet staan kan; en het is geen werk van een dag noch van twee; want velen onzerhebben overtreden in deze zaak.

Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

Laat toch onze vorsten der ganse gemeente hierover staan, en allen, die in onze steden zijn, die vreemde vrouwen bij zich hebben doen wonen, op gezette tijdenkomen, en met hen de oudsten van elke stad en derzelver rechters; totdat wij van ons afwenden de hittigheid des toorns onzes Gods, om dezer zaken wil.

Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

Alleenlijk Jonathan, de zoon van Asahel, en Jehazia, de zoon van Tikva, stonden hierover; en Mesullam, en Sabbethai, de Leviet, hielpen hen.

And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

En de kinderen der gevangenis deden alzo; en Ezra, de priester, met de mannen, de hoofden der vaderen, naar het huis hunner vaderen, en zij allen, bij namengenoemd, scheidden zich af, en zij zaten op den eersten dag der tiende maand, om deze zaak te onderzoeken.

And they made an end with all the men that had taken strange wives by the first day of the first month.

En zij voleindden het met alle mannen, die vreemde vrouwen bij zich hadden doen wonen, tot op den eersten dag der eerste maand.

And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

En er werden gevonden van de zonen der priesteren, die vreemde vrouwen bij zich hadden doen wonen; van de zonen van Jesua, den zoon van Jozadak, en zijnbroederen, Maaseja, en Eliezer, en Jarib, en Gedalja.

And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

En zij gaven hun hand, dat zij hun vrouwen zouden doen uitgaan; en schuldig zijnde, offerden zij een ram van de kudde voor hun schuld.

And of the sons of Immer; Hanani, and Zebadiah.

En van de kinderen van Immer: Hanani en Zebadja.

And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

En van de kinderen van Harim: Maaseja, en Elia, en Semaja, en Jehiel, en Uzia,

And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

En van de kinderen van Pashur: Eljoenai, Maaseja, Ismael, Nethaneel, Jozabad en Elasa.

Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

En van de Levieten: Jozabad, en Simei, en Kelaja (deze is Kelita), Pethahja, Juda en Eliezer.

Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

En van de zangers: Eljasib; en van de poortiers: Sallum, en Telem, en Uri.

Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

En van Israel: van de kinderen van Paros: Ramja, en Jezia, en Malchia, en Mijamim, en Eleazar, en Malchia, en Benaja.

And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

En van de kinderen van Elam: Mattanja, Zacharja, en Jehiel, en Abdi, en Jeremoth, en Elia.

And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

En van de kinderen van Zatthu: Eljoenai, Eljasib, Mattanja, en Jeremoth, en Zabad, Aziza.

Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

En van de kinderen van Bebai: Johanan, Hananja, Sabbai, en Athlai.

And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

En van de kinderen van Bani: Mesullam, Malluch en Adaja, Jasub en Seal, Jeramoth.

And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

En van de kinderen van Pahath-Moab: Adna, en Chelal, Benaja, Maaseja, Mattanja, Bezaleel, en Binnui, en Manasse.

And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

En van de kinderen van Harim: Eliezer, Jissia, Malchia, Semaja, Simeon,

Benjamin, Malluch, and Shemariah.

Benjamin, Malluch, Semarja.

Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

Van de kinderen van Hasum: Mathnai, Mattata, Zabad, Elifelet, Jeremai, Manasse, Simei.

Of the sons of Bani; Maadai, Amram, and Uel,

Van de kinderen van Bani: Maadai, Amram, en Uel,

Benaiah, Bedeiah, Chelluh,

Benaja, Bedeja, Cheluhu,

Vaniah, Meremoth, Eliashib,

Vanja, Meremoth, Eljasib,

Mattaniah, Mattenai, and Jaasau,

Mattanja, Mathnai, en Jaasai,

And Bani, and Binnui, Shimei,

En Bani, en Binnui, Simei,

And Shelemiah, and Nathan, and Adaiah,

En Selemja, en Nathan, en Adaja,

Machnadebai, Shashai, Sharai,

Machnadbai, Sasai, Sarai,

Azareel, and Shelemiah, Shemariah,

Azareel, Selemja, Semarja,

Shallum, Amariah, and Joseph.

Sallum, Amarja, Jozef.

Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

Van de kinderen van Nebo: Jeiel, Mattithja, Zabad, Zebina, Jaddai, en Joel, Benaja.

All these had taken strange wives: and some of them had wives by whom they had children.

Nehemiah 1 - Nehemia 1


Nehemiah Chapter 1 King James Bible - Nehemia Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 10
Ezra 10

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

De geschiedenissen van Nehemia, zoon van Hachalja. En het geschiedde in de maand Chisleu, in het twintigste jaar, als ik te Susan in het paleis was;

That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

Zo kwam Hanani, een van mijn broederen, hij en sommige mannen uit Juda, en ik vraagde hen naar de Joden, die ontkomen waren (die overgebleven waren van degevangenis), en naar Jeruzalem.

And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

En zij zeiden tot mij: De overgeblevenen, die van de gevangenis aldaar in het landschap zijn overgebleven, zijn in grote ellende en in versmaadheid; en Jeruzalemsmuur is verscheurd, en haar poorten zijn met vuur verbrand.

And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

En het geschiedde, als ik deze woorden hoorde, zo zat ik neder, en weende, en bedreef rouw, enige dagen; en ik was vastende en biddende voor het aangezicht vanden God des hemels.

And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

En ik zeide: Och, HEERE, God des hemels, Gij, grote en vreselijke God! Die het verbond en de goedertierenheid houdt dien, die Hem liefhebben, en Zijn gebodenhouden.

Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

Laat toch Uw oor opmerkende, en Uw ogen open zijn, om te horen naar het gebed Uws knechts, dat ik heden voor Uw aangezicht bid, dag en nacht, voor dekinderen Israels, Uw knechten; en ik doe belijdenis over de zonden der kinderen Israels, die wij tegen U gezondigd hebben; ook ik en mijns vaders huis, wij hebbengezondigd.

We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

Wij hebben het ganselijk tegen U verdorven; en wij hebben niet gehouden de geboden, noch de inzettingen, noch de rechten, die Gij Uw knecht Mozes gebodenhebt.

Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

Gedenk toch des woords, dat Gij Uw knecht Mozes geboden hebt, zeggende: Gijlieden zult overtreden, Ik zal u onder de volken verstrooien.

But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

En gij zult u tot Mij bekeren, en Mijn geboden houden, en die doen; al waren uw verdrevenen aan het einde des hemels, Ik zal hen vandaar verzamelen, en zal zebrengen tot de plaats, die Ik verkoren heb, om Mijn Naam aldaar te doen wonen.

Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

Zij zijn toch Uw knechten en Uw volk, dat Gij verlost hebt door Uw grote kracht en door Uw sterke hand.

O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Nehemiah 2 - Nehemia 2


Nehemiah Chapter 2 King James Bible - Nehemia Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 1
Nehemia 1

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

Toen geschiedde het in de maand Nisan, in het twintigste jaar van den koning Arthahsasta, als er wijn voor zijn aangezicht was, dat ik den wijn opnam, en gaf hemden koning; nu was ik nooit treurig geweest voor zijn aangezicht.

Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

Zo zeide de koning tot mij: Waarom is uw aangezicht treurig, zo gij toch niet krank zijt? Dit is niet dan treurigheid des harten. Toen vreesde ik gans zeer.

And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

En ik zeide tot de koning: De koning leve in eeuwigheid! Hoe zou mijn aangezicht niet treurig zijn, daar de stad, de plaats der begravenissen mijner vaderen, woest is,en haar poorten met vuur verteerd zijn?

Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

En de koning zeide tot mij: Wat verzoekt gij nu? Toen bad ik tot God van den hemel.

And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

En ik zeide tot den koning: Zo het den koning goeddunkt, en zo uw knecht voor uw aangezicht aangenaam is, dat gij mij zendt naar Juda, naar de stad derbegravenissen mijner vaderen, dat ik ze bouwe.

And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

Toen zeide de koning tot mij, daar de koningin nevens hem zat: Hoe lang zal uw reis wezen, en wanneer zult gij wederkomen? En het behaagde den koning, dat hijmij zond, als ik hem zekeren tijd gesteld had.

Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

Voorts zeide ik tot den koning: Zo het den koning goeddunkt, dat men mij brieven geve aan de landvoogden aan gene zijde der rivier, dat zij mij overgeleiden, totdatik in Juda zal gekomen zijn;

And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

Ook een brief aan Asaf, den bewaarder van den lusthof, denwelken de koning heeft, dat hij mij hout geve om te zolderen de poorten van het paleis, dat aan het huisis, en tot de stadsmuur, en tot het huis, waar ik intrekken zal. En de koning gaf ze mij, naar de goede hand mijns Gods over mij.

Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

Toen kwam ik tot de landvoogden aan gene zijde der rivier, en gaf hun de brieven des konings. En de koning had oversten des heirs en ruiteren met mij gezonden.

When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

Toen nu Sanballat, de Horoniet, en Tobia, de Ammonietische knecht dat hoorden, mishaagde het hun met groot mishagen, dat er een mens gekomen was, om watgoeds te zoeken voor de kinderen Israels.

So I came to Jerusalem, and was there three days.

En ik kwam te Jeruzalem, en was daar drie dagen.

And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

Daarna maakte ik mij des nachts op, ik en weinig mannen met mij, en ik gaf geen mens te kennen, wat mijn God in mijn hart gegeven had, om aan Jeruzalem tedoen; en er was geen dier met mij, dan het dier, waarop ik reed.

And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

En ik trok uit bij nacht door de Dalpoort, en voorbij de Drakenfontein, en naar de Mistpoort, en ik brak aan de muren van Jeruzalem, dewelke verscheurd waren, enhaar poorten met vuur verteerd.

Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

En ik ging voort naar de Fonteinpoort, en naar des konings vijver; doch daar was geen plaats voor het dier, om onder mij voort te gaan.

Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

Toen ging ik op, des nachts, door de beek, en ik brak aan den muur; en ik keerde weder, en kwam in de Dalpoort; alzo keerde ik wederom.

And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

En de overheden wisten niet, waar ik heengegaan was, en wat ik deed; want ik had tot nog toe den Joden, en den priesteren, en den edelen, en overheden, en denanderen, die het werk deden, niets te kennen gegeven.

Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

Toen zeide ik tot hen: Gijlieden ziet de ellende, waarin wij zijn, dat Jeruzalem woest is, en haar poorten met vuur verbrand zijn; komt, en laat ons Jeruzalems muuropbouwen; opdat wij niet meer een versmaadheid zijn.

Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

En ik gaf hun te kennen de hand mijns Gods, Die goed over mij geweest was, als ook de woorden des konings, die hij tot mij gesproken had. Toen zeiden zij: Laatons op zijn, dat wij bouwen; en zij sterkten hun handen ten goede.

But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

Als nu Sanballat, de Horoniet, en Tobia, de Ammonietische knecht, en Gesem, de Arabier, dit hoorden, zo bespotten zij ons, en verachtten ons; en zij zeiden: Wat isdit voor een ding, dat gijlieden doet? Wilt gijlieden tegen den koning rebelleren?

Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Toen gaf ik hun tot antwoord, en zeide tot hen: God van den hemel, Die zal het ons doen gelukken, en wij, Zijn knechten, zullen ons opmaken en bouwen; maargijlieden hebt geen deel, noch gerechtigheid, noch gedachtenis in Jeruzalem

Nehemiah 3 - Nehemia 3


Nehemiah Chapter 3 King James Bible - Nehemia Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 2
Nehemia 2

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 3

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

En Eljasib, de hogepriester, maakte zich op met zijn broederen, de priesteren, en zij bouwden de Schaapspoort; zij heiligden ze, en richtten haar deuren op; ja, zijheiligden ze tot aan den toren Mea, tot aan den toren Hananeel.

And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

En aan zijn hand bouwden de mannen van Jericho; ook bouwde aan zijn hand Zacchur, de zoon van Imri.

But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

De Vispoort nu bouwden de kinderen van Senaa; zij zolderden die, en richtten haar deuren op, met haar sloten en haar grendelen.

And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

En aan hun hand verbeterde Meremoth, de zoon van Uria, den zoon van Koz; en aan hun hand verbeterde Mesullam, de zoon van Berechja, den zoon vanMesezabeel; en aan hun hand verbeterde Zadok, zoon van Baena.

And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

Voorts aan hun hand verbeterden de Thekoieten; maar hun voortreffelijken brachten hun hals niet tot den dienst huns Heeren.

Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

En de Oude poort verbeterden Jojada, de zoon van Paseah, en Mesullam, de zoon van Besodja; deze zolderden zij, en richtten haar deuren op, met haar sloten enhaar grendelen.

And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

En aan hun hand verbeterden Melatja, de Gibeoniet, en Jadon, de Meronothiet, de mannen van Gibeon en van Mizpa; tot aan den stoel des landvoogds aan dezezijde der rivier.

Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

Aan zijn hand verbeterde Uzziel, de zoon van Harhoja, een der goudsmeden, en aan zijn hand verbeterde Hananja, de zoon van een der apothekers; en zij lietenJeruzalem tot aan den breden muur.

And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

En aan hun hand verbeterde Refaja, de zoon van Hur, overste des halven deels van Jeruzalem.

And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

Voorts aan hun hand verbeterde Jedaja, de zoon van Herumaf, en tegenover zijn huis; en aan zijn hand verbeterde Hattus, de zoon van Hasabneja.

Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

De andere mate verbeterden Malchia, de zoon van Harim, en Hassub, de zoon van Pahath-Moab; daartoe den Bakoventoren.

And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

En aan zijn hand verbeterde Sallum, de zoon van Lohes, overste van het andere halve deel van Jeruzalem, hij en zijn dochteren.

The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

De Dalpoort verbeterden Hanun, en de inwoners van Zanoah; zij bouwden die, en richtten haar deuren op, met haar sloten en haar grendelen; daartoe duizend ellenaan den muur, tot aan de Mistpoort.

But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

De Mistpoort nu verbeterde Malchia, de zoon van Rechab, overste van het deel Beth-Cherem; hij bouwde ze, en richtte haar deuren op, met haar sloten en haargrendelen.

But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

En de Fonteinpoort verbeterde Sallum, de zoon van Kol-Hoze, overste van het deel van Mizpa; hij bouwde ze, en overdekte ze, en richtte haar deuren op, met haarsloten en haar grendelen; daartoe den muur des vijvers Schelah bij des konings hof, en tot aan de trappen, die afgaan van Davids stad.

After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

Na hem verbeterde Nehemia, de zoon van Azbuk, overste van het halve deel van Beth-Zur, tot tegenover Davids graven, en tot aan den gemaakten vijver, en totaan het huis der helden.

After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

Na hem verbeterden de Levieten, Rehum, de zoon van Bani; aan zijn hand verbeterde Hasabja, de overste van het halve deel van Kehila, in zijn deel.

After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

Na hem verbeterden hun broederen, Bavai, de zoon van Henadad, de overste van het andere halve deel van Kehila.

And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

Aan zijn hand verbeterde Ezer, de zoon van Jesua, de overste van Mizpa, een ander maat; tegenover den opgang naar het wapenhuis, aan den hoek.

After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

Na hem verbeterde zeer vuriglijk Baruch, de zoon van Zabbai, een andere maat; van den hoek tot aan de deur van het huis van Eljasib, den hogepriester.

After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

Na hem verbeterde Meremoth, de zoon van Uria, den zoon van Koz, een ander maat; van de huisdeur van Eljasib af, tot aan het einde van Eljasibs huis.

And after him repaired the priests, the men of the plain.

En na hem verbeterden de priesteren, wonende in de vlakke velden.

After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

Daarna verbeterden Benjamin, en Hassub, tegenover hun huis; na hem verbeterde Azaria, de zoon van Maaseja, den zoon van Hananja, bij zijn huis.

After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

Na hem verbeterde Binnui, de zoon van Henadad, een ander maat; van het huis van Azarja tot aan den hoek en tot aan het punt;

Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

Palal, de zoon van Uzai, tegen den hoek, en den hogen toren over, die van des konings huis uitsteekt, die bij den voorhof der gevangenis is; na hem Pedaja, de zoonvan Paros;

Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

De Nethinim nu, die in Ofel woonden, tot tegenover de Waterpoort aan het oosten, en den uitstekenden toren.

After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

Daarna verbeterden de Thekoieten een ander maat; tegenover den groten uitstekenden toren, en tot aan den muur van Ofel.

From above the horse gate repaired the priests, every one over against his house.

Van boven de Paardenpoort verbeterden de priesteren, een iegelijk tegenover zijn huis.

After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

Daarna verbeterde Zadok, de zoon van Immer, tegenover zijn huis. En na hem verbeterde Semaja, de zoon van Sechanja, de bewaarder van de Oostpoort.

After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

Na hem verbeterden Hananja, de zoon van Selemja, en Hanun, de zoon van Zalaf, de zesde, een andere maat. Na hem verbeterde Mesullam, de zoon van Berechja,tegenover zijn kamer.

After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

Na hem verbeterde Malchia, de zoon eens goudsmids, tot aan het huis der Nethinim en der kruideniers, tegenover de poort van Mifkad, en tot de opperzaal van hetpunt.

And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

En tussen de opperzaal van het punt tot de Schaapspoort toe, verbeterden de goudsmeden en de kruideniers.

Nehemiah 4 - Nehemia 4


Nehemiah Chapter 4 King James Bible - Nehemia Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 3
Nehemia 3

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 4

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

Maar het geschiedde, als Sanballat gehoord had, dat wij den muur bouwden, zo ontstak hij, en werd zeer toornig; en hij bespotte de Joden.

And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

En sprak in de tegenwoordigheid zijner broederen en van het heir van Samaria, en zeide: Wat doen deze amechtige Joden? Zal men hen laten geworden? Zullen zijofferen? Zullen zij het in een dag voleinden? Zullen zij de steentjes uit de stofhopen levend maken, daar zij verbrand zijn?

Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

En Tobia, den Ammoniet, was bij hem, en zeide: Al is het, dat zij bouwen, zo er een vos opkwame, hij zou hun stenen muur wel verscheuren.

Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

Hoor, o onze God! dat wij zeer veracht zijn, en keer hun versmaadheid weder op hun hoofd, en geef hen over tot een roof in een land der gevangenis.

And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

En dek hun ongerechtigheid niet toe; en hun zonde worde niet uitgedelgd van voor Uw aangezicht, want zij hebben U getergd, staande tegenover de bouwlieden.

So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

Doch wij bouwden den muur, zodat de ganse muur samengevoegd werd tot zijn helft toe; want het hart des volks was om te werken.

But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

En het geschiedde, als Sanballat, en Tobia, en de Arabieren, en de Ammonieten, en de Asdodieten hoorden, dat de verbetering aan de muren van Jeruzalem toenam,dat de scheuren begonnen gestopt te worden, zo ontstaken zij zeer;

And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

En zij maakten allen te zamen een verbintenis, dat zij zouden komen om tegen Jeruzalem te strijden, en een verbijstering daarin te maken.

Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

Maar wij baden tot onzen God, en zetten wacht tegen hen, dag en nacht, hunnenthalve.

And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

Toen zeide Juda: De kracht der dragers is vervallen, en des stofs is veel, zodat wij aan den muur niet zullen kunnen bouwen.

And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

Nu hadden onze vijanden gezegd: Zij zullen het niet weten, noch zien, totdat wij in het midden van hen komen, en slaan hen dood; alzo zullen wij het werk doenophouden.

And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

En het geschiedde, als de Joden, die bij hen woonden, kwamen, dat zij het ons wel tienmaal zeiden, uit al de plaatsen, door dewelke gij tot ons wederkeert.

Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

Daarom zette ik in de benedenste plaatsen achter den muur, en op de hoogten, en ik zette het volk naar de geslachten, met hun zwaarden, hun spiesen en hunbogen.

And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

En ik zag toe, en maakte mij op, en zeide tot de edelen, en tot de overheden, en tot het overige des volks: Vreest niet voor hun aangezicht; denkt aan dien groten envreselijken HEERE, en strijdt voor uw broederen, uw zonen en uw dochteren, uw vrouwen en uw huizen.

And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

Daarna geschiedde het, als onze vijanden hoorden, dat het ons bekend was geworden, en God hun raad te niet gemaakt had, zo keerden wij allen weder tot denmuur, een iegelijk tot zijn werk.

And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

En het geschiedde van dien dag af, dat de helft mijner jongens doende waren aan het werk, en de helft van hen hielden de spiesen, en de schilden, en de bogen, ende pantsiers; en de oversten waren achter het ganse huis van Juda.

They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

Die aan den muur bouwden, en die den last droegen, en die oplaadden, waren een ieder met zijn ene hand doende aan het werk, en de andere hield het geweer.

For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

En de bouwers hadden een iegelijk zijn zwaard aan zijn lenden gegord, en bouwden; maar die met de bazuin blies, was bij mij.

And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

En ik zeide tot de edelen, en tot de overheden, en tot het overige des volks: Het werk is groot en wijd; en wij zijn op den muur afgezonderd, de een ver van denander;

In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

Ter plaatse, waar gij het geluid der bazuin zult horen, daarheen zult gij u tot ons verzamelen; onze God zal voor ons strijden.

So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

Alzo waren wij doende aan het werk; en de helft van hen hielden de spiesen, van het opgaan des dageraads tot het voortkomen der sterren toe.

Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

Ook zeide ik te dier tijd tot het volk: Een iegelijk vernachte met zijn jongen binnen Jeruzalem, opdat zij ons des nachts ter wacht zijn, en des daags aan het werk.

So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Voorts noch ik, noch mijn broederen, noch mijn jongelingen, noch de mannen van de wacht, die achter mij waren, wij trokken onze klederen niet uit; een iegelijk hadzijn geweer en water.

Nehemiah 5 - Nehemia 5


Nehemiah Chapter 5 King James Bible - Nehemia Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 4
Nehemia 4

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 5

And there was a great cry of the people and of their wives against their brethren the Jews.

Maar het geroep des volks en hunner vrouwen was groot, tegen hun broederen, de Joden.

For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

Want er waren, die zeiden: Onze zonen, en onze dochteren, wij zijn velen; daarom hebben wij koren opgenomen, opdat wij eten en leven.

Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

Ook waren er, die zeiden: Wij verpanden onze akkers, en onze wijngaarden, en onze huizen, opdat wij in dezen honger koren mogen opnemen.

There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

Desgelijks waren er, die zeiden: Wij hebben geld ontleend tot des konings cijns, op onze akkers en onze wijngaarden.

Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

Nu is toch ons vlees als het vlees onzer broederen, onze kinderen zijn als hun kinderen; en ziet, wij onderwerpen onze zonen en onze dochteren tot dienstknechten;ja, er zijn enige van onze dochteren onderworpen, dat zij in de macht onzer handen niet zijn; en anderen hebben onze akkers en onze wijngaarden.

And I was very angry when I heard their cry and these words.

Toen ik nu hun geroep en deze woorden hoorde, ontstak ik zeer.

Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

En mijn hart beraadslaagde in mij; daarna twistte ik met de edelen, en met de overheden, en zeide tot hen: Gijlieden vordert een last, een iegelijk van zijn broeder.Voorts belegde ik een grote vergadering tegen hen.

And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

En ik zeide tot hen: Wij hebben onze broederen, de Joden, die aan de heidenen verkocht waren, naar ons vermogen wedergekocht; en zoudt gijlieden ook uwbroederen verkopen, of zouden zij aan ons verkocht worden? Toen zwegen zij, en vonden geen antwoord.

Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

Voorts zeide ik: De zaak is niet goed, die gijlieden doet; zoudt gij niet wandelen in de vreze onzes Gods, om de versmading der heidenen, onze vijanden?

I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

Ik, mijn broederen, en mijn jongens, vorderen wij ook geld en koren van hen? Laat ons toch dezen last nalaten.

Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

Geeft hun toch als heden weder hun akkers, hun wijngaarden, hun olijfgaarden en hun huizen; en het honderdste deel van het geld, en van het koren, den most en deolie, die gij hun hebt afgevorderd.

Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Toen zeiden zij: Wij zullen het wedergeven, en van hen niets zoeken; wij zullen alzo doen, als gij zegt. En ik riep de priesteren, en deed hen zweren, dat zij doenzouden naar dit woord.

Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

Ook schudde ik mijn boezem uit, en zeide: Alzo schudde God uit allen man, die dit woord niet zal bevestigen, uit zijn huis en uit zijn arbeid, en hij zij alzo uitgeschuden ledig. En de ganse gemeente zeide: Amen! En zij prezen de HEERE. En het volk deed naar dit woord.

Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

Ook van dien dag af, dat hij mij bevolen heeft hun landvoogd te zijn in het land Juda, van het twintigste jaar af, tot het twee en dertigste jaar van den koningArthahsasta, zijnde twaalf jaren, heb ik, met mijn broederen, het des landvoogds niet gegeten.

But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

En de vorige landvoogden, die voor mij geweest zijn, hebben het volk bezwaard, en van hen genomen aan brood en wijn, daarna veertig zilveren sikkelen; ookheersten hun jongens over het volk; maar ik heb alzo niet gedaan, om der vreze Gods wil.

Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

Daartoe heb ik ook aan het werk dezes muurs verbeterd, en wij hebben geen land gekocht; en al mijn jongens zijn aldaar verzameld geweest tot het werk.

Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

Ook zijn van de Joden en van de overheden honderd en vijftig man, en die van de heidenen, die rondom ons zijn, tot ons kwamen, aan mijn tafel geweest.

Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

En wat voor een dag bereid werd, was een os en zes uitgelezen schapen; ook werden mij vogelen bereid, en binnen tien dagen van allen wijn zeer veel; nog heb ikbij dezen het brood des landvoogds niet gezocht, omdat de dienstbaarheid zwaar was over dit volk.

Think upon me, my God, for good, according to all that I have done for this people.

Gedenk mijner, mijn God, ten goede, alles, wat ik aan dit volk gedaan heb.

Nehemiah 6 - Nehemia 6


Nehemiah Chapter 6 King James Bible - Nehemia Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 5
Nehemia 5

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 6

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

Voorts is het geschied, als van Sanballat, en Tobia, en van Gesem, den Arabier, en van onze andere vijanden gehoord was, dat ik den muur gebouwd had, en datgeen scheur daarin was overgelaten; ook had ik tot dezen tijd toe de deuren niet opgezet in de poorten;

That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

Zo zond Sanballat, en Gesem, tot mij, om te zeggen: Kom en laat ons te zamen vergaderen in de dorpen, in het dal Ono. Maar zij dachten mij kwaad te doen.

And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

En ik zond boden tot hen, om te zeggen: Ik doe een groot werk, zodat ik niet zal kunnen afkomen; waarom zou dit werk ophouden, terwijl ik het zou nalaten, en totulieden afkomen?

Yet they sent unto me four times after this sort; and I answered them after the same manner.

Zij zonden nu wel viermaal tot mij, op dezelfde wijze. En ik antwoordde hun op dezelfde wijze.

Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

Toen zond Sanballat tot mij op dezelfde wijze, ten vijfden male, zijn jongen, met een open brief in zijn hand.

Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

Daarin was geschreven: Het is onder de volken gehoord, en Gasmu zegt: Gij en de Joden denkt te rebelleren, daarom bouwt gij den muur, en gij zult hun ten koningzijn; naar dat deze zaken zijn.

And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

Dat gij ook profeten hebt besteld, om van u te Jeruzalem uit te roepen, zeggende: Hij is koning in Juda. Nu zal het van den koning gehoord worden, naar dat dezezaken zijn; kom dan nu, en laat ons te zamen raadslaan.

Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

Doch ik zond tot hem, om te zeggen: Er is van al zulke zaken, als gij zegt, niets geschied; maar gij versiert ze uit uw hart.

For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

Want zij allen zochten ons vreesachtig te maken, zeggende: Hun handen zullen van het werk aflaten, dat het niet zal gedaan worden; nu dan, sterk mijn handen!

Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

Als ik nu kwam in het huis van Semaja, den zoon van Delaja, den zoon van Mehetabeel (hij nu was besloten), zo zeide hij: Laat ons samenkomen in het huis Gods, inhet midden des tempels, en laat ons de deuren des tempels toesluiten; want zij zullen komen om u te doden, ja, bij nacht zullen zij komen, om u te doden.

And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

Maar ik zeide: Zou een man, als ik, vlieden? En wie is er, zijnde als ik, die in den tempel zou gaan, dat hij levend bleve? Ik zal er niet ingaan.

And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

Want ik merkte, en ziet, God had hem niet gezonden; maar hij sprak deze profetie tegen mij, omdat Tobia en Sanballat hem gehuurd hadden.

Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

Daarom was hij gehuurd, opdat ik zou vrezen, en alzo doen, en zondigen; opdat zij iets zouden hebben tot een kwaden naam, opdat zij mij zouden honen.

My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

Gedenk, mijn God, aan Tobia en aan Sanballat, naar deze zijn werken; en ook aan de profetes Noadja, en aan de andere profeten, die mij gezocht hebbenvreesachtig te maken.

So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

De muur nu werd volbracht, op den vijf en twintigsten van Elul, in twee en vijftig dagen.

And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

En het geschiedde, als al onze vijanden dit hoorden, zo vreesden al de heidenen, die rondom ons waren, en zij vervielen zeer in hun ogen; want zij merkten, dat ditwerk van onzen God gedaan was.

Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

Ook schreven in die dagen edelen van Juda vele brieven, die naar Tobia gingen; en die van Tobia kwamen tot hen.

For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

Want velen in Juda hadden hem gezworen, omdat hij was een schoonzoon van Sechanja, den zoon van Arah; en zijn zoon Johanan had genomen de dochter vanMesullam, den zoon van Berechja.

Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

Ook verhaalden zij zijn goeddadigheden voor mijn aangezicht, en mijn woorden brachten zij uit tot hem. Tobia dan zond brieven, om mij vreesachtig te maken. Nehemia 7

Nehemiah 7 - Nehemia 7


Nehemiah Chapter 7 King James Bible - Nehemia Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 6
Nehemia 6

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

Voorts geschiedde het, als de muur gebouwd was, dat ik de deuren oprichtte, en de poortiers, en de zangers, en de Levieten werden besteld.

That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

En ik gaf bevel aan mijn broeder Hanani, en aan Hananja, den overste van den burg te Jeruzalem, want hij was als een man van getrouwheid, en godvrezendeboven velen.

And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

En ik zeide tot hen: Laat de poorten van Jeruzalem niet geopend worden, totdat de zon heet wordt, en terwijl zij daarbij staan, laat hen de deuren sluiten, betast gij zedan; en dat men wachten zette, inwoners van Jeruzalem, een iegelijk op zijn wacht, en een iegelijk tegenover zijn huis.

Now the city was large and great: but the people were few therein, and the houses were not builded.

De stad nu was wijd van ruimte en groot; doch des volks was weinig daarbinnen; en de huizen waren niet gebouwd.

And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

Zo gaf mijn God in mijn hart, dat ik de edelen, en de overheden, en het volk verzamelde, om de geslachten te rekenen; en ik vond het geslachtsregister dergenen, diein het eerst waren opgetogen, en vond daarin geschreven aldus:

These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

Dit zijn de kinderen van dat landschap, die optogen uit de gevangenis der weggevoerden, die Nebukadnezar, koning van Babel, weggevoerd had, en diewedergekeerd zijn naar Jeruzalem en naar Juda, een iegelijk tot zijn stad;

Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

Dewelke kwamen met Zerubbabel, Jesua, Nehemia, Azaria, Raamja, Nahamani, Mordechai, Bilsan, Mispereth, Bigvai, Nehim en Baena. Dit is het getal dermannen van het volk van Israel.

The children of Parosh, two thousand an hundred seventy and two.

De kinderen van Parhos waren twee duizend, honderd twee en zeventig;

The children of Shephatiah, three hundred seventy and two.

De kinderen van Sefatja, driehonderd twee en zeventig;

The children of Arah, six hundred fifty and two.

De kinderen van Arach, zeshonderd twee en vijftig;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

De kinderen van Pahath-Moab, van de kinderen van Jesua en Joab, twee duizend, achthonderd en achttien;

The children of Elam, a thousand two hundred fifty and four.

De kinderen van Elam, duizend, tweehonderd vier en vijftig;

The children of Zattu, eight hundred forty and five.

De kinderen van Zatthu, achthonderd vijf en veertig;

The children of Zaccai, seven hundred and threescore.

De kinderen van Zakkai, zevenhonderd en zestig;

The children of Binnui, six hundred forty and eight.

De kinderen van Binnui, zeshonderd acht en veertig;

The children of Bebai, six hundred twenty and eight.

De kinderen van Bebai, zeshonderd acht en twintig;

The children of Azgad, two thousand three hundred twenty and two.

De kinderen van Azgad, twee duizend, driehonderd twee en twintig;

The children of Adonikam, six hundred threescore and seven.

De kinderen van Adonikam, zeshonderd zeven en zestig;

The children of Bigvai, two thousand threescore and seven.

De kinderen van Bigvai, twee duizend, zeven en zestig;

The children of Adin, six hundred fifty and five.

De kinderen van Adin, zeshonderd vijf en vijftig;

The children of Ater of Hezekiah, ninety and eight.

De kinderen van Ater, van Hizkia, acht en negentig;

The children of Hashum, three hundred twenty and eight.

De kinderen van Hassum, driehonderd acht en twintig;

The children of Bezai, three hundred twenty and four.

De kinderen van Bezai, driehonderd vier en twintig;

The children of Hariph, an hundred and twelve.

De kinderen van Harif, honderd en twaalf;

The children of Gibeon, ninety and five.

De kinderen van Gibeon, vijf en negentig;

The men of Bethlehem and Netophah, an hundred fourscore and eight.

De mannen van Bethlehem en Netofa, honderd acht en tachtig;

The men of Anathoth, an hundred twenty and eight.

De mannen van Anathoth, honderd acht en twintig;

The men of Bethazmaveth, forty and two.

De mannen van Beth-Azmaveth, twee en veertig;

The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

De mannen van Kirjath-Jearim, Cefira en Beeroth, zevenhonderd drie en veertig;

The men of Ramah and Geba, six hundred twenty and one.

De mannen van Rama en Gaba, zeshonderd en twintig;

The men of Michmas, an hundred and twenty and two.

De mannen van Michmas, honderd twee en twintig;

The men of Bethel and Ai, an hundred twenty and three.

De mannen van Beth-El en Ai, honderd drie en twintig;

The men of the other Nebo, fifty and two.

De mannen van het andere Nebo, twee en vijftig;

The children of the other Elam, a thousand two hundred fifty and four.

De kinderen des anderen Elams, duizend, tweehonderd vier en vijftig;

The children of Harim, three hundred and twenty.

De kinderen van Harim, driehonderd en twintig;

The children of Jericho, three hundred forty and five.

De kinderen van Jericho, driehonderd vijf en veertig;

The children of Lod, Hadid, and Ono, seven hundred twenty and one.

De kinderen van Lod, Hadid en Ono, zevenhonderd een en twintig;

The children of Senaah, three thousand nine hundred and thirty.

De kinderen van Senaa, drie duizend, negenhonderd en dertig;

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

De priesters: de kinderen van Jedaja, van het huis van Jesua, negenhonderd drie en zeventig;

The children of Immer, a thousand fifty and two.

De kinderen van Immer, duizend twee en vijftig;

The children of Pashur, a thousand two hundred forty and seven.

De kinderen van Pashur, duizend, tweehonderd zeven en veertig;

The children of Harim, a thousand and seventeen.

De kinderen van Harim, duizend en zeventien;

The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

De Levieten: de kinderen van Jesua, van Kadmiel, van de kinderen van Hodeva, vier en zeventig;

The singers: the children of Asaph, an hundred forty and eight.

De zangers: de kinderen van Asaf, honderd acht en veertig;

The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

De poortiers: de kinderen van Sallum, de kinderen van Ater, de kinderen van Talmon, de kinderen van Akkub, de kinderen van Hatita, de kinderen van Sobai,honderd acht en dertig;

The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

De Nethinim: de kinderen van Ziha, de kinderen van Hasufa, de kinderen van Tabbaoth;

The children of Keros, the children of Sia, the children of Padon,

De kinderen van Keros, de kinderen van Sia, de kinderen van Padon;

The children of Lebana, the children of Hagaba, the children of Shalmai,

De kinderen van Lebana, de kinderen van Hagaba, de kinderen van Salmai;

The children of Hanan, the children of Giddel, the children of Gahar,

De kinderen van Hanan, de kinderen van Giddel, de kinderen van Gahar;

The children of Reaiah, the children of Rezin, the children of Nekoda,

De kinderen van Reaja, de kinderen van Rezin, de kinderen van Nekoda;

The children of Gazzam, the children of Uzza, the children of Phaseah,

De kinderen van Gazzam, de kinderen van Uzza, de kinderen van Paseah;

The children of Besai, the children of Meunim, the children of Nephishesim,

De kinderen van Bezai, de kinderen van Meunim, de kinderen van Nefussim;

The children of Bakbuk, the children of Hakupha, the children of Harhur,

De kinderen van Bakbuk, de kinderen van Hakufa, de kinderen van Harhur;

The children of Bazlith, the children of Mehida, the children of Harsha,

De kinderen van Bazlith, de kinderen van Mehida, de kinderen van Harsa;

The children of Barkos, the children of Sisera, the children of Tamah,

De kinderen van Barkos, de kinderen van Sisera, de kinderen van Thamah;

The children of Neziah, the children of Hatipha.

De kinderen van Neziah, de kinderen van Hatifa;

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

De kinderen der knechten van Salomo; de kinderen van Sotai, de kinderen van Sofereth, de kinderen van Perida;

The children of Jaala, the children of Darkon, the children of Giddel,

De kinderen van Jaela, de kinderen van Darkon, de kinderen van Giddel;

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

De kinderen van Sefatja, de kinderen van Hattil, de kinderen van Pochereth van Zebaim, de kinderen van Amon;

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Al de Nethinim, en de kinderen der knechten van Salomo, waren driehonderd twee en negentig.

And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

Ook togen dezen op van Thel-melah, Thel-harsa, Cherub, Addon en Immer; maar zij konden hunner vaderen huis, en hun zaad niet tonen, of zij uit Israel waren;

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

De kinderen van Delaja, de kinderen van Tobia, de kinderen van Nekoda, zeshonderd twee en veertig.

And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

En van de priesteren, de kinderen van Habaja, de kinderen van Koz, de kinderen van Barzillai, die een vrouw van de dochteren van Barzillai, den Gileadiet, genomenhad, en naar hun naam genoemd was.

These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

Dezen zochten hun geschrift, willende hun geslacht rekenen, maar het werd niet gevonden; daarom werden zij als onreinen van het priesterdom geweerd.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

En Hattirsatha zeide tot hen, dat zij van de heiligste dingen niet zouden eten, totdat er een priester stond met urim en thummim.

The whole congregation together was forty and two thousand three hundred and threescore,

Deze ganse gemeente te zamen was twee en veertig duizend, driehonderd en zestig;

Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

Behalve hun knechten en hun maagden, die waren zeven duizend, driehonderd zeven en dertig; en zij hadden tweehonderd vijf en veertig zangers en zangeressen.

Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

Hun paarden, zevenhonderd zes en dertig; hun muildieren, tweehonderd vijf en veertig;

Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

Kemelen, vierhonderd vijf en dertig; ezelen, zes duizend, zevenhonderd en twintig.

And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

Een deel nu van de hoofden der vaderen gaven tot het werk. Hattirsatha gaf tot den schat, aan goud, duizend drachmen, vijftig sprengbekkens, vijfhonderd en dertigpriesterrokken.

And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

En anderen van de hoofden der vaderen gaven tot den schat des werks, aan goud, twintig duizend drachmen, en aan zilver, twee duizend en tweehonderd ponden.

And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

En wat de overigen des volks gaven, was aan goud, twintig duizend drachmen, en aan zilver, twee duizend mijnen, en zeven en zestig priesterrokken.

So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

En de priesters, en de Levieten, en de poortiers, en de zangers, en sommigen van het volk, en de Nethinim, en gans Israel, woonden in hun steden.

Nehemiah 8 - Nehemia 8


Nehemiah Chapter 8 King James Bible - Nehemia Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 7
Nehemia 7

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

Als nu de zevende maand aankwam, en de kinderen Israels in hun steden waren,

And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

Zo verzamelde zich al het volk als een enig man op de straat voor de Waterpoort; en zij zeiden tot Ezra, den schriftgeleerde, dat hij het boek der wet van Mozes zouhalen, die de HEERE Israel geboden had.

And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

En Ezra, de priester, bracht de wet voor de gemeente, beiden mannen en vrouwen, en allen, die verstandig waren om te horen, op den eersten dag der zevendemaand.

And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

En hij las daarin voor de straat, die voor de Waterpoort is, van het morgen licht aan tot op den middag, voor de mannen en vrouwen, en de verstandigen; en de orendes gansen volks waren naar het wetboek.

And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

En Ezra, de schriftgeleerde, stond op een hogen houten stoel, dien zij tot die zaak gemaakt hadden, en nevens hem stond Mattithja, en Sema, en Anaja, en Uria, enHilkia, en Maaseja, aan zijn rechterhand; en aan zijn linkerhand Pedaja, en Misael, en Malchia, en Hasum, en Hasbaddana, Zacharja en Mesullam.

And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

En Ezra opende het boek voor de ogen des gansen volks, want hij was boven al het volk; en als hij het opende, stond al het volk.

Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

En Ezra loofde den HEERE, den groten God; en al het volk antwoordde: Amen, amen! met opheffing hunner handen, en neigden zich, en aanbaden den HEERE,met de aangezichten ter aarde.

So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

Jesua nu, en Bani, en Serebja, Jamin, Akkub, Sabbethai, Hodia, Maaseja, Kelita, Azaria, Jozabad, Hanan, Pelaja, en de Levieten onderwezen het volk in de wet. Enhet volk stond op zijn standplaats.

And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

En zij lazen in het boek, in de wet Gods, duidelijk; en den zin verklarende, zo maakten zij, dat men het verstond in het lezen.

Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

En Nehemia (dezelve is Hattirsatha) en Ezra, de priester, de schriftgeleerde, en de Levieten, die het volk onderwezen, zeiden tot al het volk: Deze dag is denHEERE, uw God, heilig; bedrijft dan geen rouw, en weent niet; want al het volk weende, als zij de woorden der wet hoorden.

So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

Voorts zeide hij tot hen: Gaat, eet het vette, en drinkt het zoete, en zendt delen dengenen, voor welken niets bereid is, want deze dag is onzen Heere heilig; zobedroeft u niet, want de blijdschap des HEEREN, die is uw sterkte.

And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

En de Levieten stilden al het volk, zeggende: Zwijgt, want deze dag is heilig, daarom bedroeft u niet.

And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

Toen ging al het volk henen om te eten, en om te drinken, en om delen te zenden, en om grote blijdschap te maken; want zij hadden de woorden verstaan, die menhun had bekend gemaakt.

And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

En des anderen daags verzamelden zich de hoofden der vaderen van het ganse volk, de priesters en de Levieten, tot Ezra, den schriftgeleerde, en dat, om verstandte bekomen in de woorden der wet.

And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

En zij vonden in de wet geschreven, dat de HEERE door de hand van Mozes geboden had, dat de kinderen Israels in loofhutten zouden wonen, op het feest in dezevende maand;

So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

En dat zij het zouden luidbaar maken, en een stem laten doorgaan door al hun steden, en te Jeruzalem, zeggende: Gaat uit op het gebergte, en haalt takken vanolijfbomen, en takken van andere olieachtige bomen, en takken van mirtebomen, en takken van palmbomen, en takken van andere dichte bomen, om loofhutten temaken, als er geschreven is.

And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

Alzo ging het volk uit en haalden ze, en maakten zich loofhutten, een iegelijk op zijn dak, en in hun voorhoven, en in de voorhoven van Gods huis, en op de straat derWaterpoort, en op de straat van Efraimspoort.

Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

En de ganse gemeente dergenen, die uit de gevangenis waren wedergekomen, maakten loofhutten, en woonden in die loofhutten; want de kinderen Israels haddenalzo niet gedaan sinds de dagen van Jesua, den zoon van Nun, tot op dezen dag toe; en er was zeer grote blijdschap. En men las in het wetboek Gods dag bij dag, van den eersten dag tot den laatsten dag. En zij hielden het feest zeven dagen, en op den achtsten dag den verbodsdag,naar het recht.

Nehemiah 9 - Nehemia 9


Nehemiah Chapter 9 King James Bible - Nehemia Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 8
Nehemia 8

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

Voorts op den vier en twintigsten dag dezer maand verzamelden zich de kinderen Israels met vasten en met zakken, en aarde was op hen.

And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

En het zaad Israels scheidde zich af van alle vreemden. En zij stonden, en deden belijdenis van hun zonden en hunner vaderen ongerechtigheden.

And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

Want als zij opgestaan waren op hun standplaats, zo lazen zij in het wetboek des HEEREN, huns Gods, een vierendeel van den dag; en op een ander vierendeeldeden zij belijdenis, en aanbaden den HEERE, hun God.

Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

Jesua nu, en Bani, Kadmiel, Sebanja, Bunni, Serebja, Bani en Chenani, stonden op het hoge gestoelte der Levieten, en riepen met luider stem tot den HEERE, hunGod;

Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

En de Levieten, Jesua, en Kadmiel, Bani, Hasabneja; Serebja, Hodia, Sebanja, Petahja, zeiden: Staat op, looft den HEERE, uw God, van eeuwigheid tot ineeuwigheid; en men love den Naam Uwer heerlijkheid, die verhoogd is boven allen lof en prijs!

Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

Gij zijt die HEERE alleen, Gij hebt gemaakt den hemel, den hemel der hemelen, en al hun heir, de aarde en al wat daarop is, de zeeen en al wat daarin is, en Gijmaakt die allen levend; en het heir der hemelen aanbidt U.

Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

Gij zijt die HEERE, de God, Die Abram hebt verkoren, en hem uit Ur der Chaldeen uitgevoerd; en Gij hebt zijn naam gesteld Abraham.

And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

En Gij hebt zijn hart getrouw gevonden voor Uw aangezicht, en hebt een verbond met hem gemaakt, dat Gij zoudt geven het land der Kanaanieten, der Hethieten,der Amorieten, en der Ferezieten, en der Jebusieten, en der Girgasieten, dat Gij het zijn zade zoudt geven; en Gij hebt Uw woorden bevestigd, omdat Gijrechtvaardig zijt.

And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

En Gij hebt aangezien onzer vaderen ellende in Egypte, en Gij hebt hun geroep gehoord aan de Schelfzee;

And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

En Gij hebt tekenen en wonderen gedaan aan Farao, en aan al zijn knechten, en aan al het volk zijns lands; want Gij wist, dat zij trotselijk tegen hen handelden; enGij hebt U een Naam gemaakt, als het is te dezen dage.

And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

En Gij hebt de zee voor hun aangezicht gekliefd, dat zij in het midden der zee op het droge zijn doorgegaan; en hun vervolgers hebt Gij in de diepten geworpen, alseen steen in sterke wateren.

Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

En Gij hebt ze des daags geleid met een wolkkolom, en des nachts met een vuurkolom, om hen te lichten op den weg, waarin zij zouden wandelen.

Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

En Gij zijt neergedaald op den berg Sinai, en hebt met hen gesproken uit den hemel; en Gij hebt hun gegeven rechtmatige rechten, en getrouwe wetten, goedeinzettingen en geboden.

And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

En Gij hebt Uw heiligen sabbat bekend gemaakt; en Gij hebt hun geboden, en inzettingen en een wet bevolen, door de hand van Uw knecht Mozes.

And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

En Gij hebt hun brood uit den hemel gegeven voor hun honger, en hun water uit de steenrots voortgebracht voor hun dorst; en Gij hebt tot hen gezegd, dat zij zoudeningaan om te erven het land, waarover Gij Uw hand ophieft, dat Gij het hun zoudt geven.

But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

Maar zij en onze vaders hebben trotselijk gehandeld, en zij hebben hun nek verhard, en niet gehoord naar Uw geboden;

And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

En zij hebben geweigerd te horen, en niet gedacht aan Uw wonderen, die Gij bij hen gedaan hadt, en hebben hun nek verhard, en in hun wederspannigheid eenhoofd gesteld, om weder te keren tot hun dienstbaarheid. Doch Gij, een God van vergevingen, genadig en barmhartig, lankmoedig, en groot van weldadigheid, hebthen evenwel niet verlaten.

Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

Zelfs, als zij zich een gegoten kalf gemaakt hadden, en gezegd: Dit is uw God, Die u uit Egypte heeft opgevoerd; en grote lasteren gedaan hadden;

Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

Hebt Gij hen nochtans door Uw grote barmhartigheid niet verlaten in de woestijn; de wolkkolom week niet van hen des daags, om hen op den weg te leiden, noch devuurkolom des nachts, om hen te lichten, en dat, op den weg, waarin zij zouden wandelen.

Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

En Gij hebt Uw goeden Geest gegeven om hen te onderwijzen; en Uw Manna hebt Gij niet geweerd van hun mond, en water hebt Gij hun gegeven voor hun dorst.

Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

Alzo hebt Gij hen veertig jaren onderhouden in de woestijn; zij hebben geen gebrek gehad; hun klederen zijn niet veroud, en hun voeten niet gezwollen.

Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

Voorts hebt Gij hun koninkrijken en volken gegeven, en hebt hen verdeeld in hoeken. Alzo hebben zij erfelijk bezeten het land van Sihon, te weten, het land deskonings van Hesbon, en het land van Og, koning van Basan.

Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

Gij hebt ook hun kinderen vermenigvuldigd, als de sterren des hemels; en Gij hebt hen gebracht in het land, waarvan Gij tot hun vaderen hadt gezegd, dat zij zoudeningaan om het erfelijk te bezitten.

So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

Alzo zijn de kinderen daarin gekomen, en hebben dat land erfelijk ingenomen; en Gij hebt de inwoners des lands, de Kanaanieten, voor hun aangezicht tenondergebracht, en hebt hen in hun hand gegeven, mitsgaders hun koningen en de volken des lands, om daarmede te doen naar hun welgevallen.

And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

En zij hebben vaste steden en een vet land ingenomen, en erfelijk bezeten, huizen, vol van alle goed, uitgehouwen bornputten, wijngaarden, olijfgaarden en bomenvan spijze, in menigte; en zij hebben gegeten, en zijn zat en vet geworden, en hebben in wellust geleefd, door Uw grote goedigheid.

Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

Maar zij zijn wederspannig geworden, en hebben tegen U gerebelleerd, en Uw wet achter hun rug geworpen, en Uw profeten gedood die tegen hen betuigden, omhen te doen wederkeren tot U; alzo hebben zij grote lasteren gedaan.

Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

Daarom hebt Gij hen gegeven in de hand hunner benauwers, die hen benauwd hebben; maar als zij in den tijd hunner benauwdheid tot U riepen, hebt Gij van denhemel gehoord, en hun naar Uw grote barmhartigheden verlossers gegeven, die hen uit de hand hunner benauwers verlosten.

But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

Maar als zij rust hadden, keerden zij weder om kwaad te doen voor Uw aangezicht; zo verliet Gij hen in de hand hunner vijanden, dat zij over hen heersten; als zijzich dan bekeerden, en U aanriepen, zo hebt Gij hen van den hemel gehoord, en hebt hen naar Uw barmhartigheden tot vele tijden uitgerukt.

And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

En Gij hebt tegen hen betuigd, om hen te doen wederkeren tot Uw wet; maar zij hebben trotselijk gehandeld, en niet gehoord naar Uw geboden, en tegen Uwrechten, tegen dezelve hebben zij gezondigd, door dewelke een mens, die ze doet, leven zal; en zij hebben hun schouder teruggetogen, en hun nek verhard, en nietgehoord.

Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

Doch Gij vertoogt het vele jaren over hen, en betuigdet tegen hen door Uw Geest, door den dient Uwer profeten, maar zij neigden het oor niet; daarom hebt Gij hengegeven in de hand van de volken der landen.

Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

Doch door Uw grote barmhartigheden hebt Gij hen niet vernield, noch hen verlaten; want Gij zijt een genadig en barmhartig God.

Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

Nu dan, o onze God, Gij grote, Gij machtige, en Gij vreselijke God, Die het verbond en de weldadigheid houdt; laat voor Uw aangezicht niet gering zijn al de moeite,die ons getroffen heeft, onze koningen, onze vorsten, en onze priesteren; en onze profeten, en onze vaderen, en Uw ganse volk, van de dagen der koningen vanAssur af tot op dezen dag.

Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

Doch Gij zijt rechtvaardig, in alles, wat ons overkomen is; want Gij hebt trouwelijk gehandeld, maar wij hebben goddelooslijk gehandeld.

Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

En onze koningen, onze vorsten, onze priesters en onze vaders hebben Uw wet niet gedaan; en zij hebben niet geluisterd naar Uw geboden, en naar Uwgetuigenissen, die Gij tegen hen betuigdet.

For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

Want zij hebben U niet gediend in hun koninkrijk, en in Uw menigvuldig goed, dat Gij hun gaaft, en in dat wijde en dat vette land, dat Gij voor hun aangezichtgegeven hadt; en zij hebben zich niet bekeerd van hun boze werken.

Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

Zie, wij zijn heden knechten; ja, het land, dat Gij onzen vaderen gegeven hebt, om de vrucht daarvan, en het goede daarvan te eten, zie, daarin zijn wij knechten.

And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

En het vermenigvuldigt zijn inkomste voor den koningen, die Gij over ons gesteld hebt, om onzer zonden wil; en zij heersen over onze lichamen en over onze beesten,naar hun welgevallen; alzo zijn wij in grote benauwdheid.

And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

En in dit alles maken wij een vast verbond en schrijven het; en onze vorsten, onze Levieten en onze priesteren zullen het verzegelen. Nehemia 10

Nehemiah 10 - Nehemia 10


Nehemiah Chapter 10 King James Bible - Nehemia Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 9
Nehemia 9

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

Tot de verzegelingen nu waren: Nehemia Hattirsatha, zoon van Hachalja, en Zidkia,

Seraiah, Azariah, Jeremiah,

Seraja, Azarja, Jeremia,

Pashur, Amariah, Malchijah,

Pashur, Amarja, Malchia,

Hattush, Shebaniah, Malluch,

Hattus, Sebanja, Malluch,

Harim, Meremoth, Obadiah,

Harim, Meremoth, Obadja,

Daniel, Ginnethon, Baruch,

Daniel, Ginnethon, Baruch,

Meshullam, Abijah, Mijamin,

Mesullam, Abia, Mijamin,

Maaziah, Bilgai, Shemaiah: these were the priests.

Maazia, Bilgai, Semaja. Dit waren de priesters.

And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

En de Levieten, namelijk: Jesua, zoon van Azanja, Binnui; van de zonen van Henadad, Kadmiel;

And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

En hun broederen: Sebanja, Hodia, Kelita, Pelaja, Hanan,

Micha, Rehob, Hashabiah,

Micha, Rehob, Hasabja,

Zaccur, Sherebiah, Shebaniah,

Zakkur, Serebja, Sebanja,

Hodijah, Bani, Beninu.

Hodia, Bani, Beninu;

The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

De hoofden des volks: Parhos, Pahath-Moab, Elam, Zatthu, Bani,

Bunni, Azgad, Bebai,

Bunni, Azgad, Bebai,

Adonijah, Bigvai, Adin,

Adonia, Bigvai, Adin,

Ater, Hizkijah, Azzur,

Ater, Hizkia, Azzur,

Hodijah, Hashum, Bezai,

Hodia, Hasum, Bezai,

Hariph, Anathoth, Nebai,

Harif, Anathoth, Nebai,

Magpiash, Meshullam, Hezir,

Magpias, Mesullam, Hezir,

Meshezabeel, Zadok, Jaddua,

Mesezabeel, Zadok, Jaddua,

Pelatiah, Hanan, Anaiah,

Pelatja, Hanan, Anaja,

Hoshea, Hananiah, Hashub,

Hosea, Hananja, Hassub,

Hallohesh, Pileha, Shobek,

Hallohes, Pilha, Sobek,

Rehum, Hashabnah, Maaseiah,

Rehum, Hasabna, Maaseja,

And Ahijah, Hanan, Anan,

En Ahia, Hanan, Anan,

Malluch, Harim, Baanah.

Malluch, Harim, Baana.

And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

En het overige des volks, de priesteren, de Levieten, de poortiers, de zangers, de Nethinim, en al wie zich van de volken der landen had afgescheiden tot Gods wet,hun vrouwen, hun zonen en hun dochteren, al wie wetenschap en verstand had;

They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

Die hielden zich aan hun broederen, hun voortreffelijken, en kwamen in den vloek en in den eed, dat zij zouden wandelen in de wet Gods, die gegeven is door dehand van den knecht Gods, Mozes; en dat zij zouden houden, en dat zij zouden doen al de geboden des HEEREN, onzes Heeren, en Zijn rechten en Zijn inzettingen;

And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

En dat wij onze dochteren niet zouden geven aan de volken des lands, noch hun dochteren nemen voor onze zonen.

And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

Ook als de volken des lands waren en alle koren op den sabbatdag ten verkoop brengen, dat wij op den sabbat, of op een anderen heiligen dag van hen niet zoudennemen; en dat wij het zevende jaar zouden vrij laten, mitsgaders allerhande bezwaarnis.

Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

Voorts zetten wij ons geboden op, ons opleggende een derde deel van een sikkel in het jaar, tot den dienst van het huis onzes Gods;

For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

Tot het brood der toerichting, en het gedurig spijsoffer, en tot het gedurig brandoffer, der sabbatten, der nieuwe maanden, tot de gezette hoogtijden, en tot de heiligedingen, en tot de zondofferen, om verzoening te doen over Israel; en tot alle werk van het huis onzes Gods.

And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

Ook wierpen wij de loten, onder de priesters, de Levieten en het volk, over het offer van het hout, dat men brengen zou ten huize onzes Gods, naar het huis onzervaderen, op bestemde tijden, jaar op jaar, om te branden op het altaar des HEEREN, onzes Gods, gelijk het in de wet geschreven is;

And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

Dat wij ook de eerstelingen onzes lands en de eerstelingen van alle vrucht van al het geboomte, jaar op jaar, zouden brengen ten huize des HEEREN;

Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

En de eerstgeborenen onzer zonen en onzer beesten, gelijk het in de wet geschreven is; en dat wij de eerstgeborenen onzer runderen en onzer schapen zoudenbrengen ten huize onzes Gods, tot de priesteren, die in het huis onzes Gods dienen.

And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

En dat wij de eerstelingen onzes deegs, en onze hefofferen, en de vrucht aller bomen, most en olie, zouden brengen tot de priesteren, in de kameren van het huisonzes Gods, en de tienden onzes lands tot de Levieten; en dat dezelfde Levieten de tienden zouden hebben in alle steden onzer landbouwerij;

And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

En dat er een priester, een zoon van Aaron, bij de Levieten zou zijn, als de Levieten de tienden ontvangen; en dat de Levieten de tienden zouden opbrengen tenhuize onzes Gods, in de kameren van het schathuis.

For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Want de kinderen Israels en de kinderen van Levi moeten hefoffer van koren, most en olie in die kameren brengen, omdat aldaar de vaten des heiligdoms zijn, en depriesteren, die dienen, en de poortiers, en de zangers; dat wij alzo het huis onzes Gods niet zouden verlaten.

Nehemiah 11 - Nehemia 11


Nehemiah Chapter 11 King James Bible - Nehemia Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 10
Nehemia 10

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

Voorts woonden de oversten des volks te Jeruzalem; maar het overige des volks wierpen loten, om uit tien een uit te brengen, die in de heilige stad Jeruzalem zouwonen, en negen delen in de andere steden.

And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

En het volk zegende al de mannen, die vrijwilliglijk aanboden te Jeruzalem te wonen.

Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

En dit zijn de hoofden van het landschap, die te Jeruzalem woonden; (maar in de steden van Juda woonden, een iegelijk op zijn bezitting, in hun steden, Israel, depriesters, en de Levieten, en de Nethinim, en de kinderen der knechten van Salomo).

And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

Te Jeruzalem dan woonden sommigen van de kinderen van Juda, en van de kinderen van Benjamin. Van de kinderen van Juda: Athaja, de zoon van Uzzia, den zoonvan Zacharja, den zoon van Amarja, den zoon van Sefatja, den zoon van Mahalaleel, van de kinderen van Perez;

And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

En Maaseja, de zoon van Baruch, den zoon van Kol-hose, den zoon van Hazaja, den zoon van Adaja, den zoon van Jojarib, den zoon van Zacharja, den zoon vanSiloni.

All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

Alle kinderen van Perez, die te Jeruzalem woonden, waren vierhonderd acht en zestig dappere mannen.

And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

En dit zijn de kinderen van Benjamin: Sallu, de zoon van Mesullam, den zoon van Joed, den zoon van Pedaja, den zoon van Kolaja, den zoon van Maaseja, den zoonvan Ithiel, den zoon van Jesaja;

And after him Gabbai, Sallai, nine hundred twenty and eight.

En na hem Gabbai, Sallai; negenhonderd acht en twintig.

And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

En Joel, de zoon van Zichri, was opziener over hen; en Juda, de zoon van Senua, was de tweede over de stad.

Of the priests: Jedaiah the son of Joiarib, Jachin.

Van de priesteren: Jedaja, de zoon van Jojarib, Jachin;

Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

Seraja, de zoon van Hilkia, den zoon van Mesullam, den zoon van Zadok, den zoon van Merajoth, den zoon van Ahitub, was voorganger van Gods huis;

And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

En hun broederen, die het werk in het huis deden, waren achthonderd twee en twintig. En Adaja, de zoon van Jeroham, den zoon van Pelalja, den zoon van Amzi,den zoon van Zacharja, den zoon van Pashur, den zoon van Malchia;

And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

En zijn broederen, hoofden der vaderen, waren tweehonderd twee en veertig. En Amassai, de zoon van Azareel, den zoon van Achzai, den zoon van Mesillemoth,den zoon van Immer;

And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

En hun broederen, dappere helden, waren honderd acht en twintig; en opziener over hen was Zabdiel, de zoon van Gedolim.

Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

En van de Levieten: Semaja, de zoon van Hassub, den zoon van Azrikam, den zoon van Hasabja, den zoon van Buni.

And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

En Sabbethai, en Jozabad, van de hoofden der Levieten, waren over het buitenwerk van het huis Gods.

And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

En Matthanja, de zoon van Micha, den zoon van Zabdi, den zoon van Asaf, was het hoofd, die de dankzegging begon in het gebed, en Bakbukja was de tweede vanzijn broederen; en Abda, de zoon van Sammua, den zoon van Galal, den zoon van Jeduthun.

All the Levites in the holy city were two hundred fourscore and four.

Al de Levieten in de heilige stad waren tweehonderd vier en tachtig.

Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

En de poortiers: Akkub, Talmon, met hun broederen, die wacht hielden in de poorten, waren honderd twee en zeventig.

And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

Het overige nu van Israel, van de priesters en de Levieten, was in alle steden van Juda, een iegelijk in zijn erfdeel.

But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

En de Nethinim woonden in Ofel; en Ziha en Gispa waren over de Nethinim.

The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

En der Levieten opziener te Jeruzalem was Uzzi, de zoon van Bani, den zoon van Hasabja, den zoon van Matthanja, den zoon van Micha; van de kinderen van Asafwaren de zangers tegenover het werk van Gods huis.

For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

Want er was een gebod des konings van hen, te weten, een zeker onderhoud voor de zangers, van elk dagelijks op zijn dag.

And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

En Petahja, de zoon van Mesezabeel, van de kinderen van Zerah, den zoon van Juda, was aan des konings hand, in alle zaken tot het volk.

And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

In de dorpen nu op hun akkers woonden sommigen van de kinderen van Juda, in Kirjath-Arba en haar onderhorige plaatsen, en in Dibon en haar onderhorigeplaatsen, en in Jekabzeel en haar dorpen;

And at Jeshua, and at Moladah, and at Bethphelet,

En te Jesua, en te Molada, en te Beth-Pelet,

And at Hazarshual, and at Beersheba, and in the villages thereof,

En te Hazar-Sual, en in Ber-Seba, en haar onderhorige plaatsen,

And at Ziklag, and at Mekonah, and in the villages thereof,

En te Ziklag, en in Mechona en haar onderhorige plaatsen,

And at Enrimmon, and at Zareah, and at Jarmuth,

En te En-Rimmon, en te Zora, en te Jarmuth,

Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

Zanoah, Adullam en haar dorpen, Lachis en haar akkers, Azeka en haar onderhorige plaatsen; en zij legerden zich van Ber-seba af tot aan het dal Hinnom.

The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

De kinderen van Benjamin nu van Geba woonden in Michmas, en Aja, en Beth-El, en haar onderhorige plaatsen,

And at Anathoth, Nob, Ananiah,

Anathoth, Nob, Ananja,

Hazor, Ramah, Gittaim,

Hazor, Rama, Gitthaim,

Hadid, Zeboim, Neballat,

Hadid, Zeboim, Neballat,

Lod, and Ono, the valley of craftsmen.

Lod, en Ono, in het dal der werkmeesters.

And of the Levites were divisions in Judah, and in Benjamin.

Van de Levieten nu, woonden sommigen in de verdelingen van Juda, en van Benjamin. Nehemia 12

Nehemiah 12 - Nehemia 12


Nehemiah Chapter 12 King James Bible - Nehemia Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 11
Nehemia 11

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

Dit nu zijn de priesters en de Levieten, die met Zerubbabel, den zoon van Sealthiel, en Jesua, optogen: Seraja, Jeremia, Ezra,

Amariah, Malluch, Hattush,

Amarja, Malluch, Hattus,

Shechaniah, Rehum, Meremoth,

Sechanja, Rehum, Meremoth,

Iddo, Ginnetho, Abijah,

Iddo, Ginnethoi, Abia,

Miamin, Maadiah, Bilgah,

Mijamin, Maadja, Bilga,

Shemaiah, and Joiarib, Jedaiah,

Semaja, en Jojarib, Jedaja,

Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

Sallu, Amok, Hilkia, Jedaja; dat waren de hoofden der priesteren, en hun broederen, in de dagen van Jesua.

Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

En de Levieten waren: Jesua, Binnui, Kadmiel, Serebja, Juda, Matthanja; hij en zijn broederen waren over de dankzeggingen.

Also Bakbukiah and Unni, their brethren, were over against them in the watches.

En Bakbukja, en Unni, hun broederen, waren tegen hen over in de wachten.

And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

Jesua nu gewon Jojakim, en Jojakim gewon Eljasib, en Eljasib gewon Jojada,

And Joiada begat Jonathan, and Jonathan begat Jaddua.

En Jojada gewon Jonathan, en Jonathan gewon Jaddua.

And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

En in de dagen van Jojakim waren priesters, hoofden der vaderen: van Seraja was Meraja; van Jeremia, Hananja;

Of Ezra, Meshullam; of Amariah, Jehohanan;

Van Ezra, Mesullam; van Amarja, Johanan;

Of Melicu, Jonathan; of Shebaniah, Joseph;

Van Melichu, Jonathan; van Sebanja, Jozef;

Of Harim, Adna; of Meraioth, Helkai;

Van Harim, Adna; van Merajoth, Helkai;

Of Iddo, Zechariah; of Ginnethon, Meshullam;

Van Iddo, Zacharia; van Ginnethon, Mesullam;

Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

Van Abia, Zichri; van Minjamin, van Moadja, Piltai;

Of Bilgah, Shammua; of Shemaiah, Jehonathan;

Van Bilga, Sammua; van Semaja, Jonathan;

And of Joiarib, Mattenai; of Jedaiah, Uzzi;

En van Jojarib, Matthenai; van Jedaja, Uzzi;

Of Sallai, Kallai; of Amok, Eber;

Van Sallai, Kallai; van Amok, Heber;

Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

Van Hilkia, Hasabja; van Jedaja, Nethaneel.

The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

Van de Levieten werden in de dagen van Eljasib, Jojada, en Johanan, en Jaddua, de hoofden der vaderen beschreven; mitsgaders de priesteren, tot het koninkrijkvan Darius, den Perziaan.

The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

De kinderen van Levi, de hoofden der vaderen, werden beschreven in het boek der kronieken, tot de dagen van Johanan, den zoon van Eljasib, toe.

And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

De hoofden dan der Levieten waren Hasabja, Serebja, en Jesua, de zoon van Kadmiel, en hun broederen tegen hen over, om te prijzen en te danken, naar het gebodvan David, den man Gods, wacht tegen wacht.

Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

Matthanja en Bakbukja, Obadja, Mesullam, Talmon en Akkub, waren poortiers, de wacht waarnemende bij de schatkamers der poorten.

These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Dezen waren in de dagen van Jojakim, den zoon van Jesua, den zoon van Jozadak, en in de dagen van Nehemia, den landvoogd, en van den priester Ezra, denschriftgeleerde.

And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

In de inwijding nu van Jeruzalems muur, zochten zij de Levieten uit al hun plaatsen, dat zij hen te Jeruzalem brachten, om de inwijding te doen met vreugde, en metdankzeggingen, en met gezang, cimbalen, luiten, en met harpen.

And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

Alzo werden de kinderen der zangers verzameld, zo uit het vlakke veld rondom Jeruzalem, als uit de dorpen van de Netofathieten;

Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

En uit het huis van Gilgal, en uit de velden van Geba en Asmaveth; want de zangers hadden zich dorpen gebouwd rondom Jeruzalem.

And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

En de priesters en de Levieten reinigden zichzelven; daarna reinigden zij het volk, en de poorten, en den muur.

Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

Toen deed ik de vorsten van Juda opgaan op den muur; en ik stelde twee grote dankkoren en omgangen, een ter rechterhand op den muur, naar de Mistpoort toe.

And after them went Hoshaiah, and half of the princes of Judah,

En achter hen ging Hosaja, en de helft der vorsten van Juda.

And Azariah, Ezra, and Meshullam,

En Azarja, Ezra, en Mesullam,

Judah, and Benjamin, and Shemaiah, and Jeremiah,

Juda, en Benjamin, en Semaja, en Jeremia;

And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

En van de priesters kinderen met trompetten: Zecharja, de zoon van Jonathan, den zoon van Semaja, den zoon van Matthanja, den zoon van Michaja, den zoon vanZakkur, den zoon van Asaf;

And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

En zijn broeders, Semaja, en Azareel, Milalai, Gilalai, Maai, Nethaneel, en Juda, Hanani, met muziekinstrumenten van David, den man Gods; en Ezra, deschriftgeleerde, ging voor hun aangezicht heen.

And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

Voorts naar de Fonteinpoort, en tegen hen over, gingen zij op bij de trappen van Davids stad, door den opgang des muurs, boven Davids huis, tot aan de Waterpoort,tegen het oosten.

And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

Het tweede dankkoor nu ging tegenover, en ik achter hetzelve, met de helft des volks, op den muur, van boven den Bakoventoren, tot aan den breden muur;

And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

En van boven de poort van Efraim, en boven de Oude poort, en boven de Vispoort, en den toren Hananeel, en den toren Mea, tot aan de Schaapspoort, en zij blevenstaan in de Gevangenpoort.

So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

Daarna stonden de beide dankkoren in Gods huis; ook ik en de helft der overheden met mij.

And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

En de priesters, Eljakim, Maaseja, Minjamin, Michaja, Eljoenai, Zacharja, Hananja, met trompetten;

And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

Voorts Maaseja, en Semaja, en Eleazar, en Uzzi, en Johanan, en Malchia, en Elam, en Ezer; ook lieten zich de zangers horen, met Jizrahja, den opziener.

Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

En zij offerden deszelven daags grote slachtofferen, en waren vrolijk; want God had hen vrolijk gemaakt met grote vrolijkheid; en ook waren de vrouwen en dekinderen vrolijk; zodat de vrolijkheid van Jeruzalem tot van verre gehoord werd.

And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

Ook werden ten zelfden dage mannen gesteld over de kameren, tot de schatten, tot de hefofferen, tot de eerstelingen en tot de tienden, om daarin uit de akkers dersteden te verzamelen de delen der wet, voor de priesteren en voor de Levieten; want Juda was vrolijk over de priesteren en over de Levieten, die daar stonden.

And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

En de wacht huns Gods waarnamen, en de wacht der reiniging, ook de zangers, en de poortiers, naar het gebod van David en zijn zoon Salomo.

For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

Want in de dagen van David en Asaf, van ouds, waren er hoofden der zangers, en des lofgezangs, en der dankzeggingen tot God.

And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Daarom gaf gans Israel, in de dagen van Zerubbabel, en in de dagen van Nehemia, de delen der zangers en der poortiers, van elk dagelijks op zijn dag; en zijheiligden voor de Levieten, en de Levieten heiligden voor de kinderen van Aaron.

Nehemiah 13 - Nehemia 13


Nehemiah Chapter 13 King James Bible - Nehemia Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 12
Nehemia 12

The Book of Nehemiah
Nehemia

Return to Index
Index

Chapter 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

Te dien dage werd er gelezen in het boek van Mozes, voor de oren des volks; en daarin werd geschreven gevonden, dat de Ammonieten en Moabieten niet zoudenkomen in de gemeente Gods, tot in eeuwigheid;

Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

Omdat zij den kinderen Israels niet waren tegengekomen met brood en met water, ja, Bileam tegen hen gehuurd hadden, om hen te vloeken, hoewel onze God denvloek omkeerde in een zegen.

Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

Zo geschiedde het, als zij deze wet hoorden, dat zij alle vermengeling van Israel afscheidden.

And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

Eljasib nu, de priester, die gesteld was over de kamer van het huis onzes Gods, was voor dezen nabestaande van Tobia geworden.

And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

En hij had hem een grote kamer gemaakt, alwaar zij te voren henenleiden het spijsoffer, den wierook en de vaten, en de tienden van koren, van most en van olie, diebevolen waren voor de Levieten, en de zangers, en de poortiers, mitsgaders het hefoffer der priesteren.

But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

Doch in dit alles was ik niet te Jeruzalem; want in het twee en dertigste jaar van Arthahsasta, koning van Babel, kwam ik tot den koning; maar ten einde vansommige dagen verkreeg ik weder verlof van den koning.

And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

En ik kwam te Jeruzalem, en verstond van het kwaad, dat Eljasib voor Tobia gedaan had, makende hem een kamer in de voorhoven van Gods huis.

And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

En het mishaagde mij zeer; zo wierp ik al het huisraad van Tobia buiten, uit de kamer.

Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

Voorts gaf ik bevel, en zij reinigden de kameren; en ik bracht daar weder in de vaten van Gods huis, met het spijsoffer en den wierook.

And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

Ook vernam ik, dat der Levieten deel hun niet gegeven was; zodat de Levieten en de zangers, die het werk deden, gevloden waren, een iegelijk naar zijn akker.

Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

En ik twistte met de overheden, en zeide: Waarom is het huis Gods verlaten? Doch ik vergaderde hen, en herstelde ze in hun stand.

Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

Toen bracht gans Juda de tienden van het koren, en van den most, en van de olie, in de schatten.

And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

En ik stelde tot schatmeesters over de schatten, Selemja, den priester, en Zadok, den schrijver, en Pedaja, uit de Levieten; en aan hun hand Hanan, den zoon vanZakkur, den zoon van Matthanja; want zij werden getrouw geacht, en hun werd opgelegd aan hun broederen uit te delen.

Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

Gedenk mijner, mijn God, in dezen; en delg mijn weldadigheden niet uit, die ik aan het huis mijns Gods en aan Zijn wachten gedaan heb.

In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

In dezelfde dagen zag ik in Juda, die persen traden op den sabbat, en die garven inbrachten, die zij op ezels laadden; als ook wijn, druiven en vijgen, en allen last, dienzij te Jeruzalem inbrachten op den sabbatdag; en ik betuigde tegen hen ten dage, als zij eetwaren verkochten.

There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

Daar waren ook Tyriers binnen, die vis aanbrachten, en alle koopwaren, die zij op den sabbat verkochten aan de kinderen van Juda en te Jeruzalem.

Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

Zo twistte ik met de edelen van Juda, en zeide tot hen: Wat voor een boos ding is dit, dat gijlieden doet, en ontheiligt den sabbatdag?

Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

Deden niet uw vaders alzo, en onze God bracht al dit kwaad over ons en over deze stad? En gijlieden maakt de hittige gramschap nog meer over Israel,ontheiligende den sabbat.

And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

Het geschiedde nu, als de poorten van Jeruzalem schaduw gaven, voor den sabbat, dat ik bevel gaf, en de deuren werden gesloten; en ik beval, dat zij ze niet zoudenopendoen tot na den sabbat; en ik stelde van mijn jongens aan de poorten, opdat er geen last zou inkomen op den sabbatdag.

So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

Toen vernachtten de kramers, en de verkopers van alle koopwaren, buiten voor Jeruzalem, eens of tweemaal.

Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

Zo betuigde ik tegen hen, en zeide tot hen: Waarom vernacht gijlieden tegenover den muur? Zo gij het weder doet, zal ik de hand aan u slaan. Van dien tijd afkwamen zij niet op den sabbat.

And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

Voorts zeide ik tot de Levieten, dat zij zich zouden reinigen, en de poorten komen wachten, om den sabbatdag te heiligen. Gedenk mijner ook in dezen, mijn God! enverschoon mij naar de veelheid Uwer goedertierenheid.

In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

Ook zag ik in die dagen Joden, die Asdodische, Ammonietische en Moabietische vrouwen bij zich hadden doen wonen.

And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

En hun kinderen spraken half Asdodisch, en zij konden geen Joods spreken, maar naar de taal eens iegelijken volks.

And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

Zo twistte ik met hen, en vloekte hen, en sloeg sommige mannen van hen, en plukte hun het haar uit; en ik deed hen zweren bij God: Indien gij uw dochteren hunzonen zult geven, en indien gij van hun dochteren voor uw zonen of voor u zult nemen!

Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

Heeft niet Salomo, de koning van Israel, daarin gezondigd, hoewel er onder vele heidenen geen koning was, gelijk hij, en hij zijn God lief was, en God hem ten koningover gans Israel gesteld had? Ook hem deden de vreemde vrouwen zondigen.

Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

Zouden wij dan naar ulieden horen, dat gij al dit grote kwaad zoudt doen, overtredende tegen onzen God, doende vreemde vrouwen bij u wonen?

And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

Ook was er een van de kinderen van Jojada, den zoon van Eljasib, den hogepriester, schoonzoon geworden van Sanballat, den Horoniet; daarom jaagde ik hem vanmij weg.

Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

Gedenk aan hen, mijn God, omdat zij het priesterdom hebben verontreinigd, ja, het verbond des priesterdoms en der Levieten.

Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

Alzo reinigde ik hen van alle vreemden; en ik bestelde de wachten der priesteren en der Levieten, elk op zijn werk;

And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

Esther 1 - Esther 1


Esther Chapter 1 King James Bible - Esther Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 13
Nehemia 13

The Book of Esther
Esther

Return to Index
Index

Chapter 1

Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

Het geschiedde nu in de dagen van Ahasveros, (hij is die Ahasveros, dewelke regeerde van Indie af tot aan Morenland toe, honderd zeven en twintiglandschappen).

That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

In die dagen, als de koning Ahasveros op den troon zijns koninkrijks zat, die op den burg Susan was;

In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

In het derde jaar zijner regering maakte hij een maaltijd al zijn vorsten en zijn knechten; de macht van Perzie en Medie, de grootste heren en de oversten derlandschappen waren voor zijn aangezicht;

When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

Als hij vertoonde den rijkdom der heerlijkheid zijns rijks, en de kostelijkheid des sieraads zijner grootheid, vele dagen lang, honderd en tachtig dagen.

And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

Toen nu die dagen vervuld waren, maakte de koning een maaltijd al den volke, dat gevonden werd op den burg Susan, van den grootste tot den kleinste, zeven dagenlang, in het voorhof van den hof van het koninklijk paleis.

Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

Er waren witte, groene en hemelsblauwe behangselen, gevat aan fijn linnen en purperen banden, in zilveren ringen, en aan marmeren pilaren; de bedsteden warenvan goud en zilver, op een vloer van porfier steen, en van marmer, en albast, en kostelijke stenen.

And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

En men gaf te drinken in vaten van goud, en het ene vat was anders dan het andere vat; en er was veel koninklijke wijn, naar des konings vermogen.

And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

En het drinken geschiedde naar de wet, dat niemand dwong; want alzo had de koning vastelijk bevolen aan alle groten zijns huizes, dat zij doen zouden naar den wilvan een iegelijk.

Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

De koningin Vasthi maakte ook een maaltijd voor de vrouwen in het koninklijk huis, hetwelk de koning Ahasveros had.

On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

Op den zevenden dag, toen des konings hart vrolijk was van den wijn, zeide hij tot Mehuman, Biztha, Charbona, Bigtha en Abagtha, Zethar en Charchas, de zevenkamerlingen, dienende voor het aangezicht van den koning Ahasveros,

To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

Dat zij Vasthi, de koningin, zouden brengen voor het aangezicht des konings, met de koninklijke kroon, om den volken en den vorsten haar schoonheid te tonen; wantzij was schoon van aangezicht.

But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

Doch de koningin Vasthi weigerde te komen op het woord des konings, hetwelk door den dienst der kamerlingen haar aangezegd was. Toen werd de koning zeerverbolgen, en zijn grimmigheid ontstak in hem.

Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

Toen zeide de koning tot de wijzen, die de tijden verstonden (want alzo moest des konings zaak geschieden, in de tegenwoordigheid van al degenen, die de wet enhet recht wisten;

And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

De naasten nu bij hem waren Carsena, Sethar, Admatha, Tharsis, Meres, Marsena, Memuchan, zeven vorsten der Perzen en der Meden, die het aangezicht deskonings zagen, die vooraan zaten in het koninkrijk),

What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

Wat men naar de wet met de koningin Vasthi doen zou, omdat zij niet gedaan had het woord van den koning Ahasveros, door den dienst der kamerlingen?

And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

Toen zeide Memuchan voor het aangezicht des konings en der vorsten: De koningin Vasthi heeft niet alleen tegen den koning misdaan, maar ook tegen al devorsten, en tegen al de volken, die in al de landschappen van den koning Ahasveros zijn.

For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

Want deze daad der koningin zal uitkomen tot alle vrouwen, zodat zij haar mannen verachten zullen in haar ogen, als men zeggen zal: De koning Ahasveros zeide,dat men de koningin Vasthi voor zijn aangezicht brengen zou; maar zij kwam niet.

Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

Te dezen zelfden dage zullen de vorstinnen van Perzie en Medie ook alzo zeggen tot al de vorsten des konings, als zij deze daad der koningin zullen horen, en er zalverachtens en toorns genoeg wezen.

If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

Indien het den koning goeddunkt, dat een koninklijk gebod van hem uitga, hetwelk geschreven worde in de wetten der Perzen en Meden, en dat men het nietovertrede: dat Vasthi niet inga voor het aangezicht van den koning Ahasveros, en de koning geve haar koninkrijk aan haar naaste, die beter is dan zij.

And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

Als het bevel des konings, hetwelk hij doen zal in zijn ganse koninkrijk, (want het is groot) gehoord zal worden, zo zullen alle vrouwen aan haar mannen eer geven,van de grootste tot de kleinste toe.

And the saying pleased the king and the princes; and the king did according to the word of Memucan:

Dit woord nu was goed in de ogen des konings en der vorsten; en de koning deed naar het woord van Memuchan.

For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Esther 2 - Esther 2


Esther Chapter 2 King James Bible - Esther Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 1
Esther 1

The Book of Esther
Esther

Return to Index
Index

Chapter 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

Na deze geschiedenissen, toen de grimmigheid van den koning Ahasveros gestild was, gedacht hij aan Vasthi, en wat zij gedaan had, en wat over haar beslotenwas.

Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

Toen zeiden de jongelingen des konings, die hem dienden: Men zoeke voor den koning jonge dochters, maagden, schoon van aangezicht.

And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

En de koning bestelle toezieners in al de landschappen zijns koninkrijks, dat zij vergaderen alle jonge dochters, maagden, schoon van aangezicht, tot den burg Susan,tot het huis der vrouwen, onder de hand van Hegai, des konings kamerling, bewaarder der vrouwen; en men geve haar haar versierselen.

And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

En de jonge dochter, die in des konings oog schoon wezen zal, worde koningin in stede van Vasthi. Deze zaak nu was goed in de ogen des konings, en hij deed alzo.

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

Er was een Joods man op den burg Susan, wiens naam was Mordechai, een zoon van Jair, den zoon van Simei, den zoon van Kis, een man van Jemini;

Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

Die weggevoerd was van Jeruzalem met de weggevoerden, die weggevoerd waren met Jechonia, den koning van Juda, denwelken Nebukadnezar, de koning vanBabel, had weggevoerd.

And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

En hij was het, die opvoedde Hadassa (deze is Esther, de dochter zijns ooms); want zij had geen vader noch moeder; en zij was een jonge dochter, schoon vangedaante, en schoon van aangezicht; en als haar vader en haar moeder stierven, had Mordechai ze zich tot een dochter aangenomen.

So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

Het geschiedde nu, toen het woord des konings en zijn wet ruchtbaar was, en toen vele jonge dochters samenvergaderd werden op den burg Susan, onder de handvan Hegai, werd Esther ook genomen in des konings huis, onder de hand van Hegai, den bewaarder der vrouwen.

And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

En die jonge dochter was schoon in zijn ogen, en zij verkreeg gunst voor zijn aangezicht; daarom haastte hij met haar versierselen en met haar delen haar te geven,en zeven aanzienlijke jonge dochters haar te geven uit het huis des konings; en hij verplaatste haar en haar jonge dochters naar het beste van het huis der vrouwen.

Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

Esther had haar volk en haar maagschap niet te kennen gegeven; want Mordechai had haar geboden, dat zij het niet zou te kennen geven.

And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

Mordechai nu wandelde allen dag voor het voorhof van het huis der vrouwen, om te vernemen naar den welstand van Esther, en wat met haar geschieden zou.

Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

Als nu de beurt van elke jonge dochter naakte, om tot den koning Ahasveros te komen, nadat haar twaalf maanden lang naar de wet der vrouwen geschied was;want alzo werden vervuld de dagen harer versieringen, zes maanden met mirre-olie, en zes maanden met specerijen, en met andere versierselen der vrouwen;

Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

Daarmede kwam dan de jonge dochter tot den koning; al wat zij zeide, werd haar gegeven, dat zij daarmede ging uit het huis der vrouwen tot het huis des konings.

In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

Des avonds ging zij daarin, en des morgens ging zij weder naar het tweede huis der vrouwen, onder de hand van Saasgaz, den kamerling des konings, bewaarderder bijwijven, zij kwam niet weder tot den koning, ten ware de koning lust tot haar had, en zij bij name geroepen werd.

Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

Als de beurt van Esther, de dochter van Abichail, den oom van Mordechai, (die hij zich ter dochter genomen had) naakte, dat zij tot den koning komen zou, begeerdezij niet met al, dan wat Hegai, des konings kamerling, de bewaarder der vrouwen, zeide; en Esther verkreeg genade in de ogen van allen, die haar zagen.

So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

Alzo werd Esther genomen tot den koning Ahasveros, tot zijn koninklijk huis, in de tiende maand, welke is de maand Tebeth, in het zevende jaar zijns rijks.

And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

En de koning beminde Esther boven alle vrouwen, en zij verkreeg genade en gunst voor zijn aangezicht, boven alle maagden; en hij zette de koninklijke kroon ophaar hoofd, en hij maakte haar koningin in de plaats van Vasthi.

Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Toen maakte de koning een groten maaltijd al zijn vorsten en zijn knechten, den maaltijd van Esther; en hij gaf den landschappen rust, en hij gaf geschenken naardes konings vermogen.

And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

Toen ten anderen male maagden vergaderd werden, zo zat Mordechai in de poort des konings.

Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

Esther nu had haar maagschap en haar volk niet te kennen gegeven, gelijk als Mordechai haar geboden had; want Esther deed het bevel van Mordechai, gelijk alstoen zij bij hem opgevoed werd.

In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

In die dagen, als Mordechai in de poort des konings zat, werden Bigthan en Theres, twee kamerlingen des konings van de dorpelwachters, zeer toornig, en zijzochten de hand te slaan aan den koning Ahasveros.

And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

En deze zaak werd Mordechai bekend gemaakt, en hij gaf ze de koningin Esther te kennen; en Esther zeide het den koning in Mordechai's naam.

And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Als men de zaak onderzocht, is het zo bevonden, en zij beiden werden aan een galg gehangen; en het werd in de kronieken geschreven voor het aangezicht deskonings.

Esther 3 - Esther 3


Esther Chapter 3 King James Bible - Esther Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 2
Esther 2

The Book of Esther
Esther

Return to Index
Index

Chapter 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

Na deze geschiedenissen maakte de koning Ahasveros Haman groot, den zoon van Hammedatha, den Agagiet, en hij verhoogde hem, en hij zette zijn stoel boven alde vorsten, die bij hem waren.

And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

En al de knechten des konings, die in de poort des konings waren, neigden en bogen zich neder voor Haman; want de koning had alzo van hem bevolen; maarMordechai neigde zich niet, en boog zich niet neder.

Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

Toen zeiden de knechten des konings, die in de poort des konings waren, tot Mordechai: Waarom overtreedt gij des konings gebod?

Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

Het geschiedde nu, toen zij dit van dag tot dag tot hem zeiden, en hij naar hen niet hoorde, zo gaven zij het Haman te kennen, opdat zij zagen, of de woorden vanMordechai bestaan zouden; want hij had hun te kennen gegeven, dat hij een Jood was.

And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

Toen Haman zag, dat Mordechai zich niet neigde, noch zich voor hem nederboog, zo werd Haman vervuld met grimmigheid.

And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

Doch hij verachtte in zijn ogen, dat hij aan Mordechai alleen de hand zou slaan (want men had hem het volk van Mordechai aangewezen); maar Haman zocht al deJoden, die in het ganse koninkrijk van Ahasveros waren, namelijk het volk van Mordechai, te verdelgen.

In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

In de eerste maand (deze is de maand Nisan) in het twaalfde jaar van den koning Ahasveros, wierp men het Pur, dat is, het lot, voor Hamans aangezicht, van dagtot dag, en van maand tot maand, tot de twaalfde maand toe; deze is de maand Adar.

And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

Want Haman had tot den koning Ahasveros gezegd: Er is een volk, verstrooid en verdeeld onder de volken in al de landschappen uws koninkrijks; en hun wetten zijnverscheiden van de wetten aller volken; ook doen zij des konings wetten niet; daarom is het den koning niet oorbaar hen te laten blijven.

If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

Indien het den koning goeddunkt, laat er geschreven worden, dat men hen verdoe; zo zal ik tien duizend talenten zilvers opwegen in de handen dergenen, die hetwerk doen, om in des konings schatten te brengen.

And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

Toen trok de koning zijn ring van zijn hand, en hij gaf hem aan Haman, den zoon van Hammedatha, den Agagiet, der Joden tegenpartijder.

And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

En de koning zeide tot Haman: Dat zilver zij u geschonken, ook dat volk, om daarmede te doen, naar dat het goed is in uw ogen.

Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

Toen werden de schrijvers des konings geroepen, in de eerste maand, op den dertienden dag derzelve, en er werd geschreven naar alles, wat Haman beval, aan destadhouders des konings, en aan de landvoogden, die over elk landschap waren, en aan de vorsten van elk volk, elk landschap naar zijn schrift, en elk volk naar zijnspraak; er werd geschreven in den naam van den koning Ahasveros, en het werd met des konings ring verzegeld.

And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

De brieven nu werden gezonden door de hand der lopers tot al de landschappen des konings, dat men zou verdelgen, doden en verdoen al de Joden, van den jongetot den oude toe, de kleine kinderen en de vrouwen, op een dag, op den dertienden der twaalfde maand (deze is de maand Adar), en dat men hun buit zou roven.

The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

De inhoud van het schrift was, dat er een wet zou gegeven worden in alle landschappen, openbaar aan alle volken, dat zij tegen denzelfden dag zouden gereed zijn.

The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

De lopers gingen uit, voortgedrongen zijnde door het woord des konings, en de wet werd uitgegeven in den burg Susan. En de koning en Haman zaten en dronken,doch de stad Susan was verward.

Esther 4 - Esther 4


Esther Chapter 4 King James Bible - Esther Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 3
Esther 3

The Book of Esther
Esther

Return to Index
Index

Chapter 4

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

Na deze geschiedenissen maakte de koning Ahasveros Haman groot, den zoon van Hammedatha, den Agagiet, en hij verhoogde hem, en hij zette zijn stoel boven alde vorsten, die bij hem waren.

And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

En al de knechten des konings, die in de poort des konings waren, neigden en bogen zich neder voor Haman; want de koning had alzo van hem bevolen; maarMordechai neigde zich niet, en boog zich niet neder.

And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

Toen zeiden de knechten des konings, die in de poort des konings waren, tot Mordechai: Waarom overtreedt gij des konings gebod?

So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

Het geschiedde nu, toen zij dit van dag tot dag tot hem zeiden, en hij naar hen niet hoorde, zo gaven zij het Haman te kennen, opdat zij zagen, of de woorden vanMordechai bestaan zouden; want hij had hun te kennen gegeven, dat hij een Jood was.

Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

Toen Haman zag, dat Mordechai zich niet neigde, noch zich voor hem nederboog, zo werd Haman vervuld met grimmigheid.

So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

Doch hij verachtte in zijn ogen, dat hij aan Mordechai alleen de hand zou slaan (want men had hem het volk van Mordechai aangewezen); maar Haman zocht al deJoden, die in het ganse koninkrijk van Ahasveros waren, namelijk het volk van Mordechai, te verdelgen.

And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

In de eerste maand (deze is de maand Nisan) in het twaalfde jaar van den koning Ahasveros, wierp men het Pur, dat is, het lot, voor Hamans aangezicht, van dagtot dag, en van maand tot maand, tot de twaalfde maand toe; deze is de maand Adar.

Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

Want Haman had tot den koning Ahasveros gezegd: Er is een volk, verstrooid en verdeeld onder de volken in al de landschappen uws koninkrijks; en hun wetten zijnverscheiden van de wetten aller volken; ook doen zij des konings wetten niet; daarom is het den koning niet oorbaar hen te laten blijven.

And Hatach came and told Esther the words of Mordecai.

Indien het den koning goeddunkt, laat er geschreven worden, dat men hen verdoe; zo zal ik tien duizend talenten zilvers opwegen in de handen dergenen, die hetwerk doen, om in des konings schatten te brengen.

Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

Toen trok de koning zijn ring van zijn hand, en hij gaf hem aan Haman, den zoon van Hammedatha, den Agagiet, der Joden tegenpartijder.

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

En de koning zeide tot Haman: Dat zilver zij u geschonken, ook dat volk, om daarmede te doen, naar dat het goed is in uw ogen.

And they told to Mordecai Esther's words.

Toen werden de schrijvers des konings geroepen, in de eerste maand, op den dertienden dag derzelve, en er werd geschreven naar alles, wat Haman beval, aan destadhouders des konings, en aan de landvoogden, die over elk landschap waren, en aan de vorsten van elk volk, elk landschap naar zijn schrift, en elk volk naar zijnspraak; er werd geschreven in den naam van den koning Ahasveros, en het werd met des konings ring verzegeld.

Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

De brieven nu werden gezonden door de hand der lopers tot al de landschappen des konings, dat men zou verdelgen, doden en verdoen al de Joden, van den jongetot den oude toe, de kleine kinderen en de vrouwen, op een dag, op den dertienden der twaalfde maand (deze is de maand Adar), en dat men hun buit zou roven.

For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

De inhoud van het schrift was, dat er een wet zou gegeven worden in alle landschappen, openbaar aan alle volken, dat zij tegen denzelfden dag zouden gereed zijn.

Then Esther bade them return Mordecai this answer,

De lopers gingen uit, voortgedrongen zijnde door het woord des konings, en de wet werd uitgegeven in den burg Susan. En de koning en Haman zaten en dronken,doch de stad Susan was verward. Esther 5

Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

So Mordecai went his way, and did according to all that Esther had commanded him.

Esther 5 - Esther 5


Esther Chapter 5 King James Bible - Esther Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 4
Esther 4

The Book of Esther
Esther

Return to Index
Index

Chapter 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

Het geschiedde nu aan den derden dag, dat Esther een koninklijk kleed aantrok, en stond in het binnenste voorhof van des konings huis, tegenover het huis deskonings; de koning nu zat op zijn koninklijken troon, in het koninklijke huis, tegenover de deur van het huis.

And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

En het geschiedde, toen de koning de koningin Esther zag, staande in het voorhof, verkreeg zij genade in zijn ogen, zodat de koning den gouden scepter, die in zijnhand was, Esther toereikte; en Esther naderde, en roerde de spits des scepters aan.

Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

Toen zeide de koning tot haar: Wat is u, koningin Esther! of wat is uw verzoek? Het zal u gegeven worden, ook tot de helft des koninkrijks.

And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

Esther nu zeide: Indien het den koning goeddunkt, zo kome de koning met Haman heden tot den maaltijd, dien ik hem bereid heb.

Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

Toen zeide de koning: Doet Haman spoeden, dat hij het bevel van Esther doe. Als nu de koning met Haman tot den maaltijd, dien Esther bereid had, gekomen was,

And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

Zo zeide de koning tot Esther op den maaltijd des wijns: Wat is uw bede? en zij zal u gegeven worden; en wat is uw verzoek? Het zal geschieden, ook tot de helftdes koninkrijks.

Then answered Esther, and said, My petition and my request is;

Toen antwoordde Esther, en zeide: Mijn bede en verzoek is:

If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

Indien ik genade gevonden heb in de ogen des konings, en indien het den koning goeddunkt, mij te geven mijn bede, en mijn verzoek te doen, zo kome de koning metHaman tot den maaltijd, dien ik hem bereiden zal; zo zal ik morgen doen naar het bevel des konings.

Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

Toen ging Haman ten zelfden dage uit, vrolijk en goedsmoeds; maar toen Haman Mordechai zag in de poort des konings, en dat hij niet opstond, noch zich voor hembewoog, zo werd Haman vervuld met grimmigheid op Mordechai.

Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

Doch Haman bedwong zich, en hij kwam tot zijn huis; en hij zond henen, en liet zijn vrienden komen, en Zeres, zijn huisvrouw.

And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

En Haman vertelde hun de heerlijkheid zijns rijkdoms, en de veelheid zijner zonen, en alles, waarin de koning hem groot gemaakt had, en waarin hij hem verhevenhad boven de vorsten en knechten des konings.

Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

Verder zeide Haman: Ook heeft de koningin Esther niemand met den koning doen komen tot den maaltijd, dien zij bereid heeft, dan mij; en ik ben ook tegen morgenvan haar met den koning genodigd.

Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

Doch dit alles baat mij niet, zo langen tijd als ik den Jood Mordechai zie zitten in de poort des konings.

Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Toen zeide zijn huisvrouw Zeres tot hem, mitsgaders al zijn vrienden: Men make een galg, vijftig ellen hoog, en zeg morgen aan den koning, dat men Mordechaidaaraan hange; ga dan vrolijk met den koning tot dien maaltijd. Deze raad nu dacht Haman goed, en hij deed de galg maken. Esther 6

Esther 6 - Esther 6


Esther Chapter 6 King James Bible - Esther Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 5
Esther 5

The Book of Esther
Esther

Return to Index
Index

Chapter 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

In denzelfden nacht was de slaap van den koning geweken, en hij zeide, dat men het boek der gedachtenissen, de kronieken, brengen zou; en zij werden in detegenwoordigheid des konings gelezen.

And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

En men vond geschreven, dat Mordechai had te kennen gegeven van Bigthana en Theres, twee kamerlingen des konings, uit de dorpelwachters, die de handzochten te leggen aan den koning Ahasveros.

And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

Toen zeide de koning: Wat eer en verhoging is Mordechai hierover gedaan? En de jongelingen des konings, zijn dienaars, zeiden: Aan hem is niets gedaan.

And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

Toen zeide de koning: Wie is in het voorhof? (Haman nu was gekomen in het buitenvoorhof van het huis des konings, om den koning te zeggen, dat men Mordechaizou hangen aan de galg, die hij hem had doen bereiden.)

And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

En des konings jongelingen zeiden tot hem: Zie, Haman staat in het voorhof. Toen zeide de koning: Dat hij inkome.

So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

Als Haman ingekomen was, zo zeide de koning tot hem: Wat zal men met dien man doen, tot wiens eer de koning een welbehagen heeft? Toen zeide Haman in zijnhart: Tot wien heeft de koning een welbehagen, om hem eer te doen, meer dan tot mij?

And Haman answered the king, For the man whom the king delighteth to honour,

Daarom zeide Haman tot den koning: Den man, tot wiens eer de koning een welbehagen heeft,

Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

Zal men het koninklijke kleed brengen, dat de koning pleegt aan te trekken, en het paard, waarop de koning pleegt te rijden; en dat de koninklijke kroon op zijn hoofdgezet worde.

And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

En men zal dat kleed en dat paard geven in de hand van een uit de vorsten des konings, van de grootste heren, en men zal het dien man aantrekken, tot wiens eer dekoning een welbehagen heeft; en men zal hem op dat paard doen rijden door de straten der stad, en men zal voor hem roepen: Alzo zal men dien man doen, totwiens eer de koning een welbehagen heeft!

Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

Toen zeide de koning tot Haman: Haast u, neem dat kleed, en dat paard, gelijk als gij gesproken hebt, en doe alzo aan Mordechai, den Jood, dien aan de poort deskonings zit; en laat niet een woord vallen van alles, wat gij gesproken hebt.

Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

En Haman nam dat kleed en dat paard, en trok het kleed Mordechai aan, en deed hem rijden door de straten der stad, en hij riep voor hem: Alzo zal men dien mandoen, tot wiens eer de koning een welbehagen heeft!

And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

Daarna keerde Mordechai wederom tot de poort des konings; maar Haman werd voortgedreven naar zijn huis, treurig en met bedekten hoofde.

And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

En Haman vertelde aan zijn huisvrouw Zeres en al zijn vrienden al wat hem wedervaren was. Toen zeiden hem zijn wijzen, en Zeres, zijn huisvrouw: IndienMordechai, voor wiens aangezicht gij hebt begonnen te vallen, van het zaad der Joden is, zo zult gij tegen hem niet vermogen; maar gij zult gewisselijk voor zijnaangezicht vallen.

And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Toen zij nog met hem spraken, zo kwamen des konings kamerlingen nabij, en zij haastten Haman tot den maaltijd te brengen, dien Esther bereid had.

Esther 7 - Esther 7


Esther Chapter 7 King James Bible - Esther Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 6
Esther 6

The Book of Esther
Esther

Return to Index
Index

Chapter 7

So the king and Haman came to banquet with Esther the queen.

Toen de koning met Haman gekomen was, om te drinken met de koningin Esther;

And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

Zo zeide de koning tot Esther, ook op den tweeden dag, op den maaltijd des wijns: Wat is uw bede, koningin Esther? en zij zal u gegeven worden; en wat is uwverzoek? Het zal geschieden, ook tot de helft des koninkrijks.

Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

Toen antwoordde de koningin Esther, en zeide: Indien ik, o koning, genade in uw ogen gevonden heb, en indien het den koning goeddunkt, men geve mij mijn leven,om mijner bede wil, en mijn volk, om mijns verzoeks wil.

For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

Want wij zijn verkocht, ik en mijn volk, dat men ons verdelge, dode en ombrenge. Indien wij nog tot knechten en tot dienstmaagden waren verkocht geweest, ik zougezwegen hebben, ofschoon de onderdrukker de schade des konings geenszins zou kunnen vergoeden.

Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

Toen sprak de koning Ahasveros, en zeide tot de koningin Esther: Wie is die, en waar is diezelve, die zijn hart vervuld heeft, om alzo te doen?

And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

En Esther zeide: De man, de onderdrukker en vijand, is deze boze Haman! Toen verschrikte Haman voor het aangezicht des konings en der koningin.

And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

En de koning stond op in zijn grimmigheid van den maaltijd des wijns, en ging naar den hof van het paleis. En Haman bleef staan, om van de koningin Esther,aangaande zijn leven verzoek te doen; want hij zag, dat het kwaad van de koning over hem ten volle besloten was.

Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

Toen de koning wederkwam uit den hof van het paleis in het huis van den maaltijd des wijns, zo was Haman gevallen op het bed, waarop Esther was. Toen zeide dekoning: Zou hij ook wel de koningin verkrachten bij mij in het huis? Het woord ging uit des konings mond, en zij bedekten Hamans aangezicht.

And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

En Charbona, een van de kamerlingen, voor het aanschijn des konings staande, zeide: Ook zie, de galg, welke Haman gemaakt heeft voor Mordechai, die goed voorden koning gesproken heeft, staat bij Hamans huis, vijftig ellen hoog. Toen zeide de koning: Hang hem daaraan.

So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Alzo hingen zij Haman aan de galg, die hij voor Mordechai had doen bereiden; en de grimmigheid des konings werd gestild. Esther 8

Esther 8 - Esther 8


Esther Chapter 8 King James Bible - Esther Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 7
Esther 7

The Book of Esther
Esther

Return to Index
Index

Chapter 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

Te dienzelfden dage gaf de koning Ahasveros aan de koningin Esther het huis van Haman, den vijand der Joden; en Mordechai kwam voor het aangezicht deskonings, want Esther had te kennen gegeven, wat hij voor haar was.

And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

En de koning toog zijn ring af, dien hij van Haman genomen had, en gaf hem aan Mordechai; en Esther stelde Mordechai over het huis van Haman.

And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

En Esther sprak verder voor het aangezicht des konings, en zij viel voor zijn voeten, en zij weende, en zij smeekte hem, dat hij de boosheid van Haman, den Agagiet,en zijn gedachte, die hij tegen de Joden gedacht had, zou wegnemen.

Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

De koning nu reikte den gouden scepter Esther toe. Toen rees Esther op, en zij stond voor het aangezicht des konings.

And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

En zij zeide: Indien het den koning goeddunkt, en indien ik genade voor zijn aangezicht gevonden heb en deze zaak voor den koning recht is, en ik in zijn ogenaangenaam ben, dat er geschreven worde, dat de brieven en de gedachte van Haman, den zoon van Hammedatha, den Agagiet, wederroepen worden, welke hijgeschreven heeft, om de Joden om te brengen, die in al de landschappen des konings zijn.

For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

Want hoe zal ik vermogen, dat ik aanzie het kwaad, dat mijn volk treffen zal? En hoe zal ik vermogen, dat ik aanzie het verderf van mijn geslacht?

Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

Toen zeide de koning Ahasveros tot de koningin Esther en tot Mordechai, den Jood: Ziet, het huis van Haman heb ik Esther gegeven, en hem heeft men aan de galggehangen, omdat hij zijn hand aan de Joden geslagen had.

Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

Schrijft dan gijlieden voor de Joden, zoals het goed is in uw ogen, in des konings naam, en verzegelt het met des konings ring; want het schrift, dat in des koningsnaam geschreven, en met des konings ring verzegeld is, is niet te wederroepen.

Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

Toen werden des konings schrijvers geroepen, ter zelfder tijd, in de derde maand (zij is de maand Sivan), op den drie en twintigsten derzelve, en er werd geschrevennaar alles, wat Mordechai gebood, aan de Joden, en aan de stadhouders, en landvoogden, en oversten der landschappen, die van Indie af tot aan Morenlandstrekken, honderd zeven en twintig landschappen, een ieder landschap naar zijn schrift, een ieder volk naar zijn spraak; ook aan de Joden naar hun schrift en naarhun spraak.

And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

En men schreef in den naam van den koning Ahasveros, en men verzegelde het met des konings ring; en men zond de brieven door de hand der lopers te paard,rijdende op snelle kemelen, op muildieren, van merrien geteeld;

Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

Dat de koning den Joden toeliet, die in elke stad waren, zich te vergaderen, en voor hun leven te staan, om te verdelgen, om te doden en om om te brengen allemacht des volks en des landschaps, die hen benauwen zou, de kleine kinderen en de vrouwen, en hun buit te roven;

Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

Op een dag in al de landschappen van den koning Ahasveros, op den dertienden der twaalfde maand; deze is de maand Adar.

The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

De inhoud van dit schrift was: dat een wet zou gegeven worden in alle landschappen, openbaar aan alle volken; en dat de Joden gereed zouden zijn tegen dien dag,om zich te wreken aan hun vijanden.

So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

De lopers, die op snelle kemelen reden en op muildieren, togen snellijk uit, aangedreven zijnde door het woord des konings. Deze wet nu werd gegeven op den burgSusan.

And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

En Mordechai ging uit van voor het aangezicht des konings in een hemelsblauw en wit koninklijk kleed, en met een grote gouden kroon, en met een opperkleed vanfijn linnen en purper; en de stad Susan juichte en was vrolijk.

The Jews had light, and gladness, and joy, and honour.

Bij de Joden was licht, en blijdschap, en vreugde, en eer;

And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Ook in alle en een ieder landschap, en in alle en een iedere stad, ter plaatse, waar des konings woord en zijn wet aankwam, daar was bij de Joden blijdschap envreugde, maaltijden en vrolijke dagen; en velen uit de volken des lands werden Joden, want de vreze der Joden was op hen gevallen. Esther 9

Esther 9 - Esther 9


Esther Chapter 9 King James Bible - Esther Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 8
Esther 8

The Book of Esther
Esther

Return to Index
Index

Chapter 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

In de twaalfde maand nu (dezelve is de maand Adar), op den dertienden dag derzelve, toen des konings woord en zijn wet nabij gekomen was, dat men het doenzou, ten dage, als de vijanden der Joden hoopten over hen te heersen, zo is het omgekeerd, want de Joden heersten over hun haters.

The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

Want de Joden vergaderden zich in hun steden, in al de landschappen van den koning Ahasveros, om de hand te slaan aan degenen, die hun verderf zochten; enniemand bestond voor hen, want hunlieder schrik was op al die volken gevallen.

And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

En al de oversten der landschappen, en de stadhouders, en landvoogden, en die het werk des konings deden, verhieven de Joden; want de vreze van Mordechai wasop hen gevallen.

For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

Want Mordechai was groot in het huis des konings, en zijn gerucht ging uit door alle landschappen; want die man, Morde chai, werd doorgaans groter.

Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

De Joden nu sloegen op al hun vijanden, met den slag des zwaards, en der doding, en der verderving; en zij deden met hun haters naar hun welbehagen.

And in Shushan the palace the Jews slew and destroyed five hundred men.

En in den burg Susan hebben de Joden gedood en omgebracht vijfhonderd mannen.

And Parshandatha, and Dalphon, and Aspatha,

En Parsandatha, en Dalfon, en Asfata,

And Poratha, and Adalia, and Aridatha,

En Poratha, en Adalia, en Aridatha,

And Parmashta, and Arisai, and Aridai, and Vajezatha,

En Parmastha, en Arisai, en Aridai, en Vaizatha,

The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

De tien zonen van Haman, den zoon van Hammedatha, den vijand der Joden, doodden zij; maar zij sloegen hun handen niet aan den roof.

On that day the number of those that were slain in Shushan the palace was brought before the king.

Ten zelfden dage kwam voor den koning het getal der gedoden op den burg Susan.

And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

En de koning zeide tot de koningin Esther: Te Susan op den burg hebben de Joden gedood en omgebracht vijfhonderd mannen en de tien zonen van Haman; wathebben zij in al de andere landschappen des konings gedaan? Wat is nu uw bede? en het zal u gegeven worden; of wat is verder uw verzoek? het zal geschieden.

Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

Toen zeide Esther: Dunkt het den koning goed, men late ook morgen den Joden, die te Susan zijn, toe, te doen naar het gebod van heden; en men hange de tienzonen van Haman aan de galg.

And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

Toen zeide de koning, dat men alzo doen zou; en er werd een gebod gegeven te Susan, en men hing de tien zonen van Haman op.

For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

En de Joden, die te Susan waren, vergaderden ook op den veertienden dag der maand Adar, en zij doodden te Susan driehonderd mannen; maar zij sloegen hunhand niet aan den roof.

But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

De overige Joden nu, die in de landschappen des konings waren, vergaderden, opdat zij stonden voor hun leven, en rust hadden van hun vijanden, en zij dooddenonder hun haters vijf en zeventig duizend; maar zij sloegen hun hand niet aan den roof.

On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

Dit geschiedde op den dertienden dag der maand Adar; en op de veertienden derzelve rustten zij, en zij maakten denzelven een dag der maaltijden en der vreugde.

But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

En de Joden, die te Susan waren, vergaderden op den dertienden derzelve, en op den veertienden derzelve; en zij rustten op den vijftienden derzelve, en zij maaktendenzelven een dag der maaltijden en der vreugde.

Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

Daarom maakten de Joden van de dorpen, die in de dorpsteden woonden, den veertienden dag der maand Adar ter vreugde en maaltijden, en een vrolijken dag, ender zending van delen aan elkander.

And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

En Mordechai beschreef deze geschiedenissen; en hij zond brieven aan al de Joden, die in al de landschappen van den koning Ahasveros waren, dien, die nabij, endien, die verre waren,

To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

Om over hen te bevestigen, dat zij zouden onderhouden den veertienden dag der maand Adar, en den vijftienden dag derzelve, in alle en in ieder jaar;

As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

Naar de dagen, in dewelke de Joden tot rust gekomen waren van hun vijanden, en de maand, die hun veranderd was van droefenis in blijdschap, en van rouw in eenvrolijken dag; dat zij dezelve dagen maken zouden tot dagen der maaltijden, en der vreugde, en der zending van delen aan elkander, en der gaven aan de armen.

And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

En de Joden namen aan te doen, wat zij begonnen hadden, en dat Mordechai aan hen geschreven had.

Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

Omdat Haman, de zoon van Hammedatha, den Agagiet, aller Joden vijand, tegen de Joden gedacht had hen om te brengen; en dat hij het Pur, dat is, het lot hadgeworpen, om hen te verslaan, en om hen om te brengen.

But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

Maar als zij voor den koning gekomen was, heeft hij door brieven bevolen, dat zijn boze gedachte, die hij gedacht had over de Joden, op zijn hoofd zou wederkeren;en men heeft hem en zijn zonen aan de galg gehangen.

Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

Daarom noemt men die dagen Purim, van den naam van dat Pur. Hierom, vanwege al de woorden van dien brief, en hetgeen zij zelven daarvan gezien hadden, enwat tot hen overgekomen was,

The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

Bevestigden de Joden, en namen op zich en op hun zaad, en op allen, die zich tot hen vervoegen zouden, dat men het niet overtrade, dat zij deze twee dagen zoudenhouden, naar het voorschrift derzelve, en naar den bestemden tijd derzelve, in alle en ieder jaar;

And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

Dat deze dagen gedacht zouden worden en onderhouden, in alle en elk geslacht, elk huisgezin, elk landschap en elke stad; en dat deze dagen van Purim niet zoudenovertreden worden onder de Joden, en dat de gedachtenis derzelve geen einde nemen zou bij hun zaad.

Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

Daarna schreef de koningin Esther, de dochter van Abichail, en Mordechai, de Jood, met alle macht, om dezen brief van Purim ten tweeden male te bevestigen.

And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

En hij zond de brieven aan al de Joden, in de honderd zeven en twintig landschappen van het koninkrijk van Ahasveros, met woorden van vrede en trouw;

To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

Dat zij deze dagen van Purim bevestigen zouden op hun bestemde tijden, gelijk als Mordechai, de Jood, over hen bevestigd had, en Esther, de koningin, en gelijk alszij het bevestigd hadden voor zichzelven en voor hun zaad; de zaken van het vasten en hunlieder geroep.

And the decree of Esther confirmed these matters of Purim; and it was written in the book.

En het bevel van Esther bevestigde de geschiedenissen van deze Purim, en het werd in een boek geschreven.

Esther 10 - Esther 10


Esther Chapter 10 King James Bible - Esther Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 9
Esther 9

The Book of Esther
Esther

Return to Index
Index

Chapter 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

Daarna legde de koning Ahasveros schatting op het land, en de eilanden der zee.

And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

Al de werken nu zijner macht en zijns gewelds, en de verklaring der grootheid van Mordechai, denwelken de koning groot gemaakt heeft, zijn die niet geschreven inhet boek der kronieken der koningen van Medie en Perzie?

For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

Job 1 - Job 1


Job Chapter 1 King James Bible - Job Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 10
Esther 10

The Book of Job
Job

Return to Index
Index

Chapter 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

Er was een man in het land Uz, zijn naam was Job; en dezelve man was oprecht, en vroom, en godvrezende, en wijkende van het kwaad.

And there were born unto him seven sons and three daughters.

En hem werden zeven zonen en drie dochteren geboren.

His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

Daartoe was zijn vee zeven duizend schapen, en drie duizend kemelen, en vijfhonderd juk ossen, en vijfhonderd ezelinnen; ook was zijn dienstvolk zeer veel;zodat deze man groter was dan al die van het oosten.

And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

En zijn zonen gingen, en maakten maaltijden in ieders huis op zijn dag; en zij zonden henen, en nodigden hun drie zusteren, om met hen te eten en te drinken.

And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

Het geschiedde dan, als de dagen der maaltijden omgegaan waren, dat Job henenzond, en hen heiligde en des morgens vroeg opstond, en brandofferen offerdenaar hun aller getal; want Job zeide: Misschien hebben mijn kinderen gezondigd, en God in hun hart gezegend. Alzo deed Job al die dagen.

Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

Er was nu een dag, als de kinderen Gods kwamen, om zich voor den HEERE te stellen, dat de satan ook in het midden van hen kwam.

And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Toen zeide de HEERE tot den satan; Van waar komt gij? En de satan antwoordde den HEERE, en zeide: Van om te trekken op de aarde, en van die tedoorwandelen.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

En de HEERE zeide tot den satan: Hebt gij ook acht geslagen op Mijn knecht Job? Want niemand is op de aarde gelijk hij, een man oprecht en vroom,godvrezende en wijkende van het kwaad.

Then Satan answered the LORD, and said, Doth Job fear God for nought?

Toen antwoordde de satan den HEERE, en zeide: Is het om niet, dat Job God vreest?

Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

Hebt Gij niet een betuining gemaakt voor hem, en voor zijn huis, en voor al wat hij heeft rondom? Het werk zijner handen hebt Gij gezegend, en zijn vee is inmenigte uitgebroken in den lande.

But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

Maar toch strek nu Uw hand uit, en tast aan alles, wat hij heeft; zo hij U niet in Uw aangezicht zal zegenen?

And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

En de HEERE zeide tot den satan: Zie, al wat hij heeft, zij in uw hand; alleen aan hem strek uw hand niet uit. En de satan ging uit van het aangezicht desHEEREN.

And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

Er was nu een dag, als zijn zonen en zijn dochteren aten, en wijn dronken in het huis van hun broeder, den eerstgeborene.

And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

Dat een bode tot Job kwam, en zeide: De runderen waren ploegende, en de ezelinnen weidende aan hun zijden.

And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Doch de Sabeers deden een inval, en namen ze, en sloegen de jongeren met de scherpte des zwaards; en ik ben maar alleen ontkomen, om het u aan te zeggen.

While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

Als deze nog sprak, zo kwam een ander, en zeide: Het vuur Gods viel uit den hemel, en ontstak onder de schapen en onder de jongeren, en verteerde ze; en ikben maar alleen ontkomen, om het u aan te zeggen.

While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Als deze nog sprak, zo kwam een ander, en zeide: De Chaldeen stelden drie hopen, en vielen op de kemelen aan, en namen ze, en sloegen de jongeren met descherpte des zwaards; en ik ben maar alleen ontkomen, om het u aan te zeggen.

While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

Als deze nog sprak, zo kwam een ander, en zeide: Uw zonen en uw dochteren aten, en dronken wijn, in het huis van hun broeder, den eerstgeborene;

And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

En zie, een grote wind kwam van over de woestijn, en stiet aan de vier hoeken van het huis, en het viel op de jongelingen, dat ze stierven; en ik ben maar alleenontkomen, om het u aan te zeggen.

Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

Toen stond Job op, en scheurde zijn mantel, en schoor zijn hoofd, en viel op de aarde, en boog zich neder;

And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

En hij zeide: Naakt ben ik uit mijner moeders buik gekomen, en naakt zal ik daarhenen wederkeren. De HEERE heeft gegeven, en de HEERE heeft genomen;de Naam des HEEREN zij geloofd!

In all this Job sinned not, nor charged God foolishly.

Job 2 - Job 2


Job Chapter 2 King James Bible - Job Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 1
Job 1

The Book of Job
Job

Return to Index
Index

Chapter 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

Wederom was er een dag, als de kinderen Gods kwamen, om zich voor den HEERE te stellen, dat de satan ook in het midden van hen kwam, om zich voorden HEERE te stellen.

And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Toen zeide de HEERE tot den satan: Van waar komt gij? En de satan antwoordde den HEERE, en zeide: Van om te trekken op de aarde, en van die tedoorwandelen.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

En de HEERE zeide tot den satan: Hebt gij ook acht geslagen op Mijn knecht Job? Want niemand is op de aarde gelijk hij, een man, oprecht en vroom,godvrezende en wijkende van het kwaad; en hij houdt nog vast aan zijn oprechtigheid, hoewel gij Mij tegen hem opgehitst hebt, om hem te verslinden zonderoorzaak.

And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

Toen antwoordde de satan den HEERE, en zeide: Huid voor huid, en al wat iemand heeft, zal hij geven voor zijn leven.

But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

Doch strek nu Uw hand uit, en tast zijn gebeente en zijn vlees aan; zo hij U niet in Uw aangezicht zal zegenen!

And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

En de HEERE zeide tot den satan: Zie, hij zij in uw hand, doch verschoon zijn leven.

So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

Toen ging de satan uit van het aangezicht des HEEREN, en sloeg Job met boze zweren, van zijn voetzool af tot zijn schedel toe.

And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

En hij nam zich een potscherf, om zich daarmede te schrabben, en hij zat neder in het midden der as.

Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

Toen zeide zijn huisvrouw tot hem: Houdt gij nog vast aan uw oprechtigheid? Zegen God, en sterf.

But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Maar hij zeide tot haar: Gij spreekt als een der zottinnen spreekt; ja, zouden wij het goede van God ontvangen, en het kwade niet ontvangen? In dit alleszondigde Job met zijn lippen niet.

Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

Als nu de drie vrienden van Job gehoord hadden al dit kwaad, dat over hem gekomen was, kwamen zij, ieder uit zijn plaats, Elifaz, de Themaniet, en Bildad, deSuhiet, en Zofar, de Naamathiet; en zij waren het eens geworden, dat zij kwamen om hem te beklagen, en om hem te vertroosten.

And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

En toen zij hun ogen van verre ophieven, kenden zij hem niet, en hieven hun stem op, en weenden; daartoe scheurden zij een ieder zijn mantel, en strooiden stofop hun hoofden naar den hemel.

So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

Alzo zaten zij met hem op de aarde, zeven dagen en zeven nachten; en niemand sprak tot hem een woord, want zij zagen, dat de smart zeer groot was.

Job 3 - Job 3


Job Chapter 3 King James Bible - Job Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 2
Job 2

The Book of Job
Job

Return to Index
Index

Chapter 3

After this opened Job his mouth, and cursed his day.

Daarna opende Job zijn mond, en vervloekte zijn dag.

And Job spake, and said,

Want Job antwoordde en zeide:

Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

De dag verga, waarin ik geboren ben, en de nacht, waarin men zeide: Een knechtje is ontvangen;

Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

Diezelve dag zij duisternis; dat God naar hem niet vrage van boven; en dat geen glans over hem schijne;

Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

Dat de duisternis en des doods schaduw hem verontreinigen; dat wolken over hem wonen; dat hem verschrikken de zwarte dampen des dags!

As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

Diezelve nacht, donkerheid neme hem in; dat hij zich niet verheuge onder de dagen des jaars; dat hij in het getal der maanden niet kome!

Lo, let that night be solitary, let no joyful voice come therein.

Ziet, diezelve nacht zij eenzaam; dat geen vrolijk gezang daarin kome;

Let them curse it that curse the day, who are ready to raise up their mourning.

Dat hem vervloeken de vervloekers des dags, die bereid zijn hun rouw te verwekken;

Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

Dat de sterren van zijn schemertijd verduisterd worden; hij wachte naar het licht, en het worde niet; en hij zie niet de oogleden des dageraads!

Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

Omdat hij niet toegesloten heeft de deuren mijns buiks, noch verborgen de moeite van mijn ogen.

Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

Waarom ben ik niet gestorven van de baarmoeder af, en heb den geest gegeven, als ik uit den buik voortkwam?

Why did the knees prevent me? or why the breasts that I should suck?

Waarom zijn mij de knieen voorgekomen, en waartoe de borsten, opdat ik zuigen zou?

For now should I have lain still and been quiet, I should have slept: then had I been at rest,

Want nu zou ik nederliggen, en stil zijn; ik zou slapen, dan zou voor mij rust wezen;

With kings and counsellors of the earth, which built desolate places for themselves;

Met de koningen en raadsheren der aarde, die voor zich woeste plaatsen bebouwden;

Or with princes that had gold, who filled their houses with silver:

Of met de vorsten, die goud hadden, die hun huizen met zilver vervulden.

Or as an hidden untimely birth I had not been; as infants which never saw light.

Of als een verborgene misdracht, zou ik niet zijn; als de kinderkens, die het licht niet gezien hebben.

There the wicked cease from troubling; and there the weary be at rest.

Daar houden de bozen op van beroering, en daar rusten de vermoeiden van kracht;

There the prisoners rest together; they hear not the voice of the oppressor.

Daar zijn de gebondenen te zamen in rust; zij horen de stem des drijvers niet.

The small and great are there; and the servant is free from his master.

De kleine en de grote is daar; en de knecht vrij van zijn heer.

Wherefore is light given to him that is in misery, and life unto the bitter in soul;

Waarom geeft Hij den ellendigen het licht, en het leven den bitterlijk bedroefden van gemoed?

Which long for death, but it cometh not; and dig for it more than for hid treasures;

Die verlangen naar den dood, maar hij is er niet; en graven daarnaar meer dan naar verborgene schatten;

Which rejoice exceedingly, and are glad, when they can find the grave?

Die blijde zijn tot opspringens toe, en zich verheugen, als zij het graf vinden;

Why is light given to a man whose way is hid, and whom God hath hedged in?

Aan den man, wiens weg verborgen is, en dien God overdekt heeft?

For my sighing cometh before I eat, and my roarings are poured out like the waters.

Want voor mijn brood komt mijn zuchting; en mijn brullingen worden uitgestort als water.

For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

Want ik vreesde een vreze, en zij is mij aangekomen; en wat ik schroomde, is mij overkomen.

I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

Ik was niet gerust; en was niet stil, en rustte niet; en de beroering is gekomen.

Job 4 - Job 4


Job Chapter 4 King James Bible - Job Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 3
Job 3

The Book of Job
Job

Return to Index
Index

Chapter 4

Then Eliphaz the Temanite answered and said,

Toen antwoordde Elifaz, de Themaniet, en zeide:

If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

Zo wij een woord opnemen tegen u, zult gij verdrietig zijn? Nochtans wie zal zich van woorden kunnen onthouden?

Behold, thou hast instructed many, and thou hast strengthened the weak hands.

Zie, gij hebt velen onderwezen, en gij hebt slappe handen gesterkt;

Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

Uw woorden hebben den struikelende opgericht, en de krommende knieen hebt gij vastgesteld;

But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

Maar nu komt het aan u, en gij zijt verdrietig; het raakt tot u, en gij wordt beroerd.

Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

Was niet uw vreze Gods uw hoop, en de oprechtheid uwer wegen uw verwachting?

Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

Gedenk toch, wie is de onschuldige, die vergaan zij; en waar zijn de oprechten verdelgd?

Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

Maar gelijk als ik gezien heb: die ondeugd ploegen, en moeite zaaien, maaien dezelve.

By the blast of God they perish, and by the breath of his nostrils are they consumed.

Van den adem Gods vergaan zij, en van het geblaas van Zijn neus worden zij verdaan.

The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

De brulling des leeuws, en de stem des fellen leeuws, en de tanden der jonge leeuwen worden verbroken.

The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

De oude leeuw vergaat, omdat er geen roof is, en de jongens eens oudachtigen leeuws worden verstrooid.

Now a thing was secretly brought to me, and mine ear received a little thereof.

Voorts is tot mij een woord heimelijk gebracht, en mijn oor heeft een weinigje daarvan gevat;

In thoughts from the visions of the night, when deep sleep falleth on men,

Onder de gedachten van de gezichten des nachts, als diepe slaap valt op de mensen;

Fear came upon me, and trembling, which made all my bones to shake.

Kwam mij schrik en beving over, en verschrikte de veelheid mijner beenderen.

Then a spirit passed before my face; the hair of my flesh stood up:

Toen ging voorbij mijn aangezicht een geest; hij deed het haar mijns vleses te berge rijzen.

It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

Hij stond, doch ik kende zijn gedaante niet; een beeltenis was voor mijn ogen; er was stilte, en ik hoorde een stem, zeggende:

Shall mortal man be more just than God? shall a man be more pure than his maker?

Zou een mens rechtvaardiger zijn dan God? Zou een man reiner zijn dan zijn Maker?

Behold, he put no trust in his servants; and his angels he charged with folly:

Zie, op Zijn knechten zou Hij niet vertrouwen; hoewel Hij in Zijn engelen klaarheid gesteld heeft.

How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

Hoeveel te min op degenen, die lemen huizen bewonen, welker grondslag in het stof is? Zij worden verbrijzeld voor de motten.

They are destroyed from morning to evening: they perish for ever without any regarding it.

Van den morgen tot den avond worden zij vermorzeld; zonder dat men er acht op slaat, vergaan zij in eeuwigheid.

Doth not their excellency which is in them go away? they die, even without wisdom.

Verreist niet hun uitnemendheid met hen? Zij sterven, maar niet in wijsheid.

Job 5 - Job 5


Job Chapter 5 King James Bible - Job Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 4
Job 4

The Book of Job
Job

Return to Index
Index

Chapter 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

Roep nu, zal er iemand zijn, die u antwoorde? En tot wien van de heiligen zult gij u keren?

For wrath killeth the foolish man, and envy slayeth the silly one.

Want den dwaze brengt de toornigheid om, en de ijver doodt den slechte.

I have seen the foolish taking root: but suddenly I cursed his habitation.

Ik heb gezien een dwaas wortelende; doch terstond vervloekte ik zijn woning.

His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

Verre waren zijn zonen van heil; en zij werden verbrijzeld in de poort, en er was geen verlosser.

Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

Wiens oogst de hongerige verteerde, dien hij ook tot uit de doornen gehaald had; de struikrover slokte hun vermogen in.

Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

Want uit het stof komt het verdriet niet voort, en de moeite spruit niet uit de aarde;

Yet man is born unto trouble, as the sparks fly upward.

Maar de mens wordt tot moeite geboren; gelijk de spranken der vurige kolen zich verheffen tot vliegen.

I would seek unto God, and unto God would I commit my cause:

Doch ik zou naar God zoeken, en tot God mijn aanspraak richten;

Which doeth great things and unsearchable; marvellous things without number:

Die grote dingen doet, die men niet doorzoeken kan; wonderen, die men niet tellen kan;

Who giveth rain upon the earth, and sendeth waters upon the fields:

Die den regen geeft op de aarde, en water zendt op de straten;

To set up on high those that be low; that those which mourn may be exalted to safety.

Om de vernederden te stellen in het hoge; dat de rouwdragenden door heil verheven worden.

He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

Hij maakt te niet de gedachten der arglistigen; dat hun handen niet een ding uitrichten.

He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

Hij vangt de wijzen in hun arglistigheid; dat de raad der verdraaiden gestort wordt.

They meet with darkness in the daytime, and grope in the noonday as in the night.

Des daags ontmoeten zij de duisternis, en gelijk des nachts tasten zij in de middag.

But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

Maar Hij verlost den behoeftige van het zwaard, van hun mond, en van de hand des sterken.

So the poor hath hope, and iniquity stoppeth her mouth.

Zo is voor den arme verwachting; en de boosheid stopt haar mond toe.

Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

Zie, gelukzalig is de mens, denwelken God straft; daarom verwerp de kastijding des Almachtigen niet.

For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

Want Hij doet smart aan, en Hij verbindt; Hij doorwondt, en Zijn handen helen.

He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

In zes benauwdheden zal Hij u verlossen, en in de zevende zal u het kwaad niet aanroeren.

In famine he shall redeem thee from death: and in war from the power of the sword.

In den honger zal Hij u verlossen van den dood, en in den oorlog van het geweld des zwaards.

Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

Tegen den gesel der tong zult gij verborgen wezen, en gij zult niet vrezen voor de verwoesting, als zij komt.

At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

Tegen de verwoesting en tegen den honger zult gij lachen, en voor het gedierte der aarde zult gij niet vrezen.

For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

Want met de stenen des velds zal uw verbond zijn, en het gedierte des velds zal met u bevredigd zijn.

And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

En gij zult bevinden, dat uw tent in vrede is; en gij zult uw woning verzorgen, en zult niet feilen.

Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

Ook zult gij bevinden, dat uw zaad menigvuldig wezen zal, en uw spruiten als het kruid der aarde.

Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

Gij zult in ouderdom ten grave komen, gelijk de korenhoop te zijner tijd opgevoerd wordt.

Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

Zie dit, wij hebben het doorzocht, het is alzo; hoor het, en bemerk gij het voor u.

Job 6 - Job 6


Job Chapter 6 King James Bible - Job Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 5
Job 5

The Book of Job
Job

Return to Index
Index

Chapter 6

But Job answered and said,

Maar Job antwoordde en zeide:

Oh that my grief were throughly weighed, and my calamity laid in the balances together!

Och, of mijn verdriet recht gewogen wierd, en men mijn ellende samen in een weegschaal ophief!

For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

Want het zou nu zwaarder zijn dan het zand der zeeen; daarom worden mijn woorden opgezwolgen.

For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

Want de pijlen des Almachtigen zijn in mij, welker vurig venijn mijn geest uitdrinkt; de verschrikkingen Gods rusten zich tegen mij.

Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

Rochelt ook de woudezel bij het jonge gras? Loeit de os bij zijn voeder?

Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

Wordt ook het onsmakelijke gegeten zonder zout? Is er smaak in het witte des dooiers?

The things that my soul refused to touch are as my sorrowful meat.

Mijn ziel weigert uw woorden aan te roeren; die zijn als mijn laffe spijze.

Oh that I might have my request; and that God would grant me the thing that I long for!

Och, of mijn begeerte kwame, en dat God mijn verwachting gave;

Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

En dat het Gode beliefde, dat Hij mij verbrijzelde, Zijn hand losliet, en een einde met mij maakte!

Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

Dat zou nog mijn troost zijn, en zou mij verkwikken in den weedom, zo Hij niet spaarde; want ik heb de redenen des Heiligen niet verborgen gehouden.

What is my strength, that I should hope? and what is mine end, that I should prolong my life?

Wat is mijn kracht, dat ik hopen zou? Of welk is mijn einde, dat ik mijn leven verlengen zou?

Is my strength the strength of stones? or is my flesh of brass?

Is mijn kracht stenen kracht? Is mijn vlees staal?

Is not my help in me? and is wisdom driven quite from me?

Is dan mijn hulp niet in mij, en is de wijsheid uit mij verdreven?

To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

Aan hem, die versmolten is, zou van zijn vriend weldadigheid geschieden; of hij zou de vreze des Almachtigen verlaten.

My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

Mijn broeders hebben trouwelooslijk gehandeld als een beek; als de storting der beken gaan zij door;

Which are blackish by reason of the ice, and wherein the snow is hid:

Die verdonkerd zijn van het ijs, en in dewelke de sneeuw zich verbergt.

What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

Ten tijde, als zij van hitte vervlieten, worden zij uitgedelgd; als zij warm worden, verdwijnen zij uit haar plaats.

The paths of their way are turned aside; they go to nothing, and perish.

De gangen haars wegs wenden zich ter zijde af; zij lopen op in het woeste, en vergaan.

The troops of Tema looked, the companies of Sheba waited for them.

De reizigers van Thema zien ze, de wandelaars van Scheba wachten op haar.

They were confounded because they had hoped; they came thither, and were ashamed.

Zij worden beschaamd, omdat elkeen vertrouwde; als zij daartoe komen, zo worden zij schaamrood.

For now ye are nothing; ye see my casting down, and are afraid.

Voorwaar, alzo zijt gijlieden mij nu niets geworden; gij hebt gezien de ontzetting, en gij hebt gevreesd.

Did I say, Bring unto me? or, Give a reward for me of your substance?

Heb ik gezegd: Brengt mij, en geeft geschenken voor mij van uw vermogen?

Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

Of bevrijdt mij van de hand des verdrukkers, en verlost mij van de hand der tirannen?

Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

Leert mij, en ik zal zwijgen, en geeft mij te verstaan, waarin ik gedwaald heb.

How forcible are right words! but what doth your arguing reprove?

O, hoe krachtig zijn de rechte redenen! Maar wat bestraft het bestraffen, dat van ulieden is?

Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

Zult gij, om te bestraffen, woorden bedenken, en zullen de redenen des mismoedigen voor wind zijn?

Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

Ook werpt gij u op een wees; en gij graaft tegen uw vriend.

Now therefore be content, look upon me; for it is evident unto you if I lie.

Maar nu, belieft het u, wendt u tot mij, en het zal voor ulieder aangezicht zijn, of ik liege.

Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

Keert toch weder, laat er geen onrecht wezen, ja, keert weder; nog zal mijn gerechtigheid daarin zijn.

Is there iniquity in my tongue? cannot my taste discern perverse things?

Zou onrecht op mijn tong wezen? Zou mijn gehemelte niet de ellenden te verstaan geven?

Job 7 - Job 7


Job Chapter 7 King James Bible - Job Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 6
Job 6

The Book of Job
Job

Return to Index
Index

Chapter 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

Heeft niet de mens een strijd op de aarde, en zijn zijn dagen niet als de dagen des dagloners?

As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

Gelijk de dienstknecht hijgt naar de schaduw, en gelijk de dagloner verwacht zijn werkloon;

So am I made to possess months of vanity, and wearisome nights are appointed to me.

Alzo zijn mij maanden der ijdelheid ten erve geworden, en nachten der moeite zijn mij voorbereid.

When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

Als ik te slapen lig, dan zeg ik: Wanneer zal ik opstaan, en Hij den avond afgemeten hebben? En ik word zat van woelingen tot aan den schemertijd.

My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

Mijn vlees is met het gewormte en met het gruis des stofs bekleed; mijn huid is gekliefd en verachtelijk geworden.

My days are swifter than a weaver's shuttle, and are spent without hope.

Mijn dagen zijn lichter geweest dan een weversspoel, en zijn vergaan zonder verwachting.

O remember that my life is wind: mine eye shall no more see good.

Gedenk, dat mijn leven een wind is; mijn oog zal niet wederkomen, om het goede te zien.

The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

Het oog desgenen, die mij nu ziet, zal mij niet zien; uw ogen zullen op mij zijn; maar ik zal niet meer zijn.

As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

Een wolk vergaat en vaart henen; alzo die in het graf daalt, zal niet weder opkomen.

He shall return no more to his house, neither shall his place know him any more.

Hij zal niet meer wederkeren tot zijn huis, en zijn plaats zal hem niet meer kennen.

Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

Zo zal ik ook mijn mond niet wederhouden, ik zal spreken in benauwdheid mijns geestes; ik zal klagen in bitterheid mijner ziel.

Am I a sea, or a whale, that thou settest a watch over me?

Ben ik dan een zee, of walvis, dat Gij om mij wachten zet?

When I say, My bed shall comfort me, my couch shall ease my complaint;

Wanneer ik zeg: Mijn bedstede zal mij vertroosten, mijn leger zal van mijn klacht wat wegnemen;

Then thou scarest me with dreams, and terrifiest me through visions:

Dan ontzet Gij mij met dromen, en door gezichten verschrikt Gij mij;

So that my soul chooseth strangling, and death rather than my life.

Zodat mijn ziel de verworging kiest; den dood meer dan mijn beenderen.

I loathe it; I would not live alway: let me alone; for my days are vanity.

Ik versmaad ze, ik zal toch in der eeuwigheid niet leven; houd op van mij, want mijn dagen zijn ijdelheid.

What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

Wat is de mens, dat Gij hem groot acht, en dat Gij Uw hart op hem zet?

And that thou shouldest visit him every morning, and try him every moment?

En dat Gij hem bezoekt in elken morgenstond; dat Gij hem in elken ogenblik beproeft?

How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

Hoe lang keert Gij U niet af van mij, en laat niet van mij af, totdat ik mijn speeksel inzwelge?

I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

Heb ik gezondigd, wat zal ik U doen, o Mensenhoeder? Waarom hebt Gij mij U tot een tegenloop gesteld, dat ik mijzelven tot een last zij?

And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

En waarom vergeeft Gij niet mijn overtreding, en doet mijn ongerechtigheid niet weg? Want nu zal ik in het stof liggen; en Gij zult mij vroeg zoeken, maar ik zalniet zijn.

Job 8 - Job 8


Job Chapter 8 King James Bible - Job Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 7
Job 7

The Book of Job
Job

Return to Index
Index

Chapter 8

Then answered Bildad the Shuhite, and said,

Toen antwoordde Bildad, de Suhiet, en zeide:

How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

Hoe lang zult gij deze dingen spreken, en de redenen uws monds een geweldige wind zijn?

Doth God pervert judgment? or doth the Almighty pervert justice?

Zou dan God het recht verkeren, en zou de Almachtige de gerechtigheid verkeren?

If thy children have sinned against him, and he have cast them away for their transgression;

Indien uw kinderen gezondigd hebben tegen Hem, Hij heeft hen ook in de hand hunner overtreding geworpen.

If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

Maar indien gij naar God vroeg zoekt, en tot den Almachtige om genade bidt;

If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

Zo gij zuiver en recht zijt, gewisselijk zal Hij nu opwaken, om uwentwil, en Hij zal de woning uwer gerechtigheid volmaken.

Though thy beginning was small, yet thy latter end should greatly increase.

Uw beginsel zal wel gering zijn; maar uw laatste zal zeer vermeerderd worden.

For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

Want vraag toch naar het vorige geslacht, en bereid u tot de onderzoeking hunner vaderen.

(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

Want wij zijn van gisteren en weten niet; dewijl onze dagen op de aarde een schaduw zijn.

Shall not they teach thee, and tell thee, and utter words out of their heart?

Zullen die u niet leren, tot u spreken, en uit hun hart redenen voortbrengen?

Can the rush grow up without mire? can the flag grow without water?

Verheft zich de bieze zonder slijk? Groeit het rietgras zonder water?

Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

Als het nog in zijn groenigheid is, hoewel het niet afgesneden wordt, nochtans verdort het voor alle gras.

So are the paths of all that forget God; and the hypocrite's hope shall perish:

Alzo zijn de paden van allen, die God vergeten; en de verwachting des huichelaars zal vergaan.

Whose hope shall be cut off, and whose trust shall be a spider's web.

Van denwelke zijn hoop walgen zal; en zijn vertrouwen zal zijn een huis der spinnekop.

He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

Hij zal op zijn huis leunen, maar het zal niet bestaan; hij zal zich daaraan vasthouden, maar het zal niet staande blijven.

He is green before the sun, and his branch shooteth forth in his garden.

Hij is sappig voor de zon, en zijn scheuten gaan over zijn hof uit.

His roots are wrapped about the heap, and seeth the place of stones.

Zijn wortelen worden bij de springader ingevlochten; hij ziet een stenige plaats.

If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

Maar als God hem verslindt uit zijn plaats, zo zal zij hem loochenen, zeggende: Ik heb u niet gezien.

Behold, this is the joy of his way, and out of the earth shall others grow.

Zie, dat is vreugde zijns wegs; en uit het stof zullen anderen voortspruiten.

Behold, God will not cast away a perfect man, neither will he help the evil doers:

Zie, God zal den oprechte niet verwerpen; Hij vat ook de boosdoeners niet bij de hand;

Till he fill thy mouth with laughing, and thy lips with rejoicing.

Totdat Hij uw mond met gelach vervulle, en uw lippen met gejuich.

They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Uw haters zullen met schaamte bekleed worden; en de tent der goddelozen zal niet meer zijn.

Job 9 - Job 9


Job Chapter 9 King James Bible - Job Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 8
Job 8

The Book of Job
Job

Return to Index
Index

Chapter 9

Then Job answered and said,

Maar Job antwoordde en zeide:

I know it is so of a truth: but how should man be just with God?

Waarlijk, ik weet, dat het zo is; want hoe zou de mens rechtvaardig zijn bij God?

If he will contend with him, he cannot answer him one of a thousand.

Zo Hij lust heeft, om met hem te twisten, niet een uit duizend zal hij Hem beantwoorden.

He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

Hij is wijs van hart, en sterk van kracht; wie heeft zich tegen Hem verhard, en vrede gehad?

Which removeth the mountains, and they know not: which overturneth them in his anger.

Die de bergen verzet, dat zij het niet gewaar worden, Die ze omkeert in Zijn toorn;

Which shaketh the earth out of her place, and the pillars thereof tremble.

Die de aarde beweegt uit haar plaats, dat haar pilaren schudden;

Which commandeth the sun, and it riseth not; and sealeth up the stars.

Die de zon gebiedt, en zij gaat niet op; en verzegelt de sterren;

Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

Die alleen de hemelen uitbreidt, en treedt op de hoogten der zee;

Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

Die den Wagen maakt, den Orion, en het Zevengesternte, en de binnenkameren van het Zuiden;

Which doeth great things past finding out; yea, and wonders without number.

Die grote dingen doet, die men niet doorzoeken kan; en wonderen, die men niet tellen kan.

Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

Zie, Hij zal voor mij henengaan, en ik zal Hem niet zien; en Hij zal voorbijgaan, en ik zal Hem niet merken.

Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

Zie, Hij zal roven, wie zal het Hem doen wedergeven? Wie zal tot Hem zeggen: Wat doet Gij?

If God will not withdraw his anger, the proud helpers do stoop under him.

God zal Zijn toorn niet afkeren; onder Hem worden gebogen de hovaardige helpers.

How much less shall I answer him, and choose out my words to reason with him?

Hoeveel te min zal ik Hem antwoorden, en mijn woorden uitkiezen tegen Hem?

Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

Denwelken ik, zo ik rechtvaardig ware, niet zou antwoorden; mijn Rechter zal ik om genade bidden.

If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

Indien ik roep, en Hij mij antwoordt; ik zal niet geloven, dat Hij mijn stem ter ore genomen heeft.

For he breaketh me with a tempest, and multiplieth my wounds without cause.

Want Hij vermorzelt mij door een onweder, en vermenigvuldigt mijn wonden zonder oorzaak.

He will not suffer me to take my breath, but filleth me with bitterness.

Hij laat mij niet toe mijn adem te verhalen; maar Hij verzadigt mij met bitterheden.

If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

Zo het aan de kracht komt, zie, Hij is sterk; en zo het aan het recht komt, wie zal mij dagvaarden?

If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

Zo ik mij rechtvaardig, mijn mond zal mij verdoemen; ben ik oprecht, Hij zal mij toch verkeerd verklaren.

Though I were perfect, yet would I not know my soul: I would despise my life.

Ben ik oprecht, zo acht ik toch mijn ziel niet; ik versmaad mijn leven.

This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

Dat is een ding, daarom zeg ik: Den oprechte en den goddeloze verdoet Hij.

If the scourge slay suddenly, he will laugh at the trial of the innocent.

Als de gesel haastelijk doodt, bespot Hij de verzoeking der onschuldigen.

The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

De aarde wordt gegeven in de hand des goddelozen; Hij overdekt het aangezicht harer rechteren; zo niet, wie is Hij dan?

Now my days are swifter than a post: they flee away, they see no good.

En mijn dagen zijn lichter geweest dan een loper; zij zijn weggevloden, zij hebben het goede niet gezien.

They are passed away as the swift ships: as the eagle that hasteth to the prey.

Zij zijn voorbijgevaren met jachtschepen; gelijk een arend naar het aas toevliegt.

If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

Indien mijn zeggen is: Ik zal mijn klacht vergeten, en ik zal mijn gebaar laten varen, en mij verkwikken;

I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

Zo schroom ik voor al mijn smarten; ik weet, dat Gij mij niet onschuldig zult houden.

If I be wicked, why then labour I in vain?

Ik zal toch goddeloos zijn; waarom dan zal ik ijdellijk arbeiden?

If I wash myself with snow water, and make my hands never so clean;

Indien ik mij wasse met sneeuwwater, en mijn handen zuivere met zeep;

Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

Dan zult Gij mij in de gracht induiken, en mijn klederen zullen van mij gruwen.

For he is not a man, as I am, that I should answer him, and we should come together in judgment.

Want Hij is niet een man, als ik, dien ik antwoorden zou, zo wij te zamen in het gericht kwamen.

Neither is there any daysman betwixt us, that might lay his hand upon us both.

Er is geen scheidsman tussen ons, die zijn hand op ons beiden leggen mocht.

Let him take his rod away from me, and let not his fear terrify me:

Dat Hij van op mij Zijn roede wegdoe, en dat Zijn verschrikking mij niet verbaasd make;

Then would I speak, and not fear him; but it is not so with me.

Zo zal ik spreken, en Hem niet vrezen; want zodanig ben ik niet bij mij.

Job 10 - Job 10


Job Chapter 10 King James Bible - Job Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 9
Job 9

The Book of Job
Job

Return to Index
Index

Chapter 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

Mijn ziel is verdrietig over mijn leven; ik zal mijn klacht op mij laten; ik zal spreken in bitterheid mijner ziel.

I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

Ik zal tot God zeggen: Verdoem mij niet; doe mij weten, waarover Gij met mij twist.

Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

Is het U goed, dat Gij verdrukt, dat Gij verwerpt den arbeid Uwer handen, en over den raad der goddelozen schijnsel geeft?

Hast thou eyes of flesh? or seest thou as man seeth?

Hebt Gij vleselijke ogen, ziet Gij, gelijk een mens ziet?

Are thy days as the days of man? are thy years as man's days,

Zijn Uw dagen als de dagen van een mens? Zijn Uw jaren als de dagen eens mans?

That thou enquirest after mine iniquity, and searchest after my sin?

Dat Gij onderzoekt naar mijn ongerechtigheid, en naar mijn zonde verneemt?

Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

Het is Uw wetenschap, dat ik niet goddeloos ben; nochtans is er niemand, die uit Uw hand verlosse.

Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

Uw handen doen mij smart aan, hoewel zij mij gemaakt hebben, te zamen rondom mij zijn zij, en Gij verslindt mij.

Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

Gedenk toch, dat Gij mij als leem bereid hebt, en mij tot stof zult doen wederkeren.

Hast thou not poured me out as milk, and curdled me like cheese?

Hebt Gij mij niet als melk gegoten, en mij als een kaas doen runnen?

Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

Met vel en vlees hebt Gij mij bekleed; met beenderen ook en zenuwen hebt Gij mij samengevlochten;

Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

Benevens het leven hebt Gij weldadigheid aan mij gedaan, en Uw opzicht heeft mijn geest bewaard.

And these things hast thou hid in thine heart: I know that this is with thee.

Maar deze dingen hebt Gij verborgen in Uw hart; ik weet, dat dit bij U geweest is.

If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

Indien ik zondig, zo zult Gij mij waarnemen, en van mijn misdaad zult Gij mij niet onschuldig houden.

If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

Zo ik goddeloos ben, wee mij! En ben ik rechtvaardig, ik zal mijn hoofd niet opheffen; ik ben zat van schande, maar aanzie mijn ellende.

For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

Want zij verheft zich; gelijk een felle leeuw jaagt Gij mij; Gij keert weder en stelt U wonderlijk tegen mij.

Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

Gij vernieuwt Uw getuigen tegenover mij, en vermenigvuldigt Uw toorn tegen mij; verwisselingen, ja, een heirleger, zijn tegen mij.

Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

En waarom hebt Gij mij uit de baarmoeder voortgebracht? Och, dat ik den geest gegeven had, en geen oog mij gezien had!

I should have been as though I had not been; I should have been carried from the womb to the grave.

Ik zou zijn, alsof ik niet geweest ware; van moeders buik zou ik tot het graf gebracht zijn geweest.

Are not my days few? cease then, and let me alone, that I may take comfort a little,

Zijn mijn dagen niet weinig? Houd op, zet van mij af, dat ik mij een weinig verkwikke;

Before I go whence I shall not return, even to the land of darkness and the shadow of death;

Eer ik henenga (en niet wederkom) in een land der duisternis en der schaduwe des doods;

A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Een stikdonker land, als de duisternis zelve, de schaduwe des doods, en zonder ordeningen, en het geeft schijnsel als de duisternis.

Job 11 - Job 11


Job Chapter 11 King James Bible - Job Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 10
Job 10

The Book of Job
Job

Return to Index
Index

Chapter 11

Then answered Zophar the Naamathite, and said,

Toen antwoordde Zofar, de Naamathiet, en zeide:

Should not the multitude of words be answered? and should a man full of talk be justified?

Zou de veelheid der woorden niet beantwoord worden, en zou een klapachtig man recht hebben?

Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

Zouden uw leugenen de lieden doen zwijgen, en zoudt gij spotten, en niemand u beschamen?

For thou hast said, My doctrine is pure, and I am clean in thine eyes.

Want gij hebt gezegd: Mijn leer is zuiver, en ik ben rein in uw ogen.

But oh that God would speak, and open his lips against thee;

Maar gewisselijk, och, of God sprak, en Zijn lippen tegen u opende;

And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

En u bekend maakte de verborgenheden der wijsheid, omdat zij dubbel zijn in wezen! Daarom weet, dat God voor u vergeet van uw ongerechtigheid.

Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

Zult gij de onderzoeking Gods vinden? Zult gij tot de volmaaktheid toe den Almachtige vinden?

It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

Zij is als de hoogten der hemelen, wat kunt gij doen? Dieper dan de hel, wat kunt gij weten?

The measure thereof is longer than the earth, and broader than the sea.

Langer dan de aarde is haar maat, en breder dan de zee.

If he cut off, and shut up, or gather together, then who can hinder him?

Indien Hij voorbijgaat, opdat Hij overlevere of vergadere, wie zal dan Hem afkeren?

For he knoweth vain men: he seeth wickedness also; will he not then consider it?

Want Hij kent de ijdele lieden en Hij ziet de ondeugd; zou Hij dan niet aanmerken?

For vain man would be wise, though man be born like a wild ass's colt.

Dan zal een verstandeloos man kloekzinnig worden; hoewel de mens als het veulen eens woudezels geboren is.

If thou prepare thine heart, and stretch out thine hands toward him;

Indien gij uw hart bereid hebt, zo breid uw handen tot Hem uit.

If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

Indien er ondeugd in uw hand is, doe die verre weg; en laat het onrecht in uw tenten niet wonen.

For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

Want dan zult gij uw aangezicht opheffen uit de gebreken, en zult vast wezen, en niet vrezen.

Because thou shalt forget thy misery, and remember it as waters that pass away:

Want gij zult de moeite vergeten, en harer gedenken als der wateren, die voorbijgegaan zijn.

And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

Ja, uw tijd zal klaarder dan de middag oprijzen; gij zult uitvliegen, als de morgenstond zult gij zijn.

And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

En gij zult vertrouwen, omdat er verwachting zal zijn; en gij zult graven, gerustelijk zult gij slapen;

Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

En gij zult nederliggen, en niemand zal u verschrikken; en velen zullen uw aangezicht smeken.

But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Maar de ogen der goddelozen zullen bezwijken, en de toevlucht zal van hen vergaan; en hun verwachting zal zijn de uitblazing der ziel.

Job 12 - Job 12


Job Chapter 12 King James Bible - Job Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 11
Job 11

The Book of Job
Job

Return to Index
Index

Chapter 12

And Job answered and said,

Maar Job antwoordde en zeide:

No doubt but ye are the people, and wisdom shall die with you.

Trouwens, omdat gijlieden het volk zijt, zo zal de wijsheid met ulieden sterven!

But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

Ik heb ook een hart even als gijlieden, ik zwicht niet voor u; en bij wien zijn niet dergelijke dingen?

I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

Ik ben het, die zijn vriend een spot is, maar roepende tot God, Die hem verhoort; de rechtvaardige en oprechte is een spot.

He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

Hij is een verachte fakkel, naar de mening desgenen, die gerust is; hij is gereed met den voet te struikelen.

The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

De tenten der verwoesters hebben rust, en die Gode tergen, hebben verzekerdheden, om hetgene God met Zijn hand toebrengt.

But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

En waarlijk, vraag toch de beesten, en elkeen van die zal het u leren; en het gevogelte des hemels, dat zal het u te kennen geven.

Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

Of spreek tot de aarde, en zij zal het u leren; ook zullen het u de vissen der zee vertellen.

Who knoweth not in all these that the hand of the LORD hath wrought this?

Wie weet niet uit alle deze, dat de hand des HEEREN dit doet?

In whose hand is the soul of every living thing, and the breath of all mankind.

In Wiens hand de ziel is van al wat leeft, en de geest van alle vlees des mensen.

Doth not the ear try words? and the mouth taste his meat?

Zal niet het oor de woorden proeven, gelijk het gehemelte voor zich de spijze smaakt?

With the ancient is wisdom; and in length of days understanding.

In de stokouden is de wijsheid, en in de langheid der dagen het verstand.

With him is wisdom and strength, he hath counsel and understanding.

Bij Hem is wijsheid en macht; Hij heeft raad en verstand.

Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

Ziet, Hij breekt af, en het zal niet herbouwd worden; Hij besluit iemand, en er zal niet opengedaan worden.

Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

Ziet, Hij houdt de wateren op, en zij drogen uit; ook laat Hij ze uit, en zij keren de aarde om.

With him is strength and wisdom: the deceived and the deceiver are his.

Bij Hem is kracht en wijsheid; Zijns is de dwalende, en die doet dwalen.

He leadeth counsellors away spoiled, and maketh the judges fools.

Hij voert de raadsheren beroofd weg, en de rechters maakt Hij uitzinnig,

He looseth the bond of kings, and girdeth their loins with a girdle.

Den band der koningen maakt Hij los, en Hij bindt den gordel aan hun lenden.

He leadeth princes away spoiled, and overthroweth the mighty.

Hij voert de oversten beroofd weg, en de machtigen keert Hij om.

He removeth away the speech of the trusty, and taketh away the understanding of the aged.

Hij beneemt den getrouwen de spraak, en der ouden oordeel neemt Hij weg.

He poureth contempt upon princes, and weakeneth the strength of the mighty.

Hij giet verachting over de prinsen uit, en Hij verslapt den riem der geweldigen.

He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

Hij openbaart de diepten uit de duisternis, en des doods schaduwe brengt Hij voort in het licht.

He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

Hij vermenigvuldigt de volken, en verderft ze; Hij breidt de volken uit, en leidt ze.

He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

Hij neemt het hart van de hoofden des volks der aarde weg, en doet hen dwalen in het woeste, waar geen weg is.

They grope in the dark without light, and he maketh them to stagger like a drunken man.

Zij tasten in de duisternis, waar geen licht is; en Hij doet hen dwalen, als een dronkaard.

Job 13 - Job 13


Job Chapter 13 King James Bible - Job Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 12
Job 12

The Book of Job
Job

Return to Index
Index

Chapter 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it.

Ziet, dat alles heeft mijn oog gezien, mijn oor gehoord en verstaan.

What ye know, the same do I know also: I am not inferior unto you.

Gelijk gijlieden het weet, weet ik het ook; ik zwicht niet voor u.

Surely I would speak to the Almighty, and I desire to reason with God.

Maar ik zal tot den Almachtige spreken, en ben belust mij te verdedigen voor God.

But ye are forgers of lies, ye are all physicians of no value.

Want gewisselijk, gij zijt leugenstoffeerders; gij allen zijt nietige medicijnmeesters.

O that ye would altogether hold your peace! and it should be your wisdom.

Och, of gij gans stilzweegt! Dat zou ulieden voor wijsheid wezen.

Hear now my reasoning, and hearken to the pleadings of my lips.

Hoort toch mijn verdediging, en merkt op de twistingen mijner lippen.

Will ye speak wickedly for God? and talk deceitfully for him?

Zult gij voor God onrecht spreken, en zult gij voor Hem bedriegerij spreken?

Will ye accept his person? will ye contend for God?

Zult gij Zijn aangezicht aannemen? Zult gij voor God twisten?

Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

Zal het goed zijn, als Hij u zal onderzoeken? Zult gij met Hem spotten, gelijk men met een mens spot?

He will surely reprove you, if ye do secretly accept persons.

Hij zal u gewisselijk bestraffen, zo gij in het verborgene het aangezicht aanneemt.

Shall not his excellency make you afraid? and his dread fall upon you?

Zal u niet Zijn hoogheid verschrikken, en Zijn vreze over u vallen?

Your remembrances are like unto ashes, your bodies to bodies of clay.

Uw gedachtenissen zijn gelijk as, uw hoogten als hoogten van leem.

Hold your peace, let me alone, that I may speak, and let come on me what will.

Houdt stil van mij, opdat ik spreke, en er ga over mij, wat het zij.

Wherefore do I take my flesh in my teeth, and put my life in mine hand?

Waarom zou ik mijn vlees in mijn tanden nemen, en mijn ziel in mijn hand stellen?

Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

Ziet, zo Hij mij doodde, zou ik niet hopen? Evenwel zal ik mijn wegen voor Zijn aangezicht verdedigen.

He also shall be my salvation: for an hypocrite shall not come before him.

Ook zal Hij mij tot zaligheid zijn; maar een huichelaar zal voor Zijn aangezicht niet komen.

Hear diligently my speech, and my declaration with your ears.

Hoort naarstiglijk mijn rede, en mijn aanwijzing met uw oren.

Behold now, I have ordered my cause; I know that I shall be justified.

Ziet nu, ik heb het recht ordentelijk gesteld; ik weet, dat ik rechtvaardig zal verklaard worden.

Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

Wie is hij, die met mij twist? Wanneer ik nu zweeg, zo zou ik den geest geven.

Only do not two things unto me: then will I not hide myself from thee.

Alleenlijk doe twee dingen niet met mij; dan zal ik mij van Uw aangezicht niet verbergen.

Withdraw thine hand far from me: and let not thy dread make me afraid.

Doe Uw hand verre van op mij, en Uw verschrikking make mij niet verbaasd.

Then call thou, and I will answer: or let me speak, and answer thou me.

Roep dan, en ik zal antwoorden; of ik zal spreken, en geef mij antwoord.

How many are mine iniquities and sins? make me to know my transgression and my sin.

Hoeveel misdaden en zonden heb ik? Maak mijn overtreding en mijn zonden mij bekend.

Wherefore hidest thou thy face, and holdest me for thine enemy?

Waarom verbergt Gij Uw aangezicht, en houdt mij voor Uw vijand?

Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

Zult Gij een gedreven blad verbrijzelen, en zult Gij een drogen stoppel vervolgen?

For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

Want Gij schrijft tegen mij bittere dingen; en Gij doet mij erven de misdaden mijner jonkheid.

Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

Gij legt ook mijn voeten in den stok, en neemt waar al mijn paden; Gij drukt U in de wortelen mijner voeten,

And he, as a rotten thing, consumeth, as a garment that is moth eaten.

En hij veroudert als een verrotting, als een kleed, dat de mot opeet.

Job 14 - Job 14


Job Chapter 14 King James Bible - Job Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 13
Job 13

The Book of Job
Job

Return to Index
Index

Chapter 14

Man that is born of a woman is of few days, and full of trouble.

De mens, van een vrouw geboren, is kort van dagen, en zat van onrust.

He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

Hij komt voort als een bloem, en wordt afgesneden; ook vlucht hij als een schaduw, en bestaat niet.

And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

Nog doet Gij Uw ogen over zulk een open; en Gij betrekt mij in het gericht met U.

Who can bring a clean thing out of an unclean? not one.

Wie zal een reine geven uit den onreine? Niet een.

Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

Dewijl zijn dagen bestemd zijn, het getal zijner maanden bij U is, en Gij zijn bepalingen gemaakt hebt, die hij niet overgaan zal;

Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

Wend U van hem af, dat hij rust hebbe, totdat hij als een dagloner aan zijn dag een welgevallen hebbe.

For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

Want voor een boom, als hij afgehouwen wordt, is er verwachting, dat hij zich nog zal veranderen, en zijn scheut niet zal ophouden.

Though the root thereof wax old in the earth, and the stock thereof die in the ground;

Indien zijn wortel in de aarde veroudert, en zijn stam in het stof versterft;

Yet through the scent of water it will bud, and bring forth boughs like a plant.

Hij zal van den reuk der wateren weder uitspruiten, en zal een tak maken, gelijk een plant.

But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

Maar een man sterft, als hij verzwakt is, en de mens geeft den geest, waar is hij dan?

As the waters fail from the sea, and the flood decayeth and drieth up:

De wateren verlopen uit een meer, en een rivier droogt uit en verdort;

So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

Alzo ligt de mens neder, en staat niet op; totdat de hemelen niet meer zijn, zullen zij niet opwaken, noch uit hun slaap opgewekt worden.

O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

Och, of Gij mij in het graf verstaakt, mij verborgt, totdat Uw toorn zich afkeerde; dat Gij mij een bepaling steldet, en mijner gedachtig waart!

If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

Als een man gestorven is, zal hij weder leven? Ik zou al de dagen mijns strijds hopen, totdat mijn verandering komen zou.

Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

Dat Gij zoudt roepen, en ik U zou antwoorden, dat Gij tot het werk Uwer handen zoudt begerig zijn.

For now thou numberest my steps: dost thou not watch over my sin?

Maar nu telt Gij mijn treden; Gij bewaart mij niet om mijner zonden wil.

My transgression is sealed up in a bag, and thou sewest up mine iniquity.

Mijn overtreding is in een bundeltje verzegeld, en Gij pakt mijn ongerechtigheid opeen.

And surely the mountain falling cometh to nought, and the rock is removed out of his place.

En voorwaar, een berg vallende vergaat, en een rots wordt versteld uit haar plaats;

The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

De wateren vermalen de stenen, het stof der aarde overstelpt het gewas, dat van zelf daaruit voortkomt; alzo verderft Gij de verwachting des mensen.

Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

Gij overweldigt hem in eeuwigheid, en hij gaat heen; veranderende zijn gelaat, zo zendt Gij hem weg.

His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

Zijn kinderen komen tot eer, en hij weet het niet; of zij worden klein, en hij let niet op hen.

But his flesh upon him shall have pain, and his soul within him shall mourn.

Maar zijn vlees, nog aan hem zijnde, heeft smart; en zijn ziel, in hem zijnde, heeft rouw.

Job 15 - Job 15


Job Chapter 15 King James Bible - Job Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 14
Job 14

The Book of Job
Job

Return to Index
Index

Chapter 15

Then answered Eliphaz the Temanite, and said,

Toen antwoordde Elifaz, de Themaniet, en zeide:

Should a wise man utter vain knowledge, and fill his belly with the east wind?

Zal een wijs man winderige wetenschap voor antwoord geven, en zal hij zijn buik vullen met oostenwind?

Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

Bestraffende door woorden, die niet baten, en door redenen, met dewelke hij geen voordeel doet?

Yea, thou castest off fear, and restrainest prayer before God.

Ja, gij vernietigt de vreze, en neemt het gebed voor het aangezicht Gods weg.

For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

Want uw mond leert uw ongerechtigheid, en gij hebt de tong der arglistigen verkoren.

Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

Uw mond verdoemt u, en niet ik; en uw lippen getuigen tegen u.

Art thou the first man that was born? or wast thou made before the hills?

Zijt gij de eerste een mens geboren? Of zijt gij voor de heuvelen voortgebracht?

Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

Hebt gij den verborgen raad Gods gehoord, en hebt gij de wijsheid naar u getrokken?

What knowest thou, that we know not? what understandest thou, which is not in us?

Wat weet gij, dat wij niet weten? Wat verstaat gij, dat bij ons niet is?

With us are both the grayheaded and very aged men, much elder than thy father.

Onder ons is ook een grijze, ja, een stokoude, meerder van dagen dan uw vader.

Are the consolations of God small with thee? is there any secret thing with thee?

Zijn de vertroostingen Gods u te klein, en schuilt er enige zaak bij u?

Why doth thine heart carry thee away? and what do thy eyes wink at,

Waarom rukt uw hart u weg, en waarom wenken uw ogen?

That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

Dat gij uw geest keert tegen God, en zulke redenen uit uw mond laat uitgaan.

What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

Wat is de mens, dat hij zuiver zou zijn, en die geboren is van een vrouw, dat hij rechtvaardig zou zijn?

Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

Zie, op Zijn heiligen zou Hij niet vertrouwen, en de hemelen zijn niet zuiver in Zijn ogen.

How much more abominable and filthy is man, which drinketh iniquity like water?

Hoeveel te meer is een man gruwelijk en stinkende, die het onrecht indrinkt als water?

I will shew thee, hear me; and that which I have seen I will declare;

Ik zal u wijzen, hoor mij aan, en hetgeen ik gezien heb, dat zal ik vertellen;

Which wise men have told from their fathers, and have not hid it:

Hetwelk de wijzen verkondigd hebben, en men voor hun vaderen niet verborgen heeft;

Unto whom alone the earth was given, and no stranger passed among them.

Denwelken alleen het land gegeven was, en door welker midden niemand vreemds doorging.

The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

Te allen dage doet de goddeloze zichzelven weedom aan; en weinige jaren in getal zijn voor den tiran weggelegd.

A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

Het geluid der verschrikkingen is in zijn oren; in den vrede zelven komt de verwoester hem over.

He believeth not that he shall return out of darkness, and he is waited for of the sword.

Hij gelooft niet uit de duisternis weder te keren, maar dat hij beloerd wordt ten zwaarde.

He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

Hij zwerft heen en weder om brood, waar het zijn mag; hij weet, dat bij zijn hand gereed is de dag der duisternis.

Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

Angst en benauwdheid verschrikken hem; zij overweldigt hem, gelijk een koning, bereid ten strijde.

For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

Want hij strekt tegen God zijn hand uit, en tegen den Almachtige stelt hij zich geweldiglijk aan.

He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

Hij loopt tegen Hem aan met den hals, met zijn dikke, hoog verhevene schilden.

Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

Omdat hij zijn aangezicht met zijn vet bedekt heeft, en rimpelen gemaakt om de weekdarmen;

And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

En heeft bewoond verdelgde steden, en huizen, die men niet bewoonde, die gereed waren tot steen hopen te worden.

He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

Hij zal niet rijk worden, en zijn vermogen zal niet bestaan; en hun volmaaktheid zal zich niet uitbreiden op de aarde.

He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

Hij zal van de duisternis niet ontwijken, de vlam zal zijn scheut verdrogen; hij zal wijken door het geblaas zijns monds.

Let not him that is deceived trust in vanity: for vanity shall be his recompence.

Hij betrouwe niet op ijdelheid, waardoor hij verleid wordt; want ijdelheid zal zijn vergelding wezen.

It shall be accomplished before his time, and his branch shall not be green.

Als zijn dag nog niet is, zal hij vervuld worden; want zijn tak zal niet groenen.

He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

Men zal zijn onrijpe druiven afrukken, als van een wijnstok, en zijn bloeisel afwerpen, als van een olijfboom.

For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

Want de vergadering der huichelaren wordt eenzaam, en het vuur verteert de tenten der geschenken.

They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Zijn ontvangen moeite, en baren ijdelheid, en hun buik richt bedrog aan.

Job 16 - Job 16


Job Chapter 16 King James Bible - Job Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 15
Job 15

The Book of Job
Job

Return to Index
Index

Chapter 16

Then Job answered and said,

Maar Job antwoordde en zeide:

I have heard many such things: miserable comforters are ye all.

Ik heb vele dergelijke dingen gehoord; gij allen zijt moeilijke vertroosters.

Shall vain words have an end? or what emboldeneth thee that thou answerest?

Zal er een einde zijn aan de winderige woorden? Of wat stijft u, dat gij alzo antwoordt?

I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

Zou ik ook, als gijlieden, spreken, indien uw ziel ware in mijner ziele plaats? Zou ik woorden tegen u samenhopen, en zou ik over u met mijn hoofd schudden?

But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

Ik zou u versterken met mijn mond, en de beweging mijner lippen zou zich inhouden.

Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

Zo ik spreek, mijn smart wordt niet ingehouden; en houd ik op, wat gaat er van mij weg?

But now he hath made me weary: thou hast made desolate all my company.

Gewisselijk, Hij heeft mij nu vermoeid; Gij hebt mijn ganse vergadering verwoest.

And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

Dat Gij mij rimpelachtig gemaakt hebt, is tot een getuige; en mijn magerheid staat tegen mij op, zij getuigt in mijn aangezicht.

He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

Zijn toorn verscheurt, en Hij haat mij; Hij knerst over mij met Zijn tanden; mijn wederpartijder scherpt zijn ogen tegen mij.

They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

Zij gapen met hun mond tegen mij; zij slaan met smaadheid op mijn kinnebakken; zij vervullen zich te zamen aan mij.

God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

God heeft mij den verkeerde overgegeven, en heeft mij afgewend in de handen der goddelozen.

I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

Ik had rust, maar Hij heeft mij verbroken, en bij mijn nek gegrepen, en mij verpletterd; en Hij heeft mij Zich tot een doelwit opgericht.

His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

Zijn schutters hebben mij omringd; Hij heeft mijn nieren doorspleten, en niet gespaard; Hij heeft mijn gal op de aarde uitgegoten.

He breaketh me with breach upon breach, he runneth upon me like a giant.

Hij heeft mij gebroken met breuk op breuk; Hij is tegen mij aangelopen als een geweldige.

I have sewed sackcloth upon my skin, and defiled my horn in the dust.

Ik heb een zak over mijn huid genaaid; ik heb mijn hoorn in het stof gedaan.

My face is foul with weeping, and on my eyelids is the shadow of death;

Mijn aangezicht is gans bemodderd van wenen, en over mijn oogleden is des doods schaduw.

Not for any injustice in mine hands: also my prayer is pure.

Daar toch geen wrevel in mijn handen is, en mijn gebed zuiver is.

O earth, cover not thou my blood, and let my cry have no place.

O, aarde! bedek mijn bloed niet; en voor mijn geroep zij geen plaats.

Also now, behold, my witness is in heaven, and my record is on high.

Ook nu, zie, in den hemel is mijn Getuige, en mijn Getuige in de hoogten.

My friends scorn me: but mine eye poureth out tears unto God.

Mijn vrienden zijn mijn bespotters; doch mijn oog druipt tot God.

O that one might plead for a man with God, as a man pleadeth for his neighbour!

Och, mocht men rechten voor een man met God, gelijk een kind des mensen voor zijn vriend.

When a few years are come, then I shall go the way whence I shall not return.

Want weinige jaren in getal zullen er nog aankomen, en ik zal het pad henengaan, waardoor ik niet zal wederkeren.

Job 17 - Job 17


Job Chapter 17 King James Bible - Job Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 16
Job 16

The Book of Job
Job

Return to Index
Index

Chapter 17

My breath is corrupt, my days are extinct, the graves are ready for me.

Mijn geest is verdorven, mijn dagen worden uitgeblust, de graven zijn voor mij.

Are there not mockers with me? and doth not mine eye continue in their provocation?

Zijn niet bespotters bij mij, en overnacht niet mijn oog in hunlieder verbittering?

Lay down now, put me in a surety with thee; who is he that will strike hands with me?

Zet toch bij, stel mij een borg bij U; wie zal hij zijn? Dat in mijn hand geklapt worde.

For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

Want hun hart hebt Gij van kloek verstand verborgen; daarom zult Gij hen niet verhogen.

He that speaketh flattery to his friends, even the eyes of his children shall fail.

Die met vleiing den vrienden wat aanzegt, ook zijner kinderen ogen zullen versmachten.

He hath made me also a byword of the people; and aforetime I was as a tabret.

Doch Hij heeft mij tot een spreekwoord der volken gesteld; zodat ik een trommelslag ben voor ieders aangezicht.

Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

Daarom is mijn oog door verdriet verdonkerd, en al mijn ledematen zijn gelijk een schaduw.

Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

De oprechten zullen hierover verbaasd zijn, en de onschuldige zal zich tegen den huichelaar opmaken;

The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

En de rechtvaardige zal zijn weg vasthouden, en die rein van handen is, zal in sterkte toenemen.

But as for you all, do ye return, and come now: for I cannot find one wise man among you.

Maar toch gij allen, keert weder, en komt nu; want ik vind onder u geen wijze.

My days are past, my purposes are broken off, even the thoughts of my heart.

Mijn dagen zijn voorbijgegaan; uitgerukt zijn mijn gedachten, de bezittingen mijns harten.

They change the night into day: the light is short because of darkness.

Den nacht verstellen zij in den dag; het licht is nabij den ondergang vanwege de duisternis.

If I wait, the grave is mine house: I have made my bed in the darkness.

Zo ik wacht, het graf zal mijn huis wezen; in de duisternis zal ik mijn bed spreiden.

I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

Tot de groeve roep ik: Gij zijt mijn vader! Tot het gewormte: Mijn moeder, en mijn zuster!

And where is now my hope? as for my hope, who shall see it?

Waar zou dan nu mijn verwachting wezen? Ja, mijn verwachting, wie zal ze aanschouwen?

They shall go down to the bars of the pit, when our rest together is in the dust.

Zij zullen ondervaren met de handbomen des grafs, als er rust te zamen in het stof wezen zal. Job 18

Job 18 - Job 18


Job Chapter 18 King James Bible - Job Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 17
Job 17

The Book of Job
Job

Return to Index
Index

Chapter 18

Then answered Bildad the Shuhite, and said,

Toen antwoordde Bildad, de Suhiet, en zeide:

How long will it be ere ye make an end of words? mark, and afterwards we will speak.

Hoe lang is het, dat gijlieden een einde van woorden zult maken? Merkt op, en daarna zullen wij spreken.

Wherefore are we counted as beasts, and reputed vile in your sight?

Waarom worden wij geacht als beesten, en zijn onrein in ulieder ogen?

He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

O gij, die zijn ziel verscheurt door zijn toorn! Zal om uwentwil de aarde verlaten worden, en zal een rots versteld worden uit haar plaats?

Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

Ja, het licht der goddelozen zal uitgeblust worden, en de vonk zijns vuurs zal niet glinsteren.

The light shall be dark in his tabernacle, and his candle shall be put out with him.

Het licht zal verduisteren in zijn tent, en zijn lamp zal over hem uitgeblust worden.

The steps of his strength shall be straitened, and his own counsel shall cast him down.

De treden zijner macht zullen benauwd worden, en zijn raad zal hem nederwerpen.

For he is cast into a net by his own feet, and he walketh upon a snare.

Want met zijn voeten zal hij in het net geworpen worden, en zal in het wargaren wandelen.

The gin shall take him by the heel, and the robber shall prevail against him.

De strik zal hem bij de verzenen vatten; de struikrover zal hem overweldigen.

The snare is laid for him in the ground, and a trap for him in the way.

Zijn touw is in de aarde verborgen, en zijn val op het pad.

Terrors shall make him afraid on every side, and shall drive him to his feet.

De beroeringen zullen hem rondom verschrikken, en hem verstrooien op zijn voeten.

His strength shall be hungerbitten, and destruction shall be ready at his side.

Zijn macht zal hongerig wezen, en het verderf is bereid aan zijn zijde.

It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

De eerstgeborene des doods zal de grendelen zijner huid verteren, zijn grendelen zal hij verteren.

His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

Zijn vertrouwen zal uit zijn tent uitgerukt worden; zulks zal hem doen treden tot den koning der verschrikkingen.

It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

Zij zal wonen in zijn tent, waar zij de zijne niet is; zijn woning zal met zwavel overstrooid worden.

His roots shall be dried up beneath, and above shall his branch be cut off.

Van onder zullen zijn wortelen verdorren, en van boven zal zijn tak afgesneden worden.

His remembrance shall perish from the earth, and he shall have no name in the street.

Zijn gedachtenis zal vergaan van de aarde, en hij zal geen naam hebben op de straten.

He shall be driven from light into darkness, and chased out of the world.

Men zal hem stoten van het licht in de duisternis, en men zal hem van de wereld verjagen.

He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

Hij zal geen zoon, noch neef hebben onder zijn volk; en niemand zal in zijn woningen overig zijn.

They that come after him shall be astonied at his day, as they that went before were affrighted.

Over zijn dag zullen de nakomelingen verbaasd zijn, en de ouden met schrik bevangen worden.

Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Gewisselijk, zodanige zijn de woningen des verkeerden, en dit is de plaats desgenen die God niet kent.

Job 19 - Job 19


Job Chapter 19 King James Bible - Job Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 18
Job 18

The Book of Job
Job

Return to Index
Index

Chapter 19

Then Job answered and said,

Maar Job antwoordde en zeide:

How long will ye vex my soul, and break me in pieces with words?

Hoe lang zult gijlieden mijn ziel bedroeven, en mij met woorden verbrijzelen?

These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

Gij hebt nu tienmaal mij schande aangedaan; gij schaamt u niet, gij verhardt u tegen mij.

And be it indeed that I have erred, mine error remaineth with myself.

Maar ook het zij waarlijk, dat ik gedwaald heb, mijn dwaling zal bij mij vernachten.

If indeed ye will magnify yourselves against me, and plead against me my reproach:

Indien gijlieden waarlijk u verheft tegen mij, en mijn smaad tegen mij drijft;

Know now that God hath overthrown me, and hath compassed me with his net.

Weet nu, dat God mij heeft omgekeerd, en mij met Zijn net omsingeld.

Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

Ziet, ik roep, geweld! doch word niet verhoord; ik schreeuw, doch er is geen recht.

He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

Hij heeft mijn weg toegemuurd, dat ik niet doorgaan kan, en over mijn paden heeft Hij duisternis gesteld.

He hath stripped me of my glory, and taken the crown from my head.

Mijn eer heeft Hij van mij afgetrokken, en de kroon mijns hoofds heeft Hij weggenomen.

He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

Hij heeft mij rondom afgebroken, zodat ik henenga, en heeft mijn verwachting als een boom weggerukt.

He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

Daartoe heeft Hij Zijn toorn tegen mij ontstoken, en mij bij Zich geacht als Zijn vijanden.

His troops come together, and raise up their way against me, and encamp round about my tabernacle.

Zijn benden zijn te zamen aangekomen, en hebben tegen mij haar weg gebaand, en hebben zich gelegerd rondom mijn tent.

He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

Mijn broeders heeft Hij verre van mij gedaan; en die mij kennen, zekerlijk, zij zijn van mij vervreemd.

My kinsfolk have failed, and my familiar friends have forgotten me.

Mijn nabestaanden houden op, en mijn bekenden vergeten mij.

They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

Mijn huisgenoten en mijn dienstmaagden achten mij voor een vreemde; een uitlander ben ik in hun ogen.

I called my servant, and he gave me no answer; I intreated him with my mouth.

Ik riep mijn knecht, en hij antwoordde niet; ik smeekte met mijn mond tot hem.

My breath is strange to my wife, though I intreated for the children's sake of mine own body.

Mijn adem is mijn huisvrouw vreemd; en ik smeek om der kinderen mijns buiks wil.

Yea, young children despised me; I arose, and they spake against me.

Ook versmaden mij de jonge kinderen; sta ik op, zo spreken zij mij tegen.

All my inward friends abhorred me: and they whom I loved are turned against me.

Alle mensen mijns heimelijken raads hebben een gruwel aan mij; en die ik liefhad, zijn tegen mij gekeerd.

My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

Mijn gebeente kleeft aan mijn huid en aan mijn vlees; en ik ben ontkomen met de huid mijner tanden.

Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

Ontfermt u mijner, ontfermt u mijner, o gij, mijn vrienden! want de hand Gods heeft mij aangeraakt.

Why do ye persecute me as God, and are not satisfied with my flesh?

Waarom vervolgt gij mij als God, en wordt niet verzadigd van mijn vlees?

Oh that my words were now written! oh that they were printed in a book!

Och, of nu mijn woorden toch opgeschreven wierden. Och, of zij in een boek ook wierden ingetekend!

That they were graven with an iron pen and lead in the rock for ever!

Dat zij met een ijzeren griffie en lood voor eeuwig in een rots gehouwen wierden!

For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

Want ik weet: mijn Verlosser leeft, en Hij zal de laatste over het stof opstaan;

And though after my skin worms destroy this body, yet in my flesh shall I see God:

En als zij na mijn huid dit doorknaagd zullen hebben, zal ik uit mijn vlees God aanschouwen;

Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

Denwelken ik voor mij aanschouwen zal, en mijn ogen zien zullen, en niet een vreemde; mijn nieren verlangen zeer in mijn schoot.

But ye should say, Why persecute we him, seeing the root of the matter is found in me?

Voorwaar, gij zoudt zeggen: Waarom vervolgen wij hem? Nademaal de wortel der zaak in mij gevonden wordt.

Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

Schroomt u vanwege het zwaard; want de grimmigheid is over de misdaden des zwaards; opdat gij weet, dat er een gericht zij. Job 20

Job 20 - Job 20


Job Chapter 20 King James Bible - Job Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 19
Job 19

The Book of Job
Job

Return to Index
Index

Chapter 20

Then answered Zophar the Naamathite, and said,

Toen antwoordde Zofar, de Naamathiet, en zeide:

Therefore do my thoughts cause me to answer, and for this I make haste.

Daarom doen mijn gedachten mij antwoorden, en over zulks is mijn verhaasten in mij.

I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

Ik heb aangehoord een bestraffing, die mij schande aandoet; maar de geest zal uit mijn verstand voor mij antwoorden.

Knowest thou not this of old, since man was placed upon earth,

Weet gij dit? Van altoos af, van dat God den mens op de wereld gezet heeft,

That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

Dat het gejuich de goddelozen van nabij geweest is, en de vreugde des huichelaars voor een ogenblik?

Though his excellency mount up to the heavens, and his head reach unto the clouds;

Wanneer zijn hoogheid tot den hemel toe opklomme, en zijn hoofd tot aan de wolken raakte;

Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

Zal hij, gelijk zijn drek, in eeuwigheid vergaan; die hem gezien hadden, zullen zeggen: Waar is hij?

He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

Hij zal wegvlieden als een droom, dat men hem niet vinden zal, en hij zal verjaagd worden als een gezicht des nachts.

The eye also which saw him shall see him no more; neither shall his place any more behold him.

Het oog, dat hem zag, zal het niet meer doen; en zijn plaats zal hem niet meer aanschouwen.

His children shall seek to please the poor, and his hands shall restore their goods.

Zijn kinderen zullen zoeken den armen te behagen; en zijn handen zullen zijn vermogen moeten weder uitkeren.

His bones are full of the sin of his youth, which shall lie down with him in the dust.

Zijn beenderen zullen vol van zijn verborgene zonden zijn; van welke elkeen met hem op het stof nederliggen zal.

Though wickedness be sweet in his mouth, though he hide it under his tongue;

Indien het kwaad in zijn mond zoet is, hij dat verbergt, onder zijn tong,

Though he spare it, and forsake it not; but keep it still within his mouth:

Hij dat spaart, en hetzelve niet verlaat, maar dat in het midden van zijn gehemelte inhoudt;

Yet his meat in his bowels is turned, it is the gall of asps within him.

Zijn spijze zal in zijn ingewand veranderd worden; gal der adderen zal zij in het binnenste van hem zijn.

He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

Hij heeft goed ingeslokt, maar zal het uitspuwen; God zal het uit zijn buik uitdrijven.

He shall suck the poison of asps: the viper's tongue shall slay him.

Het vergif der adderen zal hij zuigen; de tong der slang zal hem doden.

He shall not see the rivers, the floods, the brooks of honey and butter.

De stromen, rivieren, beken van honig en boter zal hij niet zien.

That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

Den arbeid zal hij wedergeven en niet inslokken; naar het vermogen zijner verandering, zo zal hij van vreugde niet opspringen.

Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

Omdat hij onderdrukt heeft, de armen verlaten heeft, een huis geroofd heeft, dat hij niet opgebouwd had;

Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

Omdat hij geen rust in zijn buik gekend heeft, zo zal hij van zijn gewenst goed niet uitbehouden.

There shall none of his meat be left; therefore shall no man look for his goods.

Er zal niets overig zijn, dat hij ete; daarom zal hij niet wachten naar zijn goed.

In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

Als zijn genoegzaamheid zal vol zijn, zal hem bang zijn; alle hand des ellendigen zal over hem komen.

When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

Er zij wat om zijn buik te vullen; God zal over hem de hitte Zijns toorns zenden, en over hem regenen op zijn spijze.

He shall flee from the iron weapon, and the bow of steel shall strike him through.

Hij zij gevloden van de ijzeren wapenen, de stalen boog zal hem doorschieten.

It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

Men zal het zwaard uittrekken, het zal uit het lijf uitgaan, en glinsterende uit zijn gal voortkomen; verschrikkingen zullen over hem zijn.

All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

Alle duisternis zal verborgen zijn in zijn schuilplaatsen; een vuur, dat niet opgeblazen is, zal hem verteren; den overigen in zijn tent zal het kwalijk gaan.

The heaven shall reveal his iniquity; and the earth shall rise up against him.

De hemel zal zijn ongerechtigheid openbaren, en de aarde zal zich tegen hem opmaken.

The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

De inkomste van zijn huis zal weggevoerd worden; het zal al henenvloeien in den dag Zijns toorns.

This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Dit is het deel des goddelozen mensen van God, en de erve zijner redenen van God. Job 21

Job 21 - Job 21


Job Chapter 21 King James Bible - Job Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 20
Job 20

The Book of Job
Job

Return to Index
Index

Chapter 21

But Job answered and said,

Maar Job antwoordde en zeide:

Hear diligently my speech, and let this be your consolations.

Hoort aandachtelijk mijn rede, en laat dit zijn uw vertroostingen.

Suffer me that I may speak; and after that I have spoken, mock on.

Verdraagt mij, en ik zal spreken; en nadat ik gesproken zal hebben, spot dan.

As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

Is (mij aangaande) mijn klacht tot den mens? Doch of het zo ware, waarom zou mijn geest niet verdrietig zijn?

Mark me, and be astonished, and lay your hand upon your mouth.

Ziet mij aan, en wordt verbaasd, en legt de hand op den mond.

Even when I remember I am afraid, and trembling taketh hold on my flesh.

Ja, wanneer ik daaraan gedenk, zo word ik beroerd, en mijn vlees heeft een gruwen gevat.

Wherefore do the wicked live, become old, yea, are mighty in power?

Waarom leven de goddelozen, worden oud, ja, worden geweldig in vermogen?

Their seed is established in their sight with them, and their offspring before their eyes.

Hun zaad is bestendig met hen voor hun aangezicht, en hun spruiten zijn voor hun ogen.

Their houses are safe from fear, neither is the rod of God upon them.

Hun huizen hebben vrede zonder vreze, en de roede Gods is op hen niet.

Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

Zijn stier bespringt, en mist niet; zijn koe kalft, en misdraagt niet.

They send forth their little ones like a flock, and their children dance.

Hun jonge kinderen zenden zij uit als een kudde, en hun kinderen huppelen.

They take the timbrel and harp, and rejoice at the sound of the organ.

Zij heffen op met de trommel en de harp, en zij verblijden zich op het geluid des orgels.

They spend their days in wealth, and in a moment go down to the grave.

In het goede verslijten zij hun dagen; en in een ogenblik dalen zij in het graf.

Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

Nochtans zeggen zij tot God: Wijk van ons, want aan de kennis Uwer wegen hebben wij geen lust.

What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

Wat is de Almachtige, dat wij Hem zouden dienen? En wat baat zullen wij hebben, dat wij Hem aanlopen zouden?

Lo, their good is not in their hand: the counsel of the wicked is far from me.

Doch ziet, hun goed is niet in hun hand; de raad der goddelozen is verre van mij.

How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

Hoe dikwijls geschiedt het, dat de lamp der goddelozen uitgeblust wordt, en hun verderf hun overkomt; dat God hun smarten uitdeelt in Zijn toorn!

They are as stubble before the wind, and as chaff that the storm carrieth away.

Dat zij gelijk stro worden voor den wind, en gelijk kaf, dat de wervelwind wegsteelt;

God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

Dat God Zijn geweld weglegt, voor Zijn kinderen, hem vergeldt, dat hij het gewaar wordt;

His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

Dat zijn ogen zijn ondergang zien, en hij drinkt van de grimmigheid des Almachtigen!

For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

Want wat lust zou hij na zich aan zijn huis hebben, als het getal zijner maanden afgesneden is?

Shall any teach God knowledge? seeing he judgeth those that are high.

Zal men God wetenschap leren, daar Hij de hogen richt?

One dieth in his full strength, being wholly at ease and quiet.

Deze sterft in de kracht zijner volkomenheid, daar hij gans stil en gerust was;

His breasts are full of milk, and his bones are moistened with marrow.

Zijn melkvaten waren vol melk, en het merg zijner benen was bevochtigd.

And another dieth in the bitterness of his soul, and never eateth with pleasure.

De ander daarentegen sterft met een bittere ziel, en hij heeft van het goede niet gegeten.

They shall lie down alike in the dust, and the worms shall cover them.

Zij liggen te zamen neder in het stof, en het gewormte overdekt ze.

Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

Ziet, ik weet ulieder gedachten, en de boze verdichtselen, waarmede gij tegen mij geweld doet.

For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

Want gij zult zeggen: Waar is het huis van den prins, en waar is de tent van de woningen der goddelozen?

Have ye not asked them that go by the way? and do ye not know their tokens,

Hebt gijlieden niet gevraagd de voorbijgaanden op den weg, en kent gij hun tekenen niet?

That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

Dat de boze onttrokken wordt ten dage des verderfs; dat zij ten dage der verbolgenheden ontvoerd worden.

Who shall declare his way to his face? and who shall repay him what he hath done?

Wie zal hem in het aangezicht zijn weg vertonen? Als hij wat doet, wie zal hem vergelden?

Yet shall he be brought to the grave, and shall remain in the tomb.

Eindelijk wordt hij naar de graven gebracht, en is gedurig in den aardhoop.

The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

De kluiten des dals zijn hem zoet, en hij trekt na zich alle mensen; en dergenen, die voor hem geweest zijn, is geen getal.

How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

Hoe vertroost gij mij dan met ijdelheid, dewijl in uw antwoorden overtreding overig is? Job 22

Job 22 - Job 22


Job Chapter 22 King James Bible - Job Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 21
Job 21

The Book of Job
Job

Return to Index
Index

Chapter 22

Then Eliphaz the Temanite answered and said,

Toen antwoordde Elifaz, de Themaniet, en zeide:

Can a man be profitable unto God, as he that is wise may be profitable unto himself?

Zal ook een man Gode voordelig zijn? Maar voor zichzelven zal de verstandige voordelig zijn.

Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

Is het voor den Almachtige nuttigheid, dat gij rechtvaardig zijt; of gewin, dat gij uw wegen volmaakt?

Will he reprove thee for fear of thee? will he enter with thee into judgment?

Is het om uw vreze, dat Hij u bestraft, dat Hij met u in het gericht komt?

Is not thy wickedness great? and thine iniquities infinite?

Is niet uw boosheid groot, en uwer ongerechtigheden geen einde?

For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

Want gij hebt uw broederen zonder oorzaak pand afgenomen, en de klederen der naakten hebt gij uitgetogen.

Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

Den moede hebt gij geen water te drinken gegeven, en van den hongerige hebt gij het brood onthouden.

But as for the mighty man, he had the earth; and the honourable man dwelt in it.

Maar was er een man van geweld, voor dien was het land, en een aanzienlijk persoon woonde daarin.

Thou hast sent widows away empty, and the arms of the fatherless have been broken.

De weduwen hebt gij ledig weggezonden, en de armen der wezen zijn verbrijzeld.

Therefore snares are round about thee, and sudden fear troubleth thee;

Daarom zijn strikken rondom u, en vervaardheid heeft u haastelijk beroerd.

Or darkness, that thou canst not see; and abundance of waters cover thee.

Of gij ziet de duisternis niet, en des water overvloed bedekt u.

Is not God in the height of heaven? and behold the height of the stars, how high they are!

Is niet God in de hoogte der hemelen? Zie toch het opperste der sterren aan, dat zij verheven zijn.

And thou sayest, How doth God know? can he judge through the dark cloud?

Daarom zegt gij: Wat weet er God van? Zal Hij door de donkerheid oordelen?

Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

De wolken zijn Hem een verberging, dat Hij niet ziet; en Hij bewandelt den omgang der hemelen.

Hast thou marked the old way which wicked men have trodden?

Hebt gij het pad der eeuw waargenomen, dat de ongerechtige lieden betreden hebben?

Which were cut down out of time, whose foundation was overflown with a flood:

Die rimpelachtig gemaakt zijn, als het de tijd niet was; een vloed is over hun grond uitgestort;

Which said unto God, Depart from us: and what can the Almighty do for them?

Die zeiden tot God: Wijk van ons! En wat had de Almachtige hun gedaan?

Yet he filled their houses with good things: but the counsel of the wicked is far from me.

Hij had immers hun huizen met goed gevuld; daarom is de raad der goddelozen verre van mij.

The righteous see it, and are glad: and the innocent laugh them to scorn.

De rechtvaardigen zagen het, en waren blijde, en de onschuldige bespotte hen;

Whereas our substance is not cut down, but the remnant of them the fire consumeth.

Dewijl onze stand niet verdelgd is, maar het vuur hun overblijfsel verteerd heeft.

Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

Gewen u toch aan Hem, en heb vrede; daardoor zal u het goede overkomen.

Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

Ontvang toch de wet uit Zijn mond, en leg Zijn redenen in uw hart.

If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

Zo gij u bekeert tot den Almachtige, gij zult gebouwd worden; doe het onrecht verre van uw tenten.

Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

Dan zult gij het goud op het stof leggen, en het goud van Ofir bij den rotssteen der beken;

Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

Ja, de Almachtige zal uw overvloedig goud zijn, en uw krachtig zilver zijn;

For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

Want dan zult gij u over den Almachtige verlustigen, en gij zult tot God uw aangezicht opheffen.

Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

Gij zult tot Hem ernstiglijk bidden, en Hij zal u verhoren; en gij zult uw geloften betalen.

Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

Als gij een zaak besluit, zo zal zij u bestendig zijn; en op uw wegen zal het licht schijnen.

When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

Als men iemand vernederen zal, en gij zeggen zult: Het zij verhoging; dan zal God den nederige van ogen behouden.

He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

Ja, Hij zal dien bevrijden, die niet onschuldig is, want hij wordt bevrijd door de zuiverheid uwer handen.

Job 23 - Job 23


Job Chapter 23 King James Bible - Job Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 22
Job 22

The Book of Job
Job

Return to Index
Index

Chapter 23

Then Job answered and said,

Maar Job antwoordde en zeide:

Even to day is my complaint bitter: my stroke is heavier than my groaning.

Ook heden is mijn klacht wederspannigheid; mijn plage is zwaar boven mijn zuchten.

Oh that I knew where I might find him! that I might come even to his seat!

Och, of ik wist, dat ik Hem vinden zou, ik zou tot Zijn stoel komen;

I would order my cause before him, and fill my mouth with arguments.

Ik zou het recht voor Zijn aangezicht ordentelijk voorstellen, en mijn mond zou ik met verdedigingen vervullen.

I would know the words which he would answer me, and understand what he would say unto me.

Ik zou de redenen weten, die Hij mij antwoorden zou; en verstaan, wat Hij mij zeggen zou.

Will he plead against me with his great power? No; but he would put strength in me.

Zou Hij naar de grootheid Zijner macht met mij twisten? Neen; maar Hij zou acht op mij slaan.

There the righteous might dispute with him; so should I be delivered for ever from my judge.

Daar zou de oprechte met Hem pleiten; en ik zou mij in eeuwigheid van mijn Rechter vrijmaken.

Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

Zie, ga ik voorwaarts, zo is Hij er niet, of achterwaarts, zo verneem ik Hem niet.

On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

Als Hij ter linkerhand werkt, zo aanschouw ik Hem niet; bedekt Hij Zich ter rechterhand, zo zie ik Hem niet.

But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

Doch Hij kent den weg, die bij mij is; Hij beproeve mij; als goud zal ik uitkomen.

My foot hath held his steps, his way have I kept, and not declined.

Aan Zijn gang heeft mijn voet vastgehouden; Zijn weg heb ik bewaard, en ben niet afgeweken.

Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

Het gebod Zijner lippen heb ik ook niet weggedaan; de redenen Zijns monds heb ik meer dan mijn bescheiden deel weggelegd.

But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

Maar is Hij tegen iemand, wie zal dan Hem afkeren? Wat Zijn ziel begeert, dat zal Hij doen.

For he performeth the thing that is appointed for me: and many such things are with him.

Want Hij zal volbrengen, dat over mij bescheiden is; en diergelijke dingen zijn er vele bij Hem.

Therefore am I troubled at his presence: when I consider, I am afraid of him.

Hierom word ik voor Zijn aangezicht beroerd; aanmerk het, en vrees voor Hem;

For God maketh my heart soft, and the Almighty troubleth me:

Want God heeft mijn hart week gemaakt, en de Almachtige heeft mij beroerd;

Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

Omdat ik niet uitgedelgd ben voor de duisternis, en dat Hij van mijn aangezicht de donkerheid bedekt heeft. Job 24

Job 24 - Job 24


Job Chapter 24 King James Bible - Job Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 23
Job 23

The Book of Job
Job

Return to Index
Index

Chapter 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

Waarom zouden van den Almachtige de tijden niet verborgen zijn, dewijl zij, die Hem kennen, Zijn dagen niet zien?

Some remove the landmarks; they violently take away flocks, and feed thereof.

Zij tasten de landpalen aan; de kudden roven zij, en weiden ze.

They drive away the ass of the fatherless, they take the widow's ox for a pledge.

Den ezel der wezen drijven zij weg; den os ener weduwe nemen zij te pand.

They turn the needy out of the way: the poor of the earth hide themselves together.

Zij doen de nooddruftigen wijken van den weg; te zamen versteken zich de ellendigen des lands.

Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

Ziet, zij zijn woudezels in de woestijn; zij gaan uit tot hun werk, makende zich vroeg op ten roof; het vlakke veld is hem tot spijs, en den jongeren.

They reap every one his corn in the field: and they gather the vintage of the wicked.

Op het veld maaien zij zijn voeder, en den wijnberg des goddelozen lezen zij af.

They cause the naked to lodge without clothing, that they have no covering in the cold.

Den naakten laten zij vernachten zonder kleding, die geen deksel heeft tegen de koude.

They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

Van den stroom der bergen worden zij nat, en zonder toevlucht zijnde, omhelzen zij de steenrotsen.

They pluck the fatherless from the breast, and take a pledge of the poor.

Zij rukken het weesje van de borst, en dat over den arme is, nemen zij te pand.

They cause him to go naked without clothing, and they take away the sheaf from the hungry;

Den naakte doen zij weggaan zonder kleed, en hongerig, die garven dragen.

Which make oil within their walls, and tread their winepresses, and suffer thirst.

Tussen hun muren persen zij olie uit, treden de wijnpersen, en zijn dorstig.

Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

Uit de stad zuchten de lieden, en de ziel der verwonden schreeuwt uit; nochtans beschikt God niets ongerijmds.

They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

Zij zijn onder de wederstrevers des lichts; zij kennen Zijn wegen niet, en zij blijven niet op Zijn paden.

The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

Met het licht staat de moorder op, doodt den arme en den nooddruftige; en des nachts is hij als een dief.

The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

Ook neemt het oog des overspelers de schemering waar, zeggende: Geen oog zal mij zien; en hij legt een deksel op het aangezicht.

In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

In de duisternis doorgraaft hij de huizen, die zij zich des daags afgetekend hadden; zij kennen het licht niet.

For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

Want de morgenstond is hun te zamen de schaduw des doods; als men hen kent, zijn zij in de strikken van des doods schaduw.

He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

Hij is licht op het vlakke der wateren; vervloekt is hun deel op de aarde; hij wendt zich niet tot den weg der wijngaarden.

Drought and heat consume the snow waters: so doth the grave those which have sinned.

De droogte mitsgaders de hitte nemen de sneeuwwateren weg; alzo het graf dergenen, die gezondigd hebben.

The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

De baarmoeder vergeet hem, het gewormte is hem zoet, zijns wordt niet meer gedacht; en het onrecht wordt gebroken als een hout.

He evil entreateth the barren that beareth not: and doeth not good to the widow.

De onvruchtbare, die niet baart, teert hij af, en aan de weduwe doet hij niets goeds.

He draweth also the mighty with his power: he riseth up, and no man is sure of life.

Ook trekt hij de machtigen door zijn kracht; staat hij op, zo is men des levens niet zeker.

Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

Stelt hem God in gerustigheid, zo steunt hij daarop; nochtans zijn Zijn ogen op hun wegen.

They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

Zij zijn een weinig tijds verheven, daarna is er niemand van hen; zij worden nedergedrukt; gelijk alle anderen worden zij besloten; en gelijk de top ener aarworden zij afgesneden.

And if it be not so now, who will make me a liar, and make my speech nothing worth?

Indien het nu zo niet is, wie zal mij leugenachtig maken, en mijn rede tot niet brengen?

Job 25 - Job 25


Job Chapter 25 King James Bible - Job Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 24
Job 24

The Book of Job
Job

Return to Index
Index

Chapter 25

Then answered Bildad the Shuhite, and said,

Toen antwoordde Bildad, de Suhiet, en zeide:

Dominion and fear are with him, he maketh peace in his high places.

Heerschappij en vreze zijn bij Hem, Hij maakt vrede in Zijn hoogten.

Is there any number of his armies? and upon whom doth not his light arise?

Is er een getal Zijner benden? En over wien staat Zijn licht niet op?

How then can man be justified with God? or how can he be clean that is born of a woman?

Hoe zou dan een mens rechtvaardig zijn bij God, en hoe zou hij zuiver zijn, die van een vrouw geboren is?

Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

Zie, tot de maan toe, en zij zal geen schijnsel geven; en de sterren zijn niet zuiver in Zijn ogen.

How much less man, that is a worm? and the son of man, which is a worm?

Hoeveel te min de mens, die een made is, en des mensen kind, die een worm is!

Job 26 - Job 26


Job Chapter 26 King James Bible - Job Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 25
Job 25

The Book of Job
Job

Return to Index
Index

Chapter 26

But Job answered and said,

Maar Job antwoordde en zeide:

How hast thou helped him that is without power? how savest thou the arm that hath no strength?

Hoe hebt gij geholpen dien, die zonder kracht is, en behouden den arm, die zonder sterkte is?

How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

Hoe hebt gij hem geraden, die geen wijsheid heeft, en de zaak, alzo zij is, ten volle bekend gemaakt?

To whom hast thou uttered words? and whose spirit came from thee?

Aan wien hebt gij die woorden verhaald? En wiens geest is van u uitgegaan?

Dead things are formed from under the waters, and the inhabitants thereof.

De doden zullen geboren worden van onder de wateren, en hun inwoners.

Hell is naked before him, and destruction hath no covering.

De hel is naakt voor Hem, en geen deksel is er voor het verderf.

He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

Hij breidt het noorden uit over het woeste; Hij hangt de aarde aan een niet.

He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

Hij bindt de wateren in Zijn wolken; nochtans scheurt de wolk daaronder niet.

He holdeth back the face of his throne, and spreadeth his cloud upon it.

Hij houdt het vlakke Zijns troons vast; Hij spreidt Zijn wolk daarover.

He hath compassed the waters with bounds, until the day and night come to an end.

Hij heeft een gezet perk over het vlakke der wateren rondom afgetekend, tot aan de voleinding toe des lichts met de duisternis.

The pillars of heaven tremble and are astonished at his reproof.

De pilaren des hemels sidderen, en ontzetten zich voor Zijn schelden.

He divideth the sea with his power, and by his understanding he smiteth through the proud.

Door Zijn kracht klieft Hij de zee, en door Zijn verstand verslaat Hij haar verheffing.

By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

Door Zijn Geest heeft Hij de hemelen versierd; Zijn hand heeft de langwemelende slang geschapen.

Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

Ziet, dit zijn maar uiterste einden Zijner wegen; en wat een klein stukje der zaak hebben wij van Hem gehoord? Wie zou dan den donder Zijner mogendhedenverstaan? Job 27

Job 27 - Job 27


Job Chapter 27 King James Bible - Job Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 26
Job 26

The Book of Job
Job

Return to Index
Index

Chapter 27

Moreover Job continued his parable, and said,

En Job ging voort zijn spreuk op te heffen, en zeide:

As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

Zo waarachtig als God leeft, Die mijn recht weggenomen heeft, en de Almachtige, Die mijner ziel bitterheid heeft aangedaan!

All the while my breath is in me, and the spirit of God is in my nostrils;

Zo lang als mijn adem in mij zal zijn, en het geblaas Gods in mijn neus;

My lips shall not speak wickedness, nor my tongue utter deceit.

Indien mijn lippen onrecht zullen spreken, en indien mijn tong bedrog zal uitspreken!

God forbid that I should justify you: till I die I will not remove mine integrity from me.

Het zij verre van mij, dat ik ulieden rechtvaardigen zou; totdat ik den geest zal gegeven hebben, zal ik mijn oprechtigheid van mij niet wegdoen.

My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

Aan mijn gerechtigheid zal ik vasthouden, en zal ze niet laten varen; mijn hart zal die niet versmaden van mijn dagen.

Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

Mijn vijand zij als de goddeloze, en die zich tegen mij opmaakt, als de verkeerde.

For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

Want wat is de verwachting des huichelaars, als hij zal gierig geweest zijn, wanneer God zijn ziel zal uittrekken?

Will God hear his cry when trouble cometh upon him?

Zal God zijn geroep horen, als benauwdheid over hem komt?

Will he delight himself in the Almighty? will he always call upon God?

Zal hij zich verlustigen in den Almachtige? Zal hij God aanroepen te aller tijd?

I will teach you by the hand of God: that which is with the Almighty will I not conceal.

Ik zal ulieden leren van de hand Gods; wat bij den Almachtige is, zal ik niet verhelen.

Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

Ziet, gij zelve allen hebt het gezien; en waarom wordt gij dus door ijdelheid verijdeld?

This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

Dit is het deel des goddelozen mensen bij God, en de erve der tirannen, die zij van den Almachtige ontvangen zullen.

If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

Indien zijn kinderen vermenigvuldigen, het is ten zwaarde; en zijn spruiten zullen van brood niet verzadigd worden.

Those that remain of him shall be buried in death: and his widows shall not weep.

Zijn overgeblevenen zullen in den dood begraven worden, en zijn weduwen zullen niet wenen.

Though he heap up silver as the dust, and prepare raiment as the clay;

Zo hij zilver opgehoopt zal hebben als stof, en kleding bereid als leem;

He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

Hij zal ze bereiden, maar de rechtvaardige zal ze aantrekken, en de onschuldige zal het zilver delen.

He buildeth his house as a moth, and as a booth that the keeper maketh.

Hij bouwt zijn huis als een motte, en als een hoeder de hutte maakt.

The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

Rijk ligt hij neder, en wordt niet weggenomen; doet hij zijn ogen open, zo is hij er niet.

Terrors take hold on him as waters, a tempest stealeth him away in the night.

Verschrikkingen zullen hem als wateren aangrijpen; des nachts zal hem een wervelwind wegstelen.

The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

De oostenwind zal hem wegvoeren, dat hij henengaat, en zal hem wegstormen uit zijn plaats.

For God shall cast upon him, and not spare: he would fain flee out of his hand.

En God zal dit over hem werpen, en niet sparen; van Zijn hand zal hij snellijk vlieden.

Men shall clap their hands at him, and shall hiss him out of his place.

Een ieder zal over hem met zijn handen klappen, en over hem fluiten uit zijn plaats. Job 28

Job 28 - Job 28


Job Chapter 28 King James Bible - Job Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 27
Job 27

The Book of Job
Job

Return to Index
Index

Chapter 28

Surely there is a vein for the silver, and a place for gold where they fine it.

Gewisselijk, er is voor het zilver een uitgang, en een plaats voor het goud, dat zij smelten.

Iron is taken out of the earth, and brass is molten out of the stone.

Het ijzer wordt uit stof genomen, en uit steen wordt koper gegoten.

He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

Het einde, dat God gesteld heeft voor de duisternis, en al het uiterste onderzoekt hij; het gesteente der donkerheid en der schaduw des doods.

The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

Breekt er een beek door, bij dengene, die daar woont, de wateren vergeten zijnde van den voet, worden van den mens uitgeput, en gaan weg.

As for the earth, out of it cometh bread: and under it is turned up as it were fire.

Uit de aarde komt het brood voort, en onder zich wordt zij veranderd, alsof zij vuur ware.

The stones of it are the place of sapphires: and it hath dust of gold.

Haar stenen zijn de plaats van den saffier, en zij heeft stofjes van goud.

There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

De roofvogel heeft het pad niet gekend, en het oog der kraai heeft het niet gezien.

The lion's whelps have not trodden it, nor the fierce lion passed by it.

De jonge hoogmoedige dieren hebben het niet betreden, de felle leeuw is daarover niet heengegaan.

He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

Hij legt zijn hand aan de keiachtige rots, hij keert de bergen van den wortel om.

He cutteth out rivers among the rocks; and his eye seeth every precious thing.

In de rotsstenen houwt hij stromen uit, en zijn oog ziet al het kostelijke.

He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

Hij bindt de rivier toe, dat niet een traan uitkomt, en het verborgene brengt hij uit in het licht.

But where shall wisdom be found? and where is the place of understanding?

Maar de wijsheid, van waar zal zij gevonden worden? En waar is de plaats des verstands?

Man knoweth not the price thereof; neither is it found in the land of the living.

De mens weet haar waarde niet, en zij wordt niet gevonden in het land der levenden.

The depth saith, It is not in me: and the sea saith, It is not with me.

De afgrond zegt: Zij is in mij niet; en de zee zegt: Zij is niet bij mij.

It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

Het gesloten goud kan voor haar niet gegeven worden, en met zilver kan haar prijs niet worden opgewogen.

It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

Zij kan niet geschat worden tegen fijn goud van Ofir, tegen den kostelijken Schoham, en den Saffier.

The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

Men kan het goud of het kristal haar niet gelijk waarderen; ook is zij niet te verwisselen voor een kleinood van dicht goud.

No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

De Ramoth en Gabisch zal niet gedacht worden; want de trek der wijsheid is meerder dan der Robijnen.

The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

Men kan de Topaas van Morenland haar niet gelijk waarderen; en bij het fijn louter goud kan zij niet geschat worden.

Whence then cometh wisdom? and where is the place of understanding?

Die wijsheid dan, van waar komt zij, en waar is de plaats des verstands?

Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

Want zij is verholen voor de ogen aller levenden, en voor het gevogelte des hemels is zij verborgen.

Destruction and death say, We have heard the fame thereof with our ears.

Het verderf en de dood zeggen: Haar gerucht hebben wij met onze oren gehoord.

God understandeth the way thereof, and he knoweth the place thereof.

God verstaat haar weg, en Hij weet haar plaats.

For he looketh to the ends of the earth, and seeth under the whole heaven;

Want Hij schouwt tot aan de einden der aarde, Hij ziet onder al de hemelen.

To make the weight for the winds; and he weigheth the waters by measure.

Als Hij den wind het gewicht maakte, en de wateren opwoog in mate;

When he made a decree for the rain, and a way for the lightning of the thunder:

Als Hij den regen een gezette orde maakte, en een weg voor het weerlicht der donderen;

Then did he see it, and declare it; he prepared it, yea, and searched it out.

Toen zag Hij haar, en vertelde ze; Hij schikte ze, en ook doorzocht Hij ze.

And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

Maar tot den mens heeft Hij gezegd: Zie, de vreze des HEEREN is de wijsheid, en van het kwade te wijken is het verstand. Job 29

Job 29 - Job 29


Job Chapter 29 King James Bible - Job Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 28
Job 28

The Book of Job
Job

Return to Index
Index

Chapter 29

Moreover Job continued his parable, and said,

En Job ging voort zijn spreuk op te heffen, en zeide:

Oh that I were as in months past, as in the days when God preserved me;

Och, of ik ware, gelijk in de vorige maanden, gelijk in de dagen, toen God mij bewaarde!

When his candle shined upon my head, and when by his light I walked through darkness;

Toen Hij Zijn lamp deed schijnen over mijn hoofd, en ik bij Zijn licht de duisternis doorwandelde;

As I was in the days of my youth, when the secret of God was upon my tabernacle;

Gelijk als ik was in de dagen mijner jonkheid, toen Gods verborgenheid over mijn tent was;

When the Almighty was yet with me, when my children were about me;

Toen de Almachtige nog met mij was, en mijn jongens rondom mij;

When I washed my steps with butter, and the rock poured me out rivers of oil;

Toen ik mijn gangen wies in boter, en de rots bij mij oliebeken uitgoot;

When I went out to the gate through the city, when I prepared my seat in the street!

Toen ik uitging naar de poort door de stad, toen ik mijn stoel op de straat liet bereiden.

The young men saw me, and hid themselves: and the aged arose, and stood up.

De jongens zagen mij, en verstaken zich, en de stokouden rezen op en stonden.

The princes refrained talking, and laid their hand on their mouth.

De oversten hielden de woorden in, en leiden de hand op hun mond.

The nobles held their peace, and their tongue cleaved to the roof of their mouth.

De stem der vorsten verstak zich, en hun tong kleefde aan hun gehemelte.

When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

Als een oor mij hoorde, zo hield het mij gelukzalig; als mij een oog zag, zo getuigde het van mij.

Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

Want ik bevrijdde den ellendige, die riep, en den wees, die geen helper had.

The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

De zegen desgenen, die verloren ging, kwam op mij; en het hart der weduwe deed ik vrolijk zingen.

I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

Ik bekleedde mij met gerechtigheid, en zij bekleedde mij; mijn oordeel was als een mantel en vorstelijke hoed.

I was eyes to the blind, and feet was I to the lame.

Den blinden was ik tot ogen, en den kreupelen was ik tot voeten.

I was a father to the poor: and the cause which I knew not I searched out.

Ik was den nooddruftigen een vader; en het geschil, dat ik niet wist, dat onderzocht ik.

And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

En ik verbrak de baktanden des verkeerden, en wierp den roof uit zijn tanden.

Then I said, I shall die in my nest, and I shall multiply my days as the sand.

En ik zeide: Ik zal in mijn nest den geest geven, en ik zal de dagen vermenigvuldigen als het zand.

My root was spread out by the waters, and the dew lay all night upon my branch.

Mijn wortel was uitgebreid aan het water, en dauw vernachtte op mijn tak.

My glory was fresh in me, and my bow was renewed in my hand.

Mijn heerlijkheid was nieuw bij mij, en mijn boog veranderde zich in mijn hand.

Unto me men gave ear, and waited, and kept silence at my counsel.

Zij hoorden mij aan, en wachtten, en zwegen op mijn raad.

After my words they spake not again; and my speech dropped upon them.

Na mijn woord spraken zij niet weder, en mijn rede drupte op hen.

And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

Want zij wachtten naar mij, gelijk naar den regen, en sperden hun mond open, als naar den spaden regen.

If I laughed on them, they believed it not; and the light of my countenance they cast not down.

Lachte ik hun toe, zij geloofden het niet; en het licht mijns aangezichts deden zij niet nedervallen.

I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

Verkoos ik hun weg, zo zat ik bovenaan, en woonde als een koning onder de benden, als een, die treurigen vertroost.

Job 30 - Job 30


Job Chapter 30 King James Bible - Job Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 29
Job 29

The Book of Job
Job

Return to Index
Index

Chapter 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

Maar nu lachen over mij minderen dan ik van dagen, welker vaderen ik versmaad zou hebben, om bij de honden mijner kudde te stellen.

Yea, whereto might the strength of their hands profit me, in whom old age was perished?

Waartoe zou mij ook geweest zijn de krachten hunner handen? Zij was door ouderdom in hen vergaan.

For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

Die door gebrek en honger eenzaam waren, vliedende naar dorre plaatsen, in het donkere, woeste en verwoeste.

Who cut up mallows by the bushes, and juniper roots for their meat.

Die ziltige kruiden plukten bij de struiken, en welker spijze was de wortel der jeneveren.

They were driven forth from among men, (they cried after them as after a thief;)

Zij werden uit het midden uitgedreven; (men jouwde over hen, als over een dief),

To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

Opdat zij wonen zouden in de kloven der dalen, de holen des stofs en der steenrotsen.

Among the bushes they brayed; under the nettles they were gathered together.

Zij schreeuwden tussen de struiken; onder de netelen vergaderden zij zich.

They were children of fools, yea, children of base men: they were viler than the earth.

Zij waren kinderen der dwazen, en kinderen van geen naam; zij waren geslagen uit den lande.

And now am I their song, yea, I am their byword.

Maar nu ben ik hun een snarenspel geworden, en ik ben hun tot een klapwoord.

They abhor me, they flee far from me, and spare not to spit in my face.

Zij hebben een gruwel aan mij, zij maken zich verre van mij, ja, zij onthouden het speeksel niet van mijn aangezicht.

Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

Want Hij heeft mijn zeel losgemaakt, en mij bedrukt; daarom hebben zij den breidel voor mijn aangezicht afgeworpen.

Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

Ter rechterhand staat de jeugd op, stoten mijn voeten uit, en banen tegen mij hun verderfelijke wegen.

They mar my path, they set forward my calamity, they have no helper.

Zij breken mijn pad af, zij bevorderen mijn ellende; zij hebben geen helper van doen.

They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

Zij komen aan, als door een wijde breuk; onder de verwoesting rollen zij zich aan.

Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

Men is met verschrikkingen tegen mij gekeerd; elk een vervolgt als een wind mijn edele ziel, en mijn heil is als een wolk voorbijgegaan.

And now my soul is poured out upon me; the days of affliction have taken hold upon me.

Daarom stort zich nu mijn ziel in mij uit; de dagen des druks grijpen mij aan.

My bones are pierced in me in the night season: and my sinews take no rest.

Des nachts doorboort Hij mijn beenderen in mij, en mijn polsaderen rusten niet.

By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

Door de veelheid der kracht is mijn kleed veranderd; Hij omgordt mij als de kraag mijns roks.

He hath cast me into the mire, and I am become like dust and ashes.

Hij heeft mij in het slijk geworpen, en ik ben gelijk geworden als stof en as.

I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

Ik schrei tot U, maar Gij antwoordt mij niet; ik sta, maar Gij acht niet op mij.

Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

Gij zijt veranderd in een wrede tegen mij; door de sterkte Uwer hand wederstaat Gij mij hatelijk.

Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

Gij heft mij op in den wind; Gij doet mij daarop rijden, en Gij versmelt mij het wezen.

For I know that thou wilt bring me to death, and to the house appointed for all living.

Want ik weet, dat Gij mij ter dood brengen zult, en tot het huis der samenkomst aller levenden.

Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

Maar Hij zal tot een aardhoop de hand niet uitsteken; is er bij henlieden geschrei in zijn verdrukking?

Did not I weep for him that was in trouble? was not my soul grieved for the poor?

Weende ik niet over hem, die harde dagen had? Was mijn ziel niet beangst over den nooddruftige?

When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

Nochtans toen ik het goede verwachtte, zo kwam het kwade; toen ik hoopte naar het licht, zo kwam de donkerheid.

My bowels boiled, and rested not: the days of affliction prevented me.

Mijn ingewand ziedt, en is niet stil; de dagen der verdrukking zijn mij voorgekomen.

I went mourning without the sun: I stood up, and I cried in the congregation.

Ik ga zwart daarheen, niet van de zon; opstaande schreeuw ik in de gemeente.

I am a brother to dragons, and a companion to owls.

Ik ben den draken een broeder geworden, en een metgezel der jonge struisen.

My skin is black upon me, and my bones are burned with heat.

Mijn huid is zwart geworden over mij, en mijn gebeente is ontstoken van dorrigheid.

My harp also is turned to mourning, and my organ into the voice of them that weep.

Hierom is mijn harp tot een rouwklage geworden, en mijn orgel tot een stem der wenenden. Job 31

Job 31 - Job 31


Job Chapter 31 King James Bible - Job Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 30
Job 30

The Book of Job
Job

Return to Index
Index

Chapter 31

I made a covenant with mine eyes; why then should I think upon a maid?

Ik heb een verbond gemaakt met mijn ogen; hoe zou ik dan acht gegeven hebben op een maagd?

For what portion of God is there from above? and what inheritance of the Almighty from on high?

Want wat is het deel Gods van boven, of de erve des Almachtigen uit de hoogten?

Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

Is niet het verderf voor den verkeerde, ja, wat vreemds voor de werkers der ongerechtigheid?

Doth not he see my ways, and count all my steps?

Ziet Hij niet mijn wegen, en telt Hij niet al mijn treden?

If I have walked with vanity, or if my foot hath hasted to deceit;

Zo ik met ijdelheid omgegaan heb, en mijn voet gesneld heeft tot bedriegerij;

Let me be weighed in an even balance, that God may know mine integrity.

Hij wege mij op, in een rechte weegschaal, en God zal mijn oprechtigheid weten.

If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

Zo mijn gang uit den weg geweken is, en mijn hart mijn ogen nagevolgd is, en aan mijn handen iets aankleeft;

Then let me sow, and let another eat; yea, let my offspring be rooted out.

Zo moet ik zaaien, maar een ander eten, en mijn spruiten moeten uitgeworteld worden!

If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

Zo mijn hart verlokt is geweest tot een vrouw, of ik aan mijns naasten deur geloerd heb;

Then let my wife grind unto another, and let others bow down upon her.

Zo moet mijn huisvrouw met een ander malen, en anderen zich over haar krommen!

For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

Want dat is een schandelijke daad, en het is een misdaad bij de rechters.

For it is a fire that consumeth to destruction, and would root out all mine increase.

Want dat is een vuur, hetwelk tot de verderving toe verteert, en al mijn inkomen uitgeworteld zou hebben.

If I did despise the cause of my manservant or of my maidservant, when they contended with me;

Zo ik versmaad heb het recht mijns knechts, of mijner dienstmaagd, als zij geschil hadden met mij;

What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

(Want wat zou ik doen, als God opstond? En als Hij bezoeking deed, wat zou ik Hem antwoorden?

Did not he that made me in the womb make him? and did not one fashion us in the womb?

Heeft Hij niet, Die mij in den buik maakte, hem ook gemaakt en Een ons in de baarmoeder bereid?)

If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

Zo ik den armen hun begeerte onthouden heb, of de ogen der weduwe laten versmachten;

Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

En mijn bete alleen gegeten heb, zodat de wees daarvan niet gegeten heeft;

(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

(Want van mijn jonkheid af is hij bij mij opgetogen, als bij een vader, en van mijner moeders buik af heb ik haar geleid;)

If I have seen any perish for want of clothing, or any poor without covering;

Zo ik iemand heb zien omkomen, omdat hij zonder kleding was, en dat de nooddruftige geen deksel had;

If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

Zo zijn lenden mij niet gezegend hebben, toen hij van de vellen mijner lammeren verwarmd werd;

If I have lifted up my hand against the fatherless, when I saw my help in the gate:

Zo ik mijn hand tegen den wees bewogen heb, omdat ik in de poort mijn hulp zag;

Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

Mijn schouder valle van het schouderbeen, en mijn arm breke van zijn pijp af!

For destruction from God was a terror to me, and by reason of his highness I could not endure.

Want het verderf Gods was bij mij een schrik, en ik vermocht niet vanwege Zijn hoogheid.

If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

Zo ik het goud tot mijn hoop gezet heb, of tot het fijn goud gezegd heb: Gij zijt mijn vertrouwen;

If I rejoiced because my wealth was great, and because mine hand had gotten much;

Zo ik blijde ben geweest, omdat mijn vermogen groot was, en omdat mijn hand geweldig veel verkregen had;

If I beheld the sun when it shined, or the moon walking in brightness;

Zo ik het licht aangezien heb, wanneer het scheen, of de maan heerlijk voortgaande;

And my heart hath been secretly enticed, or my mouth hath kissed my hand:

En mijn hart verlokt is geweest in het verborgen, dat mijn hand mijn mond gekust heeft;

This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

Dat ware ook een misdaad bij den rechter; want ik zou den God van boven verzaakt hebben.

If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

Zo ik verblijd ben geweest in de verdrukking mijns haters, en mij opgewekt heb, als het kwaad hem vond;

Neither have I suffered my mouth to sin by wishing a curse to his soul.

(Ook heb ik mijn gehemelte niet toegelaten te zondigen, mits door een vloek zijn ziel te begeren).

If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

Zo de lieden mijner tent niet hebben gezegd: Och, of wij van zijn vlees hadden, wij zouden niet verzadigd worden;

The stranger did not lodge in the street: but I opened my doors to the traveller.

De vreemdeling overnachtte niet op de straat; mijn deuren opende ik naar den weg;

If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

Zo ik, gelijk Adam, mijn overtredingen bedekt heb, door eigenliefde mijn misdaad verbergende!

Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

Zeker, ik kon wel een grote menigte geweldiglijk onderdrukt hebben; maar de verachtste der huisgezinnen zou mij afgeschrikt hebben; zodat ik gewezen zouhebben, en ter deure niet uitgegaan zijn.

Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

Och, of ik een hadde, die mij hoorde! Zie, mijn oogmerk is, dat de Almachtige mij antwoorde, en dat mijn tegenpartij een boek schrijve.

Surely I would take it upon my shoulder, and bind it as a crown to me.

Zou ik het niet op mijn schouder dragen? Ik zou het op mij binden als een kroon.

I would declare unto him the number of my steps; as a prince would I go near unto him.

Het getal mijner treden zou ik hem aanwijzen; als een vorst zou ik tot hem naderen.

If my land cry against me, or that the furrows likewise thereof complain;

Zo mijn land tegen mij roept, en zijn voren te zamen wenen;

If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

Zo ik zijn vermogen gegeten heb zonder geld, en de ziel zijner akkerlieden heb doen hijgen;

Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

Dat voor tarwe distelen voortkomen, en voor gerst stinkkruid! De woorden van Job hebben een einde.

Job 32 - Job 32


Job Chapter 32 King James Bible - Job Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 31
Job 31

The Book of Job
Job

Return to Index
Index

Chapter 32

So these three men ceased to answer Job, because he was righteous in his own eyes.

Toen hielden de drie mannen op van Job te antwoorden, dewijl hij in zijn ogen rechtvaardig was.

Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

Zo ontstak de toorn van Elihu, den zoon van Baracheel, den Buziet, van het geslacht van Ram; tegen Job werd zijn toorn ontstoken, omdat hij zijn ziel meerrechtvaardigde dan God.

Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

Zijn toorn ontstak ook tegen zijn drie vrienden, omdat zij, geen antwoord vindende, nochtans Job verdoemden.

Now Elihu had waited till Job had spoken, because they were elder than he.

Doch Elihu had gewacht op Job in het spreken, omdat zij ouder van dagen waren dan hij.

When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

Als dan Elihu zag, dat er geen antwoord was in den mond van die drie mannen, ontstak zijn toorn.

And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

Hierom antwoordde Elihu, de zoon van Baracheel, den Buziet, en zeide: Ik ben minder van dagen, maar gijlieden zijt stokouden; daarom heb ik geschroomd engevreesd, ulieden mijn gevoelen te vertonen.

I said, Days should speak, and multitude of years should teach wisdom.

Ik zeide: Laat de dagen spreken, en de veelheid der jaren wijsheid te kennen geven.

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

Zekerlijk de geest, die in den mens is, en de inblazing des Almachtigen, maakt henlieden verstandig.

Great men are not always wise: neither do the aged understand judgment.

De groten zijn niet wijs, en de ouden verstaan het recht niet.

Therefore I said, Hearken to me; I also will shew mine opinion.

Daarom zeg ik: Hoor naar mij; ik zal mijn gevoelen ook vertonen.

Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

Ziet, ik heb gewacht op ulieder woorden; ik heb het oor gewend tot ulieder aanmerkingen, totdat gij redenen uitgezocht hadt.

Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

Als ik nu acht op u gegeven heb, ziet, er is niemand, die Job overreedde, die uit ulieden zijn redenen beantwoordde;

Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

Opdat gij niet zegt: Wij hebben de wijsheid gevonden; God heeft hem nedergestoten, geen mens.

Now he hath not directed his words against me: neither will I answer him with your speeches.

Nu heeft hij tegen mij geen woorden gericht, en met ulieder woorden zal ik hem niet beantwoorden.

They were amazed, they answered no more: they left off speaking.

Zij zijn ontzet, zij antwoorden niet meer; zij hebben de woorden van zich verzet.

When I had waited, (for they spake not, but stood still, and answered no more;)

Ik heb dan gewacht, maar zij spreken niet; want zij staan stil; zij antwoorden niet meer.

I said, I will answer also my part, I also will shew mine opinion.

Ik zal mijn deel ook antwoorden, ik zal mijn gevoelen ook vertonen.

For I am full of matter, the spirit within me constraineth me.

Want ik ben der woorden vol; de geest mijns buiks benauwt mij.

Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

Ziet, mijn buik is als de wijn, die niet geopend is; gelijk nieuwe lederen zakken zou hij bersten.

I will speak, that I may be refreshed: I will open my lips and answer.

Ik zal spreken, opdat ik voor mij lucht krijge; ik zal mijn lippen openen, en zal antwoorden.

Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

Och, dat ik niemands aangezicht aanneme, en tot den mens geen bijnamen gebruike!

For I know not to give flattering titles; in so doing my maker would soon take me away.

Want ik weet geen bijnamen te gebruiken; in kort zou mijn Maker mij wegnemen.

Job 33 - Job 33


Job Chapter 33 King James Bible - Job Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 32
Job 32

The Book of Job
Job

Return to Index
Index

Chapter 33

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

En gewisselijk, o Job! hoor toch mijn redenen, en neem al mijn woorden ter ore.

Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

Zie nu, ik heb mijn mond opengedaan; mijn tong spreekt onder mijn gehemelte.

My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

Mijn redenen zullen de oprechtigheid mijns harten, en de wetenschap mijner lippen, wat zuiver is, uitspreken.

The Spirit of God hath made me, and the breath of the Almighty hath given me life.

De Geest Gods heeft mij gemaakt, en de adem des Almachtigen heeft mij levend gemaakt.

If thou canst answer me, set thy words in order before me, stand up.

Zo gij kunt, antwoord mij; schik u voor mijn aangezicht, stel u.

Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

Zie, ik ben Godes, gelijk gij; uit het leem ben ik ook afgesneden.

Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

Zie, mijn verschrikking zal u niet beroeren, en mijn hand zal over u niet zwaar zijn.

Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

Zeker, gij hebt gezegd voor mijn oren, en ik heb de stem der woorden gehoord;

I am clean without transgression, I am innocent; neither is there iniquity in me.

Ik ben rein, zonder overtreding; ik ben zuiver, en heb geen misdaad.

Behold, he findeth occasions against me, he counteth me for his enemy,

Zie, Hij vindt oorzaken tegen mij, Hij houdt mij voor Zijn vijand.

He putteth my feet in the stocks, he marketh all my paths.

Hij legt mijn voeten in den stok; Hij neemt al mijn paden waar.

Behold, in this thou art not just: I will answer thee, that God is greater than man.

Zie, hierin zijt gij niet rechtvaardig, antwoord ik u; want God is meerder dan een mens.

Why dost thou strive against him? for he giveth not account of any of his matters.

Waarom hebt gij tegen Hem getwist? Want Hij antwoordt niet van al Zijn daden.

For God speaketh once, yea twice, yet man perceiveth it not.

Maar God spreekt eens of tweemaal; doch men let niet daarop.

In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

In den droom, door het gezicht des nachts, als een diepe slaap op de lieden valt, in de sluimering op het leger;

Then he openeth the ears of men, and sealeth their instruction,

Dan openbaart Hij het voor het oor der lieden, en Hij verzegelt hun kastijding;

That he may withdraw man from his purpose, and hide pride from man.

Opdat Hij den mens afwende van zijn werk, en van den man de hovaardij verberge;

He keepeth back his soul from the pit, and his life from perishing by the sword.

Dat Hij zijn ziel van het verderf afhoude; en zijn leven, dat het door het zwaard niet doorga.

He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

Ook wordt hij gestraft met smart op zijn leger, en de sterke menigte zijner beenderen;

So that his life abhorreth bread, and his soul dainty meat.

Zodat zijn leven het brood zelf verfoeit, en zijn ziel de begeerlijke spijze;

His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

Dat zijn vlees verdwijnt uit het gezicht, en zijn beenderen, die niet gezien werden, uitsteken;

Yea, his soul draweth near unto the grave, and his life to the destroyers.

En zijn ziel nadert ten verderve, en zijn leven tot de dingen, die doden.

If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

Is er dan bij Hem een Gezant, een Uitlegger, een uit duizend, om den mens zijn rechten plicht te verkondigen;

Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

Zo zal Hij hem genadig zijn, en zeggen: Verlos hem, dat hij in het verderf niet nederdale, Ik heb verzoening gevonden.

His flesh shall be fresher than a child's: he shall return to the days of his youth:

Zijn vlees zal frisser worden dan het was in de jeugd; hij zal tot de dagen zijner jonkheid wederkeren.

He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

Hij zal tot God ernstiglijk bidden, Die in hem een welbehagen nemen zal, en zijn aangezicht met gejuich aanzien; want Hij zal den mens zijn gerechtigheidwedergeven.

He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

Hij zal de mensen aanschouwen, en zeggen: Ik heb gezondigd, en het recht verkeerd, hetwelk mij niet heeft gebaat;

He will deliver his soul from going into the pit, and his life shall see the light.

Maar God heeft mijn ziel verlost, dat zij niet voere in het verderf, zodat mijn leven het licht aanziet.

Lo, all these things worketh God oftentimes with man,

Zie, dit alles werkt God tweemaal of driemaal met een man;

To bring back his soul from the pit, to be enlightened with the light of the living.

Opdat hij zijn ziel afkere van het verderf, en hij verlicht worde met het licht der levenden.

Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

Merk op, o Job! Hoor naar mij; zwijg, en ik zal spreken.

If thou hast any thing to say, answer me: speak, for I desire to justify thee.

Zo er redenen zijn, antwoord mij; spreek, want ik heb lust u te rechtvaardigen.

If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Zo niet, hoor naar mij; zwijg, en ik zal u wijsheid leren. Job 34

Job 34 - Job 34


Job Chapter 34 King James Bible - Job Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 33
Job 33

The Book of Job
Job

Return to Index
Index

Chapter 34

Furthermore Elihu answered and said,

Verder antwoordde Elihu, en zeide:

Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

Hoort, gij wijzen, mijn woorden, en gij verstandigen, neigt de oren naar mij.

For the ear trieth words, as the mouth tasteth meat.

Want het oor proeft de woorden, gelijk het gehemelte de spijze smaakt.

Let us choose to us judgment: let us know among ourselves what is good.

Laat ons kiezen voor ons, wat recht is; laat ons kennen onder ons wat goed is.

For Job hath said, I am righteous: and God hath taken away my judgment.

Want Job heeft gezegd: Ik ben rechtvaardig, en God heeft mijn recht weggenomen.

Should I lie against my right? my wound is incurable without transgression.

Ik moet liegen in mijn recht; mijn pijl is smartelijk zonder overtreding.

What man is like Job, who drinketh up scorning like water?

Wat man is er, gelijk Job? Hij drinkt de bespotting in als water;

Which goeth in company with the workers of iniquity, and walketh with wicked men.

En gaat over weg in gezelschap met de werkers der ongerechtigheid, en wandelt met goddeloze lieden.

For he hath said, It profiteth a man nothing that he should delight himself with God.

Want hij heeft gezegd: Het baat een man niet, als hij welbehagen heeft aan God.

Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

Daarom, gij, lieden van verstand, hoort naar mij: Verre zij God van goddeloosheid, en de Almachtige van onrecht!

For the work of a man shall he render unto him, and cause every man to find according to his ways.

Want naar het werk des mensen vergeldt Hij hem, en naar eens ieders weg doet Hij het hem vinden.

Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

Ook waarlijk, God handelt niet goddelooslijk, en de Almachtige verkeert het recht niet.

Who hath given him a charge over the earth? or who hath disposed the whole world?

Wie heeft Hem gesteld over de aarde, en wie heeft de ganse wereld geschikt?

If he set his heart upon man, if he gather unto himself his spirit and his breath;

Indien Hij Zijn hart tegen hem zette, zijn geest en zijn adem zou Hij tot Zich vergaderen;

All flesh shall perish together, and man shall turn again unto dust.

Alle vlees zou tegelijk den geest geven, en de mens zou tot stof wederkeren.

If now thou hast understanding, hear this: hearken to the voice of my words.

Zo er dan verstand bij u is, hoor dit; neig de oren tot de stem mijner woorden.

Shall even he that hateth right govern? and wilt thou condemn him that is most just?

Zou hij ook, die het recht haat, den gewonde verbinden, en zoudt gij den zeer Rechtvaardige verdoemen?

Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

Zou men tot een koning zeggen: Gij Belial; tot de prinsen: Gij goddelozen!

How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

Hoe dan tot Dien, Die het aangezicht der vorsten niet aanneemt, en den rijke voor den arme niet kent? Want zij zijn allen Zijner handen werk.

In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

In een ogenblik sterven zij; zelfs ter middernacht wordt een volk geschud, dat het doorga; en de machtige wordt weggenomen zonder hand.

For his eyes are upon the ways of man, and he seeth all his goings.

Want Zijn ogen zijn op ieders wegen, en Hij ziet al zijn treden.

There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

Er is geen duisternis, en er is geen schaduw des doods, dat aldaar de werkers der ongerechtigheid zich verbergen mochten.

For he will not lay upon man more than right; that he should enter into judgment with God.

Gewisselijk, Hij legt den mens niet te veel op, dat hij tegen God in het gericht zou mogen treden.

He shall break in pieces mighty men without number, and set others in their stead.

Hij vermorzelt de geweldigen, dat men het niet doorzoeken kan, en stelt anderen in hun plaats.

Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

Daarom dat Hij hun werken kent, zo keert Hij hen des nachts om, en zij worden verbrijzeld.

He striketh them as wicked men in the open sight of others;

Hij klopt hen samen als goddelozen, in een plaats, waar aanschouwers zijn;

Because they turned back from him, and would not consider any of his ways:

Daarom dat zij van achter Hem afgeweken zijn, en geen Zijner wegen verstaan hebben;

So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

Opdat Hij op hem het geroep des armen brenge, en het geroep der ellendigen verhore.

When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

Als Hij stilt, wie zal dan beroeren? Als Hij het aangezicht verbergt, wie zal Hem dan aanschouwen, zowel voor een volk, als voor een mens alleen?

That the hypocrite reign not, lest the people be ensnared.

Opdat de huichelachtige mens niet meer regere, en geen strikken des volks zijn.

Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

Zekerlijk heeft hij tot God gezegd: Ik heb Uw straf verdragen, ik zal het niet verderven.

That which I see not teach thou me: if I have done iniquity, I will do no more.

Behalve wat ik zie, leer Gij mij; heb ik onrecht gewrocht, ik zal het niet meer doen.

Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

Zal het van u zijn, hoe Hij iets vergelden zal, dewijl gij Hem versmaadt? Zoudt gij dan verkiezen, en niet ik? Wat weet gij dan? Spreek.

Let men of understanding tell me, and let a wise man hearken unto me.

De lieden van verstand zullen met mij zeggen, en een wijs man zal naar mij horen;

Job hath spoken without knowledge, and his words were without wisdom.

Dat Job niet met wetenschap gesproken heeft, en zijn woorden niet met kloek verstand geweest zijn.

My desire is that Job may be tried unto the end because of his answers for wicked men.

Mijn Vader, laat Job beproefd worden tot het einde toe, om zijner antwoorden wil onder de ongerechtige lieden.

For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Want tot zijn zonde zou hij nog overtreding bijvoegen; hij zou onder ons in de handen klappen, en hij zou zijn redenen vermenigvuldigen tegen God. Job 35

Job 35 - Job 35


Job Chapter 35 King James Bible - Job Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 34
Job 34

The Book of Job
Job

Return to Index
Index

Chapter 35

Elihu spake moreover, and said,

Elihu antwoordde verder, en zeide:

Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

Houdt gij dat voor recht, dat gij gezegd hebt: Mijn gerechtigheid is meerder dan Gods?

For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

Want gij hebt gezegd: Wat zou zij u baten? Wat meer voordeel zal ik daarmede doen, dan met mijn zonde?

I will answer thee, and thy companions with thee.

Ik zal u antwoord geven, en uw vrienden met u.

Look unto the heavens, and see; and behold the clouds which are higher than thou.

Bemerk den hemel en zie; en aanschouw de bovenste wolken, zij zijn hoger dan gij.

If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

Indien gij zondigt, wat bedrijft gij tegen Hem? Indien uw overtredingen menigvuldig zijn, wat doet gij Hem?

If thou be righteous, what givest thou him? or what receiveth he of thine hand?

Indien gij rechtvaardig zijt, wat geeft gij Hem, of wat ontvangt Hij uit uw hand?

Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

Uw goddeloosheid zou zijn tegen een man, gelijk gij zijt, en uw gerechtigheid voor eens mensen kind.

By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

Vanwege hun grootheid doen zij de onderdrukten roepen; zij schreeuwen vanwege den arm der groten.

But none saith, Where is God my maker, who giveth songs in the night;

Maar niemand zegt: Waar is God, mijn Maker, Die de psalmen geeft in den nacht?

Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

Die ons geleerder maakt dan de beesten der aarde, en ons wijzer maakt dan het gevogelte des hemels?

There they cry, but none giveth answer, because of the pride of evil men.

Daar roepen zij; maar Hij antwoordt niet, vanwege den hoogmoed der bozen.

Surely God will not hear vanity, neither will the Almighty regard it.

Gewisselijk zal God de ijdelheid niet verhoren, en de Almachtige zal die niet aanschouwen.

Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

Dat gij ook gezegd hebt: Gij zult Hem niet aanschouwen; er is nochtans gericht voor Zijn aangezicht, wacht gij dan op Hem.

But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

Maar nu, dewijl het niets is, dat Zijn toorn Job bezocht heeft, en Hij hem niet zeer in overvloed doorkend heeft;

Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

Zo heeft Job in ijdelheid zijn mond geopend, en zonder wetenschap woorden vermenigvuldigd.

Job 36 - Job 36


Job Chapter 36 King James Bible - Job Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 35
Job 35

The Book of Job
Job

Return to Index
Index

Chapter 36

Elihu also proceeded, and said,

Elihu ging nog voort, en zeide:

Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

Verbeid mij een weinig, en ik zal u aanwijzen, dat er nog redenen voor God zijn.

I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

Ik zal mijn gevoelen van verre ophalen, en mijn Schepper gerechtigheid toewijzen.

For truly my words shall not be false: he that is perfect in knowledge is with thee.

Want voorwaar, mijn woorden zullen geen valsheid zijn; een, die oprecht is van gevoelen, is bij u.

Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

Zie, God is geweldig, nochtans versmaadt Hij niet; geweldig is Hij in kracht des harten.

He preserveth not the life of the wicked: but giveth right to the poor.

Hij laat den goddeloze niet leven, en het recht der ellendigen beschikt Hij.

He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

Hij onttrekt Zijn ogen niet van den rechtvaardige, maar met de koningen zijn zij in den troon; daar zet Hij hen voor altoos, en zij worden verheven.

And if they be bound in fetters, and be holden in cords of affliction;

En zo zij, gebonden zijnde in boeien, vast gehouden worden met banden der ellende;

Then he sheweth them their work, and their transgressions that they have exceeded.

Dan geeft Hij hun hun werk te kennen, en hun overtredingen, omdat zij de overhand genomen hebben;

He openeth also their ear to discipline, and commandeth that they return from iniquity.

En Hij openbaart het voor hunlieder oor ter tucht, en zegt, dat zij zich van de ongerechtigheid bekeren zouden.

If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

Indien zij horen, en Hem dienen, zo zullen zij hun dagen eindigen in het goede, en hun jaren in liefelijkheden.

But if they obey not, they shall perish by the sword, and they shall die without knowledge.

Maar zo zij niet horen, zo gaan zij door het zwaard door, en zij geven den geest zonder kennis.

But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

En die met het hart huichelachtig zijn, leggen toorn op; zij roepen niet, als Hij hen gebonden heeft.

They die in youth, and their life is among the unclean.

Hun ziel zal in de jonkheid sterven, en hun leven onder de schandjongens.

He delivereth the poor in his affliction, and openeth their ears in oppression.

Hij zal den ellendige in zijn ellende vrijmaken, en in de onderdrukking zal Hij het voor hunlieder oor openbaren.

Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

Alzo zou Hij ook u afgekeerd hebben van den mond des angstes tot de ruimte, onder dewelke geen benauwing zou geweest zijn; en het gerecht uwer tafel zouvol vettigheid geweest zijn.

But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

Maar gij hebt het gericht des goddelozen vervuld; het gericht en het recht houden u vast.

Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

Omdat er grimmigheid is, wacht u, dat Hij u misschien niet met een klop wegstote; zodat u een groot rantsoen er niet zou afbrengen.

Will he esteem thy riches? no, not gold, nor all the forces of strength.

Zou Hij uw rijkdom achten, dat gij niet in benauwdheid zoudt zijn; of enige versterkingen van kracht?

Desire not the night, when people are cut off in their place.

Haak niet naar dien nacht, als de volken van hun plaats opgenomen worden.

Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

Wacht u, wend u niet tot ongerechtigheid; overmits gij ze in dezen verkoren heb, uit oorzake van de ellende.

Behold, God exalteth by his power: who teacheth like him?

Zie, God verhoogt door Zijn kracht; wie is een Leraar, gelijk Hij?

Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

Wie heeft Hem gesteld over Zijn weg? Of wie heeft gezegd: Gij hebt onrecht gedaan?

Remember that thou magnify his work, which men behold.

Gedenk, dat gij Zijn werk groot maakt, hetwelk de lieden aanschouwen.

Every man may see it; man may behold it afar off.

Alle mensen zien het aan; de mens schouwt het van verre.

Behold, God is great, and we know him not, neither can the number of his years be searched out.

Zie, God is groot, en wij begrijpen het niet; er is ook geen onderzoeking van het getal Zijner jaren.

For he maketh small the drops of water: they pour down rain according to the vapour thereof:

Want Hij trekt de druppelen der wateren op, die den regen na zijn damp uitgieten;

Which the clouds do drop and distil upon man abundantly.

Welke de wolken uitgieten, en over den mens overvloediglijk afdruipen.

Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

Kan men ook verstaan de uitbreidingen der wolken, en de krakingen Zijner hutte?

Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

Zie, Hij breidt over hem Zijn licht uit, en de wortelen der zee bedekt Hij.

For by them judgeth he the people; he giveth meat in abundance.

Want daardoor richt Hij de volken; Hij geeft spijze ten overvloede.

With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

Met handen bedekt Hij het licht, en doet aan hetzelve verbod door dengene, die tussen doorkomt.

The noise thereof sheweth concerning it, the cattle also concerning the vapour.

Daarvan verkondigt Zijn geklater, en het vee; ook van den opgaanden dampJob 37

Job 37 - Job 37


Job Chapter 37 King James Bible - Job Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 36
Job 36

The Book of Job
Job

Return to Index
Index

Chapter 37

At this also my heart trembleth, and is moved out of his place.

Ook beeft hierover mijn hart, en springt op uit zijn plaats.

Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

Hoort met aandacht de beweging Zijner stem, en het geluid, dat uit Zijn mond uitgaat!

He directeth it under the whole heaven, and his lightning unto the ends of the earth.

Dat zendt Hij rechtuit onder den gansen hemel, en Zijn licht over de einden der aarde.

After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

Daarna brult Hij met de stem; Hij dondert met de stem Zijner hoogheid, en vertrekt die dingen niet, als Zijn stem zal gehoord worden.

God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

God dondert met Zijn stem zeer wonderlijk; Hij doet grote dingen, en wij begrijpen ze niet.

For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

Want Hij zegt tot de sneeuw: Wees op de aarde; en tot den plasregens des regens; dan is er de plasregen Zijner sterke regenen.

He sealeth up the hand of every man; that all men may know his work.

Dan zegelt Hij de hand van ieder mens toe, opdat Hij kenne al de lieden Zijns werks.

Then the beasts go into dens, and remain in their places.

En het gedierte gaat in de loerplaatsen, en blijft in zijn holen.

Out of the south cometh the whirlwind: and cold out of the north.

Uit de binnenkamer komt de wervelwind, en van de verstrooiende winden de koude.

By the breath of God frost is given: and the breadth of the waters is straitened.

Door zijn geblaas geeft God de vorst, zodat de brede wateren verstijfd worden.

Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

Ook vermoeit Hij de dikke wolken door klaarheid; Hij verstrooit de wolk Zijns lichts.

And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

Die keert zich dan naar Zijn wijzen raad door ommegangen, dat zij doen al wat Hij ze gebiedt, op het vlakke der wereld, op de aarde.

He causeth it to come, whether for correction, or for his land, or for mercy.

Hetzij dat Hij die tot een roede, of tot Zijn land, of tot weldadigheid beschikt.

Hearken unto this, O Job: stand still, and consider the wondrous works of God.

Neem dit, o Job, ter ore; sta, en aanmerk de wonderen Gods.

Dost thou know when God disposed them, and caused the light of his cloud to shine?

Weet gij, wanneer God over dezelve orde stelt, en het licht Zijner wolk laat schijnen?

Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

Hebt gij wetenschap van de opwegingen der dikke wolken; de wonderheden Desgenen, Die volmaakt is in wetenschappen?

How thy garments are warm, when he quieteth the earth by the south wind?

Hoe uw klederen warm worden, als Hij de aarde stil maakt uit het zuiden?

Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

Hebt gij met Hem de hemelen uitgespannen, die vast zijn, als een gegoten spiegel?

Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

Onderricht ons, wat wij Hem zeggen zullen; want wij zullen niets ordentelijk voorstellen kunnen vanwege de duisternis.

Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

Zal het Hem verteld worden, als ik zo zou spreken? Denkt iemand dat, gewisselijk, hij zal verslonden worden.

And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

En nu ziet men het licht niet als het helder is in den hemel, als de wind doorgaat, en dien zuivert;

Fair weather cometh out of the north: with God is terrible majesty.

Als van het noorden het goud komt; maar bij God is een vreselijke majesteit!

Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

Den Almachtige, Dien kunnen wij niet uitvinden; Hij is groot van kracht; doch door gericht en grote gerechtigheid verdrukt Hij niet.

Men do therefore fear him: he respecteth not any that are wise of heart.

Daarom vreze Hem de lieden; Hij ziet geen wijzen van harte aan. Job 38

Job 38 - Job 38


Job Chapter 38 King James Bible - Job Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 37
Job 37

The Book of Job
Job

Return to Index
Index

Chapter 38

Then the LORD answered Job out of the whirlwind, and said,

Daarna antwoordde de HEERE Job uit een onweder, en zeide:

Who is this that darkeneth counsel by words without knowledge?

Wie is hij, die den raad verduistert met woorden zonder wetenschap?

Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

Gord nu, als een man, uw lenden, zo zal Ik u vragen, en onderricht Mij.

Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

Waar waart gij, toen Ik de aarde grondde? Geef het te kennen, indien gij kloek van verstand zijt.

Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

Wie heeft haar maten gezet, want gij weet het; of wie heeft over haar een richtsnoer getrokken?

Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

Waarop zijn haar grondvesten nedergezonken, of wie heeft haar hoeksteen gelegd?

When the morning stars sang together, and all the sons of God shouted for joy?

Toen de morgensterren te zamen vrolijk zongen, en al de kinderen Gods juichten.

Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

Of wie heeft de zee met deuren toegesloten, toen zij uitbrak, en uit de baarmoeder voortkwam?

When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

Toen Ik de wolk tot haar kleding stelde, en de donkerheid tot haar windeldoek;

And brake up for it my decreed place, and set bars and doors,

Toen Ik voor haar met Mijn besluit de aarde doorbrak, en zette grendel en deuren;

And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

En zeide: Tot hiertoe zult gij komen, en niet verder, en hier zal hij zich stellen tegen den hoogmoed uwer golven.

Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

Hebt gij van uw dagen den morgenstond geboden? Hebt gij den dageraad zijn plaats aangewezen;

That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

Opdat hij de einden der aarde vatten zou; en de goddelozen uit haar uitgeschud zouden worden?

It is turned as clay to the seal; and they stand as a garment.

Dat zij veranderd zou worden gelijk zegelleem, en zij gesteld worden als een kleed?

And from the wicked their light is withholden, and the high arm shall be broken.

En dat van de goddelozen hun licht geweerd worde, en de hoge arm worde gebroken?

Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

Zijt gij gekomen tot aan de oorsprongen der zee, en hebt gij in het onderste des afgronds gewandeld?

Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

Zijn u de poorten des doods ontdekt, en hebt gij gezien de poorten van de schaduw des doods?

Hast thou perceived the breadth of the earth? declare if thou knowest it all.

Zijt gij met uw verstand gekomen tot aan de breedte der aarde? Geef het te kennen, indien gij dit alles weet.

Where is the way where light dwelleth? and as for darkness, where is the place thereof,

Waar is de weg, daar het licht woont? En de duisternis, waar is haar plaats?

That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

Dat gij dat brengen zoudt tot zijn pale, en dat gij merken zoudt de paden zijns huizes?

Knowest thou it, because thou wast then born? or because the number of thy days is great?

Gij weet het, want gij waart toen geboren, en uw dagen zijn veel in getal.

Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

Zijt gij gekomen tot de schatkameren der sneeuw, en hebt gij de schatkameren des hagels gezien?

Which I have reserved against the time of trouble, against the day of battle and war?

Dien Ik ophoude tot den tijd der benauwdheid, tot den dag des strijds en des oorlogs!

By what way is the light parted, which scattereth the east wind upon the earth?

Waar is de weg, daar het licht verdeeld wordt, en de oostenwind zich verstrooit op de aarde?

Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

Wie deelt voor den stortregen een waterloop uit, en een weg voor het weerlicht der donderen?

To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

Om te regenen op het land, waar niemand is, op de woestijn, waarin geen mens is;

To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

Om het woeste en het verwoeste te verzadigen, en om het uitspruitsel der grasscheutjes te doen wassen.

Hath the rain a father? or who hath begotten the drops of dew?

Heeft de regen een vader, of wie baart de druppelen des dauws?

Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

Uit wiens buik komt het ijs voort, en wie baart den rijm des hemels?

The waters are hid as with a stone, and the face of the deep is frozen.

Als met een steen verbergen zich de wateren, en het vlakke des afgrond wordt omvat.

Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

Kunt gij de liefelijkheden van het Zevengesternte binden, of de strengen des Orions losmaken?

Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

Kunt gij de Mazzaroth voortbrengen op haar tijd, en den Wagen met zijn kinderen leiden?

Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

Weet gij de verordeningen des hemels, of kunt gij deszelfs heerschappij op de aarde bestellen?

Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

Kunt gij uw stem tot de wolken opheffen, opdat een overvloed van water u bedekke?

Canst thou send lightnings, that they may go, and say unto thee, Here we are?

Kunt gij de bliksemen uitlaten, dat zij henenvaren, en tot u zeggen: Zie, hier zijn wij?

Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

Wie heeft de wijsheid in het binnenste gezet? Of wie heeft den zin het verstand gegeven?

Who can number the clouds in wisdom? or who can stay the bottles of heaven,

Wie kan de wolken met wijsheid tellen, en wie kan de flessen des hemels nederleggen?

When the dust groweth into hardness, and the clods cleave fast together?

Als het stof doorgoten is tot vastigheid, en de kluiten samenkleven?

Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

When they couch in their dens, and abide in the covert to lie in wait?

Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

Job 39 - Job 39


Job Chapter 39 King James Bible - Job Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 38
Job 38

The Book of Job
Job

Return to Index
Index

Chapter 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

Zult gij voor den ouden leeuw roof jagen, of de graagheid der jonge leeuwen vervullen?

Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

Als zij nederbukken in de holen, en in den kuil zitten, ter loering?

They bow themselves, they bring forth their young ones, they cast out their sorrows.

Wie bereidt de raaf haar kost, als haar jongen tot God schreeuwen, als zij dwalen, omdat er geen eten is?

Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

Weet gij den tijd van het baren der steengeiten? Hebt gij waargenomen den arbeid der hinden?

Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

Zult gij de maanden tellen, die zij vervullen, en weet gij den tijd van haar baren?

Whose house I have made the wilderness, and the barren land his dwellings.

Als zij zich krommen, haar jongen met versplijting voortbrengen, haar smarten uitwerpen?

He scorneth the multitude of the city, neither regardeth he the crying of the driver.

Haar jongen worden kloek, worden groot door het koren; zij gaan uit, en keren niet weder tot dezelve.

The range of the mountains is his pasture, and he searcheth after every green thing.

Wie heeft den woudezel vrij henengezonden, en wie heeft de banden des wilden ezels gelost?

Will the unicorn be willing to serve thee, or abide by thy crib?

Dien Ik de wildernis tot zijn huis besteld heb, en het ziltige tot zijn woningen.

Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

Hij belacht het gewoel der stad; het menigerlei getier des drijvers hoort hij niet.

Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

Dat hij uitspeurt op de bergen, is zijn weide; en hij zoekt allerlei groensel na.

Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

Zal de eenhoorn u willen dienen? Zal hij vernachten aan uw kribbe?

Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

Zult gij den eenhoorn met zijn touw aan de voren binden? Zal hij de laagten achter u eggen?

Which leaveth her eggs in the earth, and warmeth them in dust,

Zult gij op hem vertrouwen, omdat zijn kracht groot is, en zult gij uw arbeid op hem laten?

And forgetteth that the foot may crush them, or that the wild beast may break them.

Zult gij hem geloven, dat hij uw zaad zal wederbrengen, en vergaderen tot uw dorsvloer?

She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

Zijn an u de verheugelijke vleugelen der pauwen? Of de vederen des ooievaars, en des struisvogels?

Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

Dat zij haar eieren in de aarde laat, en in het stof die verwarmt.

What time she lifteth up herself on high, she scorneth the horse and his rider.

En vergeet, dat de voet die drukken kan, en de dieren des velds die vertrappen kunnen?

Hast thou given the horse strength? hast thou clothed his neck with thunder?

Zij verhardt zich tegen haar jongen, alsof zij de hare niet waren; haar arbeid is te vergeefs, omdat zij zonder vreze is.

Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

Want God heeft haar van wijsheid ontbloot, en heeft haar des verstands niet medegedeeld.

He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

Als het tijd is, verheft zij zich in de hoogte; zij belacht het paard en zijn rijder.

He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

Zult gij het paard sterkte geven? Kunt gij zijn hals met donder bekleden?

The quiver rattleth against him, the glittering spear and the shield.

Zult gij het beroeren als een sprinkhaan? De pracht van zijn gesnuif is een verschrikking.

He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

Het graaft in den grond, en het is vrolijk in zijn kracht; en trekt uit, den geharnaste tegemoet.

He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

Het belacht de vreze, en wordt niet ontsteld, en keert niet wederom vanwege het zwaard.

Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

Tegen hem ratelt de pijlkoker, het vlammig ijzer des spies en der lans.

Doth the eagle mount up at thy command, and make her nest on high?

Met schudding en beroering slokt het de aarde op, en gelooft niet, dat het is het geluid der bazuin.

She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

In het volle geklank der bazuin, zegt het: Heah! en ruikt den krijg van verre, den donder der vorsten en het gejuich.

From thence she seeketh the prey, and her eyes behold afar off.

Vliegt de sperwer door uw verstand, en breidt hij zijn vleugelen uit naar het zuiden?

Her young ones also suck up blood: and where the slain are, there is she.

Ook zuipen zijn jongen bloed; en waar verslagenen zijn, daar is hij.

Job 40 - Job 40


Job Chapter 40 King James Bible - Job Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 39
Job 39

The Book of Job
Job

Return to Index
Index

Chapter 40

Moreover the LORD answered Job, and said,

En de HEERE antwoordde Job, en zeide:

Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

Is het twisten met den Almachtige onderrichten? Wie God bestraft, die antwoorde daarop.

Then Job answered the LORD, and said,

Toen antwoordde Job den HEERE, en zeide:

Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

Zie, ik ben te gering; wat zou ik U antwoorden? Ik leg mijn hand op mijn mond.

Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

Eenmaal heb ik gesproken, maar zal niet antwoorden; of tweemaal, maar zal niet voortvaren. Job 40

Then answered the LORD unto Job out of the whirlwind, and said,

En de HEERE antwoordde Job uit een onweder, en zeide:

Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

Gord nu als een man uw lenden; Ik zal u vragen, en onderricht Mij.

Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

Zult gij ook Mijn oordeel te niet maken? Zult Gij Mij verdoemen, opdat gij rechtvaardig zijt?

Hast thou an arm like God? or canst thou thunder with a voice like him?

Hebt gij een arm gelijk God? En kunt gij, gelijk Hij, met de stem donderen?

Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

Versier u nu met voortreffelijkheid en hoogheid, en bekleed u met majesteit en heerlijkheid!

Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

Strooi de verbolgenheden uws toorns uit, en zie allen hoogmoedige, en verneder hem!

Look on every one that is proud, and bring him low; and tread down the wicked in their place.

Zie allen hoogmoedige, en breng hem ten onder; en verpletter de goddelozen in hun plaats!

Hide them in the dust together; and bind their faces in secret.

Verberg hen te zamen in het stof; verbind hun aangezichten in het verborgen!

Then will I also confess unto thee that thine own right hand can save thee.

Dan zal Ik ook u loven, omdat uw rechterhand u zal verlost hebben.

Behold now behemoth, which I made with thee; he eateth grass as an ox.

Zie nu Behemoth, welken Ik gemaakt heb nevens u; hij eet hooi, gelijk een rund.

Lo now, his strength is in his loins, and his force is in the navel of his belly.

Zie toch, zijn kracht is in zijn lenden, en zijn macht in den navel zijns buiks.

He moveth his tail like a cedar: the sinews of his stones are wrapped together.

Als het hem lust, zijn staart is als een ceder; de zenuwen zijner schaamte zijn doorvlochten.

His bones are as strong pieces of brass; his bones are like bars of iron.

Zijn beenderen zijn als vast koper; zijn gebeenten zijn als ijzeren handbomen.

He is the chief of the ways of God: he that made him can make his sword to approach unto him.

Hij is een hoofdstuk der wegen Gods; Die hem gemaakt heeft, heeft hem zijn zwaard aangehecht.

Surely the mountains bring him forth food, where all the beasts of the field play.

Omdat de bergen hem voeder voortbrengen, daarom spelen al de dieren des velds aldaar.

He lieth under the shady trees, in the covert of the reed, and fens.

Onder schaduwachtige bomen ligt hij neder, in een schuilplaats des riets en des slijks.

The shady trees cover him with their shadow; the willows of the brook compass him about.

De schaduwachtige bomen bedekken hem, elkeen met zijn schaduw; de beekwilgen omringen hem.

Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

Zie, hij doet de rivier geweld aan, en verhaast zich niet; hij vertrouwt, dat hij de Jordaan in zijn mond zou kunnen intrekken.

He taketh it with his eyes: his nose pierceth through snares.

Zou men hem voor zijn ogen kunnen vangen? Zou men hem met strikken den neus doorboren kunnen?

Job 41 - Job 41


Job Chapter 41 King James Bible - Job Hoofdstuk 41 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 40
Job 40

The Book of Job
Job

Return to Index
Index

Chapter 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

Zullen de metgezellen over hem een maaltijd bereiden? Zullen zij hem delen onder de kooplieden?

Canst thou put an hook into his nose? or bore his jaw through with a thorn?

Zult gij zijn huid met haken vullen, of met een visserskrauwel zijn hoofd?

Will he make many supplications unto thee? will he speak soft words unto thee?

Leg uw hand op hem, gedenk des strijds, doe het niet meer.

Will he make a covenant with thee? wilt thou take him for a servant for ever?

Zie, zijn hoop zal feilen; zal hij ook voor zijn gezicht nedergeslagen worden?

Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

Niemand is zo koen, dat hij hem opwekken zou; wie is dan hij, die zich voor Mijn aangezicht stellen zou?

Shall the companions make a banquet of him? shall they part him among the merchants?

Wie heeft Mij voorgekomen, dat Ik hem zou vergelden? Wat onder den gansen hemel is, is het Mijne.

Canst thou fill his skin with barbed irons? or his head with fish spears?

Ik zal zijn leden niet verzwijgen, noch het verhaal zijner sterkte, noch de bevalligheid zijner gestaltenis.

Lay thine hand upon him, remember the battle, do no more.

Wie zou het opperste zijns kleeds ontdekken? Wie zou met zijn dubbelen breidel hem aankomen?

Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

Wie zou de deuren zijns aangezichts opendoen? Rondom zijn tanden is verschrikking.

None is so fierce that dare stir him up: who then is able to stand before me?

Zeer uitnemend zijn zijn sterke schilden, elkeen gesloten als met een nauwdrukkend zegel.

Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

Het een is zo na aan het andere, dat de wind daar niet kan tussen komen.

I will not conceal his parts, nor his power, nor his comely proportion.

Zij kleven aan elkander, zij vatten zich samen, dat zij zich niet scheiden.

Who can discover the face of his garment? or who can come to him with his double bridle?

Elk een zijner niezingen doet een licht schijnen; en zijn ogen zijn als de oogleden des dageraads.

Who can open the doors of his face? his teeth are terrible round about.

Uit zijn mond gaan fakkelen, vurige vonken raken er uit.

His scales are his pride, shut up together as with a close seal.

Uit zijn neusgaten komt rook voort, als uit een ziedende pot en ruimen ketel.

One is so near to another, that no air can come between them.

Zijn adem zou kolen doen vlammen, en een vlam komt uit zijn mond voort.

They are joined one to another, they stick together, that they cannot be sundered.

In zijn hals herbergt de sterkte; voor hem springt zelfs de droefheid van vreugde op.

By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

De stukken van zijn vlees kleven samen; elkeen is vast in hem, het wordt niet bewogen.

Out of his mouth go burning lamps, and sparks of fire leap out.

Zijn hart is vast gelijk een steen; ja, vast gelijk een deel van den ondersten molensteen.

Out of his nostrils goeth smoke, as out of a seething pot or caldron.

Van zijn verheffen schromen de sterken; om zijner doorbrekingen wille ontzondigen zij zich.

His breath kindleth coals, and a flame goeth out of his mouth.

Raakt hem iemand met het zwaard, dat zal niet bestaan, spies, schicht noch pantsier.

In his neck remaineth strength, and sorrow is turned into joy before him.

Hij acht het ijzer voor stro, en het staal voor verrot hout.

The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

De pijl zal hem niet doen vlieden, de slingerstenen worden hem in stoppelen veranderd.

His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

De werpstenen worden van hem geacht als stoppelen, en hij belacht de drilling der lans.

When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

Onder hem zijn scherpe scherven; hij spreidt zich op het puntachtige, als op slijk.

The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

Hij doet de diepte zieden gelijk een pot; hij stelt de zee als een apothekerskokerij.

He esteemeth iron as straw, and brass as rotten wood.

Achter zich verlicht hij het pad; men zou den afgrond voor grijzigheid houden.

The arrow cannot make him flee: slingstones are turned with him into stubble.

Op de aarde is niets met hem te vergelijken, die gemaakt is om zonder schrik te wezen.

Darts are counted as stubble: he laugheth at the shaking of a spear.

Hij aanziet alles, wat hoog is, hij is een koning over alle jonge hoogmoedige dieren. Job 42

Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

He maketh a path to shine after him; one would think the deep to be hoary.

Upon earth there is not his like, who is made without fear.

He beholdeth all high things: he is a king over all the children of pride.

Job 42 - Job 42


Job Chapter 42 King James Bible - Job Hoofdstuk 42 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 41
Job 41

The Book of Job
Job

Return to Index
Index

Chapter 42

Then Job answered the LORD, and said,

Toen antwoordde Job den HEERE, en zeide:

I know that thou canst do every thing, and that no thought can be withholden from thee.

Ik weet, dat Gij alles vermoogt, en dat geen van Uw gedachten kan afgesneden worden.

Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

Wie is hij, zegt Gij, die den raad verbergt zonder wetenschap? Zo heb ik dan verhaald, hetgeen ik niet verstond, dingen, die voor mij te wonderbaar waren, dieik niet wist.

Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

Hoor toch, en ik zal spreken; ik zal U vragen, en onderricht Gij mij.

I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

Met het gehoor des oors heb ik U gehoord; maar nu ziet U mijn oog.

Wherefore I abhor myself, and repent in dust and ashes.

Daarom verfoei ik mij, en ik heb berouw in stof en as.

And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

Het geschiedde nu, nadat de HEERE die woorden tot Job gesproken had, dat de HEERE tot Elifaz, den Themaniet, zeide: Mijn toorn is ontstoken tegen u, entegen uw twee vrienden, want gijlieden hebt niet recht van Mij gesproken, gelijk Mijn knecht Job.

Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

Daarom neemt nu voor ulieden zeven varren en zeven rammen, en gaat henen tot Mijn knecht Job, en offert brandoffer voor ulieden, en laat Mijn knecht Jobvoor ulieden bidden; want zekerlijk, Ik zal zijn aangezicht aannemen, opdat Ik aan ulieden niet doe naar uw dwaasheid; want gijlieden hebt niet recht van Mijgesproken, gelijk Mijn knecht Job.

So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

Toen gingen Elifaz, de Themaniet, en Bildad, de Suhiet, en Zofar, de Naamathiet, henen, en deden, gelijk als de HEERE tot hen gesproken had; en de HEEREnam het aangezicht van Job aan.

And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

En de HEERE wendde de gevangenis van Job, toen hij gebeden had voor zijn vrienden; en de HEERE vermeerderde al hetgeen Job gehad had tot dubbelzoveel.

Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

Ook kwamen tot hem al zijn broeders, en al zijn zusters, en allen, die hem te voren gekend hadden, en aten brood met hem in zijn huis, en beklaagden hem, envertroostten hem over al het kwaad, dat de HEERE over hem gebracht had; en zij gaven hem een iegelijk een stuk gelds, een iegelijk ook een goudenvoorhoofdsiersel.

So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

En de HEERE zegende Jobs laatste meer dan zijn eerste; want hij had veertien duizend schapen, en zes duizend kemelen, en duizend juk runderen, en duizendezelinnen.

He had also seven sons and three daughters.

Daartoe had hij zeven zonen en drie dochteren.

And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

En hij noemde den naam der eerste Jemima, en den naam der tweede Kezia, en den naam der derde Keren-Happuch.

And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

En er werden zo schone vrouwen niet gevonden in het ganse land, als de dochteren van Job; en haar vader gaf haar erfdeel onder haar broederen.

After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

En Job leefde na dezen honderd en veertig jaren, dat hij zag zijn kinderen, en de kinderen zijner kinderen, tot in vier geslachten.

So Job died, being old and full of days.

Psalms 1 - Psalmen 1


Psalms Chapter 1 King James Bible - Psalmen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Job 42
Job 42

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

Welgelukzalig is de man, die niet wandelt in de raad der goddelozen, noch staat op den weg der zondaren, noch zit in het gestoelte der spotters;

But his delight is in the law of the LORD; and in his law doth he meditate day and night.

Maar zijn lust is in des HEEREN wet, en hij overdenkt Zijn wet dag en nacht.

And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

Want hij zal zijn als een boom, geplant aan waterbeken, die zijn vrucht geeft op zijn tijd, en welks blad niet afvalt; en al wat hij doet, zal wel gelukken.

The ungodly are not so: but are like the chaff which the wind driveth away.

Alzo zijn de goddelozen niet, maar als het kaf, dat de wind henendrijft.

Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

Daarom zullen de goddelozen niet bestaan in het gericht, noch de zondaars in de vergadering der rechtvaardigen.

For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Psalms 2 - Psalmen 2


Psalms Chapter 2 King James Bible - Psalmen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 1
Psalmen 1

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 2

Why do the heathen rage, and the people imagine a vain thing?

Waarom woeden de heidenen, en bedenken de volken ijdelheid?

The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

De koningen der aarde stellen zich op, en de vorsten beraadslagen te zamen tegen den HEERE, en tegen Zijn Gezalfde, zeggende:

Let us break their bands asunder, and cast away their cords from us.

Laat ons hun banden verscheuren, en hun touwen van ons werpen.

He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

Die in den hemel woont, zal lachen; de HEERE zal hen bespotten.

Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

Dan zal Hij tot hen spreken in Zijn toorn, en in Zijn grimmigheid zal Hij hen verschrikken.

Yet have I set my king upon my holy hill of Zion.

Ik toch heb Mijn Koning gezalfd over Sion, den berg Mijner heiligheid.

I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

Ik zal van het besluit verhalen: de HEERE heeft tot Mij gezegd: Gij zijt Mijn Zoon, heden heb Ik U gegenereerd.

Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

Eis van Mij, en Ik zal de heidenen geven tot Uw erfdeel, en de einden der aarde tot Uw bezitting.

Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

Gij zult hen verpletteren met een ijzeren scepter; Gij zult hen in stukken slaan als een pottenbakkersvat.

Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

Nu dan, gij koningen, handelt verstandiglijk; laat u tuchtigen, gij rechters der aarde!

Serve the LORD with fear, and rejoice with trembling.

Dient den HEERE met vreze, en verheugt u met beving.

Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Kust den Zoon, opdat Hij niet toorne, en gij op den weg vergaat, wanneer Zijn toorn maar een weinig zou ontbranden. Welgelukzalig zijn allen, die op Hembetrouwen.

Psalms 3 - Psalmen 3


Psalms Chapter 3 King James Bible - Psalmen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 2
Psalmen 2

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 3

A Psalm of David, when he fled from Absalom his son. LORD, how are they increased that trouble me! many are they that rise up against me.

Een psalm van David, als hij vlood voor het aangezicht van zijn zoon Absalom. O HEERE! hoe zijn mijn tegenpartijders vermenigvuldigd; velen staan tegen mij op.

Many there be which say of my soul, There is no help for him in God. Selah.

Velen zeggen van mijn ziel: Hij heeft geen heil bij God. Sela.

But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

Doch Gij, HEERE! zijt een Schild voor mij, mijn eer, en Die mijn hoofd opheft.

I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

Ik riep met mijn stem tot den HEERE, en Hij verhoorde mij van den berg Zijner heiligheid. Sela.

I laid me down and slept; I awaked; for the LORD sustained me.

Ik lag neder en sliep; ik ontwaakte, want de HEERE ondersteunde mij.

I will not be afraid of ten thousands of people, that have set themselves against me round about.

Ik zal niet vrezen voor tienduizenden des volks, die zich rondom tegen mij zetten.

Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

Sta op, HEERE, verlos mij, mijn God; want Gij hebt al mijn vijanden op het kinnebakken geslagen; de tanden der goddelozen hebt Gij verbroken.

Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

Het heil is des HEEREN; Uw zegen is over Uw volk. Sela.

Psalms 4 - Psalmen 4


Psalms Chapter 4 King James Bible - Psalmen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 3
Psalmen 3

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 4

To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

Een psalm van David, voor den opperzangmeester, op de Neginoth.

O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

Gij, mannen, hoe lang zal mijn eer tot schande zijn? Hoe lang zult gij de ijdelheid beminnen, de leugen zoeken? Sela.

But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

Weet toch, dat de HEERE Zich een gunstgenoot heeft afgezonderd; de HEERE zal horen, als ik tot Hem roep.

Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

Zijt beroerd, en zondigt niet; spreekt in ulieder hart op uw leger, en zijt stil. Sela.

Offer the sacrifices of righteousness, and put your trust in the LORD.

Offert offeranden der gerechtigheid, en vertrouwt op den HEERE.

There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

Velen zeggen: Wie zal ons het goede doen zien? Verhef Gij over ons het licht Uws aanschijns, o HEERE!

Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

Gij hebt vreugde in mijn hart gegeven, meer dan ter tijd, als hun koren en hun most vermenigvuldigd zijn.

I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

Ik zal in vrede te zamen nederliggen en slapen; want Gij, o HEERE! alleen zult mij doen zeker wonen.

Psalms 5 - Psalmen 5


Psalms Chapter 5 King James Bible - Psalmen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 4
Psalmen 4

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 5

To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.

Een psalm van David, voor den opperzangmeester, op de Nechiloth. O HEERE, neem mijn redenen ter ore; versta mijn overdenking.

Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

Merk op de stem mijns geroeps, o mijn Koning en mijn God! Want tot U zal ik bidden.

My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

Des morgens, HEERE, zult Gij mijn stem horen; des morgens zal ik mij tot U schikken, en wacht houden.

For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

Want Gij zijt geen God, Die lust heeft aan goddeloosheid; de boze zal bij U niet verkeren.

The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

De onzinnigen zullen voor Uw ogen niet bestaan; Gij haat alle werkers der ongerechtigheid.

Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

Gij zult de leugensprekers verdoen; van den man des bloeds en des bedrogs heeft de HEERE een gruwel.

But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

Maar ik zal door de grootheid Uwer goedertierenheid in Uw huis ingaan; ik zal mij buigen naar het paleis Uwer heiligheid, in Uw vreze.

Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

HEERE! Leid mij in Uw gerechtigheid, om mijner verspieders wil; richt Uw weg voor mijn aangezicht.

For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

Want in hun mond is niets rechts, hun binnenste is enkel verderving, hun keel is een open graf, met hun tong vleien zij.

Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

Verklaar hen schuldig, o God; laat hen vervallen van hun raadslagen; drijf hen henen om de veelheid hunner overtredingen, want zij zijn wederspannig tegen U.

But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

Maar laat verblijd zijn allen, die op U betrouwen, tot in eeuwigheid; laat hen juichen, omdat Gij hen overdekt; en laat in U van vreugde opspringen, die UwNaam liefhebben.

For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

Want Gij, HEERE, zult den rechtvaardige zegenen; Gij zult hem met goedgunstigheid kronen, als met een rondas.

Psalms 6 - Psalmen 6


Psalms Chapter 6 King James Bible - Psalmen Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 5
Psalmen 5

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

Een psalm van David, voor den opperzangmeester, op de Neginoth, op de Scheminith. O HEERE, straf mij niet in Uw toorn, en kastijd mij niet in Uw grimmigheid!

Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

Wees mij genadig, HEERE, want ik ben verzwakt; genees mij, HEERE, want mijn beenderen zijn verschrikt.

My soul is also sore vexed: but thou, O LORD, how long?

Ja, mijn ziel is zeer verschrikt; en Gij, HEERE, hoe lange?

Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

Keer weder, HEERE, red mijn ziel; verlos mij, om Uwer goedertierenheid wil.

For in death there is no remembrance of thee: in the grave who shall give thee thanks?

Want in de dood is Uwer geen gedachtenis; wie zal U loven in het graf?

I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

Ik ben moede van mijn zuchten; ik doe mijn bed den gansen nacht zwemmen; ik doornat mijn bedstede met mijn tranen.

Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

Mijn oog is doorknaagd van verdriet, is veroud, vanwege al mijn tegenpartijders.

Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

Wijkt van mij, al gij werkers der ongerechtigheid; want de HEERE heeft de stem mijns geweens gehoord.

The LORD hath heard my supplication; the LORD will receive my prayer.

De HEERE heeft mijn smeking gehoord; de HEERE zal mijn gebed aannemen.

Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Al mijn vijanden zullen zeer beschaamd en verbaasd worden; zij zullen terugkeren, zij zullen in een ogenblik beschaamd worden.

Psalms 7 - Psalmen 7


Psalms Chapter 7 King James Bible - Psalmen Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 6
Psalmen 6

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 7

Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

Davids Schiggajon, dat hij den HEERE gezongen heeft, over de woorden van Cusch, den zoon van Jemini. HEERE, mijn God, op U betrouw ik; verlos mij van al mijn vervolgers, en red mij.

Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

Opdat hij mijn ziel niet rove als een leeuw, verscheurende, terwijl er geen verlosser is.

O LORD my God, if I have done this; if there be iniquity in my hands;

HEERE, mijn God, indien ik dat gedaan heb, indien er onrecht in mijn handen is;

If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

Indien ik kwaad vergolden heb dien, die vrede met mij had; (ja, ik heb dien gered die mij zonder oorzaak benauwde!)

Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

Zo vervolge de vijand mijn ziel, en achterhale ze, en vertrede mijn leven ter aarde, en doe mijn eer in het stof wonen! Sela.

Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

Sta op, HEERE, in Uw toorn, verhef U om de verbolgenheden mijner benauwers, en ontwaak tot mij; Gij hebt het gericht bevolen.

So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

Zo zal de vergadering der volken U omsingelen; keer dan boven haar weder in de hoogte.

The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

De HEERE zal den volken recht doen; richt mij, HEERE, naar mijn gerechtigheid, en naar mijn oprechtigheid, die bij mij is.

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

Laat toch de boosheid der goddelozen een einde nemen, maar bevestig den rechtvaardige, Gij, Die harten en nieren beproeft, o rechtvaardige God!

My defence is of God, which saveth the upright in heart.

Mijn schild is bij God, Die de oprechten van hart behoudt.

God judgeth the righteous, and God is angry with the wicked every day.

God is een rechtvaardige Rechter, en een God, Die te allen dage toornt.

If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

Indien hij zich niet bekeert, zo zal Hij Zijn zwaard wetten; Hij heeft Zijn boog gespannen, en dien bereid.

He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

En heeft dodelijke wapenen voor hem gereed gemaakt; Hij zal Zijn pijlen tegen de hittige vervolgers te werk stellen.

Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

Ziet, hij is in arbeid van ongerechtigheid, en is zwanger van moeite, hij zal leugen baren.

He made a pit, and digged it, and is fallen into the ditch which he made.

Hij heeft een kuil gedolven, en dien uitgegraven, maar hij is gevallen in de groeve, die hij gemaakt heeft.

His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

Zijn moeite zal op zijn hoofd wederkeren, en zijn geweld op zijn schedel nederdalen.

I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Ik zal den HEERE loven naar Zijn gerechtigheid, en den Naam des HEEREN, des Allerhoogsten, psalmzingen.

Psalms 8 - Psalmen 8


Psalms Chapter 8 King James Bible - Psalmen Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 7
Psalmen 7

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 8

To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

Een psalm van David, voor den opperzangmeester, op de Gitthith. HEERE, onze Heere! hoe heerlijk is Uw Naam op de ganse aarde! Gij, die Uw majesteit gesteld hebt boven de hemelen.

Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

Uit de mond der kinderkens en der zuigelingen hebt Gij sterkte gegrondvest, om Uwer tegenpartijen wil, om den vijand en wraakgierige te doen ophouden.

When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

Als ik Uw hemel aanzie, het werk Uwer vingeren, de maan en de sterren, die Gij bereid hebt;

What is man, that thou art mindful of him? and the son of man, that thou visitest him?

Wat is de mens, dat Gij zijner gedenkt, en de zoon des mensen, dat Gij hem bezoekt?

For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

En hebt hem een weinig minder gemaakt dan de engelen, en hebt hem met eer en heerlijkheid gekroond?

Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

Gij doet hem heersen over de werken Uwer handen; Gij hebt alles onder zijn voeten gezet;

All sheep and oxen, yea, and the beasts of the field;

Schapen en ossen, alle die; ook mede de dieren des velds.

The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

Het gevogelte des hemels, en de vissen der zee; hetgeen de paden der zeeen doorwandelt.

O LORD our Lord, how excellent is thy name in all the earth!

O HEERE, onze Heere! hoe heerlijk is Uw Naam op de ganse aarde!

Psalms 9 - Psalmen 9


Psalms Chapter 9 King James Bible - Psalmen Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 8
Psalmen 8

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 9

To the chief Musician upon Muthlabben, A Psalm of David. I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

Een psalm van David, voor den opperzangmeester, op Muth-Labben.

I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

In U zal ik mij verblijden, en van vreugde opspringen; ik zal Uw Naam psalmzingen, o Allerhoogste!

When mine enemies are turned back, they shall fall and perish at thy presence.

Omdat mijn vijanden achterwaarts gekeerd, gevallen en vergaan zijn van Uw aangezicht.

For thou hast maintained my right and my cause; thou satest in the throne judging right.

Want Gij hebt mijn recht en mijn rechtszaak afgedaan; Gij hebt gezeten op den troon, o Rechter, der gerechtigheid.

Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

Gij hebt de heidenen gescholden, den goddeloze verdaan, hun naam uitgedelgd, tot in eeuwigheid en altoos.

O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

O vijand! zijn de verwoestingen voleind in eeuwigheid, en hebt gij de steden uitgeroeid? Hunlieder gedachtenis is met hen vergaan.

But the LORD shall endure for ever: he hath prepared his throne for judgment.

Maar de HEERE zal in eeuwigheid zitten; Hij heeft Zijn troon bereid ten gerichte.

And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

En Hij Zelf zal de wereld richten in gerechtigheid, en de volken oordelen in rechtmatigheden.

The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

En de HEERE zal een Hoog Vertrek zijn voor de verdrukte, een Hoog Vertrek in tijden van benauwdheid.

And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

En die Uw Naam kennen, zullen op U vertrouwen, omdat Gij, HEERE, niet hebt verlaten degenen, die U zoeken.

Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

Psalmzingt den HEERE, Die te Sion woont; verkondigt onder de volken Zijn daden.

When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

Want Hij zoekt de bloedstortingen, Hij gedenkt derzelve; Hij vergeet het geroep der ellendigen niet.

Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

Wees mij genadig, HEERE, zie mijn ellende aan, van mijn haters mij aangedaan, Gij, Die mij verhoogt uit de poorten des doods;

That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

Opdat ik Uw gansen lof in de poorten der dochter van Sion vertelle, dat ik mij verheuge in Uw heil.

The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

De heidenen zijn gezonken in de groeve, die zij gemaakt hadden; hunlieder voet is gevangen in het net, dat zij verborgen hadden.

The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

De HEERE is bekend geworden; Hij heeft recht gedaan; de goddeloze is verstrikt in het werk zijner handen! Higgajon, Sela.

The wicked shall be turned into hell, and all the nations that forget God.

De goddelozen zullen terugkeren, naar de hel toe, alle godvergetende heidenen.

For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

Want de nooddruftige zal niet voor altoos vergeten worden, noch de verwachting der ellendigen in eeuwigheid verloren zijn.

Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

Sta op, HEERE, laat de mens zich niet versterken; laat de heidenen voor Uw aangezicht geoordeeld worden.

Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

O HEERE! jaag hun vreze aan; laat de heidenen weten, dat zij mensen zijn. Sela. Psalmen 10

Psalms 10 - Psalmen 10


Psalms Chapter 10 King James Bible - Psalmen Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 9
Psalmen 9

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

O HEERE! waarom staat Gij van verre? waarom verbergt Gij U in tijden van benauwdheid?

The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

De goddeloze vervolgt hittiglijk in hoogmoed de ellendige; laat hen gegrepen worden in de aanslagen, die zij bedacht hebben.

For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

Want de goddeloze roemt over den wens zijner ziel; hij zegent den gierigaard, hij lastert den HEERE.

The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

De goddeloze, gelijk hij zijn neus omhoog steekt, onderzoekt niet; al zijn gedachten zijn, dat er geen God is.

His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

Zijn wegen maken ten allen tijde smarte; Uw oordelen zijn een hoogte, verre van hem; al zijn tegenpartijders, die blaast hij aan.

He hath said in his heart, I shall not be moved: for I shall never be in adversity.

Hij zegt in zijn hart; Ik zal niet wankelen; want ik zal van geslacht tot geslacht in geen kwaad zijn.

His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

Zijn mond is vol van vloek, en bedriegerijen, en list; onder zijn tong is moeite en ongerechtigheid.

He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

Hij zit in de achterlage der hoeven, in verborgene plaatsen doodt hij den onschuldige; zijn ogen verbergen zich tegen den arme.

He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

Hij legt lagen in een verborgen plaats, gelijk een leeuw in zijn hol; hij legt lagen, om den ellendige te roven; hij rooft den ellendige, als hij hem trekt in zijn net.

He croucheth, and humbleth himself, that the poor may fall by his strong ones.

Hij duikt neder, hij buigt zich; en de arme hoop valt in zijn sterke poten.

He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

Hij zegt in zijn hart: God heeft het vergeten, Hij heeft Zijn aangezicht verborgen, Hij ziet niet in eeuwigheid.

Arise, O LORD; O God, lift up thine hand: forget not the humble.

Sta op, HEERE God! hef Uw hand op, vergeet de ellendigen niet.

Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

Waarom lastert de goddeloze God? zegt in zijn hart: Gij zult het niet zoeken?

Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

Gij ziet het immers; want Gij aanschouwt de moeite en het verdriet, opdat men het in Uw hand geve; op U verlaat zich de arme, Gij zijt geweest een Helper vanden wees.

Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

Breek den arm des goddelozen en bozen. zoek zijn goddeloosheid, totdat Gij haar niet vindt.

The LORD is King for ever and ever: the heathen are perished out of his land.

De HEERE is Koning eeuwiglijk en altoos; de heidenen zijn vergaan uit Zijn land.

LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

HEERE! Gij hebt den wens der zachtmoedigen gehoord; Gij zult hun hart sterken, Uw oor zal opmerken;

To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

Om den wees en verdrukte recht te doen; opdat een mens van de aarde niet meer voortvare geweld te bedrijven.

Psalms 11 - Psalmen 11


Psalms Chapter 11 King James Bible - Psalmen Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 10
Psalmen 10

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 11

To the chief Musician, A Psalm of David. In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

Een psalm van David, voor den opperzangmeester. Ik betrouw op den HEERE; hoe zegt gijlieden tot mijn ziel: Zwerft henen naar ulieder gebergte, als eenvogel?

For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

Want ziet, de goddelozen spannen den boog, zij schikken hun pijlen op de pees, om in het donkere te schieten naar de oprechten van harte.

If the foundations be destroyed, what can the righteous do?

Zekerlijk, de fondamenten worden omgestoten; wat heeft de rechtvaardige bedreven?

The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

De HEERE is in het paleis Zijner heiligheid, des HEEREN troon is in den hemel; Zijn ogen aanschouwen, Zijn oogleden proeven de mensenkinderen.

The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

De HEERE proeft den rechtvaardige; maar den goddeloze, en dien, die geweld liefheeft, haat Zijn ziel.

Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

Hij zal op de goddelozen regenen strikken, vuur en zwavel; en een geweldige stormwind zal het deel huns bekers zijn.

For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Want de HEERE is rechtvaardig, Hij heeft gerechtigheden lief; Zijn aangezicht aanschouwt den oprechte. Psalmen 12

Psalms 12 - Psalmen 12


Psalms Chapter 12 King James Bible - Psalmen Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 11
Psalmen 11

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 12

To the chief Musician upon Sheminith, A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

Een psalm van David, voor den opperzangmeester, op de Scheminith. Behoud, o HEERE; want de goedertierene ontbreekt, want de getrouwen zijn weinig geworden onder de mensenkinderen.

They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

Zij spreken valsheid, een ieder met zijn naaste, met vleiende lippen; zij spreken met een dubbel hart.

The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

De HEERE snijde af alle vleiende lippen, de grootsprekende tong.

Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

Die daar zeggen: Wij zullen de overhand hebben met onze tong; onze lippen zijn onze! Wie is heer over ons?

For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

Om de verwoesting der ellendigen, om het kermen der nooddruftigen, zal Ik nu opstaan, zegt de HEERE; Ik zal in behoudenis zetten, dien hij aanblaast.

The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

De redenen des HEEREN zijn reine redenen, zilver, gelouterd in een aarden smeltkroes, gezuiverd zevenmaal.

Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

Gij, HEERE, zult hen bewaren; Gij zult hen behoeden voor dit geslacht, tot in eeuwigheid.

The wicked walk on every side, when the vilest men are exalted.

De goddelozen draven rondom, wanneer de snoodsten van des mensenkinderen verhoogd worden.

Psalms 13 - Psalmen 13


Psalms Chapter 13 King James Bible - Psalmen Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 12
Psalmen 12

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 13

To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

Een psalm van David, voor den opperzangmeester.

How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

Hoe lang, HEERE, zult Gij mij steeds vergeten? Hoe lang zult Gij Uw aangezicht voor mij verbergen?

Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

Hoe lang zal ik raadslagen voornemen in mijn ziel, droefenis in mijn hart bij dag? Hoe lang zal mijn vijand over mij verhoogd zijn?

Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

Aanschouw, verhoor mij, HEERE, mijn God; verlicht mijn ogen, opdat ik in de dood niet ontslape;

But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

Opdat niet mijn vijand zegge: Ik heb hem overmocht; mijn tegenpartijders zich verheugen, wanneer ik zou wankelen.

I will sing unto the LORD, because he hath dealt bountifully with me.

Maar ik vertrouw op Uw goedertierenheid; mijn hart zal zich verheugen in Uw heil; ik zal den HEERE zingen, omdat Hij aan mij welgedaan heeft.

Psalms 14 - Psalmen 14


Psalms Chapter 14 King James Bible - Psalmen Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 13
Psalmen 13

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 14

To the chief Musician, A Psalm of David. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

Een psalm van David, voor den opperzangmeester. De dwaas zegt in zijn hart: Er is geen God. Zij verderven het, zij maken het gruwelijk met hun werk; er isniemand, die goed doet.

The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

De HEERE heeft uit den hemel nedergezien op de mensenkinderen, om te zien, of iemand verstandig ware, die God zocht.

They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Zij zijn allen afgeweken, te zamen zijn zij stinkende geworden; er is niemand, die goed doet, ook niet een.

Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

Hebben dan alle werkers der ongerechtigheid geen kennis, die mijn volk opeten, alsof zij brood aten? Zij roepen den HEERE niet aan.

There were they in great fear: for God is in the generation of the righteous.

Aldaar zijn zij met vervaardheid vervaard; want God is bij het geslacht des rechtvaardigen.

Ye have shamed the counsel of the poor, because the LORD is his refuge.

Gijlieden beschaamt den raad des ellendigen, omdat de HEERE zijn Toevlucht is.

Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Och, dat Israels verlossing uit Sion kwam! Als de HEERE de gevangenen Zijns volks zal doen wederkeren, dan zal zich Jakob verheugen, Israel zal verblijd zijn.

Psalms 15 - Psalmen 15


Psalms Chapter 15 King James Bible - Psalmen Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 14
Psalmen 14

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 15

A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

Een psalm van David. HEERE, wie zal verkeren in Uw tent? Wie zal wonen op den berg Uwer heiligheid?

He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

Die oprecht wandelt, en gerechtigheid werkt, en die met zijn hart de waarheid spreekt;

He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

Die met zijn tong niet achterklapt, zijn metgezellen geen kwaad doet, en geen smaadrede opneemt tegen zijn naaste;

In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

In wiens ogen de verworpene veracht is, maar hij eert degenen, die den HEERE vrezen; heeft hij gezworen tot zijn schade, evenwel verandert hij niet;

He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

Die zijn geld niet geeft op woeker, en geen geschenk neemt tegen den onschuldige. Die deze dingen doet, zal niet wankelen in eeuwigheid.

Psalms 16 - Psalmen 16


Psalms Chapter 16 King James Bible - Psalmen Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 15
Psalmen 15

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 16

Michtam of David. Preserve me, O God: for in thee do I put my trust.

Een gouden kleinood van David. Bewaar mij, o God! want ik betrouw op U.

O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

O mijn ziel! gij hebt tot den HEERE gezegd: Gij zijt de HEERE, mijn goedheid raakt niet tot U;

But to the saints that are in the earth, and to the excellent, in whom is all my delight.

Maar tot de heiligen, die op de aarde zijn, en de heerlijken, in dewelke al mijn lust is.

Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

De smarten dergenen, die een anderen God begiftigen, zullen vermenigvuldigd worden; ik zal hun drankofferen van bloed niet offeren, en hun namen op mijnlippen niet nemen.

The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

De HEERE is het deel mijner erve, en mijns bekers; Gij onderhoudt mijn lot.

The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

De snoeren zijn mij in liefelijke plaatsen gevallen; ja, een schone erfenis is mij geworden.

I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

Ik zal den HEERE loven, Die mij raad heeft gegeven; zelfs bij nacht onderwijzen mij mijn nieren.

I have set the LORD always before me: because he is at my right hand, I shall not be moved.

Ik stel den HEERE geduriglijk voor mij, omdat Hij aan mijn rechterhand is, zal ik niet wankelen.

Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

Daarom is mijn hart verblijd, en mijn eer verheugt zich; ook zal mijn vlees zeker wonen.

For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

Want Gij zult mijn ziel in de hel niet verlaten; Gij zult niet toelaten, dat Uw Heilige de verderving zie.

Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Gij zult mij het pad des levens bekend maken; verzadiging der vreugde is bij Uw aangezicht; liefelijkheden zijn in Uw rechterhand, eeuwiglijk. Psalmen 17

Psalms 17 - Psalmen 17


Psalms Chapter 17 King James Bible - Psalmen Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 16
Psalmen 16

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 17

A Prayer of David. Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

Een gebed van David. HEERE! hoor de gerechtigheid, merk op mijn geschrei, neem ter ore mijn gebed, met onbedriegelijke lippen gesproken.

Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

Laat mijn recht van voor Uw aangezicht uitgaan, laat Uw ogen de billijkheden aanschouwen.

Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

Gij hebt mijn hart geproefd, des nachts bezocht, Gij hebt mij getoetst. Gij vindt niets; hetgeen ik gedacht heb, overtreedt mijn mond niet.

Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

Aangaande de handelingen des mensen, ik heb mij, naar het woord Uwer lippen, gewacht voor de paden des inbrekers;

Hold up my goings in thy paths, that my footsteps slip not.

Houdende mijn gangen in Uw sporen, opdat mijn voetstappen niet zouden wankelen.

I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

Ik roep U aan, omdat Gij mij verhoort; o God! neig Uw oor tot mij; hoor mijn rede.

Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

Maak Uw weldadigheden wonderbaar, Gij, Die verlost degenen, die op U betrouwen, van degenen, die tegen Uw rechterhand opstaan!

Keep me as the apple of the eye, hide me under the shadow of thy wings,

Bewaar mij als het zwart des oogappels, verberg mij onder de schaduw Uwer vleugelen,

From the wicked that oppress me, from my deadly enemies, who compass me about.

Voor het aangezicht der goddelozen, die mij verwoesten, mijner doodsvijanden, die mij omringen.

They are inclosed in their own fat: with their mouth they speak proudly.

Met hun vet besluiten zij zich, met hun mond spreken zij hovaardelijk.

They have now compassed us in our steps: they have set their eyes bowing down to the earth;

In onzen gang hebben zij ons nu omsingeld, zij zetten hun ogen op ons ter aarde nederbukkende.

Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

Hij is gelijk als een leeuw, die begeert te roven, en als een jonge leeuw, zittende in verborgen plaatsen.

Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

Sta op, HEERE, kom zijn aangezicht voor, vel hem neder; bevrijd mijn ziel met Uw zwaard van den goddeloze;

From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

Met Uw hand van de lieden, o HEERE! van de lieden, die van de wereld zijn, welker deel in dit leven is, welker buik Gij vervult met Uw verborgen schat; dekinderen worden verzadigd, en zij laten hun overschot hun kinderkens achter.

As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Maar ik zal Uw aangezicht in gerechtigheid aanschouwen, ik zal verzadigd worden met Uw beeld, als ik zal opwaken.

Psalms 18 - Psalmen 18


Psalms Chapter 18 King James Bible - Psalmen Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 17
Psalmen 17

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 18

To the chief Musician, A Psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.

Voor den opperzangmeester, een psalm van David, de knecht des HEEREN, die de woorden dezes lieds tot den HEERE gesproken heeft, ten dage, als deHEERE hem gered had uit de hand van al zijn vijanden, en uit de hand van Saul. Hij zeide dan: Ik zal U hartelijk liefhebben, HEERE, mijn Sterkte!

The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

De HEERE is mijn Steenrots, en mijn Burg, en mijn Uithelper; mijn God, mijn Rots, op Welken ik betrouw; mijn Schild, en de Hoorn mijns heils, mijn HoogVertrek.

I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Ik riep den HEERE aan, Die te prijzen is, en werd verlost van mijn vijanden.

The sorrows of death compassed me, and the floods of ungodly men made me afraid.

Banden des doods hadden mij omvangen, en beken Belials verschrikten mij.

The sorrows of hell compassed me about: the snares of death prevented me.

Banden der hel omringden mij, strikken des doods bejegenden mij.

In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

Als mij bange was, riep ik den HEERE aan, en riep tot mijn God; Hij hoorde mijn stem uit Zijn paleis, en mijn geroep voor Zijn aangezicht kwam in Zijn oren.

Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

Toen daverde en beefde de aarde, en de gronden der bergen beroerden zich en daverden, omdat Hij ontstoken was.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Rook ging op van Zijn neus, en een vuur uit Zijn mond verteerde; kolen werden daarvan aangestoken.

He bowed the heavens also, and came down: and darkness was under his feet.

En Hij boog den hemel, en daalde neder, en donkerheid was onder Zijn voeten.

And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

En Hij voer op een cherub, en vloog; ja, Hij vloog snellijk op de vleugelen des winds.

He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

Duisternis zette Hij tot Zijn verberging; rondom Hem was Zijn tent, duisterheid der wateren, wolken des hemels.

At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

Van den glans, die voor Hem was, dreven Zijn wolken daarhenen, hagel en vurige kolen.

The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

En de HEERE donderde in den hemel, en de Allerhoogste gaf Zijn stem, hagel en vurige kolen.

Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

En Hij zond Zijn pijlen uit, en verstrooide ze; en Hij vermenigvuldigde de bliksemen, en verschrikte ze.

Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

En de diepe kolken der wateren werden gezien, en de gronden der wereld werden ontdekt, van Uw schelden, o HEERE! van het geblaas des winds van Uwneus.

He sent from above, he took me, he drew me out of many waters.

Hij zond van de hoogte, Hij nam mij, Hij trok mij op uit grote wateren.

He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

Hij verloste mij van mijn sterken vijand, en van mijn haters, omdat zij machtiger waren dan ik.

They prevented me in the day of my calamity: but the LORD was my stay.

Zij hadden mij bejegend ten dage mijns ongevals; maar de HEERE was mij tot een Steunsel.

He brought me forth also into a large place; he delivered me, because he delighted in me.

En Hij voerde mij uit in de ruimte, Hij rukte mij uit, want Hij had lust aan mij.

The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

De HEERE vergold mij naar mijn gerechtigheid, Hij gaf mij weder naar de reinigheid mijner handen.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Want ik heb des HEEREN wegen gehouden, en ben van mijn God niet goddelooslijk afgegaan.

For all his judgments were before me, and I did not put away his statutes from me.

Want al Zijn rechten waren voor mij, en Zijn inzettingen deed ik niet van mij weg.

I was also upright before him, and I kept myself from mine iniquity.

Maar ik was oprecht bij Hem, en ik wachtte mij voor mijn ongerechtigheid.

Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

Zo gaf mij de HEERE weder naar mijn gerechtigheid, naar de reinigheid mijner handen, voor Zijn ogen.

With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

Bij den goedertierene houdt Gij U goedertieren, bij den oprechten man houdt Gij U oprecht.

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

Bij den reine houdt Gij U rein, maar bij den verkeerde bewijst Gij U een Worstelaar.

For thou wilt save the afflicted people; but wilt bring down high looks.

Want Gij verlost het bedrukte volk, maar de hoge ogen vernedert Gij.

For thou wilt light my candle: the LORD my God will enlighten my darkness.

Want Gij doet mijn lamp lichten; de HEERE, mijn God, doet mijn duisternis opklaren.

For by thee I have run through a troop; and by my God have I leaped over a wall.

Want met U loop ik door een bende, en met mijn God spring ik over een muur.

As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

Gods weg is volmaakt; de rede des HEEREN is doorlouterd; Hij is een Schild allen, die op Hem betrouwen.

For who is God save the LORD? or who is a rock save our God?

Want wie is God, behalve de HEERE? En wie is een Rotssteen, dan alleen onze God?

It is God that girdeth me with strength, and maketh my way perfect.

Het is God, Die mij met kracht omgordt; en Hij heeft mijn weg volkomen gemaakt.

He maketh my feet like hinds' feet, and setteth me upon my high places.

Hij maakt mijn voeten gelijk als der hinden, en Hij stelt mij op mijn hoogten.

He teacheth my hands to war, so that a bow of steel is broken by mine arms.

Hij leert mijn handen ten strijde, zodat een stalen boog met mijn armen verbroken is.

Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

Ook hebt Gij mij het schild Uws heils gegeven, en Uw rechterhand heeft mij ondersteund, en Uw zachtmoedigheid heeft mij groot gemaakt.

Thou hast enlarged my steps under me, that my feet did not slip.

Gij hebt mijn voetstap ruim gemaakt onder mij, en mijn enkelen hebben niet gewankeld.

I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

Ik vervolgde mijn vijanden, en trof hen aan; en ik keerde niet weder, totdat ik hen verdaan had.

I have wounded them that they were not able to rise: they are fallen under my feet.

Ik doorstak hen, dat zij niet weder konden opstaan; zij vielen onder mijn voeten.

For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

Want Gij omgorddet mij met kracht ten strijde; Gij deedt onder mij nederbukken, die tegen mij opstonden.

Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

En Gij gaaft mij den nek mijner vijanden, en mijn haters, die vernielde ik.

They cried, but there was none to save them: even unto the LORD, but he answered them not.

Zij riepen, maar er was geen verlosser; tot den HEERE, maar Hij antwoordde hun niet.

Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

Toen vergruisde ik hen als stof voor den wind; ik ruimde hen weg als slijk der straten.

Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

Gij hebt mij uitgeholpen van de twisten des volks; Gij hebt mij gesteld tot een hoofd der heidenen; het volk, dat ik niet kende, heeft mij gediend.

As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

Zo haast als hun oor van mij hoorde, hebben zij mij gehoorzaamd; vreemden hebben zich mij geveinsdelijk onderworpen.

The strangers shall fade away, and be afraid out of their close places.

Vreemden zijn vervallen, en hebben gesidderd uit hun sloten.

The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

De HEERE leeft, en geloofd zij mijn Rotssteen, en verhoogd zij de God mijns heils!

It is God that avengeth me, and subdueth the people under me.

De God, Die mij volkomen wraak geeft, en de volken onder mij brengt;

He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

Die mij uithelpt van mijn vijanden; ja, Gij verhoogt mij boven degenen, die tegen mij opstaan; Gij redt mij van den man des gewelds.

Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

Daarom zal ik U, o HEERE! loven onder de heidenen; en Uw Naam zal ik psalmzingen;

Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

Die de verlossingen Zijns konings groot maakt, en goedertierenheid doet aan Zijn gezalfde, aan David en aan zijn zaad tot in eeuwigheid.

Psalms 19 - Psalmen 19


Psalms Chapter 19 King James Bible - Psalmen Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 18
Psalmen 18

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 19

To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament sheweth his handywork.

Een psalm van David, voor den opperzangmeester. De hemelen vertellen Gods eer, en het uitspansel verkondigt Zijner handen werk.

Day unto day uttereth speech, and night unto night sheweth knowledge.

De dag aan den dag stort overvloediglijk spraak uit, en de nacht aan den nacht toont wetenschap.

There is no speech nor language, where their voice is not heard.

Geen spraak, en geen woorden zijn er, waar hun stem niet wordt gehoord.

Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

Hun richtsnoer gaat uit over de ganse aarde, en hun redenen aan het einde der wereld; Hij heeft in dezelve een tent gesteld voor de zon.

Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

En die is als een bruidegom, uitgaande uit zijn slaapkamer; zij is vrolijk als een held, om het pad te lopen.

His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

Haar uitgang is van het einde des hemels, en haar omloop tot aan de einden deszelven; en niets is verborgen voor haar hitte.

The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

De wet des HEEREN is volmaakt, bekerende de ziel; de getuigenis des HEEREN is gewis, den slechten wijsheid gevende.

The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

De bevelen des HEEREN zijn recht, verblijdende het hart; het gebod des HEEREN is zuiver, verlichtende de ogen.

The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

De vreze des HEEREN is rein, bestaande tot in eeuwigheid, de rechten des HEEREN zijn waarheid, samen zijn zij rechtvaardig.

More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

Zij zijn begeerlijker dan goud, ja, dan veel fijn goud; en zoeter dan honig en honigzeem.

Moreover by them is thy servant warned: and in keeping of them there is great reward.

Ook wordt Uw knecht door dezelve klaarlijk vermaand; in het houden van die is grote loon.

Who can understand his errors? cleanse thou me from secret faults.

Wie zou de afdwalingen verstaan? Reinig mij van de verborgene afdwalingen.

Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

Houd Uw knecht ook terug van trotsheden; laat ze niet over mij heersen; dan zal ik oprecht zijn en rein van grote overtreding.

Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

Laat de redenen mijns monds, en de overdenking mijns harten welbehagelijk zijn voor Uw aangezicht, o HEERE, mijn Rotssteen en mijn Verlosser!

Psalms 20 - Psalmen 20


Psalms Chapter 20 King James Bible - Psalmen Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 19
Psalmen 19

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 20

To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

Een psalm van David, voor den opperzangmeester. De HEERE verhore u in den dag der benauwdheid; de Naam van den God Jakobs zette u in een hoog vertrek.

Send thee help from the sanctuary, and strengthen thee out of Zion;

Hij zende uw hulp uit het heiligdom, en ondersteune u uit Sion.

Remember all thy offerings, and accept thy burnt sacrifice; Selah.

Hij gedenke al uwer spijsofferen, en make uw brandoffer tot as. Sela.

Grant thee according to thine own heart, and fulfil all thy counsel.

Hij geve u naar uw hart, en vervulle al uw raad.

We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

Wij zullen juichen over Uw heil, en de vaandelen opsteken in den Naam onzes Gods. De HEERE vervulle al uw begeerten.

Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

Alsnu weet ik, dat de HEERE Zijn Gezalfde behoudt; Hij zal Hem verhoren uit den hemel Zijner heiligheid; het heil Zijner rechterhand zal zijn metmogendheden.

Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

Dezen vermelden van wagens, en die van paarden; maar wij zullen vermelden van den Naam des HEEREN, onzes Gods.

They are brought down and fallen: but we are risen, and stand upright.

Zij hebben zich gekromd, en zijn gevallen; maar wij zijn gerezen en staande gebleven.

Save, LORD: let the king hear us when we call.

O HEERE! behoud; die Koning verhore ons ten dage van ons roepen.

Psalms 21 - Psalmen 21


Psalms Chapter 21 King James Bible - Psalmen Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 20
Psalmen 20

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 21

To the chief Musician, A Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

Een psalm van David, voor den opperzangmeester. O HEERE! de koning is verblijd over Uw sterkte; en hoezeer is hij verheugd over Uw heil!

Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

Gij hebt hem zijns harten wens gegeven, en de uitspraak zijner lippen hebt Gij niet geweerd. Sela.

For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

Want Gij komt hem voor met zegeningen van het goede; op zijn hoofd zet Gij een kroon van fijn goud.

He asked life of thee, and thou gavest it him, even length of days for ever and ever.

Het leven heeft hij van U begeerd. Gij hebt het hem gegeven; lengte van dagen, eeuwiglijk en altoos.

His glory is great in thy salvation: honour and majesty hast thou laid upon him.

Groot is zijn eer door Uw heil; majesteit en heerlijkheid hebt Gij hem toegevoegd.

For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

Want Gij zet hem tot zegeningen in eeuwigheid; Gij vervrolijkt hem door vreugde met Uw aangezicht.

For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

Want de koning vertrouwt op den HEERE, en door de goedertierenheid des Allerhoogsten zal hij niet wankelen.

Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

Uw hand zal alle vijanden vinden; uw rechterhand zal uw haters vinden.

Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

Gij zult hen zetten als een vurige oven ter tijd uws toornigen aangezichts; de HEERE zal hen in Zijn toorn verslinden, en het vuur zal hen verteren.

Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

Gij zult hun vrucht van de aarde verdoen, en hun zaad van de kinderen der mensen.

For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

Want zij hebben kwaad tegen U aangelegd; zij hebben een schandelijke daad bedacht, doch zullen niets vermogen.

Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

Want Gij zult hen zetten tot een wit; met Uw pezen zult Gij het op hun aangezicht toeleggen.

Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

Verhoog U, HEERE! in Uw sterkte; zo zullen wij zingen, en Uw macht met psalmen loven.

Psalms 22 - Psalmen 22


Psalms Chapter 22 King James Bible - Psalmen Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 21
Psalmen 21

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 22

To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

Een psalm van David, voor den opperzangmeester, op Aijeleth hasschachar. Mijn God, mijn God! waarom hebt Gij mij verlaten, verre zijnde van mijn verlossing, van de woorden mijns brullens?

O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

Mijn God! Ik roep des daags, maar Gij antwoordt niet; en des nachts, en ik heb geen stilte.

But thou art holy, O thou that inhabitest the praises of Israel.

Doch Gij zijt heilig, wonende onder de lofzangen Israels.

Our fathers trusted in thee: they trusted, and thou didst deliver them.

Op U hebben onze vaders vertrouwd; zij hebben vertrouwd, en Gij hebt hen uitgeholpen.

They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

Tot U hebben zij geroepen, en zijn uitgered; op U hebben zij vertrouwd, en zijn niet beschaamd geworden.

But I am a worm, and no man; a reproach of men, and despised of the people.

Maar ik ben een worm en geen man, een smaad van mensen, en veracht van het volk.

All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

Allen, die mij zien, bespotten mij; zij steken de lip uit, zij schudden het hoofd, zeggende:

He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

Hij heeft het op den HEERE gewenteld, dat Hij hem nu uithelpe, dat Hij hem redde, dewijl Hij lust aan hem heeft!

But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

Gij zijt het immers, Die mij uit den buik hebt uitgetogen; Die mij hebt doen vertrouwen, zijnde aan mijner moeders borsten.

I was cast upon thee from the womb: thou art my God from my mother's belly.

Op U ben ik geworpen van de baarmoeder af; van den buik mijner moeder aan zijt Gij mijn God.

Be not far from me; for trouble is near; for there is none to help.

Zo wees niet verre van mij, want benauwdheid is nabij; want er is geen helper.

Many bulls have compassed me: strong bulls of Bashan have beset me round.

Vele varren hebben mij omsingeld, sterke stieren van Basan hebben mij omringd.

They gaped upon me with their mouths, as a ravening and a roaring lion.

Zij hebben hun mond tegen mij opgesperd, als een verscheurende en brullende leeuw.

I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

Ik ben uitgestort als water, en al mijn beenderen hebben zich vaneen gescheiden; mijn hart is als was, het is gesmolten in het midden mijns ingewands.

My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

Mijn kracht is verdroogd als een potscherf, en mijn tong kleeft aan mijn gehemelte; en Gij legt mij in het stof des doods.

For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

Want honden hebben mij omsingeld; een vergadering van boosdoeners heeft mij omgeven; zij hebben mijn handen en mijn voeten doorgraven.

I may tell all my bones: they look and stare upon me.

Al mijn beenderen zou ik kunnen tellen; zij schouwen het aan, zij zien op mij.

They part my garments among them, and cast lots upon my vesture.

Zij delen mijn klederen onder zich, en werpen het lot over mijn gewaad.

But be not thou far from me, O LORD: O my strength, haste thee to help me.

Maar Gij, HEERE! wees niet verre; mijn Sterkte! haast U tot mijn hulp.

Deliver my soul from the sword; my darling from the power of the dog.

Red mijn ziel van het zwaard, mijn eenzame van het geweld des honds.

Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

Verlos mij uit des leeuwen muil; en verhoor mij van de hoornen der eenhoornen.

I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

Zo zal ik Uw Naam mijn broederen vertellen; in het midden der gemeente zal ik U prijzen.

Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

Gij, die den HEERE vreest! prijst Hem; al gij zaad van Jakob! vereert Hem; en ontziet u voor Hem, al gij zaad van Israel!

For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

Want Hij heeft niet veracht, noch verfoeid de verdrukking des verdrukten, noch Zijn aangezicht voor hem verborgen; maar Hij heeft gehoord, als die tot Hemriep.

My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

Van U zal mijn lof zijn in een grote gemeente; ik zal mijn geloften betalen in tegenwoordigheid dergenen, die Hem vrezen.

The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

De zachtmoedigen zullen eten en verzadigd worden; zij zullen den HEERE prijzen, die Hem zoeken; ulieder hart zal in eeuwigheid leven.

All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

Alle einden der aarde zullen het gedenken, en zich tot den HEERE bekeren; en alle geslachten der heidenen zullen voor Uw aangezicht aanbidden.

For the kingdom is the LORD'S: and he is the governor among the nations.

Want het koninkrijk is des HEEREN, en Hij heerst onder de heidenen.

All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

Alle vetten op aarde zullen eten, en aanbidden; allen, die in het stof nederdalen, zullen voor Zijn aangezicht nederbukken; en die zijn ziel bij het leven niet kanhouden.

A seed shall serve him; it shall be accounted to the Lord for a generation.

Het zaad zal Hem dienen; het zal den HEERE aangeschreven worden tot in geslachten.

They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

Zij zullen aankomen, en Zijn gerechtigheid verkondigen den volke, dat geboren wordt, omdat Hij het gedaan heeft.

Psalms 23 - Psalmen 23


Psalms Chapter 23 King James Bible - Psalmen Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 22
Psalmen 22

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 23

A Psalm of David. The LORD is my shepherd; I shall not want.

Een psalm van David. De HEERE is mijn Herder, mij zal niets ontbreken.

He maketh me to lie down in green pastures: he leadeth me beside the still waters.

Hij doet mij nederliggen in grazige weiden; Hij voert mij zachtjes aan zeer stille wateren.

He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

Hij verkwikt mijn ziel; Hij leidt mij in het spoor der gerechtigheid, om Zijns Naams wil.

Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

Al ging ik ook in een dal der schaduw des doods, ik zou geen kwaad vrezen, want Gij zijt met mij; Uw stok en Uw staf, die vertroosten mij.

Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

Gij richt de tafel toe voor mijn aangezicht, tegenover mijn tegenpartijders; Gij maakt mijn hoofd vet met olie, mijn beker is overvloeiende.

Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Immers zullen mij het goede en de weldadigheid volgen al de dagen mijns levens; en ik zal in het huis des HEEREN blijven in lengte van dagen

Psalms 24 - Psalmen 24


Psalms Chapter 24 King James Bible - Psalmen Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 23
Psalmen 23

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 24

A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

Een psalm van David. De aarde is des HEEREN, mitsgaders haar volheid, de wereld, en die daarin wonen.

For he hath founded it upon the seas, and established it upon the floods.

Want Hij heeft ze gegrond op de zeeen, en heeft ze gevestigd op de rivieren.

Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

Wie zal klimmen op den berg des HEEREN, en wie zal staan in de plaats Zijner heiligheid?

He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

Die rein van handen, en zuiver van hart is, die zijn ziel niet opheft tot ijdelheid, en die niet bedriegelijk zweert;

He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

Die zal den zegen ontvangen van den HEERE, en gerechtigheid van den God zijns heils.

This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

Dat is het geslacht dergenen, die naar Hem vragen, die Uw aangezicht zoeken, dat is Jakob! Sela.

Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

Heft uw hoofden op, gij poorten, en verheft u, gij eeuwige deuren, opdat de Koning der ere inga!

Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

Wie is de Koning der ere? De HEERE, sterk en geweldig, de HEERE, geweldig in den strijd.

Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

Heft uw hoofden op, gij poorten, ja, heft op, gij eeuwige deuren! opdat de Koning der ere inga!

Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

Wie is Hij, deze Koning der ere? De HEERE der heirscharen, Die is de Koning der ere. Sela.

Psalms 25 - Psalmen 25


Psalms Chapter 25 King James Bible - Psalmen Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 24
Psalmen 24

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 25

A Psalm of David. Unto thee, O LORD, do I lift up my soul.

Een psalm van David. Aleph. Tot U, o HEERE! hef ik mijn ziel op.

O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

Beth. Mijn God! op U vertrouw ik; laat mij niet beschaamd worden; laat mijn vijanden niet van vreugde opspringen over mij.

Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

Gimel. Ja, allen, die U verwachten, zullen niet beschaamd worden; zij zullen beschaamd worden, die trouwelooslijk handelen zonder oorzaak.

Shew me thy ways, O LORD; teach me thy paths.

Daleth. HEERE! maak mij Uw wegen bekend, leer mij Uw paden.

Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

He. Vau. Leid mij in Uw waarheid, en leer mij, want Gij zijt de God mijns heils; U verwacht ik den ganse dag.

Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

Zain. Gedenk, HEERE! Uwer barmhartigheden en Uwer goedertierenheden, want die zijn van eeuwigheid.

Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

Cheth. Gedenk niet der zonden mijner jonkheid, noch mijner overtredingen; gedenk mijner naar Uw goedertierenheid, om Uwer goedheid wil, o HEERE!

Good and upright is the LORD: therefore will he teach sinners in the way.

Teth. De HEERE is goed en recht; daarom zal Hij de zondaars onderwijzen in den weg.

The meek will he guide in judgment: and the meek will he teach his way.

Jod. Hij zal de zachtmoedigen leiden in het recht, en Hij zal den zachtmoedigen Zijn weg leren.

All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

Caph. Alle paden des HEEREN zijn goedertierenheid en waarheid, dengenen, die Zijn verbond en Zijn getuigenissen bewaren.

For thy name's sake, O LORD, pardon mine iniquity; for it is great.

Lamed. Om Uws Naams wil, HEERE! zo vergeef mijn ongerechtigheid, want die is groot.

What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

Mem. Wie is de man, die den HEERE vreest? Hij zal hem onderwijzen in den weg, dien hij zal hebben te verkiezen.

His soul shall dwell at ease; and his seed shall inherit the earth.

Nun. Zijn ziel zal vernachten in het goede, en zijn zaad zal de aarde beerven.

The secret of the LORD is with them that fear him; and he will shew them his covenant.

Samech. De verborgenheid des HEEREN is voor degenen, die Hem vrezen; en Zijn verbond, om hun die bekend te maken.

Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

Ain. Mijn ogen zijn geduriglijk op den HEERE, want Hij zal mijn voeten uit het net uitvoeren.

Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

Pe. Wend U tot mij, en wees mij genadig, want ik ben eenzaam en ellendig.

The troubles of my heart are enlarged: O bring thou me out of my distresses.

Tsade. De benauwdheden mijns harten hebben zich wijd uitgestrekt; voer mij uit mijn noden.

Look upon mine affliction and my pain; and forgive all my sins.

Resch. Aanzie mijn ellende, en mijn moeite, en neem weg al mijn zonden.

Consider mine enemies; for they are many; and they hate me with cruel hatred.

Resch. Aanzie mijn vijanden, want zij vermenigvuldigen, en zij haten mij met een wreveligen haat.

O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

Schin. Bewaar mijn ziel, en red mij; laat mij niet beschaamd worden, want ik betrouw op U.

Let integrity and uprightness preserve me; for I wait on thee.

Thau. Laat oprechtigheid en vroomheid mij behoeden, want ik verwacht U.

Redeem Israel, O God, out of all his troubles.

O God! verlos Israel uit al zijn benauwdheden.

Psalms 26 - Psalmen 26


Psalms Chapter 26 King James Bible - Psalmen Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 25
Psalmen 25

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 26

A Psalm of David. Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

Een psalm van David! Doe mij recht, HEERE! want ik wandel in mijn oprechtigheid; en ik vertrouw op den HEERE, ik zal niet wankelen.

Examine me, O LORD, and prove me; try my reins and my heart.

Proef mij, HEERE, en verzoek mij; toets mijn nieren en mijn hart.

For thy lovingkindness is before mine eyes: and I have walked in thy truth.

Want Uw goedertierenheid is voor mijn ogen, en ik wandel in Uw waarheid.

I have not sat with vain persons, neither will I go in with dissemblers.

Ik zit niet bij ijdele lieden, en met bedekte lieden ga ik niet om.

I have hated the congregation of evil doers; and will not sit with the wicked.

Ik haat de vergadering der boosdoeners, en bij de goddelozen zit ik niet.

I will wash mine hands in innocency: so will I compass thine altar, O LORD:

Ik was mijn handen in onschuld, en ik ga rondom uw altaar, o HEERE!

That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

Om te doen horen de stem des lofs, en om te vertellen al Uw wonderen.

LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

HEERE! ik heb lief de woning van Uw huis, en de plaats des tabernakels Uwer eer.

Gather not my soul with sinners, nor my life with bloody men:

Raap mijn ziel niet weg met de zondaren, noch mijn leven met de mannen des bloeds;

In whose hands is mischief, and their right hand is full of bribes.

In welker handen schandelijk bedrijf is, en welker rechterhand vol geschenken is.

But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

Maar ik wandel in mijn oprechtigheid, verlos mij dan en wees mij genadig.

My foot standeth in an even place: in the congregations will I bless the LORD.

Mijn voet staat op effen baan; ik zal den HEERE loven in de vergaderingen.

Psalms 27 - Psalmen 27


Psalms Chapter 27 King James Bible - Psalmen Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 26
Psalmen 26

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 27

A Psalm of David. The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

Een psalm van David. De HEERE is mijn Licht en mijn Heil, voor wien zou ik vrezen? De HEERE is mijns levens kracht, voor wien zou ik vervaard zijn?

When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

Als de bozen, mijn tegenpartijen, en mijn vijanden tegen mij, tot mij naderden, om mijn vlees te eten, stieten zij zelven aan, en vielen.

Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

Ofschoon mij een leger belegerde, mijn hart zou niet vrezen; ofschoon een oorlog tegen mij opstond, zo vertrouw ik hierop.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

Een ding heb ik van den HEERE begeerd, dat zal ik zoeken: dat ik al de dagen mijns levens mocht wonen in het huis des HEEREN, om de liefelijkheid desHEEREN te aanschouwen, en te onderzoeken in Zijn tempel.

For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

Want Hij versteekt mij in Zijn hut, ten dage des kwaads; Hij verbergt mij in het verborgene Zijner tent; Hij verhoogt mij op een rotssteen.

And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

Ook nu zal mijn hoofd verhoogd worden boven mijn vijanden, die rondom mij zijn, en ik zal in Zijn tent offeranden des geklanks offeren; ik zal zingen, ja,psalmzingen den HEERE.

Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

Hoor, HEERE! mijn stem, als ik roep; en wees mij genadig, en antwoord mij.

When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

Mijn hart zegt tot U: Gij zegt: Zoek Mijn aangezicht; ik zoek Uw aangezicht, o HEERE!

Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

Verberg Uw aangezicht niet voor mij, keer Uw knecht niet af in toorn; Gij zijt mijn Hulp geweest, begeef mij niet, en verlaat mij niet, o God mijns heils!

When my father and my mother forsake me, then the LORD will take me up.

Want mijn vader en mijn moeder hebben mij verlaten, maar de HEERE zal mij aannemen.

Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

HEERE! leer mij Uw weg, en leid mij in het rechte pad, om mijner verspieders wil.

Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

Geef mij niet over in de begeerte mijner tegenpartijders; want valse getuigen zijn tegen mij opgestaan, mitsgaders die wrevel uitblaast.

I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

Zo ik niet had geloofd, dat ik het goede des HEEREN zou zien in het land der levenden, ik ware vergaan.

Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Wacht op den HEERE, zijt sterk, en Hij zal uw hart versterken, ja, wacht op den HEERE.

Psalms 28 - Psalmen 28


Psalms Chapter 28 King James Bible - Psalmen Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 27
Psalmen 27

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 28

A Psalm of David. Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

Een psalm van David. Tot U roep ik, HEERE! mijn Rotssteen, houd U niet als doof van mij af; opdat ik niet, zo Gij U van mij stil houdt, vergeleken worde metdegenen, die in den kuil nederdalen.

Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

Hoor de stem mijner smekingen, als ik tot U roep, als ik mijn handen ophef naar de aanspraakplaats Uwer heiligheid.

Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

Trek mij niet weg met de goddelozen, en met de werkers der ongerechtigheid, die van vrede spreken met hun naasten, maar kwaad is in hun hart.

Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

Geef hun naar hun doen, en naar de boosheid hunner handelingen; geef hun naar hunner handen werk; doe hun vergelding tot hen wederkeren.

Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

Omdat zij niet letten op de daden des HEEREN, noch op het werk Zijner handen, zo zal Hij hen afbreken en zal hen niet bouwen.

Blessed be the LORD, because he hath heard the voice of my supplications.

Geloofd zij de HEERE, want Hij heeft de stem mijner smekingen gehoord.

The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

De HEERE is mijn Sterkte en mijn Schild; op Hem heeft mijn hart vertrouwd, en ik ben geholpen; dies springt mijn hart van vreugde, en ik zal Hem met mijngezang loven.

The LORD is their strength, and he is the saving strength of his anointed.

De HEERE is hunlieder Sterkte, en Hij is de Sterkheid der verlossingen Zijns Gezalfden.

Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Verlos Uw volk, en zegen Uw erve, en weid hen, en verhef hen tot in eeuwigheid.

Psalms 29 - Psalmen 29


Psalms Chapter 29 King James Bible - Psalmen Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 28
Psalmen 28

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 29

A Psalm of David. Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

Een psalm van David. Geeft den HEERE, gij kinderen der machtigen! geeft den HEERE eer en sterkte.

Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

Geeft den HEERE de eer Zijns Naams, aanbidt den HEERE in de heerlijkheid des heiligdoms.

The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

De stem des HEEREN is op de wateren, de God der ere dondert; de HEERE is op de grote wateren.

The voice of the LORD is powerful; the voice of the LORD is full of majesty.

De stem des HEEREN is met kracht, de stem des HEEREN is met heerlijkheid.

The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

De stem des HEEREN breekt de cederen; ja, de HEERE verbreekt de cederen van Libanon.

He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

En Hij doet ze huppelen als een kalf, de Libanon en Sirjon als een jongen eenhoorn.

The voice of the LORD divideth the flames of fire.

De stem des HEEREN houwt er vlammen vuurs uit.

The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

De stem des HEEREN doet de woestijn beven; de HEERE doet de woestijn Kades beven.

The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

De stem des HEEREN doet de hinden jongen werpen, en ontbloot de wouden; maar in Zijn tempel zegt Hem een iegelijk eer.

The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

De HEERE heeft gezeten over den watervloed; ja, de HEERE zit, Koning in eeuwigheid.

The LORD will give strength unto his people; the LORD will bless his people with peace.

De HEERE zal Zijn volk sterkte geven; de HEERE zal Zijn volk zegenen met vrede.

Psalms 30 - Psalmen 30


Psalms Chapter 30 King James Bible - Psalmen Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 29
Psalmen 29

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 30

A Psalm and Song at the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

Een psalm, een lied der inwijding van Davids huis. Ik zal U verhogen, HEERE, want Gij hebt mij opgetrokken, en mijn vijanden over mij niet verblijd.

O LORD my God, I cried unto thee, and thou hast healed me.

HEERE, mijn God! ik heb tot U geroepen, en Gij hebt mij genezen.

O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

HEERE! Gij hebt mijn ziel uit het graf opgevoerd; Gij hebt mij bij het leven behouden, dat ik in den kuil niet ben nedergedaald.

Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

Psalmzingt den HEERE, gij Zijn gunstgenoten! en zegt lof ter gedachtenis Zijner heiligheid.

For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

Want een ogenblik is er in Zijn toorn, maar een leven in Zijn goedgunstigheid; des avonds vernacht het geween, maar des morgens is er gejuich.

And in my prosperity I said, I shall never be moved.

Ik zeide wel in mijn voorspoed: Ik zal niet wankelen in eeuwigheid.

LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

Want, HEERE! Gij hadt mijn berg door Uw goedgunstigheid vastgezet; maar toen Gij Uw aangezicht verborgt, werd ik verschrikt.

I cried to thee, O LORD; and unto the LORD I made supplication.

Tot U, HEERE! riep ik, en ik smeekte tot den HEERE:

What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

Wat gewin is er in mijn bloed, in mijn nederdalen tot de groeve? Zal U het stof loven? Zal het Uw waarheid verkondigen?

Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

Hoor, HEERE! en wees mij genadig; HEERE! wees mij een Helper.

Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

Gij hebt mij mijn weeklage veranderd in een rei; Gij hebt mijn zak ontbonden, en mij met blijdschap omgord;

To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

Opdat mijn eer U psalmzinge, en niet zwijge. HEERE, mijn God! in eeuwigheid zal ik U loven. Psalmen 31

Psalms 31 - Psalmen 31


Psalms Chapter 31 King James Bible - Psalmen Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 30
Psalmen 30

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 31

To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

Een psalm van David, voor den opperzangmeester.

Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

Neig Uw oor tot mij, red mij haastelijk; wees mij tot een sterke Rotssteen, tot een zeer vast Huis, om mij te behouden.

For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

Want Gij zijt mijn Steenrots en mijn Burg; leid mij dan, en voer mij, om Uws Naams wil.

Pull me out of the net that they have laid privily for me: for thou art my strength.

Doe mij uitgaan uit het net, dat zij voor mij verborgen hebben, want Gij zijt mijn Sterkte.

Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

In Uw hand beveel ik mijn geest; Gij hebt mij verlost, HEERE, Gij, God der waarheid!

I have hated them that regard lying vanities: but I trust in the LORD.

Ik haat degenen, die op valse ijdelheden acht nemen, en ik betrouw op den HEERE.

I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

Ik zal mij verheugen en verblijden in Uw goedertierenheid, omdat Gij mijn ellende hebt aangezien, en mijn ziel in benauwdheden gekend;

And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

En mij niet hebt overgeleverd in de hand des vijands; Gij hebt mijn voeten doen staan in de ruimte.

Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

Wees mij genadig, HEERE! want mij is bange; van verdriet is doorknaagd mijn oog, mijn ziel en mijn buik.

For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

Want mijn leven is verteerd van droefenis, en mijn jaren van zuchten; mijn kracht is vervallen door mijn ongerechtigheid, en mijn beenderen zijn doorknaagd.

I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

Vanwege al mijn wederpartijders ben ik, ook mijn naburen, grotelijks tot een smaad geworden, en mijn bekenden tot een schrik; die mij op de straten zien,vlieden van mij weg.

I am forgotten as a dead man out of mind: I am like a broken vessel.

Ik ben uit het hart vergeten als een dode; ik ben geworden als een bedorven vat.

For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

Want ik hoorde de naspraak van velen; vreze is van rondom, dewijl zij te zamen tegen mij raadslaan; zij denken mijn ziel te nemen.

But I trusted in thee, O LORD: I said, Thou art my God.

Maar ik vertrouw op U, o HEERE! Ik zeg: Gij zijt mijn God.

My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

Mijn tijden zijn in Uw hand; red mij van de hand mijner vijanden, en van mijn vervolgers.

Make thy face to shine upon thy servant: save me for thy mercies' sake.

Laat Uw aangezicht over Uw knecht lichten; verlos mij door Uw goedertierenheid.

Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

HEERE! laat mij niet beschaamd worden, want ik roep U aan; laat de goddelozen beschaamd worden, laat hen zwijgen in het graf.

Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

Laat de valse lippen stom worden, die hard spreken tegen den rechtvaardige, in hoogmoed en verachting.

Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

O, hoe groot is Uw goed, dat Gij weggelegd hebt voor degenen, die U vrezen; dat Gij gewrocht hebt voor degenen, die op U betrouwen, in detegenwoordigheid der mensenkinderen!

Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

Gij verbergt hen in het verborgene Uws aangezichts voor de hoogmoedigheden des mans; Gij versteekt hen in een hut voor de twist der tongen.

Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

Geloofd zij de HEERE, want Hij heeft Zijn goedertierenheid aan mij wonderlijk gemaakt, mij voerende als in een vaste stad.

For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

Ik zeide wel in mijn haasten: Ik ben afgesneden van voor Uw ogen; dan nog hoordet Gij de stem mijner smekingen, als ik tot U riep.

O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

Hebt den HEERE lief, gij, al Zijn gunstgenoten! want de HEERE behoedt de gelovigen, en vergeldt overvloediglijk dengene, die hoogmoed bedrijft.

Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

Zijt sterk, en Hij zal ulieder hart versterken, allen gij, die op den HEERE hoopt!

Psalms 32 - Psalmen 32


Psalms Chapter 32 King James Bible - Psalmen Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 31
Psalmen 31

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 32

A Psalm of David, Maschil. Blessed is he whose transgression is forgiven, whose sin is covered.

Een onderwijzing van David. Welgelukzalig is hij, wiens overtreding vergeven, wiens zonde bedekt is.

Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

Welgelukzalig is de mens, dien de HEERE de ongerechtigheid niet toerekent, en in wiens geest geen bedrog is.

When I kept silence, my bones waxed old through my roaring all the day long.

Toen ik zweeg, werden mijn beenderen verouderd, in mijn brullen den gansen dag.

For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

Want Uw hand was dag en nacht zwaar op mij; mijn sap werd veranderd in zomerdroogten. Sela.

I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

Mijn zonde maakte ik U bekend, en mijn ongerechtigheid bedekte ik niet. Ik zeide: Ik zal belijdenis van mijn overtredingen doen voor den HEERE; en Gijvergaaft de ongerechtigheid mijner zonde. Sela.

For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

Hierom zal U ieder heilige aanbidden in vindenstijd; ja, in een overloop van grote wateren zullen zij hem niet aanraken.

Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

Gij zijt mij een Verberging; Gij behoedt mij voor benauwdheid; Gij omringt mij met vrolijke gezangen van bevrijding. Sela.

I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

Ik zal u onderwijzen, en u leren van den weg, dien gij gaan zult; Ik zal raad geven, Mijn oog zal op u zijn.

Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

Weest niet gelijk een paard, gelijk een muilezel, hetwelk geen verstand heeft, welks muil men breidelt met toom en gebit, opdat het tot u niet genake.

Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

De goddeloze heeft veel smarten, maar die op den HEERE vertrouwt, dien zal de goedertierenheid omringen.

Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Verblijdt u in den HEERE, en verheugt u, gij rechtvaardigen! en zingt vrolijk, alle gij oprechten van harte!

Psalms 33 - Psalmen 33


Psalms Chapter 33 King James Bible - Psalmen Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 32
Psalmen 32

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

Gij rechtvaardigen! zingt vrolijk in den HEERE; lof betaamt den oprechten.

Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

Looft den HEERE met de harp; psalmzingt Hem met de luit, en het tiensnarig instrument.

Sing unto him a new song; play skilfully with a loud noise.

Zingt Hem een nieuw lied; speelt wel met vrolijk geschal.

For the word of the LORD is right; and all his works are done in truth.

Want des HEEREN woord is recht, en al Zijn werk getrouw.

He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

Hij heeft gerechtigheid en gericht lief; de aarde is vol van de goedertierenheid des HEEREN.

By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

Door het Woord des HEEREN zijn de hemelen gemaakt, en door den Geest Zijns monds al hun heir.

He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

Hij vergadert de wateren der zee als op een hoop; Hij stelt den afgronden schatkameren.

Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

Laat de ganse aarde voor den HEERE vrezen; laat alle inwoners van de wereld voor Hem schrikken.

For he spake, and it was done; he commanded, and it stood fast.

Want Hij spreekt, en het is er; Hij gebiedt, en het staat er.

The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

De HEERE vernietigt den raad der heidenen; Hij breekt de gedachten der volken.

The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

Maar de raad des HEEREN bestaat in eeuwigheid, de gedachten Zijns harten van geslacht tot geslacht.

Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

Welgelukzalig is het volk, welks God de HEERE is; het volk, dat Hij Zich ten erve verkoren heeft.

The LORD looketh from heaven; he beholdeth all the sons of men.

De HEERE schouwt uit den hemel, en ziet alle mensenkinderen.

From the place of his habitation he looketh upon all the inhabitants of the earth.

Hij ziet uit van Zijn vaste woonplaats op alle inwoners der aarde.

He fashioneth their hearts alike; he considereth all their works.

Hij formeert hun aller hart; Hij let op al hun werken.

There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

Een koning wordt niet behouden door een groot heir; een held wordt niet gered door grote kracht;

An horse is a vain thing for safety: neither shall he deliver any by his great strength.

Het paard feilt ter overwinning, en bevrijdt niet door zijn grote sterkte.

Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

Ziet, des HEEREN oog is over degenen, die Hem vrezen, op degenen, die op Zijn goedertierenheid hopen.

To deliver their soul from death, and to keep them alive in famine.

Om hun ziel van den dood te redden, en om hen bij het leven te houden in den honger.

Our soul waiteth for the LORD: he is our help and our shield.

Onze ziel verbeidt den HEERE: Hij is onze Hulp en ons Schild.

For our heart shall rejoice in him, because we have trusted in his holy name.

Want ons hart is in Hem verblijd, omdat wij op den Naam Zijner heiligheid vertrouwen.

Let thy mercy, O LORD, be upon us, according as we hope in thee.

Uw goedertierenheid, HEERE! zij over ons; gelijk als wij op U hopen.

Psalms 34 - Psalmen 34


Psalms Chapter 34 King James Bible - Psalmen Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 33
Psalmen 33

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 34

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise shall continually be in my mouth.

Een psalm van David, als hij zijn gelaat veranderd had voor het aangezicht van Abimelech, die hem wegjoeg, dat hij doorging. Aleph. Ik zal den HEERE loven te aller tijd; Zijn lof zal geduriglijk in mijn mond zijn.

My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

Beth. Mijn ziel zal zich beroemen in den HEERE; de zachtmoedigen zullen het horen en verblijd zijn.

O magnify the LORD with me, and let us exalt his name together.

Gimel. Maakt den HEERE met mij groot, en laat ons Zijn Naam samen verhogen.

I sought the LORD, and he heard me, and delivered me from all my fears.

Daleth. Ik heb den HEERE gezocht, en Hij heeft mij geantwoord, en mij uit al mijn vrezen gered.

They looked unto him, and were lightened: and their faces were not ashamed.

He. Vau. Zij hebben op Hem gezien, ja, Hem als een waterstroom aangelopen; en hun aangezichten zijn niet schaamrood geworden.

This poor man cried, and the LORD heard him, and saved him out of all his troubles.

Zain. Deze ellendige riep, en de HEERE hoorde; en Hij verloste hem uit al zijn benauwdheden.

The angel of the LORD encampeth round about them that fear him, and delivereth them.

Cheth. De Engel des HEEREN legert Zich rondom degenen, die Hem vrezen, en rukt hen uit.

O taste and see that the LORD is good: blessed is the man that trusteth in him.

Teth. Smaakt en ziet, dat de HEERE goed is; welgelukzalig is de man, die op Hem betrouwt.

O fear the LORD, ye his saints: for there is no want to them that fear him.

Jod. Vreest den HEERE, gij Zijn heiligen! want die Hem vrezen, hebben geen gebrek.

The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

Caph. De jonge leeuwen lijden armoede, en hongeren; maar die den HEERE zoeken, hebben geen gebrek aan enig goed.

Come, ye children, hearken unto me: I will teach you the fear of the LORD.

Lamed. Komt, gij, kinderen! hoort naar mij! ik zal u des HEEREN vreze leren.

What man is he that desireth life, and loveth many days, that he may see good?

Mem. Wie is de man, die lust heeft ten leven, die dagen liefheeft, om het goede te zien?

Keep thy tongue from evil, and thy lips from speaking guile.

Nun. Bewaar uw tong van het kwaad, en uw lippen van bedrog te spreken.

Depart from evil, and do good; seek peace, and pursue it.

Samech. Wijk af van het kwaad, en doe het goede; zoek den vrede, en jaag dien na.

The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

Ain. De ogen des HEEREN zijn op de rechtvaardigen, en Zijn oren tot hun geroep.

The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

Pe. Het aangezicht des HEEREN is tegen degenen, die kwaad doen, om hun gedachtenis van de aarde uit te roeien.

The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

Tsade. Zij roepen, en de HEERE hoort, en Hij redt hen uit al hun benauwdheden.

The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

Koph. De HEERE is nabij de gebrokenen van harte, en Hij behoudt de verslagenen van geest.

Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

Resch. Vele zijn de tegenspoeden des rechtvaardigen; maar uit alle die redt hem de HEERE.

He keepeth all his bones: not one of them is broken.

Schin. Hij bewaart al zijn beenderen; niet een van die wordt gebroken.

Evil shall slay the wicked: and they that hate the righteous shall be desolate.

Thau. De boosheid zal den goddeloze doden; en die den rechtvaardige haten, zullen schuldig verklaard worden.

The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

De HEERE verlost de ziel Zijner knechten; en allen, die op Hem betrouwen, zullen niet schuldig verklaard worden.

Psalms 35 - Psalmen 35


Psalms Chapter 35 King James Bible - Psalmen Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 34
Psalmen 34

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 35

A Psalm of David. Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

Een psalm van David. Twist, HEERE! met mijn twisters; strijd met mijn bestrijders.

Take hold of shield and buckler, and stand up for mine help.

Grijp het schild en de rondas, en sta op tot mijn hulp.

Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

En breng de spies voort, en sluit den weg toe, mijn vervolgers tegemoet; zeg tot mijn ziel: Ik ben uw Heil.

Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

Laat hen beschaamd en te schande worden, die mijn ziel zoeken; laat hen achterwaarts gedreven en schaamrood worden, die kwaad tegen mij bedenken.

Let them be as chaff before the wind: and let the angel of the LORD chase them.

Laat hen worden als kaf voor den wind, en de Engel des HEEREN drijve hen weg.

Let their way be dark and slippery: and let the angel of the LORD persecute them.

Hun weg zij duister en gans slibberig; en de Engel des HEEREN vervolge hen.

For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

Want zij hebben zonder oorzaak de groeve van hun net voor mij verborgen; zij hebben zonder oorzaak gegraven voor mijn ziel.

Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

De verwoesting overkome hem, dat hij het niet wete, en zijn net, dat hij verborgen heeft, vange hemzelven; hij valle daarin met verwoesting.

And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

Zo zal mijn ziel zich verheugen in den HEERE; zij zal vrolijk zijn in Zijn heil.

All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

Al mijn beenderen zullen zeggen: HEERE, wie is U gelijk! U, Die den ellendige redt van dien, die sterker is dan hij, en den ellendige en nooddruftige van zijnberover.

False witnesses did rise up; they laid to my charge things that I knew not.

Wrevelige getuigen staan er op; hetgeen ik niet weet, eisen zij van mij.

They rewarded me evil for good to the spoiling of my soul.

Zij vergelden mij kwaad voor goed, de beroving mijner ziel.

But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

Mij aangaande daarentegen, als zij krank waren, was een zak mijn kleed; ik kwelde mijn ziel met vasten, en mijn gebed keerde weder in mijn boezem.

I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

Ik ging steeds, alsof het een vriend, alsof het mij een broeder geweest ware; ik ging gebukt in het zwart, als een, die over zijn moeder treurt.

But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

Maar als ik hinkte, waren zij verblijd, en verzamelden zich; zij verzamelden zich tot mij als geslagenen, en ik merkte niets; zij scheurden hun klederen, enzwegen niet stil.

With hypocritical mockers in feasts, they gnashed upon me with their teeth.

Onder de huichelende spotachtige tafelbroeders knersten zij over mij met hun tanden.

Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

HEERE! hoe lang zult Gij toezien? Breng mijn ziel weder van hunlieder verwoestingen, mijn eenzame van de jonge leeuwen.

I will give thee thanks in the great congregation: I will praise thee among much people.

Zo zal ik U loven in de grote gemeente; onder machtig veel volks zal ik U prijzen.

Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

Laat hen zich niet verblijden over mij, die mij om valse oorzaken vijanden zijn; noch wenken met de ogen, die mij zonder oorzaak haten.

For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

Want zij spreken niet van vrede, maar zij bedenken bedriegelijke zaken tegen de stillen in het land.

Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

En zij sperren hun mond wijd op tegen mij; zij zeggen: Ha, ha, ons oog heeft het gezien!

This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

HEERE! Gij hebt het gezien, zwijg niet; HEERE! wees niet verre van mij.

Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

Ontwaak en word wakker tot mijn recht; mijn God en HEERE! tot mijn twistzaak.

Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

Doe mij recht naar Uw gerechtigheid, HEERE, mijn God! en laat hen zich over mij niet verblijden.

Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

Laat hen niet zeggen in hun hart: Heah, onze ziel! laat hen niet zeggen: Wij hebben hem verslonden!

Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

Laat hen beschaamd en te zamen schaamrood worden, die zich in mijn kwaad verblijden; laat hen met schaamte en schande bekleed worden, die zich tegen mijgroot maken.

Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

Laat hen vrolijk zingen en verblijd zijn, die lust hebben tot mijn gerechtigheid; en laat hen geduriglijk zeggen: Groot gemaakt zij de HEERE, Die lust heeft tot denvrede Zijns knechts!

And my tongue shall speak of thy righteousness and of thy praise all the day long.

Zo zal mijn tong vermelden Uw gerechtigheid, en Uw lof den gansen dag.

Psalms 36 - Psalmen 36


Psalms Chapter 36 King James Bible - Psalmen Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 35
Psalmen 35

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 36

To the chief Musician, A Psalm of David the servant of the LORD. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

Een psalm van David, den knecht des HEEREN, voor den opperzangmeester. De overtreding des goddelozen spreekt in het binnenste van mijn hart: Er is geen vreze Gods voor zijn ogen.

For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

Want hij vleit zichzelven in zijn ogen, als men zijn ongerechtigheid bevindt, die te haten is.

The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

De woorden zijns monds zijn onrecht en bedrog; hij laat na te verstaan tot weldoen.

He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

Hij bedenkt onrecht op zijn leger; hij stelt zich op een weg, die niet goed is; het kwaad verwerpt hij niet.

Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

O HEERE! Uw goedertierenheid is tot in de hemelen; Uw waarheid tot de bovenste wolken toe.

Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

Uw gerechtigheid is als de bergen Gods; Uw oordelen zijn een grote afgrond; HEERE! Gij behoudt mensen en beesten.

How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

Hoe dierbaar is Uw goedertierenheid, o God! Dies de mensenkinderen onder de schaduw Uwer vleugelen toevlucht nemen.

They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

Zij worden dronken van de vettigheid Uws huizes; en Gij drenkt hen uit de beek Uwer wellusten.

For with thee is the fountain of life: in thy light shall we see light.

Want bij U is de fontein des levens; in Uw licht zien wij het licht.

O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

Strek Uw goedertierenheid uit over degenen, die U kennen, en Uw gerechtigheid over de oprechten van hart.

Let not the foot of pride come against me, and let not the hand of the wicked remove me.

De voet der hovaardigen kome niet over mij, en de hand der goddelozen doe mij niet omzwerven.

There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Aldaar zijn de werkers der ongerechtigheid gevallen; zij zijn nedergestoten, en kunnen niet weder opstaan.

Psalms 37 - Psalmen 37


Psalms Chapter 37 King James Bible - Psalmen Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 36
Psalmen 36

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 37

A Psalm of David. Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

Een psalm van David. Aleph. Ontsteek u niet over de boosdoeners; benijd hen niet, die onrecht doen.

For they shall soon be cut down like the grass, and wither as the green herb.

Want als gras zullen zij haast worden afgesneden, en als de groene grasscheutjes zullen zij afvallen.

Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

Beth. Vertrouw op den HEERE, en doe het goede; bewoon de aarde, en voed u met getrouwigheid.

Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

En verlustig u in den HEERE, zo zal Hij u geven de begeerten uws harten.

Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

Gimel. Wentel uw weg op den HEERE, en vertrouw op Hem; Hij zal het maken;

And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

En zal uw gerechtigheid doen voortkomen als het licht, en uw recht als den middag.

Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

Daleth. Zwijg den HEERE, en verbeid Hem; ontsteek u niet over dengene, wiens weg voorspoedig is; over een man, die listige aanslagen uitvoert.

Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

He. Laat af van toorn, en verlaat de grimmigheid; ontsteek u niet, immers niet, om kwaad te doen.

For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

Want de boosdoeners zullen uitgeroeid worden, maar die den HEERE verwachten, die zullen de aarde erfelijk bezitten.

For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

Vau. En nog een weinig, en de goddeloze zal er niet zijn; en gij zult acht nemen op zijn plaats, maar hij zal er niet wezen.

But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

De zachtmoedigen daarentegen zullen de aarde erfelijk bezitten, en zich verlustigen over groten vrede.

The wicked plotteth against the just, and gnasheth upon him with his teeth.

Zain. De goddeloze bedenkt listige aanslagen tegen den rechtvaardige, en hij knerst over hem met zijn tanden.

The Lord shall laugh at him: for he seeth that his day is coming.

De Heere belacht hem, want Hij ziet, dat zijn dag komt.

The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

Cheth. De goddelozen hebben het zwaard uitgetrokken, en hun boog gespannen, om den ellendige en nooddruftige neder te vellen, om te slachten, die oprechtvan weg zijn.

Their sword shall enter into their own heart, and their bows shall be broken.

Hun zwaard zal in hunlieder hart gaan; en hun bogen zullen verbroken worden.

A little that a righteous man hath is better than the riches of many wicked.

Teth. Het weinige, dat de rechtvaardige heeft, is beter dan de overvloed veler goddelozen.

For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

Want de armen der goddelozen zullen verbroken worden; maar de HEERE ondersteunt de rechtvaardigen.

The LORD knoweth the days of the upright: and their inheritance shall be for ever.

Jod. De HEERE kent de dagen der oprechten; en hun erfenis zal in eeuwigheid blijven.

They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

Zij zullen niet beschaamd worden in den kwade tijd, en in de dagen des hongers zullen zij verzadigd worden.

But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

Caph. Maar de goddelozen zullen vergaan, en de vijanden des HEEREN zullen verdwijnen, als het kostelijkste der lammeren; met den rook zullen zijverdwijnen.

The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

Lamed. De goddeloze ontleent en geeft niet weder; maar de rechtvaardige ontfermt zich, en geeft.

For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

Want zijn gezegenden zullen de aarde erfelijk bezitten; maar zijn vervloekten zullen uitgeroeid worden.

The steps of a good man are ordered by the LORD: and he delighteth in his way.

Mem. De gangen deszelven mans worden van den HEERE bevestigd; en Hij heeft lust aan zijn weg.

Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

Als hij valt, zo wordt hij niet weggeworpen, want de HEERE ondersteunt zijn hand.

I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

Nun. Ik ben jong geweest, ook ben ik oud geworden, maar heb niet gezien den rechtvaardige verlaten, noch zijn zaad zoekende brood.

He is ever merciful, and lendeth; and his seed is blessed.

Den gansen dag ontfermt hij zich, en leent; en zijn zaad is tot zegening.

Depart from evil, and do good; and dwell for evermore.

Samech. Wijk af van het kwade, en doe het goede, en woon in eeuwigheid.

For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

Want de HEERE heeft het recht lief, en zal Zijn gunstgenoten niet verlaten; in eeuwigheid worden zij bewaard; maar het zaad der goddelozen wordt uitgeroeid.

The righteous shall inherit the land, and dwell therein for ever.

De rechtvaardigen zullen de aarde erfelijk bezitten, en in eeuwigheid daarop wonen.

The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

Pe. De mond des rechtvaardigen vermeldt wijsheid, en zijn tong spreekt het recht.

The law of his God is in his heart; none of his steps shall slide.

De wet zijns Gods is in zijn hart; zijn gangen zullen niet slibberen.

The wicked watcheth the righteous, and seeketh to slay him.

Tsade. De goddeloze loert op den rechtvaardige, en zoekt hem te doden.

The LORD will not leave him in his hand, nor condemn him when he is judged.

Maar de HEERE laat hem niet in zijn hand; en Hij verdoemt hem niet, als hij geoordeeld wordt.

Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

Koph. Wacht op den HEERE, en houd Zijn weg, en Hij zal u verhogen, om de aarde erfelijk te bezitten; gij zult zien, dat de goddelozen worden uitgeroeid.

I have seen the wicked in great power, and spreading himself like a green bay tree.

Resch. Ik heb gezien een gewelddrijvende goddeloze, die zich uitbreidde als een groene inlandse boom.

Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

Maar hij ging door, en zie, hij was er niet meer; en ik zocht hem, maar hij werd niet gevonden.

Mark the perfect man, and behold the upright: for the end of that man is peace.

Schin. Let op den vrome, en zie naar den oprechte; want het einde van dien man zal vrede zijn.

But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

Maar de overtreders worden te zamen verdelgd. het einde der goddelozen wordt uitgeroeid.

But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

Thau. Doch het heil der rechtvaardigen is van den HEERE; hun Sterkte ter tijd van benauwdheid.

And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

En de HEERE zal hen helpen, en zal hen bevrijden; Hij zal ze bevrijden van de goddelozen, en zal ze behouden; want zij betrouwen op Hem. Psalmen 38

Psalms 38 - Psalmen 38


Psalms Chapter 38 King James Bible - Psalmen Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 37
Psalmen 37

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 38

A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

Een psalm van David, om te doen gedenken. O HEERE! straf mij niet in Uw groten toorn, en kastijd mij niet in Uw grimmigheid.

For thine arrows stick fast in me, and thy hand presseth me sore.

Want Uw pijlen zijn in mij gedaald, en Uw hand is op mij nedergedaald.

There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

Er is niets geheels in mijn vlees, vanwege Uw gramschap; er is geen vrede in mijn beenderen, vanwege mijn zonde.

For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

Want mijn ongerechtigheden gaan over mijn hoofd; als een zware last zijn zij mij te zwaar geworden.

My wounds stink and are corrupt because of my foolishness.

Mijn etterbuilen stinken, zij zijn vervuild, vanwege mijn dwaasheid.

I am troubled; I am bowed down greatly; I go mourning all the day long.

Ik ben krom geworden, ik ben uitermate zeer nedergebogen; ik ga den gansen dag in het zwart.

For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

Want mijn darmen zijn vol van een verachtelijke plage, en er is niets geheels in mijn vlees.

I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

Ik ben verzwakt, en uitermate zeer verbrijzeld; ik brul van het geruis mijns harten.

Lord, all my desire is before thee; and my groaning is not hid from thee.

HEERE! voor U is al mijn begeerte; en mijn zuchten is voor U niet verborgen.

My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

Mijn hart keert om en om, mijn kracht heeft mij verlaten; en het licht mijner ogen, ook zij zelven zijn niet bij mij.

My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

Mijn liefhebbers en mijn vrienden staan van tegenover mijn plage, en mijn nabestaanden staan van verre.

They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

En die mijn ziel zoeken, leggen mij strikken; en die mijn kwaad zoeken, spreken verdervingen, en zij overdenken den gansen dag listen.

But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

Ik daarentegen ben als een dove, ik hoor niet, en als een stomme, die zijn mond niet opendoet.

Thus I was as a man that heareth not, and in whose mouth are no reproofs.

Ja, ik ben als een man, die niet hoort, en in wiens mond geen tegenredenen zijn.

For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

Want op U, HEERE! hoop ik; Gij zult verhoren, HEERE, mijn God!

For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

Want ik zeide: Dat zij zich toch over mij niet verblijden! Wanneer mijn voet zou wankelen, zo zouden zij zich tegen mij groot maken.

For I am ready to halt, and my sorrow is continually before me.

Want ik ben tot hinken gereed, en mijn smart is steeds voor mij.

For I will declare mine iniquity; I will be sorry for my sin.

Want ik maak U mijn ongerechtigheid bekend, ik ben bekommerd vanwege mijn zonde.

But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

Maar mijn vijanden zijn levende, worden machtig; en die mij om valse oorzaken haten, worden groot.

They also that render evil for good are mine adversaries; because I follow the thing that good is.

En die kwaad voor goed vergelden, staan mij tegen, omdat ik het goede najaag.

Forsake me not, O LORD: O my God, be not far from me.

Verlaat mij niet, o HEERE, mijn God! wees niet verre van mij.

Make haste to help me, O Lord my salvation.

Haast U tot mijn hulp, HEERE, mijn Heil!

Psalms 39 - Psalmen 39


Psalms Chapter 39 King James Bible - Psalmen Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 38
Psalmen 38

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 39

To the chief Musician, even to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

Een psalm van David, voor den opperzangmeester, voor Jeduthun. Ik zeide: Ik zal mijn wegen bewaren, dat ik niet zondige met mijn tong; ik zal mijn mond met een breidel bewaren, terwijl de goddeloze nog tegenover mij is.

I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

Ik was verstomd door stilzwijgen, ik zweeg van het goede; maar mijn smart werd verzwaard.

My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

Mijn hart werd heet in mijn binnenste, een vuur ontbrandde in mijn overdenking; toen sprak ik met mijn tong:

LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

HEERE! maak mij bekend mijn einde, en welke de mate mijner dagen zij; dat ik wete, hoe vergankelijk ik zij.

Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

Zie, Gij hebt mijn dagen een handbreed gesteld, en mijn leeftijd is als niets voor U; immers is een ieder mens, hoe vast hij staat, enkel ijdelheid. Sela.

Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

Immers wandelt de mens als in een beeld, immers woelen zij ijdelijk; men brengt bijeen, en men weet niet, wie het naar zich nemen zal.

And now, Lord, what wait I for? my hope is in thee.

En nu, wat verwacht ik, o HEERE! Mijn hoop, die is op U.

Deliver me from all my transgressions: make me not the reproach of the foolish.

Verlos mij van al mijn overtredingen; en stel mij niet tot een smaad des dwazen.

I was dumb, I opened not my mouth; because thou didst it.

Ik ben verstomd, ik zal mijn mond niet opendoen, want Gij hebt het gedaan.

Remove thy stroke away from me: I am consumed by the blow of thine hand.

Neem Uw plage van op mij weg, ik ben bezweken van de bestrijding Uwer hand.

When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

Kastijdt Gij iemand met straffingen om de ongerechtigheid, zo doet Gij zijn bevalligheid smelten als een mot; immers is een ieder mens ijdelheid. Sela.

Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

Hoor, HEERE! mijn gebed, en neem mijn geroep ter ore; zwijg niet tot mijn tranen; want ik ben een vreemdeling bij U, een bijwoner, gelijk al mijn vaders.

O spare me, that I may recover strength, before I go hence, and be no more.

Wend U van mij af, dat ik mij verkwikke, eer dat ik heenga, en ik niet meer zij.

Psalms 40 - Psalmen 40


Psalms Chapter 40 King James Bible - Psalmen Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 39
Psalmen 39

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 40

To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry.

Davids psalm, voor den opperzangmeester. Ik heb den HEERE lang verwacht; en Hij heeft Zich tot mij geneigd, en mijn geroep gehoord.

He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

En Hij heeft mij uit een ruisenden kuil, uit modderig slijk opgehaald, en heeft mijn voeten op een rotssteen gesteld, Hij heeft mijn gangen vastgemaakt.

And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

En Hij heeft een nieuw lied in mijn mond gegeven, een lofzang onzen Gode; velen zullen het zien, en vrezen, en op den HEERE vertrouwen.

Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

Welgelukzalig is de man, die den HEERE tot zijn vertrouwen stelt, en niet omziet naar de hovaardigen, en die tot leugen afwijken.

Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

Gij, o HEERE, mijn God! hebt Uw wonderen en Uw gedachten aan ons vele gemaakt, men kan ze niet in orde bij U verhalen; zal ik ze verkondigen enuitspreken, zo zijn zij menigvuldiger dan dat ik ze zou kunnen vertellen.

Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

Gij hebt geen lust gehad aan slachtoffer en spijsoffer; Gij hebt mij de oren doorboord; brandoffer en zondoffer hebt Gij niet geeist.

Then said I, Lo, I come: in the volume of the book it is written of me,

Toen zeide ik: Zie, ik kom; in de rol des boeks is van mij geschreven.

I delight to do thy will, O my God: yea, thy law is within my heart.

Ik heb lust, o mijn God! om Uw welbehagen te doen; en Uw wet is in het midden mijns ingewands.

I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

Ik boodschap de gerechtigheid in de grote gemeente; zie, mijn lippen bedwing ik niet; HEERE! Gij weet het.

I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

Uw gerechtigheid bedek ik niet in het midden mijns harten; Uw waarheid en Uw heil spreek ik uit; Uw weldadigheid en Uw trouw verheel ik niet in de grotegemeente.

Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

Gij, o HEERE! zult Uw barmhartigheden van mij niet onthouden; laat Uw weldadigheid en Uw trouw mij geduriglijk behoeden.

For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

Want kwaden, tot zonder getal toe, hebben mij omgeven; mijn ongerechtigheden hebben mij aangegrepen, dat ik niet heb kunnen zien; zij zijn menigvuldiger dande haren mijns hoofds, en mijn hart heeft mij verlaten.

Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

Het behage U, HEERE! mij te verlossen; HEERE! haast U tot mijn hulp.

Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

Laat hen te zamen beschaamd en schaamrood worden, die mijn ziel zoeken, om die te vernielen; laat hen achterwaarts gedreven worden, en te schandeworden, die lust hebben aan mijn kwaad.

Let them be desolate for a reward of their shame that say unto me, Aha, aha.

Laat hen verwoest worden tot loon hunner beschaming, die van mij zeggen: Ha, ha!

Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

Laat in U vrolijk en verblijd zijn allen, die U zoeken; laat de liefhebbers Uws heils geduriglijk zeggen: De HEERE zij groot gemaakt!

But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Ik ben wel ellendig en nooddruftig, maar de HEERE denkt aan mij; Gij zijt mijn Hulp en mijn Bevrijder; o mijn God! vertoef niet.

Psalms 41 - Psalmen 41


Psalms Chapter 41 King James Bible - Psalmen Hoofdstuk 41 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 40
Psalmen 40

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 41

To the chief Musician, A Psalm of David. Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

Een psalm van David, voor den opperzangmeester.

The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

De HEERE zal hem bewaren, en zal hem bij het leven behouden; hij zal op aarde gelukzalig gemaakt worden. Geef hem ook niet over in zijner vijandenbegeerte.

The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

De HEERE zal hem ondersteunen op het ziekbed; in zijn krankheid verandert Gij zijn ganse leger.

I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

Ik zeide: O HEERE! wees mij genadig; genees mijn ziel, want ik heb tegen U gezondigd.

Mine enemies speak evil of me, When shall he die, and his name perish?

Mijn vijanden spreken kwaad van mij, zeggende: Wanneer zal hij sterven, en zijn naam vergaan?

And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

En zo iemand van hen komt, om mij te zien, hij spreekt valsheid; zijn hart vergadert zich onrecht; gaat hij uit naar buiten, hij spreekt er van.

All that hate me whisper together against me: against me do they devise my hurt.

Al mijn haters mompelen te zamen tegen mij; ze bedenken tegen mij, hetgeen mij kwaad is, zeggende:

An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

Een Belialsstuk kleeft hem aan; en hij, die nederligt, zal niet weder opstaan.

Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

Zelfs de man mijns vredes, op welken ik vertrouwde, die mijn brood at, heeft de verzenen tegen mij grotelijks verheven.

But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

Maar Gij, o HEERE! wees mij genadig, en richt mij op; en ik zal het hun vergelden.

By this I know that thou favourest me, because mine enemy doth not triumph over me.

Hierbij weet ik, dat Gij lust aan mij hebt, dat mijn vijand over mij niet zal juichen.

And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

Want mij aangaande, Gij onderhoudt mij in mijn oprechtigheid, en Gij stelt mij voor Uw aangezicht in eeuwigheid.

Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Geloofd zij de HEERE, de God Israels, van eeuwigheid en tot in eeuwigheid! Amen, ja, amen.

Psalms 42 - Psalmen 42


Psalms Chapter 42 King James Bible - Psalmen Hoofdstuk 42 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 41
Psalmen 41

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 42

To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so panteth my soul after thee, O God.

Een onderwijzing, voor den opperzangmeester, onder de kinderen van Korach. Gelijk een hert schreeuwt naar de waterstromen, alzo schreeuwt mijn ziel tot U, o God!

My soul thirsteth for God, for the living God: when shall I come and appear before God?

Mijn ziel dorst naar God, naar den levenden God; wanneer zal ik ingaan, en voor Gods aangezicht verschijnen?

My tears have been my meat day and night, while they continually say unto me, Where is thy God?

Mijn tranen zijn mij tot spijs dag en nacht; omdat zij den gansen dag tot mij zeggen: Waar is uw God?

When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

Ik gedenk daaraan, en stort mijn ziel uit in mij, omdat ik placht heen te gaan onder de schare, en met hen te treden naar Gods huis, met een stem vanvreugdegezang en lof, onder de feesthoudende menigte.

Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

Wat buigt gij u neder, o mijn ziel! en zijt onrustig in mij? Hoop op God, want ik zal Hem nog loven voor de verlossingen Zijns aangezichts.

O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

O mijn God! mijn ziel buigt zich neder in mij, daarom gedenk ik Uwer uit het land van de Jordaan, en Hermon, uit het klein gebergte.

Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

De afgrond roept tot den afgrond, bij het gedruis Uwer watergoten; al Uw baren en Uw golven zijn over mij heengegaan.

Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

Maar de HEERE zal des daags Zijn goedertierenheid gebieden, en des nachts zal Zijn lied bij mij zijn; het gebed tot den God mijns levens.

I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

Ik zal zeggen tot God: Mijn Steenrots! waarom vergeet Gij mij? Waarom ga ik in het zwart, vanwege des vijands onderdrukking?

As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

Met een doodsteek in mijn beenderen honen mij mijn wederpartijders, als zij den gansen dag tot mij zeggen: Waar is uw God?

Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

Wat buigt gij u neder, o mijn ziel! en wat zijt gij onrustig in mij? Hoop op God, want ik zal Hem nog loven; Hij is de menigvuldige Verlossing mijns aangezichts,en mijn God.

Psalms 43 - Psalmen 43


Psalms Chapter 43 King James Bible - Psalmen Hoofdstuk 43 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 42
Psalmen 42

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

Doe mij recht, o God! en twist Gij mijn twistzaak; bevrijd mij van het ongoedertieren volk, van den man des bedrogs en des onrechts.

For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

Want Gij zijt de God mijner sterkte; waarom verstoot Gij mij dan? Waarom ga ik steeds in het zwart, vanwege des vijands onderdrukking?

O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

Zend Uw licht en Uw waarheid, dat die mij leiden; dat zij mij brengen tot den berg Uwer heiligheid, en tot Uw woningen;

Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

En dat ik inga tot Gods altaar, tot den God der blijdschap mijner verheuging, en U met de harp love, o God, mijn God!

Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

Wat buigt gij u neder, o mijn ziel! en wat zijt gij onrustig in mij? Hoop op God, want ik zal Hem nog loven; Hij is de menigvuldige Verlossing mijns aangezichts,en mijn God. Psalmen 44

Psalms 44 - Psalmen 44


Psalms Chapter 44 King James Bible - Psalmen Hoofdstuk 44 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 43
Psalmen 43

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 44

To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

Een onderwijzing, voor den opperzangmeester, onder de kinderen van Korach. O God! wij hebben het met onze oren gehoord, onze vaders hebben het ons verteld: Gij hebt een werk gewrocht in hun dagen, in de dagen van ouds.

How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

Gij hebt de heidenen met Uw hand uit de bezitting verdreven, maar henlieden geplant; Gij hebt de volken geplaagd, henlieden daarentegen doen voortschieten.

For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

Want zij hebben het land niet geerfd door hun zwaard, en hun arm heeft hun geen heil gegeven; maar Uw rechterhand, en Uw arm, en het licht Uws aangezichts,omdat Gij een welbehagen in hen hadt.

Thou art my King, O God: command deliverances for Jacob.

Gij Zelf zijt mijn Koning, o God! gebied de verlossingen Jakobs.

Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

Door U zullen wij onze wederpartijders met hoornen stoten; in Uw Naam zullen wij vertreden, die tegen ons opstaan.

For I will not trust in my bow, neither shall my sword save me.

Want ik vertrouw niet op mijn boog, en mijn zwaard zal mij niet verlossen.

But thou hast saved us from our enemies, and hast put them to shame that hated us.

Maar Gij verlost ons van onze wederpartijders, en Gij maakt onze haters beschaamd.

In God we boast all the day long, and praise thy name for ever. Selah.

In God roemen wij den gansen dag, en Uw Naam zullen wij loven in eeuwigheid. Sela.

But thou hast cast off, and put us to shame; and goest not forth with our armies.

Maar nu hebt Gij ons verstoten en te schande gemaakt, dewijl Gij met onze krijgsheiren niet uittrekt.

Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

Gij doet ons achterwaarts keren van den wederpartijder; en onze haters beroven ons voor zich.

Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

Gij geeft ons over als schapen ter spijze, en Gij verstrooit ons onder de heidenen.

Thou sellest thy people for nought, and dost not increase thy wealth by their price.

Gij verkoopt Uw volk om geen waardij; en Gij verhoogt hun prijs niet.

Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

Gij stelt ons onze naburen tot smaad, tot spot en schimp dengenen, die rondom ons zijn.

Thou makest us a byword among the heathen, a shaking of the head among the people.

Gij stelt ons tot een spreekwoord onder de heidenen, tot een hoofdschudding onder de volken.

My confusion is continually before me, and the shame of my face hath covered me,

Mijn schande is den gansen dag voor mij, en de schaamte mijns aangezichts bedekt mij;

For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

Om de stem des honers en des lasteraars, vanwege den vijand en den wraakgierige.

All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

Dit alles is ons overkomen, nochtans hebben wij U niet vergeten, noch valselijk gehandeld tegen Uw verbond.

Our heart is not turned back, neither have our steps declined from thy way;

Ons hart is niet achterwaarts gekeerd, noch onze gang geweken van Uw pad.

Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

Hoewel Gij ons verpletterd hebt in een plaats der draken, en ons met een doodsschaduw bedekt hebt.

If we have forgotten the name of our God, or stretched out our hands to a strange god;

Zo wij den Naam onzes Gods hadden vergeten, en onze handen tot een vreemden God uitgebreid.

Shall not God search this out? for he knoweth the secrets of the heart.

Zou God zulks niet onderzoeken? Want Hij weet de verborgenheden des harten.

Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

Maar om Uwentwil worden wij den gansen dag gedood; wij worden geacht als slachtschapen.

Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

Waak op, waarom zoudt Gij slapen, HEERE! Ontwaak, verstoot niet in eeuwigheid.

Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

Waarom zoudt Gij Uw aangezicht verbergen, onze ellende en onze onderdrukking vergeten?

For our soul is bowed down to the dust: our belly cleaveth unto the earth.

Want onze ziel is in het stof nedergebogen; onze buik kleeft aan de aarde.

Arise for our help, and redeem us for thy mercies' sake.

Sta op, ons ter hulp, en verlos ons om Uwer goedertierenheid wil. Psalmen 45

Psalms 45 - Psalmen 45


Psalms Chapter 45 King James Bible - Psalmen Hoofdstuk 45 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 44
Psalmen 44

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

Een onderwijzing, een lied der liefde, voor den opperzangmeester, onder de kinderen van Korach, op Schoschannim. Mijn hart geeft een goede rede op; ik zegge mijn gedichten uit van een Koning; mijn tong is een pen eens vaardigen schrijvers.

Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

Gij zijt veel schoner dan de mensenkinderen; genade is uitgestort in Uw lippen; daarom heeft U God gezegend in eeuwigheid.

Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

Gord Uw zwaard aan de heup, o Held! Uw Majesteit en Uw heerlijkheid.

And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

En rijd voorspoediglijk in Uw heerlijkheid, op het woord der waarheid en rechtvaardige zachtmoedigheid; en Uw rechterhand zal U vreselijke dingen leren.

Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

Uw pijlen zijn scherp; volken zullen onder U vallen; zij treffen in het hart van des Konings vijanden.

Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

Uw troon, o God! is eeuwiglijk en altoos; de scepter Uws Koninkrijks is een scepter der rechtmatigheid.

Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

Gij hebt gerechtigheid lief, en haat goddeloosheid; daarom heeft U, o God! Uw God gezalfd met vreugdeolie, boven Uw medegenoten.

All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

Al Uw klederen zijn mirre, en aloe, en kassie; uit de elpenbenen paleizen, van waar zij U verblijden.

Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

Dochters van koningen zijn onder Uw kostelijke staatsdochteren; de Koningin staat aan Uw rechterhand, in het fijnste goud van Ofir.

Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

Hoor, o Dochter! en zie, en neig uw oor; en vergeet uw volk en uws vaders huis.

So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

Zo zal de Koning lust hebben aan uw schoonheid; dewijl Hij uw Heere is, zo buig u voor Hem neder.

And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

En de dochter van Tyrus, de rijken onder het volk, zullen uw aangezicht met geschenk smeken.

The king's daughter is all glorious within: her clothing is of wrought gold.

Des Konings Dochter is geheel verheerlijkt inwendig; haar kleding is van gouden borduursel.

She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

In gestikte klederen zal zij tot den Koning geleid worden; de jonge dochteren, die achter haar zijn, haar medegezellinnen, zullen tot u gebracht worden.

With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

Zij zullen geleid worden met alle blijdschap en verheuging; zij zullen ingaan in des Konings paleis.

Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

In plaats van Uw vaderen zullen Uw zonen zijn; Gij zult hen tot vorsten zetten over de ganse aarde.

I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

Ik zal Uws Naams doen gedenken van elk geslacht tot geslacht; daarom zullen U de volken loven eeuwiglijk en altoos.

Psalms 46 - Psalmen 46


Psalms Chapter 46 King James Bible - Psalmen Hoofdstuk 46 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 45
Psalmen 45

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 46

To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble.

Een lied op Alamoth, voor den opperzangmeester, onder de kinderen van Korach. God is ons een Toevlucht en Sterkte; Hij is krachtelijk bevonden een Hulp in benauwdheden.

Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

Daarom zullen wij niet vrezen, al veranderde de aarde haar plaats, en al werden de bergen verzet in het hart der zeeen;

Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

Laat haar wateren bruisen, laat ze beroerd worden; laat de bergen daveren, door derzelver verheffing! Sela.

There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

De beekjes der rivier zullen verblijden de stad Gods, het heiligdom der woningen des Allerhoogsten.

God is in the midst of her; she shall not be moved: God shall help her, and that right early.

God is in het midden van haar, zij zal niet wankelen; God zal haar helpen in het aanbreken van den morgenstond.

The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

De heidenen raasden, de koninkrijken bewogen zich; Hij verhief Zijn stem, de aarde versmolt.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

De HEERE der heirscharen is met ons; de God van Jakob is ons een Hoog Vertrek. Sela.

Come, behold the works of the LORD, what desolations he hath made in the earth.

Komt, aanschouwt de daden des HEEREN, Die verwoestingen op aarde aanricht.

He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

Die de oorlogen doet ophouden tot aan het einde der aarde, de boog verbreekt, en de spies aan twee slaat, de wagenen met vuur verbrandt.

Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

Laat af, en weet, dat Ik God ben; Ik zal verhoogd worden onder de heidenen, Ik zal verhoogd worden op de aarde.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

De HEERE der heirscharen is met ons; de God van Jakob is ons een Hoog Vertrek. Sela.

Psalms 47 - Psalmen 47


Psalms Chapter 47 King James Bible - Psalmen Hoofdstuk 47 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 46
Psalmen 46

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 47

To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph.

Een psalm, voor den opperzangmeester, onder de kinderen van Korach. Al gij volken, klapt in de hand; juicht Gode met een stem van vreugdegezang.

For the LORD most high is terrible; he is a great King over all the earth.

Want de HEERE, de Allerhoogste, is vreselijk, een groot Koning over de ganse aarde.

He shall subdue the people under us, and the nations under our feet.

Hij brengt de volken onder ons, en de natien onder onze voeten.

He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

Hij verkiest voor ons onze erfenis, de heerlijkheid van Jakob, dien Hij heeft liefgehad. Sela.

God is gone up with a shout, the LORD with the sound of a trumpet.

God vaart op met gejuich, de HEERE met geklank der bazuin.

Sing praises to God, sing praises: sing praises unto our King, sing praises.

Psalmzingt Gode, psalmzingt! Psalmzingt onzen Koning, psalmzingt!

For God is the King of all the earth: sing ye praises with understanding.

Want God is een Koning der ganse aarde; psalmzingt met een onderwijzing!

God reigneth over the heathen: God sitteth upon the throne of his holiness.

God regeert over de heidenen; God zit op den troon Zijner heiligheid.

The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

De edelen der volken zijn verzameld tot het volk van den God van Abraham; want de schilden der aarde zijn Godes. Hij is zeer verheven!

Psalms 48 - Psalmen 48


Psalms Chapter 48 King James Bible - Psalmen Hoofdstuk 48 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 47
Psalmen 47

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 48

A Song and Psalm for the sons of Korah. Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

Een lied, een psalm, voor de kinderen van Korach. De HEERE is groot en zeer te prijzen, in de stad onzes Gods, op den berg Zijner heiligheid.

Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

Schoon van gelegenheid, een vreugde der ganse aarde is de berg Sion, aan de zijden van het noorden; de stad des groten Konings.

God is known in her palaces for a refuge.

God is in haar paleizen; Hij is er bekend voor een Hoog Vertrek.

For, lo, the kings were assembled, they passed by together.

Want ziet, de koningen waren vergaderd; zij waren te zamen doorgetogen.

They saw it, and so they marvelled; they were troubled, and hasted away.

Gelijk zij het zagen, alzo waren zij verwonderd; zij werden verschrikt, zij haastten weg.

Fear took hold upon them there, and pain, as of a woman in travail.

Beving greep hen aldaar aan, smart als van een barende vrouw.

Thou breakest the ships of Tarshish with an east wind.

Met een oostenwind verbreekt Gij de schepen van Tharsis.

As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

Gelijk wij gehoord hadden, alzo hebben wij gezien in de stad des HEEREN der heirscharen, in de stad onzes Gods; God zal haar bevestigen tot in eeuwigheid.Sela.

We have thought of thy lovingkindness, O God, in the midst of thy temple.

O God! wij gedenken Uwer weldadigheid, in het midden Uws tempels.

According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

Gelijk Uw Naam is, o God! alzo is Uw roem tot aan de einden der aarde; Uw rechterhand is vol van gerechtigheid.

Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

Laat de berg Sion blijde zijn; laat de dochteren van Juda zich verheugen, om Uwer oordelen wil.

Walk about Zion, and go round about her: tell the towers thereof.

Gaat rondom Sion, en omringt haar; telt haar torens;

Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

Zet uw hart op haar vesting; beschouwt onderscheidenlijk haar paleizen, opdat gij het aan het navolgende geslacht vertelt.

For this God is our God for ever and ever: he will be our guide even unto death.

Want deze God is onze God eeuwiglijk en altoos; Hij zal ons geleiden tot den dood toe.

Psalms 49 - Psalmen 49


Psalms Chapter 49 King James Bible - Psalmen Hoofdstuk 49 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 48
Psalmen 48

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 49

To the chief Musician, A Psalm for the sons of Korah. Hear this, all ye people; give ear, all ye inhabitants of the world:

Een psalm, voor den opperzangmeester, onder de kinderen van Korach. Hoort dit, alle gij volken! neemt ter ore, alle inwoners der wereld,

Both low and high, rich and poor, together.

Zowel slechten als aanzienlijken, te zamen rijk en arm!

My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

Mijn mond zal enkel wijsheid spreken, en de overdenking mijns harten zal vol verstand zijn.

I will incline mine ear to a parable: I will open my dark saying upon the harp.

Ik zal mijn oor neigen tot een spreuk; ik zal mijn verborgene rede openen op de harp.

Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

Waarom zou ik vrezen in kwade dagen, als de ongerechtigen, die op de hielen zijn, mij omringen?

They that trust in their wealth, and boast themselves in the multitude of their riches;

Aangaande degenen, die op hun goed vertrouwen; en op de veelheid huns rijkdoms roemen;

None of them can by any means redeem his brother, nor give to God a ransom for him:

Niemand van hen zal zijn broeder immermeer kunnen verlossen; hij zal Gode zijn rantsoen niet kunnen geven;

(For the redemption of their soul is precious, and it ceaseth for ever:)

(Want de verlossing hunner ziel is te kostelijk, en zal in eeuwigheid ophouden);

That he should still live for ever, and not see corruption.

Dat hij ook voortaan geduriglijk zou leven, en de verderving niet zien.

For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

Want hij ziet, dat de wijzen sterven, dat te zamen een dwaas en een onvernuftige omkomen, en hun goed anderen nalaten.

Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

Hun binnenste gedachte is, dat hun huizen zullen zijn in eeuwigheid, hun woningen van geslacht tot geslacht; zij noemen de landen naar hun namen.

Nevertheless man being in honour abideth not: he is like the beasts that perish.

De mens nochtans, die in waarde is, blijft niet; hij wordt gelijk als de beesten, die vergaan.

This their way is their folly: yet their posterity approve their sayings. Selah.

Deze hun weg is een dwaasheid van hen; nochtans hebben hun nakomelingen een welbehagen in hun woorden. Sela.

Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

Men zet hen als schapen in het graf, de dood zal hen afweiden; en de oprechten zullen over hen heersen in dien morgenstond; en het graf zal hun gedaanteverslijten, elk uit zijn woning.

But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

Maar God zal mijn ziel van het geweld des grafs verlossen, want Hij zal mij opnemen. Sela.

Be not thou afraid when one is made rich, when the glory of his house is increased;

Vrees niet, wanneer een man rijk wordt, wanneer de eer van zijn huis groot wordt;

For when he dieth he shall carry nothing away: his glory shall not descend after him.

Want hij zal in zijn sterven niet met al medenemen, zijn eer zal hem niet nadalen.

Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

Hoewel hij zijn ziel in zijn leven zegent, en zij u loven, omdat gij uzelven goed doet;

He shall go to the generation of his fathers; they shall never see light.

Zo zal zij toch komen tot het geslacht harer vaderen; tot in eeuwigheid zullen zij het licht niet zien.

Man that is in honour, and understandeth not, is like the beasts that perish.

De mens, die in waarde is, en geen verstand heeft, wordt gelijk als de beesten, die vergaan. Psalmen 50

Psalms 50 - Psalmen 50


Psalms Chapter 50 King James Bible - Psalmen Hoofdstuk 50 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 49
Psalmen 49

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 50

A Psalm of Asaph. The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

Een psalm van Asaf. De God der goden, de HEERE spreekt, en roept de aarde, van den opgang der zon tot aan haar ondergang.

Out of Zion, the perfection of beauty, God hath shined.

Uit Sion, de volkomenheid der schoonheid, verschijnt God blinkende.

Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

Onze God zal komen en zal niet zwijgen; een vuur voor Zijn aangezicht zal verteren, en rondom Hem zal het zeer stormen.

He shall call to the heavens from above, and to the earth, that he may judge his people.

Hij zal roepen tot den hemel van boven, en tot de aarde, om Zijn volk te richten.

Gather my saints together unto me; those that have made a covenant with me by sacrifice.

Verzamelt Mij Mijn gunstgenoten, die Mijn verbond maken met offerande!

And the heavens shall declare his righteousness: for God is judge himself. Selah.

En de hemelen verkondigen Zijn gerechtigheid; want God Zelf is Rechter. Sela.

Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

Hoort, Mijn volk! en Ik zal spreken; Israel! en Ik zal onder u betuigen; Ik, God, ben uw God.

I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

Om uw offeranden zal Ik u niet straffen, want uw brandofferen zijn steeds voor Mij.

I will take no bullock out of thy house, nor he goats out of thy folds.

Ik zal uit uw huis geen var nemen, noch bokken uit uw kooien;

For every beast of the forest is mine, and the cattle upon a thousand hills.

Want al het gedierte des wouds is Mijn, de beesten op duizend bergen.

I know all the fowls of the mountains: and the wild beasts of the field are mine.

Ik ken al het gevogelte der bergen, en het wild des velds is bij Mij.

If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

Zo Mij hongerde, Ik zou het u niet zeggen; want Mijn is de wereld en haar volheid.

Will I eat the flesh of bulls, or drink the blood of goats?

Zou Ik stierenvlees eten, of bokkenbloed drinken?

Offer unto God thanksgiving; and pay thy vows unto the most High:

Offert Gode dank, en betaalt den Allerhoogste uw geloften.

And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

En roept Mij aan in den dag der benauwdheid; Ik zal er u uithelpen, en gij zult Mij eren.

But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

Maar tot den goddeloze zegt God: Wat hebt gij Mijn inzettingen te vertellen, en neemt Mijn verbond in uw mond?

Seeing thou hatest instruction, and castest my words behind thee.

Dewijl gij de kastijding haat, en Mijn woorden achter u henenwerpt.

When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

Indien gij een dief ziet, zo loopt gij met hem; en uw deel is met de overspelers.

Thou givest thy mouth to evil, and thy tongue frameth deceit.

Uw mond slaat gij in het kwade, en uw tong koppelt bedrog.

Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

Gij zit, gij spreekt tegen uw broeder; tegen den zoon uwer moeder geeft gij lastering uit.

These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

Deze dingen doet gij, en Ik zwijg; gij meent, dat Ik te enenmale ben, gelijk gij; Ik zal u straffen, en zal het ordentelijk voor uw ogen stellen.

Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

Verstaat dit toch, gij godvergetenden! opdat Ik niet verscheure en niemand redde.

Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

Wie dankoffert, die zal Mij eren; en wie zijn weg wel aanstelt, dien zal Ik Gods heil doen zien. Psalmen 51

Psalms 51 - Psalmen 51


Psalms Chapter 51 King James Bible - Psalmen Hoofdstuk 51 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 50
Psalmen 50

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

Een psalm van David, voor den opperzangmeester. Toen de profeet Nathan tot hem was gekomen, nadat hij tot Bathseba was ingegaan. Wees mij genadig, o God! naar Uw goedertierenheid; delg mijn overtreding uit, naar de grootheid Uwer barmhartigheden.

Wash me throughly from mine iniquity, and cleanse me from my sin.

Was mij wel van mijn ongerechtigheid, en reinig mij van mijn zonde.

For I acknowledge my transgressions: and my sin is ever before me.

Want ik ken mijn overtredingen, en mijn zonde is steeds voor mij.

Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

Tegen U, U alleen, heb ik gezondigd, en gedaan, dat kwaad is in Uw ogen; opdat Gij rechtvaardig zijt in Uw spreken, en rein zijt in Uw richten.

Behold, I was shapen in iniquity; and in sin did my mother conceive me.

Zie, ik ben in ongerechtigheid geboren, en in zonde heeft mij mijn moeder ontvangen.

Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

Zie, Gij hebt lust tot waarheid in het binnenste, en in het verborgene maakt Gij mij wijsheid bekend.

Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

Ontzondig mij met hysop, en ik zal rein zijn; was mij, en ik zal witter zijn dan sneeuw.

Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

Doe mij vreugde en blijdschap horen; dat de beenderen zich verheugen, die Gij verbrijzeld hebt.

Hide thy face from my sins, and blot out all mine iniquities.

Verberg Uw aangezicht van mijn zonden, en delg uit al mijn ongerechtigheden.

Create in me a clean heart, O God; and renew a right spirit within me.

Schep mij een rein hart, o God! en vernieuw in het binnenste van mij een vasten geest.

Cast me not away from thy presence; and take not thy holy spirit from me.

Verwerp mij niet van Uw aangezicht, en neem Uw Heiligen Geest niet van mij.

Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

Geef mij weder de vreugde Uws heils; en de vrijmoedige geest ondersteune mij.

Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

Zo zal ik de overtreders Uw wegen leren; en de zondaars zullen zich tot U bekeren.

Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

Verlos mij van bloedschulden, o God, Gij, God mijns heils! zo zal mijn tong Uw gerechtigheid vrolijk roemen.

O Lord, open thou my lips; and my mouth shall shew forth thy praise.

Heere, open mijn lippen, zo zal mijn mond Uw lof verkondigen.

For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

Want Gij hebt geen lust tot offerande, anders zou ik ze geven; in brandofferen hebt Gij geen behagen.

The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

De offeranden Gods zijn een gebroken geest; een gebroken en verslagen hart zult Gij, o God! niet verachten.

Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

Doe wel bij Sion naar Uw welbehagen; bouw de muren van Jeruzalem op.

Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

Dan zult Gij lust hebben aan de offeranden der gerechtigheid, aan brandoffer en een offer, dat gans verteerd wordt; dan zullen zij varren offeren op Uw altaar.

Psalms 52 - Psalmen 52


Psalms Chapter 52 King James Bible - Psalmen Hoofdstuk 52 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 51
Psalmen 51

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

Een onderwijzing van David, voor den opperzangmeester. Als Doeg, de Edomiet, gekomen was, en Saul te kennen gegeven, en tot hem gezegd had: David is gekomen ten huize van Achimelech. Wat beroemt gij u in het kwaad, o gij geweldige? Gods goedertierenheid duurt toch den gansen dag.

Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

Uw tong denkt enkel schade als een geslepen scheermes, werkende bedrog.

Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

Gij hebt het kwade liever dan het goede, de leugen, dan gerechtigheid te spreken. Sela.

Thou lovest all devouring words, O thou deceitful tongue.

Gij hebt lief alle woorden van verslinding, en een tong des bedrogs.

God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

God zal u ook afbreken in eeuwigheid; Hij zal u wegrapen en u uit de tent uitrukken; ja, Hij zal u uitwortelen uit het land der levenden. Sela.

The righteous also shall see, and fear, and shall laugh at him:

En de rechtvaardigen zullen het zien, en vrezen; en zij zullen over hem lachen, zeggende:

Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

Ziet den man, die God niet stelde tot Zijn Sterkte, maar vertrouwde op de veelheid zijns rijkdoms; hij was sterk geworden door zijn beschadigen.

But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

Maar ik zal zijn als een groene olijfboom in Gods huis; ik vertrouw op Gods goedertierenheid eeuwiglijk en altoos.

I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

Ik zal U loven in eeuwigheid, omdat Gij het gedaan hebt; en ik zal Uw Naam verwachten; want hij is goed voor Uw gunstgenoten.

Psalms 53 - Psalmen 53


Psalms Chapter 53 King James Bible - Psalmen Hoofdstuk 53 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 52
Psalmen 52

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 53

To the chief Musician upon Mahalath, Maschil, A Psalm of David. The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

Een onderwijzing van David, voor den opperzangmeester, op Machalath. De dwaas zegt in zijn hart: Er is geen God; zij verderven het, en zij bedrijven gruwelijk onrecht; er is niemand, die goed doet.

God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

God heeft van den hemel nedergezien op de mensenkinderen, om te zien, of iemand verstandig ware, die God zocht.

Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

Een ieder van hen is teruggekeerd, te zamen zijn zij stinkende geworden, er is niemand, die goed doet, ook niet een.

Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

Hebben dan de werkers der ongerechtigheid geen kennis, die Mijn volk opeten, alsof zij brood aten? Zij roepen God niet aan.

There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

Aldaar zijn zij met vervaardheid vervaard geworden, waar geen vervaardheid was; want God heeft de beenderen desgenen, die u belegerde, verstrooid; gij hebthen beschaamd gemaakt, want God heeft hen verworpen.

Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

Och, dat Israels verlossingen uit Sion kwamen! Als God de gevangenen Zijns volks zal doen wederkeren, dan zal zich Jakob verheugen, Israel zal verblijd zijn.

Psalms 54 - Psalmen 54


Psalms Chapter 54 King James Bible - Psalmen Hoofdstuk 54 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 53
Psalmen 53

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.

Een onderwijzing van David, voor den opperzangmeester, op de Neginoth; Als de Zifieten gekomen waren, en tot Saul gezegd hadden: Verbergt zich David niet bij ons? O God! verlos mij door Uw Naam, en doe mij recht door Uw macht.

Hear my prayer, O God; give ear to the words of my mouth.

O God! hoor mijn gebed; neig de oren tot de redenen mijns monds.

For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

Want vreemden staan tegen mij op, en tirannen zoeken mijn ziel; zij stellen God niet voor hun ogen. Sela.

Behold, God is mine helper: the Lord is with them that uphold my soul.

Ziet, God is mij een Helper; de Heere is onder degenen, die mijn ziel ondersteunen.

He shall reward evil unto mine enemies: cut them off in thy truth.

Hij zal dit kwaad mijn verspieders vergelden; roei hen uit door Uw waarheid.

I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

Ik zal U met vrijwilligheid offeren; ik zal Uw Naam, o HEERE! loven, want Hij is goed.

For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

Want Hij heeft mij gered uit alle benauwdheid; en mijn oog heeft gezien op mijn vijanden. Psalmen 55

Psalms 55 - Psalmen 55


Psalms Chapter 55 King James Bible - Psalmen Hoofdstuk 55 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 54
Psalmen 54

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 55

To the chief Musician on Neginoth, Maschil, A Psalm of David. Give ear to my prayer, O God; and hide not thyself from my supplication.

Een onderwijzing van David, voor den opperzangmeester, op de Neginoth. O God! neem mijn gebed ter oren, en verberg U niet voor mijn smeking.

Attend unto me, and hear me: I mourn in my complaint, and make a noise;

Merk op mij, en verhoor mij; ik bedrijf misbaar in mijn klacht, en maak getier;

Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

Om den roep des vijands, vanwege de beangstiging des goddelozen; want zij schuiven ongerechtigheid op mij, en in toorn haten zij mij.

My heart is sore pained within me: and the terrors of death are fallen upon me.

Mijn hart smart in het binnenste van mij, en verschrikkingen des doods zijn op mij gevallen.

Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

Vrees en beving komt mij aan, en gruwen overdekt mij;

And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

Zodat ik zeg: Och, dat mij iemand vleugelen, als ener duive, gave! ik zou henenvliegen, waar ik blijven mocht.

Lo, then would I wander far off, and remain in the wilderness. Selah.

Ziet, ik zou ver wegzwerven, ik zou vernachten in de woestijn. Sela.

I would hasten my escape from the windy storm and tempest.

Ik zou haasten, dat ik ontkwame, van den drijvenden wind, van den storm.

Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

Verslind hen, HEERE! deel hun tong; want ik zie wrevel en twist in de stad.

Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

Dag en nacht omringen zij haar op haar muren; en ongerechtigheid en overlast is binnen in haar.

Wickedness is in the midst thereof: deceit and guile depart not from her streets.

Enkel verderving is binnen in haar; en list en bedrog wijkt niet van haar straat.

For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

Want het is geen vijand, die mij hoont, anders zou ik het hebben gedragen; het is mijn hater niet, die zich tegen mij groot maakt, anders zou ik mij voor hemverborgen hebben.

But it was thou, a man mine equal, my guide, and mine acquaintance.

Maar gij zijt het, o mens, als van mijn waardigheid, mijn leidsman en mijn bekende!

We took sweet counsel together, and walked unto the house of God in company.

Wij, die te zamen in zoetigheid heimelijk raadpleegden; wij wandelden in gezelschap ten huize Gods.

Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

Dat hun de dood als een schuldeiser overvalle, dat zij als levend ter helle nederdalen; want boosheden zijn in hun woning, in het binnenste van hen.

As for me, I will call upon God; and the LORD shall save me.

Mij aangaande, ik zal tot God roepen, en de HEERE zal mij verlossen.

Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

Des avonds, en des morgens, en des middags zal ik klagen en getier maken; en Hij zal mijn stem horen.

He hath delivered my soul in peace from the battle that was against me: for there were many with me.

Hij heeft mijn ziel in vrede verlost van den strijd tegen mij; want met menigte zijn zij tegen mij geweest.

God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

God zal horen, en zal hen plagen, als die van ouds zit, Sela; dewijl bij hen gans geen verandering is, en zij God niet vrezen.

He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

Hij slaat zijn handen aan degenen, die vrede met Hem hadden; hij ontheiligt Zijn verbond.

The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

Zijn mond is gladder dan boter, maar zijn hart is krijg; zijn woorden zijn zachter dan olie, maar dezelve zijn blote zwaarden.

Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

Werp uw zorg op den HEERE, en Hij zal u onderhouden; Hij zal in eeuwigheid niet toelaten, dat de rechtvaardige wankele.

But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

Maar Gij, o God! zult die doen nederdalen in den put des verderfs; de mannen des bloeds en bedrogs zullen hun dagen niet ter helft brengen; ik, daarentegen,zal op U vertrouwen.

Psalms 56 - Psalmen 56


Psalms Chapter 56 King James Bible - Psalmen Hoofdstuk 56 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 55
Psalmen 55

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 56

To the chief Musician upon Jonathelemrechokim, Michtam of David, when the Philistines took him in Gath. Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

Een gouden kleinood van David, voor den opperzangmeester, op Jonath Elem Rechokim; als de Filistijnen hem gegrepen hadden te Gath. Wees mij genadig, o God! want de mens zoekt mij op te slokken; den gansen dag dringt mij de bestrijder.

Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

Mijn verspieders zoeken mij den gansen dag op te slokken; want ik heb veel bestrijders, o Allerhoogste!

What time I am afraid, I will trust in thee.

Ten dage, als ik zal vrezen, zal ik op U vertrouwen.

In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

In God zal ik Zijn woord prijzen; ik vertrouw op God, ik zal niet vrezen; wat zoude mij vlees doen?

Every day they wrest my words: all their thoughts are against me for evil.

Den gansen dag verdraaien zij mijn woorden; al hun gedachten zijn tegen mij ten kwade.

They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

Zij rotten samen, zij versteken zich, zij passen op mijn hielen; als die op mijn ziel wachten.

Shall they escape by iniquity? in thine anger cast down the people, O God.

Zouden zij om hun ongerechtigheid vrijgaan? Stort de volken neder in toorn, o God!

Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

Gij hebt mijn omzwerven geteld; leg mijn tranen in uw fles; zijn zij niet in Uw register?

When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

Dan zullen mijn vijanden achterwaarts keren, ten dage als ik roepen zal; dit weet ik, dat God met mij is.

In God will I praise his word: in the LORD will I praise his word.

In God zal ik het woord prijzen; in den HEERE zal ik het woord prijzen.

In God have I put my trust: I will not be afraid what man can do unto me.

Ik vertrouw op God, ik zal niet vrezen; wat zou mij de mens doen?

Thy vows are upon me, O God: I will render praises unto thee.

O God! op mij zijn Uw geloften; ik zal U dankzeggingen vergelden;

For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

Want Gij hebt mijn ziel gered van den dood; ook niet mijn voeten van aanstoot, om voor Gods aangezicht te wandelen in het licht der levenden?

Psalms 57 - Psalmen 57


Psalms Chapter 57 King James Bible - Psalmen Hoofdstuk 57 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 56
Psalmen 56

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 57

To the chief Musician, Altaschith, Michtam of David, when he fled from Saul in the cave. Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

Een gouden kleinood van David, voor den opperzangmeester, Altascheth; als hij voor Sauls aangezicht vlood in de spelonk. Wees mij genadig, o God! Wees mij genadig, want mijn ziel betrouwt op U, en ik neem mijn toevlucht onder de schaduw Uwer vleugelen, totdat deverdervingen zullen voorbij zijn gegaan.

I will cry unto God most high; unto God that performeth all things for me.

Ik zal roepen tot God, den Allerhoogste, tot God, Die het aan mij voleinden zal.

He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

Hij zal van den hemel zenden, en mij verlossen, te schande makende dengene, die mij zoekt op te slokken. Sela. God zal Zijn goedertierenheid en Zijn waarheidzenden.

My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

Mijn ziel is in het midden der leeuwen, ik lig onder stokebranden, mensenkinderen, welker tanden spiesen en pijlen zijn, en hun tong een scherp zwaard.

Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

Verhef U boven de hemelen, o God! Uw eer zij over de ganse aarde.

They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

Zij hebben een net bereid voor mijn gangen, mijn ziel was nedergebukt; zij hebben een kuil voor mijn aangezicht gegraven; zij zijn er midden in gevallen. Sela.

My heart is fixed, O God, my heart is fixed: I will sing and give praise.

Mijn hart is bereid, o God! mijn hart is bereid; ik zal zingen, en psalmzingen.

Awake up, my glory; awake, psaltery and harp: I myself will awake early.

Waak op, mijn eer! waak op, gij, luit en harp! ik zal in den dageraad opwaken.

I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

Ik zal U loven onder de volken, o Heere! ik zal U psalmzingen onder de natien.

For thy mercy is great unto the heavens, and thy truth unto the clouds.

Want Uw goedertierenheid is groot tot aan de hemelen, en Uw waarheid tot aan de bovenste wolken.

Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

Verhef U boven de hemelen, o God! Uw eer zij over de ganse aarde. Psalmen 58

Psalms 58 - Psalmen 58


Psalms Chapter 58 King James Bible - Psalmen Hoofdstuk 58 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 57
Psalmen 57

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 58

To the chief Musician, Altaschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

Een gouden kleinood van David, voor den opperzangmeester, Altascheth. Spreekt gijlieden waarlijk gerechtigheid, gij, vergadering? Oordeelt gij billijkheden, gij, mensenkinderen?

Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

Ja, gij werkt ongerechtigheden in het hart; gij weegt het geweld uwer handen op de aarde.

The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

De goddelozen zijn vervreemd van de baarmoeder aan; de leugensprekers dolen van moeders buik aan.

Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

Zij hebben vurig venijn, naar gelijkheid van vurig slangenvenijn; zij zijn als een dove adder, die haar oren toestopt;

Which will not hearken to the voice of charmers, charming never so wisely.

Opdat zij niet hore naar de stem der belezers, desgenen, die ervaren is met bezweringen om te gaan.

Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

O God! verbreek hun tanden in hun mond; breek af de baktanden der jonge leeuwen, o HEERE!

Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

Laat hen smelten als water, laat hen daarhenen drijven; legt hij zijn pijlen aan, laat hen zijn, alsof zij afgesneden waren.

As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

Laat hem henengaan, als een smeltende slak; laat hen, als ener vrouwe misdracht, de zon niet aanschouwen.

Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

Eer dan uw potten den doornstruik gewaar worden, zal Hij hem als levend, als in heten toorn wegstormen.

The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

De rechtvaardige zal zich verblijden, als hij de wraak aanschouwt; hij zal zijn voeten wassen in het bloed des goddelozen.

So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

En de mens zal zeggen: Immers is er vrucht voor den rechtvaardige; immers is er een God, Die op de aarde richt. Psalmen 59

Psalms 59 - Psalmen 59


Psalms Chapter 59 King James Bible - Psalmen Hoofdstuk 59 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 58
Psalmen 58

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 59

To the chief Musician, Altaschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from mine enemies, O my God: defend me from them that rise up against me.

Een gouden kleinood van David, voor den opperzangmeester, Altascheth; toen Saul gezonden had, die zijn huis bewaren zouden, om hem te doden. Red mij van mijn vijanden, o mijn God! stel mij in een hoog vertrek voor degenen, die tegen mij opstaan.

Deliver me from the workers of iniquity, and save me from bloody men.

Red mij van de werkers der ongerechtigheid, en verlos mij van de mannen des bloeds.

For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

Want zie, zij leggen mijner ziel lagen; sterken rotten zich tegen mij; zonder mijn overtreding, en zonder mijn zonde, o HEERE!

They run and prepare themselves without my fault: awake to help me, and behold.

Zij lopen en bereiden zich zonder mijn misdaad; waak op mij tegemoet, en zie.

Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

Ja, Gij HEERE, God der heirscharen, God Israels! ontwaak, om al deze heidenen te bezoeken; wees niemand van hen genadig, die trouwelooslijkongerechtigheid bedrijven. Sela.

They return at evening: they make a noise like a dog, and go round about the city.

Tegen den avond keren zij weder, zij tieren als een hond, en zij gaan rondom de stad.

Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

Zie, zij storten overvloediglijk uit met hun mond; zwaarden zijn op hun lippen; want wie hoort het?

But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

Maar Gij, HEERE! zult hen belachen; Gij zult alle heidenen bespotten.

Because of his strength will I wait upon thee: for God is my defence.

Tegen zijn sterkte zal ik op U wachten; want God is mijn Hoog Vertrek.

The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

De God mijner goedertierenheid zal mij voorkomen; God zal mij op mijn verspieders doen zien.

Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

Dood hen niet, opdat mijn volk het niet vergete; doe hen omzwerven door Uw macht, en werp hen neder, o Heere, ons Schild!

For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

Om de zonde huns monds, om het woord hunner lippen; en laat hen gevangen worden in hun hoogmoed; en om den vloek, en om de leugen, die zij vertellen.

Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

Verteer hen in grimmigheid; verteer hen, dat zij er niet zijn, en laat hen weten, dat God heerser is in Jakob, ja, tot aan de einden der aarde. Sela.

And at evening let them return; and let them make a noise like a dog, and go round about the city.

Laat hen dan tegen de avond wederkeren, laat hen tieren als een hond, en rondom de stad gaan;

Let them wander up and down for meat, and grudge if they be not satisfied.

Laat hen zelfs omzwerven om spijs; en laat hen vernachten, al zijn zij niet verzadigd.

But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

Maar ik zal Uw sterkte zingen, en des morgens Uw goedertierenheid vrolijk roemen, omdat Gij mij een Hoog Vertrek zijt geweest, en een Toevlucht ten dage,als mij bange was.

Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

Van U, o mijn Sterkte! zal ik psalmzingen; want God is mijn Hoog Vertrek, de God mijner goedertierenheid.

Psalms 60 - Psalmen 60


Psalms Chapter 60 King James Bible - Psalmen Hoofdstuk 60 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 59
Psalmen 59

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 60

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

Een gouden kleinood van David tot lering, voor den opperzangmeester, op Schusan Eduth; Als hij gevochten had met de Syriers van Mesopotamie, en met de Syriers van Zoba; en Joab wederkwam, en de Edomieten sloeg in het Zoutdal, twaalfduizend. O God! Gij hadt ons verstoten, Gij hadt ons gescheurd, Gij zijt toornig geweest; keer weder tot ons.

Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

Gij hebt het land geschud, Gij hebt het gespleten; genees zijn breuken, want het wankelt.

Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

Gij hebt Uw volk een harde zaak doen zien; Gij hebt ons gedrenkt met zwijmelwijn.

Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

Maar nu hebt Gij dengenen, die U vrezen, een banier gegeven, om die op te werpen, vanwege de waarheid. Sela.

That thy beloved may be delivered; save with thy right hand, and hear me.

Opdat Uw beminden zouden bevrijd worden; geef heil door Uw rechterhand, en verhoor ons.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

God heeft gesproken in Zijn heiligdom; dies zal ik van vreugde opspringen; ik zal Sichem delen, en het dal van Sukkoth zal ik afmeten.

Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Gilead is mijn, en Manasse is mijn, en Efraim is de sterkte mijns hoofds; Juda is mijn wetgever.

Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

Moab is mijn waspot; op Edom zal ik mijn schoen werpen! juich over mij, o gij Palestina!

Who will bring me into the strong city? who will lead me into Edom?

Wie zal mij voeren in een vaste stad? Wie zal mij leiden tot in Edom?

Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

Zult Gij het niet zijn, o God! Die ons verstoten hadt, en niet uittoogt, o God! met onze heirkrachten?

Give us help from trouble: for vain is the help of man.

Geef Gij ons hulp uit de benauwdheid, want 's mensen heil is ijdelheid.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

In God zullen wij kloeke daden doen, en Hij zal onze wederpartijders vertreden.

Psalms 61 - Psalmen 61


Psalms Chapter 61 King James Bible - Psalmen Hoofdstuk 61 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 60
Psalmen 60

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 61

To the chief Musician upon Neginah, A Psalm of David. Hear my cry, O God; attend unto my prayer.

Een psalm van David, voor den opperzangmeester, op de Neginoth.

From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

Van het einde des lands roep ik tot U als mijn hart overstelpt is; leid mij op een rotssteen, die mij te hoog zou zijn.

For thou hast been a shelter for me, and a strong tower from the enemy.

Want Gij zijt mij een Toevlucht geweest, een sterke Toren voor den vijand.

I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

Ik zal in Uw hut verkeren in eeuwigheden; ik zal mijn toevlucht nemen in het verborgene Uwer vleugelen. Sela.

For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

Want Gij, o God! hebt gehoord naar mijn geloften; Gij hebt mij gegeven de erfenis dergenen, die Uw Naam vrezen.

Thou wilt prolong the king's life: and his years as many generations.

Gij zult dagen tot des konings dagen toedoen; zijn jaren zullen zijn als van geslacht tot geslacht;

He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

Hij zal eeuwiglijk voor Gods aangezicht zitten; bereid goedertierenheid en waarheid, dat zij hem behoeden.

So will I sing praise unto thy name for ever, that I may daily perform my vows.

Zo zal ik Uw Naam psalmzingen in eeuwigheid; opdat ik mijn geloften betale, dag bij dag.

Psalms 62 - Psalmen 62


Psalms Chapter 62 King James Bible - Psalmen Hoofdstuk 62 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 61
Psalmen 61

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 62

To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him cometh my salvation.

Een psalm van David, voor den opperzangmeester, over Jeduthun. Immers is mijn ziel stil tot God; van Hem is mijn heil.

He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

Immers is Hij mijn Rotssteen en mijn Heil, mijn Hoog Vertrek, ik zal niet grotelijks wankelen.

How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

Hoe lang zult gijlieden kwaad aanstichten tegen een man? Gij allen zult gedood worden; gij zult zijn als een ingebogen wand, een aangestoten muur.

They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

Zij raadslagen slechts, om hem van zijn hoogheid te verstoten; zij hebben behagen in leugen; met hun mond zegenen zij; maar met hun binnenste vloeken zij.Sela.

My soul, wait thou only upon God; for my expectation is from him.

Doch gij, o mijn ziel! zwijg Gode; want van Hem is mijn verwachting.

He only is my rock and my salvation: he is my defence; I shall not be moved.

Hij is immers mijn Rotssteen en mijn Heil, mijn Hoog Vertrek; ik zal niet wankelen.

In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

In God is mijn Heil en mijn Eer; de Rotssteen mijner sterkte, mijn Toevlucht is in God.

Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

Vertrouw op Hem te aller tijd, o gij volk! Stort ulieder hart uit voor Zijn aangezicht; God is ons een Toevlucht. Sela.

Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

Immers zijn de gemene lieden ijdelheid, de grote lieden zijn leugen; in de weegschaal opgewogen, zouden zij samen lichter zijn dan de ijdelheid.

Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

Vertrouwt niet op onderdrukking, noch op roverij; wordt niet ijdel, als het vermogen overvloedig aanwast, en zet er het hart niet op.

God hath spoken once; twice have I heard this; that power belongeth unto God.

God heeft een ding gesproken, ik heb dit tweemaal gehoord: dat de sterkte Godes is.

Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

En de goedertierenheid, o Heere! is Uwe; want Gij zult een iegelijk vergelden naar zijn werk. Psalmen 63

Psalms 63 - Psalmen 63


Psalms Chapter 63 King James Bible - Psalmen Hoofdstuk 63 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 62
Psalmen 62

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 63

A Psalm of David, when he was in the wilderness of Judah. O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

Een psalm van David, als hij was in de woestijn van Juda. O God! Gij zijt mijn God! ik zoek U in den dageraad; mijn ziel dorst naar U; mijn vlees verlangt naar U, in een land, dor en mat, zonder water.

To see thy power and thy glory, so as I have seen thee in the sanctuary.

Voorwaar, ik heb U in het heiligdom aanschouwd, ziende Uw sterkheid en Uw eer;

Because thy lovingkindness is better than life, my lips shall praise thee.

Want Uw goedertierenheid is beter dan het leven; mijn lippen zouden U prijzen.

Thus will I bless thee while I live: I will lift up my hands in thy name.

Alzo zou ik U loven in mijn leven; in Uw Naam zou ik mijn handen opheffen.

My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

Mijn ziel zou als met smeer en vettigheid verzadigd worden, en mijn mond zou roemen met vrolijk zingende lippen.

When I remember thee upon my bed, and meditate on thee in the night watches.

Als ik Uwer gedenk op mijn legerstede, zo peins ik aan U in de nachtwaken.

Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

Want Gij zijt mij een hulp geweest; en in de schaduw Uwer vleugelen zal ik vrolijk zingen.

My soul followeth hard after thee: thy right hand upholdeth me.

Mijn ziel kleeft U achteraan; Uw rechterhand ondersteunt mij.

But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

Maar dezen, die mijn ziel zoeken tot verwoesting, zullen komen in de onderste plaatsen der aarde.

They shall fall by the sword: they shall be a portion for foxes.

Men zal hen storten door het geweld des zwaards; zij zullen de vossen ten deel worden.

But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

Maar de koning zal zich in God verblijden; een iegelijk, die bij Hem zweert, zal zich beroemen; want de mond der leugensprekers zal gestopt worden.

Psalms 64 - Psalmen 64


Psalms Chapter 64 King James Bible - Psalmen Hoofdstuk 64 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 63
Psalmen 63

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 64

To the chief Musician, A Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

Een psalm van David, voor den opperzangmeester. Hoor, o God! mijn stem in mijn geklag; behoed mijn leven voor des vijands schrik.

Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

Verberg mij voor den heimelijken raad der boosdoeners, voor de oproerigheid van de werkers der ongerechtigheid.

Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

Die hun tong scherpen als een zwaard, een bitter woord aanleggen als hun pijl;

That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

Om in verborgen plaatsen den oprechte te schieten; haastig schieten zij naar hem, en vrezen niet.

They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

Zij sterken zichzelven in een boze zaak; zij houden spraak van strikken te verbergen; zij zeggen: Wie zal ze zien?

They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

Zij doorzoeken allerlei schalkheid; ten uiterste doorzoeken zij, wat te doorzoeken is; zelfs het binnenste eens mans, en het diepe hart.

But God shall shoot at them with an arrow; suddenly shall they be wounded.

Maar God zal hen haastig met een pijl schieten; hun plagen zijn er.

So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

En hun tong zal hen doen aanstoten tegen zichzelven; een ieder, die hen ziet, zal zich wegpakken.

And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

En alle mensen zullen vrezen, en Gods werk verkondigen, en Zijn doen verstandelijk aanmerken.

The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

De rechtvaardige zal zich verblijden in den HEERE, en op Hem betrouwen; en alle oprechten van hart zullen zich beroemen.

Psalms 65 - Psalmen 65


Psalms Chapter 65 King James Bible - Psalmen Hoofdstuk 65 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 64
Psalmen 64

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 65

To the chief Musician, A Psalm and Song of David. Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

Een psalm van David, een lied, voor den opperzangmeester. De lofzang is in stilheid tot U, o God! in Sion; en U zal de gelofte betaald worden.

O thou that hearest prayer, unto thee shall all flesh come.

Gij hoort het gebed; tot U zal alle vlees komen.

Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

Ongerechtige dingen hadden de overhand over mij; maar onze overtredingen, die verzoent Gij.

Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

Welgelukzalig is hij, dien Gij verkiest, en doet naderen, dat hij wone in Uw voorhoven; wij zullen verzadigd worden met het goed van Uw huis, met het heiligevan Uw paleis.

By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

Vreselijke dingen zult Gij ons in gerechtigheid antwoorden, o God onzes heils! o Vertrouwen aller einden der aarde, en der verre gelegenen aan de zee!

Which by his strength setteth fast the mountains; being girded with power:

Die de bergen vastzet door Zijn kracht, omgord zijnde met macht.

Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

Die het bruisen der zeeen stilt, het bruisen harer golven, en het rumoer der volken.

They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

En die op de einden wonen, vrezen voor Uw tekenen; Gij doet de uitgangen des morgens en des avonds juichen.

Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

Gij bezoekt het land, en hebbende het begerig gemaakt, verrijkt Gij het grotelijks; de rivier Gods is vol waters; wanneer Gij het alzo bereid hebt, maakt Gijhunlieder koren gereed.

Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

Gij maakt zijn omgeploegde aarde dronken; Gij doet ze dalen in zijn voren; Gij maakt het week door de druppelen; Gij zegent zijn uitspruitsel.

Thou crownest the year with thy goodness; and thy paths drop fatness.

Gij kroont het jaar Uwer goedheid; en Uw voetstappen druipen van vettigheid.

They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

Zij bedruipen de weiden der woestijn; en de heuvelen zijn aangegord met verheuging.

The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

De velden zijn bekleed met kudden, en de dalen zijn bedekt met koren; zij juichen, ook zingen zij.

Psalms 66 - Psalmen 66


Psalms Chapter 66 King James Bible - Psalmen Hoofdstuk 66 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 65
Psalmen 65

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 66

To the chief Musician, A Song or Psalm. Make a joyful noise unto God, all ye lands:

Een lied, een psalm, voor den opperzangmeester. Juicht Gode, gij ganse aarde!

Sing forth the honour of his name: make his praise glorious.

Psalmzingt de eer Zijns Naams; geeft eer Zijn lof.

Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

Zegt tot God: Hoe vreselijk zijt Gij in Uw werken! Om de grootheid Uwer sterkte zullen zich Uw vijanden geveinsdelijk aan U onderwerpen.

All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

De ganse aarde aanbidde U, en psalmzinge U; zij psalmzinge Uw Naam. Sela.

Come and see the works of God: he is terrible in his doing toward the children of men.

Komt en ziet Gods daden; Hij is vreselijk van werking aan de mensenkinderen.

He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

Hij heeft de zee veranderd in het droge; zij zijn te voet doorgegaan door de rivier; daar hebben wij ons in Hem verblijd.

He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

Hij heerst eeuwiglijk met Zijn macht; Zijn ogen houden wacht over de heidenen; laat de afvalligen niet verhoogd worden. Sela.

O bless our God, ye people, and make the voice of his praise to be heard:

Looft, gij volken! onzen God; en laat horen de stem Zijns roems.

Which holdeth our soul in life, and suffereth not our feet to be moved.

Die onze zielen in het leven stelt, en niet toelaat, dat onze voet wankele.

For thou, O God, hast proved us: thou hast tried us, as silver is tried.

Want Gij hebt ons beproefd, o God! Gij hebt ons gelouterd, gelijk men het zilver loutert;

Thou broughtest us into the net; thou laidst affliction upon our loins.

Gij hadt ons in het net gebracht; Gij hadt een engen band om onze lenden gelegd;

Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

Gij hadt den mens op ons hoofd doen rijden; wij waren in het vuur en in het water gekomen; maar Gij hebt ons uitgevoerd in een overvloeiende verversing.

I will go into thy house with burnt offerings: I will pay thee my vows,

Ik zal met brandofferen in Uw huis gaan; ik zal U mijn geloften betalen,

Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

Die mijn lippen hebben geuit, en mijn mond heeft uitgesproken, als mij bange was.

I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

Brandofferen van mergbeesten zal ik U offeren, met rookwerk van rammen; ik zal runderen met bokken bereiden. Sela.

Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

Komt, hoort toe, o allen gij, die God vreest, en ik zal vertellen, wat Hij aan mijn ziel gedaan heeft.

I cried unto him with my mouth, and he was extolled with my tongue.

Ik riep tot Hem met mijn mond, en Hij werd verhoogd onder mijn tong.

If I regard iniquity in my heart, the Lord will not hear me:

Had ik naar ongerechtigheid met mijn hart gezien, de Heere zou niet gehoord hebben.

But verily God hath heard me; he hath attended to the voice of my prayer.

Maar zeker, God heeft gehoord; Hij heeft gemerkt op de stem mijns gebeds.

Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Geloofd zij God, Die mijn gebed niet heeft afgewend, noch Zijn goedertierenheid van mij.

Psalms 67 - Psalmen 67


Psalms Chapter 67 King James Bible - Psalmen Hoofdstuk 67 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 66
Psalmen 66

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 67

To the chief Musician on Neginoth, A Psalm or Song. God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

Een psalm, een lied, voor den opperzangmeester, op de Neginoth.

That thy way may be known upon earth, thy saving health among all nations.

Opdat men op de aarde Uw weg kenne, onder alle heidenen Uw heil.

Let the people praise thee, O God; let all the people praise thee.

De volken zullen U, o God! loven; de volken, altemaal, zullen U loven.

O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

De natien zullen zich verblijden en juichen, omdat Gij de volken zult richten in rechtmatigheid; en de natien op de aarde die zult Gij leiden. Sela.

Let the people praise thee, O God; let all the people praise thee.

De volken zullen U, o God! loven; de volken, altemaal, zullen U loven.

Then shall the earth yield her increase; and God, even our own God, shall bless us.

De aarde geeft haar gewas; God, onze God, zal ons zegenen.

God shall bless us; and all the ends of the earth shall fear him.

God zal ons zegenen; en alle einden der aarde zullen Hem vrezen.

Psalms 68 - Psalmen 68


Psalms Chapter 68 King James Bible - Psalmen Hoofdstuk 68 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 67
Psalmen 67

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 68

To the chief Musician, A Psalm or Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.

Een psalm, een lied van David, voor den opperzangmeester. God zal opstaan, Zijn vijanden zullen verstrooid worden, en Zijn haters zullen van Zijn aangezicht vlieden.

As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

Gij zult hen verdrijven, gelijk rook verdreven wordt; gelijk was voor het vuur smelt, zullen de goddelozen vergaan van Gods aangezicht.

But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

Maar de rechtvaardigen zullen zich verblijden; zij zullen van vreugde opspringen voor Gods aangezicht, en van blijdschap vrolijk zijn.

Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

Zingt Gode, psalmzingt Zijn Naam; hoogt de wegen voor Dien, Die in de vlakken velden rijdt, omdat Zijn Naam is HEERE; en springt op van vreugde voor Zijnaangezicht.

A father of the fatherless, and a judge of the widows, is God in his holy habitation.

Hij is een Vader der wezen, en een Rechter der weduwen; God, in de woonstede Zijner heiligheid.

God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

Een God, Die de eenzamen zet in een huisgezin, uitvoert, die in boeien gevangen zijn; maar de afvalligen wonen in het dorre.

O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

O God! toen Gij voor het aangezicht Uws volks uittoogt, toen Gij daarhenen tradt in de woestijn; Sela.

The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

Daverde de aarde, ook dropen de hemelen voor Gods aanschijn; zelfs deze Sinai, voor het aanschijn Gods, des Gods van Israel.

Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

Gij hebt zeer milden regen doen druipen, o God! en Gij hebt Uw erfenis gesterkt, als zij mat was geworden.

Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

Uw hoop woonde daarin; Gij bereiddet ze door Uw goedheid voor den ellendige, o God!

The Lord gave the word: great was the company of those that published it.

De HEERE gaf te spreken; der boodschappers van goede tijdingen was een grote heirschaar.

Kings of armies did flee apace: and she that tarried at home divided the spoil.

De koningen der heirscharen vloden weg, zij vloden weg; en zij, die te huis bleef, deelde den roof uit.

Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

Al laagt gijlieden tussen twee rijen van stenen, zo zult gij toch worden als vleugelen ener duive, overdekt met zilver, en welker vederen zijn met uitgegravengeluwen goud.

When the Almighty scattered kings in it, it was white as snow in Salmon.

Als de Almachtige de koningen daarin verstrooide, werd zij sneeuwwit als op Zalmon.

The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

De berg Basan is een berg Gods; de berg Basan is een bultige berg.

Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

Waarom springt gij op, gij bultige bergen? Deze berg heeft God begeerd tot Zijn woning; ook zal er de HEERE wonen in eeuwigheid.

The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

Gods wagenen zijn tweemaal tien duizend, de duizenden verdubbeld. De Heere is onder hen, een Sinai in heiligheid!

Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

Gij zijt opgevaren in de hoogte; Gij hebt de gevangenis gevankelijk gevoerd; Gij hebt gaven genomen om uit te delen onder de mensen; ja, ook dewederhorigen om bij U te wonen, o HEERE God!

Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

Geloofd zij de HEERE; dag bij dag overlaadt Hij ons. Die God is onze Zaligheid. Sela.

He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

Die God is ons een God van volkomene Zaligheid; en bij den HEERE, den Heere, zijn uitkomsten tegen den dood.

But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

Voorzeker zal God den kop Zijner vijanden verslaan, den harigen schedel desgenen, die in zijn schulden wandelt.

The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

De Heere heeft gezegd: Ik zal wederbrengen uit Basan; Ik zal wederbrengen uit de diepten der zee;

That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

Opdat gij uw voet, ja, de tong uwer honden, moogt steken in het bloed van de vijanden, van een iegelijk van hen.

They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

O God! zij hebben Uw gangen gezien, de gangen mijns Gods, mijns Konings, in het heiligdom.

The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

De zangers gingen voor, de speellieden achter, in het midden de trommelende maagden.

Bless ye God in the congregations, even the Lord, from the fountain of Israel.

Looft God in de gemeenten, den Heere, gij, die zijt uit den springader van Israel!

There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

Daar is Benjamin de kleine, die over hen heerste, de vorsten van Juda, met hun vergadering, de vorsten van Zebulon, de vorsten van Nafthali.

Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

Uw God heeft uw sterkte geboden; sterk, o God, wat Gij aan ons gewrocht hebt!

Because of thy temple at Jerusalem shall kings bring presents unto thee.

Om Uws tempels wil te Jeruzalem, zullen U de koningen geschenk toebrengen.

Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

Scheld het wild gedierte des riets, de vergadering der stieren met de kalveren der volken; en dien, die zich onderwerpt met stukken zilvers; Hij heeft de volkenverstrooid, die lust hebben in oorlogen.

Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

Prinselijke gezanten zullen komen uit Egypte; Morenland zal zich haasten zijn handen tot God uit te strekken.

Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

Gij koninkrijken der aarde, zingt Gode; psalmzingt den Heere! Sela.

To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

Dien, Die daar rijdt in den hemel der hemelen, Die van ouds is; ziet, Hij geeft Zijn stem, een stem der sterkte.

Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

Geeft Gode sterkte! Zijn hoogheid is over Israel, en Zijn sterkte in de bovenste wolken.

O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

O God! Gij zijt vreselijk uit Uw heiligdommen; de God Israels, Die geeft den volke sterkte en krachten. Geloofd zij God!

Psalms 69 - Psalmen 69


Psalms Chapter 69 King James Bible - Psalmen Hoofdstuk 69 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 68
Psalmen 68

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 69

To the chief Musician upon Shoshannim, A Psalm of David. Save me, O God; for the waters are come in unto my soul.

Een psalm van David, voor den opperzangmeester, op Schoschannim. Verlos mij, o God! want de wateren zijn gekomen tot aan de ziel.

I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

Ik ben gezonken in grondeloze modder, waar men niet kan staan; ik ben gekomen in de diepten der wateren, en de vloed overstroomt mij.

I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

Ik ben vermoeid van mijn roepen, mijn keel is ontstoken, mijn ogen zijn bezweken, daar ik ben hopende op mijn God.

They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

Die mij zonder oorzaak haten, zijn meer dan de haren mijns hoofds; die mij zoeken te vernielen, die mij om valse oorzaken vijand zijn, zijn machtig geworden;wat ik niet geroofd heb, moet ik alsdan wedergeven.

O God, thou knowest my foolishness; and my sins are not hid from thee.

O God! Gij weet van mijn dwaasheid, en mijn schulden zijn voor U niet verborgen.

Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

Laat hen door mij niet beschaamd worden, die U verwachten, o Heere, HEERE der heirscharen, laat hen door mij niet te schande worden, die U zoeken, oGod Israels!

Because for thy sake I have borne reproach; shame hath covered my face.

Want om Uwentwil draag ik versmaadheid; schande heeft mijn aangezicht bedekt.

I am become a stranger unto my brethren, and an alien unto my mother's children.

Ik ben mijn broederen vreemd geworden, en onbekend aan mijner moeders kinderen.

For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

Want de ijver van Uw huis heeft mij verteerd; en de smaadheden dergenen, die U smaden, zijn op mij gevallen.

When I wept, and chastened my soul with fasting, that was to my reproach.

En ik heb geweend in het vasten mijner ziel; maar het is mij geworden tot allerlei smaad.

I made sackcloth also my garment; and I became a proverb to them.

En ik heb een zak tot mijn kleed aangedaan; maar ik ben hun tot een spreekwoord geworden.

They that sit in the gate speak against me; and I was the song of the drunkards.

Die in de poort zitten, klappen van mij; en ik ben een snarenspel dergenen, die sterken drank drinken.

But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

Maar mij aangaande, mijn gebed is tot U, o HEERE; er is een tijd des welbehagens, o God! door de grootheid Uwer goedertierenheid; verhoor mij door degetrouwheid Uws heils.

Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

Ruk mij uit het slijk, en laat mij niet verzinken; laat mij gered worden van mijn haters, en uit de diepten der wateren.

Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

Laat de watervloed mij niet overstromen, en laat de diepte mij niet verslinden; en laat den put zijn mond over mij niet toesluiten.

Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

Verhoor mij, o HEERE, want Uw goedertierenheid is goed; zie mij aan naar de grootheid Uwer barmhartigheden.

And hide not thy face from thy servant; for I am in trouble: hear me speedily.

En verberg Uw aangezicht niet van Uw knecht, want mij is bange; haast U, verhoor mij.

Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

Nader tot mijn ziel, bevrijd ze; verlos mij om mijner vijanden wil.

Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

Gij weet mijn versmaadheid, en mijn schaamte, en mijn schande; al mijn benauwers zijn voor U.

Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

De versmaadheid heeft mijn hart gebroken, en ik ben zeer zwak; en ik heb gewacht naar medelijden, maar er is geen; en naar vertroosters, maar heb ze nietgevonden.

They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

Ja, zij hebben mij gal tot mijn spijs gegeven; en in mijn dorst hebben zij mij edik te drinken gegeven.

Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

Hun tafel worde voor hun aangezicht tot een strik, en tot volle vergelding tot een valstrik.

Let their eyes be darkened, that they see not; and make their loins continually to shake.

Laat hun ogen duister worden, dat zij niet zien; en doe hun lenden gedurig waggelen.

Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

Stort over hen Uw gramschap uit; en de hittigheid Uws toorns grijpe hen aan.

Let their habitation be desolate; and let none dwell in their tents.

Hun paleis zij verwoest; in hun tenten zij geen inwoner.

For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

Want zij vervolgen, dien Gij geslagen hebt; en maken een praat van de smart Uwer verwonden.

Add iniquity unto their iniquity: and let them not come into thy righteousness.

Doe misdaad tot hun misdaad, en laat hen niet komen tot Uw gerechtigheid.

Let them be blotted out of the book of the living, and not be written with the righteous.

Laat hen uitgedelgd worden uit het boek des levens, en met de rechtvaardigen niet aangeschreven worden.

But I am poor and sorrowful: let thy salvation, O God, set me up on high.

Doch ik ben ellendig en in smart; Uw heil, o God! zette mij in een hoog vertrek.

I will praise the name of God with a song, and will magnify him with thanksgiving.

Ik zal Gods Naam prijzen met gezang, en Hem met dankzegging grootmaken.

This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

En het zal den HEERE aangenamer zijn dan een os, of een gehoornde var, die de klauwen verdeelt.

The humble shall see this, and be glad: and your heart shall live that seek God.

De zachtmoedigen, dit gezien hebbende, zullen zich verblijden; en gij, die God zoekt, ulieder hart zal leven.

For the LORD heareth the poor, and despiseth not his prisoners.

Want de HEERE hoort de nooddruftigen, en Hij veracht Zijn gevangenen niet.

Let the heaven and earth praise him, the seas, and every thing that moveth therein.

Dat Hem prijzen de hemel en de aarde, de zeeen, en al wat daarin wriemelt.

For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

Want God zal Sion verlossen, en de steden van Juda bouwen; en aldaar zullen zij wonen, en haar erfelijk bezitten;

The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

En het zaad Zijner knechten zal haar beerven; en de liefhebbers Zijns Naams zullen daarin wonen.

Psalms 70 - Psalmen 70


Psalms Chapter 70 King James Bible - Psalmen Hoofdstuk 70 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 69
Psalmen 69

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 70

To the chief Musician, A Psalm of David, to bring to remembrance. Make haste, O God, to deliver me; make haste to help me, O LORD.

Een psalm van David, voor den opperzangmeester, om te doen gedenken. Haast U, o God, om mij te verlossen, o HEERE, tot mijn hulp.

Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

Laat hen beschaamd en schaamrood worden, die mijn ziel zoeken; laat hen achterwaarts gedreven en te schande worden, die lust hebben aan mijn kwaad.

Let them be turned back for a reward of their shame that say, Aha, aha.

Laat hen terugkeren tot loon hunner beschaming, die daar zeggen: Ha, ha!

Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

Laat in U vrolijk en verblijd zijn allen, die U zoeken; laat de liefhebbers Uws heils geduriglijk zeggen: God zij groot gemaakt!

But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

Doch ik ben ellendig en nooddruftig; o God, haast U tot mij; Gij zijt mijn Hulp en mijn Bevrijder; HEERE, vertoef niet!

Psalms 71 - Psalmen 71


Psalms Chapter 71 King James Bible - Psalmen Hoofdstuk 71 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 70
Psalmen 70

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 71

In thee, O LORD, do I put my trust: let me never be put to confusion.

Op U, o HEERE! betrouw ik; laat mij niet beschaamd worden in eeuwigheid.

Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

Red mij door Uw gerechtigheid, en bevrijd mij; neig Uw oor tot mij, en verlos mij.

Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

Wees mij tot een Rotssteen, om daarin te wonen, om geduriglijk daarin te gaan; Gij hebt bevel gegeven, om mij te verlossen, want Gij zijt mijn Steenrots en mijnBurg.

Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

Mijn God, bevrijd mij van de hand des goddelozen, van de hand desgenen, die verkeerdelijk handelt, en des opgeblazenen.

For thou art my hope, O Lord GOD: thou art my trust from my youth.

Want Gij zijt mijn Verwachting, Heere, HEERE! mijn Vertrouwen van mijn jeugd aan.

By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

Op U heb ik gesteund van den buik aan; van mijner moeders ingewand aan zijt Gij mijn Uithelper; mijn lof is geduriglijk van U.

I am as a wonder unto many; but thou art my strong refuge.

Ik ben velen als een wonder geweest; doch Gij zijt mijn sterke Toevlucht.

Let my mouth be filled with thy praise and with thy honour all the day.

Laat mijn mond vervuld worden met Uw lof, den gansen dag met Uw heerlijkheid.

Cast me not off in the time of old age; forsake me not when my strength faileth.

Verwerp mij niet in den tijd des ouderdoms; verlaat mij niet, terwijl mijn kracht vergaat.

For mine enemies speak against me; and they that lay wait for my soul take counsel together,

Want mijn vijanden spreken van mij, en die op mijn ziel loeren, beraadslagen te zamen,

Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

Zeggende: God heeft hem verlaten; jaagt na, en grijpt hem, want er is geen verlosser.

O God, be not far from me: O my God, make haste for my help.

O God, wees niet verre van mij; mijn God! haast U tot mijn hulp.

Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

Laat hen beschaamd worden, laat hen verteerd worden, die mijn ziel tegen zijn; laat hen met smaad en schande overdekt worden, die mijn kwaad zoeken.

But I will hope continually, and will yet praise thee more and more.

Doch ik zal geduriglijk hopen, en zal al Uw lof nog groter maken.

My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

Mijn mond zal Uw gerechtigheid vertellen, den gansen dag Uw heil; hoewel ik de getallen niet weet.

I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

Ik zal heengaan in de mogendheden des Heeren HEEREN; ik zal Uw gerechtigheid vermelden, de Uwe alleen.

O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

O God! Gij hebt mij geleerd van mijn jeugd aan, en tot nog toe verkondig ik Uw wonderen.

Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

Daarom ook, terwijl de ouderdom en grijsheid daar is, verlaat mij niet, o God, totdat ik dezen geslachte verkondige Uw arm, allen nakomelingen Uw macht.

Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

Ook is Uw gerechtigheid, o God, tot in de hoogte; Gij, Die grote dingen gedaan hebt; o God! wie is U gelijk?

Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

Gij, Die mij veel benauwdheden en kwaden hebt doen zien, zult mij weder levend maken, en zult mij weder ophalen uit de afgronden der aarde.

Thou shalt increase my greatness, and comfort me on every side.

Gij zult mijn grootheid vermeerderen, en mij rondom vertroosten.

I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

Ook zal ik U loven met het instrument der luit, Uw trouw, mijn God; ik zal U psalmzingen met de harp, o Heilige Israels!

My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

Mijn lippen zullen juichen, wanneer ik U zal psalmzingen, en mijn ziel, die Gij verlost hebt.

My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Ook zal mijn tong Uw gerechtigheid den gansen dag uitspreken, want zij zijn beschaamd, want zij zijn schaamrood geworden, die mijn kwaad zoeken. Psalmen 72

Psalms 72 - Psalmen 72


Psalms Chapter 72 King James Bible - Psalmen Hoofdstuk 72 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 71
Psalmen 71

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 72

A Psalm for Solomon. Give the king thy judgments, O God, and thy righteousness unto the king's son.

Voor Salomo. O God! geef den koning Uw rechten, en Uw gerechtigheid den zoon des konings.

He shall judge thy people with righteousness, and thy poor with judgment.

Zo zal hij Uw volk richten met gerechtigheid, en Uw ellendigen met recht.

The mountains shall bring peace to the people, and the little hills, by righteousness.

De bergen zullen den volke vrede dragen, ook de heuvelen, met gerechtigheid.

He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

Hij zal de ellendigen des volks richten; hij zal de kinderen des nooddruftigen verlossen, en den verdrukker verbrijzelen.

They shall fear thee as long as the sun and moon endure, throughout all generations.

Zij zullen U vrezen, zolang de zon en maan zullen zijn, van geslacht tot geslacht.

He shall come down like rain upon the mown grass: as showers that water the earth.

Hij zal nederdalen als een regen op het nagras, als de druppelen, die de aarde bevochtigen.

In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

In zijn dagen zal de rechtvaardige bloeien, en de veelheid van vrede, totdat de maan niet meer zij.

He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

En hij zal heersen van de zee tot aan de zee, en van de rivier tot aan de einden der aarde.

They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

De ingezetenen van dorre plaatsen zullen voor zijn aangezicht knielen, en zijn vijanden zullen het stof lekken.

The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

De koningen van Tharsis en de eilanden zullen geschenken aanbrengen; de koningen van Scheba en Seba zullen vereringen toevoeren.

Yea, all kings shall fall down before him: all nations shall serve him.

Ja, alle koningen zullen zich voor hem nederbuigen, alle heidenen zullen hem dienen.

For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

Want hij zal den nooddruftige redden, die daar roept, mitsgaders den ellendige, en die geen helper heeft.

He shall spare the poor and needy, and shall save the souls of the needy.

Hij zal den arme en nooddruftige verschonen, en de zielen der nooddruftigen verlossen.

He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

Hij zal hun zielen van list en geweld bevrijden, en hun bloed zal dierbaar zijn in zijn ogen.

And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

En hij zal leven; en men zal hem geven van het goud van Scheba, en men zal geduriglijk voor hem bidden; den gansen dag zal men hem zegenen.

There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

Is er een hand vol koren in het land op de hoogte der bergen, de vrucht daarvan zal ruisen als de Libanon; en die van de stad zullen bloeien als het kruid deraarde.

His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

Zijn naam zal zijn tot in eeuwigheid; zolang als er de zon is, zal zijn naam van kind tot kind voortgeplant worden; en zij zullen in hem gezegend worden; alleheidenen zullen hem welgelukzalig roemen.

Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

Geloofd zij de HEERE God, de God Israels, Die alleen wonderen doet.

And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

En geloofd zij de Naam Zijner heerlijkheid tot in eeuwigheid; en de ganse aarde worde met Zijn heerlijkheid vervuld. Amen, ja, amen.

The prayers of David the son of Jesse are ended.

De gebeden van David, den zoon van Isai, hebbende een einde. Psalmen 73

Psalms 73 - Psalmen 73


Psalms Chapter 73 King James Bible - Psalmen Hoofdstuk 73 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 72
Psalmen 72

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 73

A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.

Een psalm van Asaf. Immers is God Israel goed, dengenen, die rein van harte zijn.

But as for me, my feet were almost gone; my steps had well nigh slipped.

Maar mij aangaande, mijn voeten waren bijna uitgeweken; mijn treden waren bijkans uitgeschoten.

For I was envious at the foolish, when I saw the prosperity of the wicked.

Want ik was nijdig op de dwazen, ziende der goddelozen vrede.

For there are no bands in their death: but their strength is firm.

Want er zijn geen banden tot hun dood toe, en hun kracht is fris.

They are not in trouble as other men; neither are they plagued like other men.

Zij zijn niet in de moeite als andere mensen, en worden met andere mensen niet geplaagd.

Therefore pride compasseth them about as a chain; violence covereth them as a garment.

Daarom omringt hen de hovaardij als een keten; het geweld bedekt hen als een gewaad.

Their eyes stand out with fatness: they have more than heart could wish.

Hun ogen puilen uit van vet; zij gaan de inbeeldingen des harten te boven.

They are corrupt, and speak wickedly concerning oppression: they speak loftily.

Zij mergelen de lieden uit, en spreken boselijk van verdrukking; zij spreken uit de hoogte.

They set their mouth against the heavens, and their tongue walketh through the earth.

Zij zetten hun mond tegen den hemel, en hun tong wandelt op de aarde.

Therefore his people return hither: and waters of a full cup are wrung out to them.

Daarom keert zich Zijn volk hiertoe, als hun wateren eens vollen bekers worden uitgedrukt,

And they say, How doth God know? and is there knowledge in the most High?

Dat zij zeggen: Hoe zou het God weten, en zou er wetenschap zijn bij den Allerhoogste?

Behold, these are the ungodly, who prosper in the world; they increase in riches.

Ziet, dezen zijn goddeloos; nochtans hebben zij rust in de wereld; zij vermenigvuldigen het vermogen.

Verily I have cleansed my heart in vain, and washed my hands in innocency.

Immers heb ik tevergeefs mijn hart gezuiverd, en mijn handen in onschuld gewassen.

For all the day long have I been plagued, and chastened every morning.

Dewijl ik den gansen dag geplaagd ben, en mijn straffing is er alle morgens.

If I say, I will speak thus; behold, I should offend against the generation of thy children.

Indien ik zou zeggen: Ik zal ook alzo spreken; ziet, zo zou ik trouweloos zijn aan het geslacht Uwer kinderen.

When I thought to know this, it was too painful for me;

Nochtans heb ik gedacht om dit te mogen verstaan; maar het was moeite in mijn ogen;

Until I went into the sanctuary of God; then understood I their end.

Totdat ik in Gods heiligdommen inging, en op hun einde merkte.

Surely thou didst set them in slippery places: thou castedst them down into destruction.

Immers zet Gij hen op gladde plaatsen; Gij doet hen vallen in verwoestingen.

How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

Hoe worden zij als in een ogenblik tot verwoesting, nemen een einde, worden te niet van verschrikkingen!

As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

Als een droom na het ontwaken! Als Gij opwaakt, o Heere, dan zult Gij hun beeld verachten.

Thus my heart was grieved, and I was pricked in my reins.

Als mijn hart opgezwollen was, en ik in mijn nieren geprikkeld werd,

So foolish was I, and ignorant: I was as a beast before thee.

Toen was ik onvernuftig, en wist niets; ik was een groot beest bij U.

Nevertheless I am continually with thee: thou hast holden me by my right hand.

Ik zal dan geduriglijk bij U zijn; Gij hebt mijn rechterhand gevat;

Thou shalt guide me with thy counsel, and afterward receive me to glory.

Gij zult mij leiden door Uw raad; en daarna zult Gij mij in heerlijkheid opnemen.

Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

Wien heb ik nevens U in den hemel? Nevens U lust mij ook niets op de aarde!

My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

Bezwijkt mijn vlees en mijn hart, zo is God de Rotssteen mijns harten, en mijn Deel in eeuwigheid.

For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

Want ziet, die verre van U zijn, zullen vergaan; Gij roeit uit, al wie van U afhoereert.

But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Maar mij aangaande, het is mij goed nabij God te wezen; ik zet mijn betrouwen op den Heere HEERE, om al Uw werken te vertellen

Psalms 74 - Psalmen 74


Psalms Chapter 74 King James Bible - Psalmen Hoofdstuk 74 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 73
Psalmen 73

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 74

Maschil of Asaph. O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

Een onderwijzing, voor Asaf. O God! waarom verstoot Gij in eeuwigheid? Waarom zou Uw toorn roken tegen de schapen Uwer weide?

Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

Gedenk aan Uw vergadering, die Gij van ouds verworven hebt; de roede Uwer erfenis, die Gij verlost hebt; den berg Sion, waarop Gij gewoond hebt.

Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

Hef Uw voeten op tot de eeuwige verwoestingen; de vijand heeft alles in het heiligdom verdorven.

Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

Uw wederpartijders hebben in het midden van Uw vergaderplaatsen gebruld; zij hebben hun tekenen tot tekenen gesteld.

A man was famous according as he had lifted up axes upon the thick trees.

Een ieder werd er bekend als een, die de bijlen omhoog aanbrengt in de dichtigheid van een geboomte.

But now they break down the carved work thereof at once with axes and hammers.

Alzo hebben zij nu derzelver graveerselen samen met houwelen en beukhamers in stukken geslagen.

They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

Zij hebben Uw heiligdommen in het vuur gezet; ter aarde toe hebben zij de woning Uws Naams ontheiligd.

They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

Zij hebben in hun hart gezegd: Laat ze ons te zamen uitplunderen; zij hebben alle Gods vergaderplaatsen in het land verbrand.

We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

Wij zien onze tekenen niet; er is geen profeet meer, noch iemand bij ons, die weet, hoe lang.

O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

Hoe lang, o God! zal de wederpartijder smaden? Zal de vijand Uw Naam in eeuwigheid lasteren?

Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

Waarom trekt Gij Uw hand, ja, Uw rechterhand af? Trek haar uit het midden van Uw boezem; maak een einde.

For God is my King of old, working salvation in the midst of the earth.

Evenwel is God mijn Koning van ouds af, Die verlossingen werkt in het midden der aarde.

Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

Gij hebt door Uw sterkte de zee gespleten; Gij hebt de koppen der draken in de wateren verbroken.

Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

Gij hebt de koppen des Leviathans verpletterd; Gij hebt hem tot spijs gegeven aan het volk in dorre plaatsen.

Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

Gij hebt een fontein en beek gekliefd; Gij hebt sterke rivieren uitgedroogd.

The day is thine, the night also is thine: thou hast prepared the light and the sun.

De dag is Uwe, ook is de nacht Uwe; Gij hebt het licht en de zon bereid.

Thou hast set all the borders of the earth: thou hast made summer and winter.

Gij hebt al de palen der aarde gesteld; zomer en winter, die hebt Gij geformeerd.

Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

Gedenk hieraan; de vijand heeft den HEERE gesmaad, en een dwaas volk heeft Uw Naam gelasterd.

O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

Geef aan het wild gedierte de ziel Uwer tortelduif niet over; vergeet den hoop Uwer ellendigen niet in eeuwigheid.

Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

Aanschouw het verbond; want de duistere plaatsen des lands zijn vol woningen van geweld.

O let not the oppressed return ashamed: let the poor and needy praise thy name.

Laat den verdrukte niet beschaamd wederkeren; laat den ellendige en nooddruftige Uw Naam prijzen.

Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

Sta op, o God! twist Uw twistzaak; gedenk der smaadheid, die U van den dwaze wedervaart den gansen dag.

Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

Vergeet niet het geroep Uwer wederpartijders; het getier dergenen, die tegen U opstaan, klimt geduriglijk op.

Psalms 75 - Psalmen 75


Psalms Chapter 75 King James Bible - Psalmen Hoofdstuk 75 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 74
Psalmen 74

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 75

To the chief Musician, Altaschith, A Psalm or Song of Asaph. Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

Voor den opperzangmeester, Altascheth; een psalm, een lied, voor Asaf. Wij loven U, o God; wij loven, dat Uw Naam nabij is; men vertelt Uw wonderen.

When I shall receive the congregation I will judge uprightly.

Als ik het bestemde ambt zal ontvangen hebben, zo zal ik gans recht richten.

The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

Het land en al zijn inwoners waren versmolten; maar ik heb zijn pilaren vastgemaakt. Sela.

I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

Ik heb gezegd tot de onzinnigen: Weest niet onzinnig; en tot de goddelozen: Verhoogt den hoorn niet.

Lift not up your horn on high: speak not with a stiff neck.

Verhoogt uw hoorn niet omhoog; spreekt niet met stijven hals.

For promotion cometh neither from the east, nor from the west, nor from the south.

Want het verhogen komt niet uit het oosten, noch uit het westen, noch uit de woestijn;

But God is the judge: he putteth down one, and setteth up another.

Maar God is Rechter; Hij vernedert dezen, en verhoogt genen.

For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

Want in des HEEREN hand is een beker, en de wijn is beroerd, vol van mengeling, en Hij schenkt daaruit; doch alle goddelozen der aarde zullen zijndroesemen uitzuigende drinken.

But I will declare for ever; I will sing praises to the God of Jacob.

En ik zal het in eeuwigheid verkondigen; ik zal den God Jakobs psalmzingen.

All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

En ik zal alle hoornen der goddelozen afhouwen; de hoornen des rechtvaardigen zullen verhoogd worden.

Psalms 76 - Psalmen 76


Psalms Chapter 76 King James Bible - Psalmen Hoofdstuk 76 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 75
Psalmen 75

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph. In Judah is God known: his name is great in Israel.

Een psalm, een lied van Asaf, voor den opperzangmeester, op de Neginoth. God is bekend in Juda; Zijn Naam is groot in Israel.

In Salem also is his tabernacle, and his dwelling place in Zion.

En in Salem is Zijn hut, en Zijn woning in Sion.

There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

Aldaar heeft Hij verbroken de vurige pijlen van den boog, het schild, en het zwaard, en den krijg. Sela.

Thou art more glorious and excellent than the mountains of prey.

Gij zijt doorluchtiger en heerlijker dan de roofbergen.

The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

De stouthartigen zijn beroofd geworden; zij hebben hun slaap gesluimerd; en geen van de dappere mannen hebben hun handen gevonden.

At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

Van Uw schelden, o God van Jakob! is samen wagen en paard in slaap gezonken.

Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

Gij, vreselijk zijt Gij; en wie zal voor Uw aangezicht bestaan, van den tijd Uws toorns af?

Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

Gij deedt een oordeel horen uit den hemel; de aarde vreesde en werd stil,

When God arose to judgment, to save all the meek of the earth. Selah.

Als God opstond ten oordeel, om alle zachtmoedigen der aarde te verlossen. Sela.

Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

Want de grimmigheid des mensen zal U loffelijk maken; het overblijfsel der grimmigheden zult Gij opbinden.

Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

Doet geloften en betaalt ze den HEERE, uw God, gij allen, die rondom Hem zijt! Laat hen Dien, Die te vrezen is, geschenken brengen;

He shall cut off the spirit of princes: he is terrible to the kings of the earth.

Die den geest der vorsten als druiven afsnijdt; Die den koningen der aarde vreselijk is.

Psalms 77 - Psalmen 77


Psalms Chapter 77 King James Bible - Psalmen Hoofdstuk 77 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 76
Psalmen 76

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 77

To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

Een psalm van Asaf, voor den opperzangmeester, over Jeduthun. Mijn stem is tot God, en ik roep; mijn stem is tot God, en Hij zal het oor tot mij neigen.

In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

Ten dage mijner benauwdheid zocht ik den HEERE; mijn hand was des nachts uitgestrekt, en liet niet af; mijn ziel weigerde getroost te worden.

I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

Dacht ik aan God, zo maakte ik misbaar; peinsde ik, zo werd mijn ziel overstelpt. Sela.

Thou holdest mine eyes waking: I am so troubled that I cannot speak.

Gij hieldt mijn ogen wakende; ik was verslagen, en sprak niet.

I have considered the days of old, the years of ancient times.

Ik overdacht de dagen van ouds, de jaren der eeuwen.

I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

Ik dacht aan mijn snarenspel; in den nacht overlegde ik in mijn hart, en mijn geest onderzocht:

Will the Lord cast off for ever? and will he be favourable no more?

Zal dan de Heere in eeuwigheden verstoten, en voortaan niet meer goedgunstig zijn?

Is his mercy clean gone for ever? doth his promise fail for evermore?

Houdt Zijn goedertierenheid in eeuwigheid op? Heeft de toezegging een einde, van geslacht tot geslacht?

Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

Heeft God vergeten genadig te zijn? Heeft Hij Zijn barmhartigheden door toorn toegesloten? Sela.

And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

Daarna zeide ik: Dit krenkt mij; maar de rechterhand des Allerhoogsten verandert.

I will remember the works of the LORD: surely I will remember thy wonders of old.

Ik zal de daden des HEEREN gedenken; ja, ik zal gedenken Uw wonderen van ouds her;

I will meditate also of all thy work, and talk of thy doings.

En zal al Uw werken betrachten, en van Uw daden spreken.

Thy way, O God, is in the sanctuary: who is so great a God as our God?

O God! Uw weg is in het heiligdom; wie is een groot God, gelijk God?

Thou art the God that doest wonders: thou hast declared thy strength among the people.

Gij zijt die God, Die wonder doet; Gij hebt Uw sterkte bekend gemaakt onder de volken.

Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

Gij hebt Uw volk door Uw arm verlost; de kinderen van Jakob en van Jozef. Sela.

The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

De wateren zagen U, o God! de wateren zagen U, zij beefden; ook waren de afgronden beroerd.

The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

De dikke wolken goten water uit; de bovenste wolken gaven geluid; ook gingen Uw pijlen daarhenen.

The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

Het geluid Uws donders was in het ronde; de bliksemen verlichtten de wereld; de aarde werd beroerd en daverde.

Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

Uw weg was in de zee, en Uw pad in grote wateren, en Uw voetstappen werden niet bekend.

Thou leddest thy people like a flock by the hand of Moses and Aaron.

Gij leiddet Uw volk, als een kudde door de hand van Mozes en Aaron.

Psalms 78 - Psalmen 78


Psalms Chapter 78 King James Bible - Psalmen Hoofdstuk 78 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 77
Psalmen 77

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 78

Maschil of Asaph. Give ear, O my people, to my law: incline your ears to the words of my mouth.

Een onderwijzing van Asaf. O mijn volk! neem mijn leer ter oren; neigt ulieder oor tot de redenen mijns monds.

I will open my mouth in a parable: I will utter dark sayings of old:

Ik zal mijn mond opendoen met spreuken; ik zal verborgenheden overvloediglijk uitstorten, van ouds her;

Which we have heard and known, and our fathers have told us.

Die wij gehoord hebben en weten ze, en onze vaders ons verteld hebben.

We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

Wij zullen het niet verbergen voor hun kinderen, voor het navolgende geslacht, vertellende de loffelijkheden des HEEREN, en Zijn sterkheid, en Zijn wonderen,die Hij gedaan heeft.

For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

Want Hij heeft een getuigenis opgericht in Jakob, en een wet gesteld in Israel; die Hij onzen vaderen geboden heeft, dat zij ze hun kinderen zouden bekendmaken;

That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

Opdat het navolgende geslacht die weten zou, de kinderen, die geboren zouden worden; en zouden opstaan, en vertellen ze hun kinderen;

That they might set their hope in God, and not forget the works of God, but keep his commandments:

En dat zij hun hoop op God zouden stellen, en Gods daden niet vergeten, maar Zijn geboden bewaren;

And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

En dat zij niet zouden worden gelijk hun vaders, een wederhorig en wederspannig geslacht; een geslacht, dat zijn hart niet richtte, en welks geest niet getrouwwas met God.

The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

(De kinderen van Efraim, gewapende boogschutters, keerden om ten dage des strijds.)

They kept not the covenant of God, and refused to walk in his law;

Zij hielden Gods verbond niet, en weigerden te wandelen in Zijn wet.

And forgat his works, and his wonders that he had shewed them.

En zij vergaten Zijn daden, en Zijn wonderen, die Hij hun had doen zien.

Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

Voor hun vaderen had Hij wonder gedaan, in Egypteland, in het veld van Zoan.

He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

Hij kliefde de zee, en deed er hen doorgaan; en de wateren deed Hij staan als een hoop.

In the daytime also he led them with a cloud, and all the night with a light of fire.

En Hij leidde hen des daags met een wolk, en den gansen nacht met een licht des vuurs.

He clave the rocks in the wilderness, and gave them drink as out of the great depths.

Hij kliefde de rotsstenen in de woestijn, en drenkte hen overvloedig, als uit afgronden.

He brought streams also out of the rock, and caused waters to run down like rivers.

Want Hij bracht stromen voort uit de steenrots, en deed de wateren afdalen als rivieren.

And they sinned yet more against him by provoking the most High in the wilderness.

Nog voeren zij wijders voort tegen Hem te zondigen, verbitterende den Allerhoogste in de dorre wildernis.

And they tempted God in their heart by asking meat for their lust.

En zij verzochten God in hun hart, begerende spijs naar hun lust.

Yea, they spake against God; they said, Can God furnish a table in the wilderness?

En zij spraken tegen God, zij zeiden: Zou God een tafel kunnen toerichten in de woestijn?

Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

Ziet, Hij heeft den rotssteen geslagen, dat er wateren uitvloeiden, en beken overvloediglijk uitbraken, zou Hij ook brood kunnen geven? Zou Hij Zijn volkevlees toebereiden?

Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

Daarom hoorde de HEERE, en werd verbolgen; en een vuur werd ontstoken tegen Jakob, en toorn ging ook op tegen Israel;

Because they believed not in God, and trusted not in his salvation:

Omdat zij in God niet geloofden, en op Zijn heil niet vertrouwden.

Though he had commanded the clouds from above, and opened the doors of heaven,

Daar Hij den wolken van boven gebood, en de deuren des hemels opende;

And had rained down manna upon them to eat, and had given them of the corn of heaven.

En regende op hen het Man om te eten, en gaf hun hemels koren.

Man did eat angels' food: he sent them meat to the full.

Een iegelijk at het brood der Machtigen; Hij zond hun teerkost tot verzadiging.

He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

Hij dreef den oostenwind voort in den hemel, en voerde den zuidenwind aan door Zijn sterkte;

He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

En regende op hen vlees als stof, en gevleugeld gevogelte als zand der zeeen;

And he let it fall in the midst of their camp, round about their habitations.

En deed het vallen in het midden zijns legers, rondom zijn woningen.

So they did eat, and were well filled: for he gave them their own desire;

Toen aten zij, en werden zeer zat; zodat Hij hun hun lust toebracht.

They were not estranged from their lust. But while their meat was yet in their mouths,

Zij waren nog niet vervreemd van hun lust; hun spijs was nog in hun mond,

The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

Als Gods toorn tegen hen opging, dat Hij van hun vetsten doodde, en de uitgelezenen van Israel nedervelde.

For all this they sinned still, and believed not for his wondrous works.

Boven dit alles zondigden zij nog, en geloofden niet, door Zijn wonderen.

Therefore their days did he consume in vanity, and their years in trouble.

Dies deed Hij hun dagen vergaan in ijdelheid, en hun jaren in verschrikking.

When he slew them, then they sought him: and they returned and enquired early after God.

Als Hij hen doodde, zo vraagden zij naar Hem, en keerden weder, en zochten God vroeg;

And they remembered that God was their rock, and the high God their redeemer.

En gedachten, dat God hun Rotssteen was, en God, de Allerhoogste, hun Verlosser.

Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

En zij vleiden Hem met hun mond, en logen Hem met hun tong.

For their heart was not right with him, neither were they stedfast in his covenant.

Want hun hart was niet recht met Hem, en zij waren niet getrouw in Zijn verbond.

But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

Doch Hij, barmhartig zijnde, verzoende de ongerechtigheid, en verdierf hen niet; maar wendde dikwijls Zijn toorn af, en wekte Zijn ganse grimmigheid niet op.

For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

En Hij dacht, dat zij vlees waren, een wind, die henengaat en niet wederkeert.

How oft did they provoke him in the wilderness, and grieve him in the desert!

Hoe dikwijls verbitterden zij Hem in de woestijn, deden Hem smart aan in de wildernis!

Yea, they turned back and tempted God, and limited the Holy One of Israel.

Want zij kwamen alweder, en verzochten God, en stelden den Heilige Israels een perk.

They remembered not his hand, nor the day when he delivered them from the enemy.

Zij dachten niet aan Zijn hand, aan den dag, toen Hij hen van den wederpartijder verloste;

How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

Hoe Hij Zijn tekenen stelde in Egypte, en Zijn wonderheden in het veld van Zoan;

And had turned their rivers into blood; and their floods, that they could not drink.

En hun vloeden in bloed veranderde, en hun stromen, opdat zij niet zouden drinken.

He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

Hij zond een vermenging van ongedierte onder hen, dat hen verteerde, en vorsen, die hen verdierven.

He gave also their increase unto the caterpiller, and their labour unto the locust.

En Hij gaf hun gewas den kruidworm, en hun arbeid den sprinkhaan.

He destroyed their vines with hail, and their sycomore trees with frost.

Hij doodde hun wijnstok door den hagel, en hun wilde vijgebomen door vurigen hagelsteen.

He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

Ook gaf Hij hun vee den hagel over, en hun beesten aan de vurige kolen.

He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

Hij zond onder hen de hittigheid Zijns toorns, verbolgenheid, en verstoordheid, en benauwdheid, met uitzending der boden van veel kwaads.

He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

Hij woog een pad voor Zijn toorn; Hij onttrok hun ziel niet van den dood; en hun gedierte gaf Hij aan de pestilentie over.

And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

En Hij sloeg al het eerstgeborene in Egypte, het beginsel der krachten in de tenten van Cham.

But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

En Hij voerde Zijn volk als schapen, en leidde hen, als een kudde, in de woestijn.

And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

Ja, Hij leidde hen zeker, zodat zij niet vreesden; want de zee had hun vijanden overdekt.

And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

En Hij bracht hen tot de landpale Zijner heiligheid, tot dezen berg, dien Zijn rechterhand verkregen heeft.

He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

En Hij verdreef voor hun aangezicht de heidenen, en deed hen vallen in het snoer hunner erfenis, en deed de stammen Israels in hun tenten wonen.

Yet they tempted and provoked the most high God, and kept not his testimonies:

Maar zij verzochten en verbitterden God, den Allerhoogste, en onderhielden Zijn getuigenissen niet.

But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

En zij weken terug, en handelden trouwelooslijk, gelijk hun vaders; zij zijn omgekeerd, als een bedriegelijke boog.

For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

En zij verwekten Hem tot toorn door hun hoogten, en verwekten Hem tot ijver door hun gesneden beelden.

When God heard this, he was wroth, and greatly abhorred Israel:

God hoorde het en werd verbolgen, en versmaadde Israel zeer.

So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

Dies verliet Hij den tabernakel te Silo, de tent, die Hij tot een woning gesteld had onder de mensen.

And delivered his strength into captivity, and his glory into the enemy's hand.

En Hij gaf Zijn sterkte in de gevangenis, en Zijn heerlijkheid in de hand des wederpartijders.

He gave his people over also unto the sword; and was wroth with his inheritance.

En Hij leverde Zijn volk over ten zwaarde, en werd verbolgen tegen Zijn erfenis.

The fire consumed their young men; and their maidens were not given to marriage.

Het vuur verteerde hun jongelingen, en hun jonge dochters werden niet geprezen.

Their priests fell by the sword; and their widows made no lamentation.

Hun priesters vielen door het zwaard, en hun weduwen weenden niet.

Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

Toen ontwaakte de Heere, als een slapende, als een held, die juicht van den wijn.

And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

En Hij sloeg Zijn wederpartijders aan het achterste; Hij deed hun eeuwige smaadheid aan.

Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

Doch Hij verwierp de tent van Jozef, en den stam van Efraim verkoos Hij niet.

But chose the tribe of Judah, the mount Zion which he loved.

Maar Hij verkoos den stam van Juda, den berg Sion, dien Hij liefhad.

And he built his sanctuary like high palaces, like the earth which he hath established for ever.

En Hij bouwde Zijn heiligdom als hoogten, als de aarde, die Hij gegrond heeft in eeuwigheid.

He chose David also his servant, and took him from the sheepfolds:

En Hij verkoos Zijn knecht David, en nam hem van de schaapskooien;

From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

Van achter de zogende schapen deed Hij hem komen, om te weiden Jakob, Zijn volk, en Israel, Zijn erfenis.

So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

Ook heeft hij hen geweid naar de oprechtheid zijns harten, en heeft hen geleid met een zeer verstandig beleid zijner handen.

Psalms 79 - Psalmen 79


Psalms Chapter 79 King James Bible - Psalmen Hoofdstuk 79 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 78
Psalmen 78

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 79

A Psalm of Asaph. O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

Een psalm van Asaf. O God! Heidenen zijn gekomen in Uw erfenis; zij hebben den tempel Uwer heiligheid verontreinigd; zij hebben Jeruzalem tot steenhopengesteld.

The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

Zij hebben de dode lichamen Uwer knechten aan het gevogelte des hemels tot spijs gegeven; het vlees Uwer gunstgenoten aan het gedierte des lands.

Their blood have they shed like water round about Jerusalem; and there was none to bury them.

Zij hebben hun bloed rondom Jeruzalem als water vergoten; en er was niemand, die hen begroef.

We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

Wij zijn onzen naburen een smaadheid geworden; een spot en schimp dien, die rondom ons zijn.

How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

Hoe lang, HEERE? Zult Gij eeuwiglijk toornen? Zal Uw ijver als vuur branden?

Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

Stort Uw grimmigheid uit over de heidenen, die U niet kennen, en over de koninkrijken, die Uw Naam niet aanroepen.

For they have devoured Jacob, and laid waste his dwelling place.

Want men heeft Jakob opgegeten, en zij hebben zijn liefelijke woning verwoest.

O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

Gedenk ons de vorige misdaden niet; haast U, laat Uw barmhartigheden ons voorkomen; want wij zijn zeer dun geworden.

Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

Help ons, o God onzes heils! ter oorzake van de eer Uws Naams; en red ons, en doe verzoening over onze zonden, om Uws Naams wil.

Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

Waarom zouden de heidenen zeggen: Waar is hun God? Laat de wraak des vergoten bloeds Uwer knechten onder de heidenen voor onze ogen bekendworden.

Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

Laat het gekerm der gevangenen voor Uw aanschijn komen; behoud overig de kinderen des doods, naar de grootheid Uws arms.

And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

En geef onze naburen zevenvoudig weder in hun schoot hun smaad, waarmede zij U, o Heere! gesmaad hebben.

So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

Zo zullen wij, Uw volk en de schapen Uwer weide, U loven in eeuwigheid, van geslacht tot geslacht; wij zullen Uw roem vertellen.

Psalms 80 - Psalmen 80


Psalms Chapter 80 King James Bible - Psalmen Hoofdstuk 80 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 79
Psalmen 79

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 80

To the chief Musician upon Shoshannimeduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

Voor den opperzangmeester, op Schoschannim; een getuigenis, een psalm van Asaf.

Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

Wek Uw macht op voor het aangezicht van Efraim, en Benjamin, en Manasse, en kom tot onze verlossing.

Turn us again, O God, and cause thy face to shine; and we shall be saved.

O God! breng ons weder, en laat Uw aanschijn lichten, zo zullen wij verlost worden.

O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

O HEERE, God der heirscharen! hoe lang zult Gij roken tegen het gebed Uws volks?

Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

Gij spijst hen met tranenbrood, en drenkt hen met tranen uit een drieling.

Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

Gij hebt ons onzen naburen tot een twist gesteld, en onze vijanden spotten onder zich.

Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

O God der heirscharen! breng ons weder, en laat Uw aangezicht lichten; zo zullen wij verlost worden.

Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

Gij hebt een wijnstok uit Egypte overgebracht, hebt de heidenen verdreven, en hebt denzelven geplant;

Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

Gij hebt de plaats voor hem bereid, en zijn wortelen doen inwortelen, zodat hij het land vervuld heeft.

The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

De bergen zijn met zijn schaduw bedekt geweest, en zijn ranken waren als cederbomen Gods.

She sent out her boughs unto the sea, and her branches unto the river.

Hij schoot zijn ranken uit tot aan de zee, en zijn scheuten tot aan de rivier.

Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

Waarom hebt Gij zijn muren doorgebroken, zodat allen, die den weg voorbijgaan, hem plukken?

The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

Het zwijn uit het woud heeft hem uitgewroet, en het wild des velds heeft hem afgeweid.

Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

O God der heirscharen! keer toch weder; aanschouw uit den hemel, en zie, en bezoek dezen wijnstok,

And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

En den stam, dien Uw rechterhand geplant heeft, en dat om den zoon, dien Gij U gesterkt hebt!

It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

Hij is met vuur verbrand; hij is afgehouwen; zij komen om van het schelden Uws aangezichts.

Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

Uw hand zij over den man Uwer rechterhand, over des mensen zoon, dien Gij U gesterkt hebt.

So will not we go back from thee: quicken us, and we will call upon thy name.

Zo zullen wij van U niet terugkeren; behoud ons in het leven, zo zullen wij Uw Naam aanroepen.

Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

O HEERE, God der heirscharen! breng ons weder; laat Uw aanschijn lichten, zo zullen wij verlost worden. Psalmen 81

Psalms 81 - Psalmen 81


Psalms Chapter 81 King James Bible - Psalmen Hoofdstuk 81 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 80
Psalmen 80

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 81

To the chief Musician upon Gittith, A Psalm of Asaph. Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

Voor den opperzangmeester, op de Gittith, een psalm van Asaf. Zingt vrolijk Gode, onze Sterkte; juicht den God van Jakob.

Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

Heft een psalm op, en geeft de trommel; de liefelijke harp met de luit.

Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

Blaast de bazuin in de nieuwe maan, ter bestemder tijd, op onzen feestdag.

For this was a statute for Israel, and a law of the God of Jacob.

Want dit is een inzetting in Israel, een recht van den God Jakobs.

This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

Hij heeft het gezet tot een getuigenis in Jozef, als Hij uitgetogen was tegen Egypteland; alwaar ik gehoord heb een spraak, die ik niet verstond;

I removed his shoulder from the burden: his hands were delivered from the pots.

Ik heb zijn schouder van den last onttrokken; zijn handen zijn van de potten ontslagen.

Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

In de benauwdheid riept gij, en Ik hielp u uit; Ik antwoordde u uit de schuilplaats des donders; Ik beproefde u aan de wateren van Meriba. Sela.

Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

Mijn volk, zeide Ik hoor toe, en Ik zal onder u betuigen, Israel, of gij naar Mij hoordet!

There shall no strange god be in thee; neither shalt thou worship any strange god.

Er zal onder u geen uitlands god wezen, en gij zult u voor geen vreemden god nederbuigen.

I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

Ik ben de Heere, uw God, Die u heb opgevoerd uit het land van Egypte; doe uw mond wijd open, en Ik zal hem vervullen.

But my people would not hearken to my voice; and Israel would none of me.

Maar Mijn volk heeft Mijn stem niet gehoord; en Israel heeft Mijner niet gewild.

So I gave them up unto their own hearts' lust: and they walked in their own counsels.

Dies heb Ik het overgegeven in het goeddunken huns harten, dat zij wandelden in hun raadslagen.

Oh that my people had hearkened unto me, and Israel had walked in my ways!

Och, dat Mijn volk naar Mij gehoord had, dat Israel in Mijn wegen gewandeld had!

I should soon have subdued their enemies, and turned my hand against their adversaries.

In kort zou Ik hun vijanden gedempt hebben, en Mijn hand gewend hebben tegen hun wederpartijders.

The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

Die den HEERE haten, zouden zich Hem geveinsdelijk onderworpen hebben, maar hunlieder tijd zou eeuwig geweest zijn.

He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

En Hij zou het gespijsd hebben met het vette der tarwe; ja, Ik zou u verzadigd hebben met honig uit de rotsstenen.

Psalms 82 - Psalmen 82


Psalms Chapter 82 King James Bible - Psalmen Hoofdstuk 82 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 81
Psalmen 81

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 82

A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.

Een psalm van Asaf. God staat in de vergadering Godes; Hij oordeelt in het midden der goden;

How long will ye judge unjustly, and accept the persons of the wicked? Selah.

Hoe lang zult gijlieden onrecht oordelen, en het aangezicht der goddelozen aannemen? Sela.

Defend the poor and fatherless: do justice to the afflicted and needy.

Doet recht den arme en den wees; rechtvaardigt den verdrukte en den arme.

Deliver the poor and needy: rid them out of the hand of the wicked.

Verlost den arme en den behoeftige, rukt hem uit der goddelozen hand.

They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

Zij weten niet, en verstaan niet; zij wandelen steeds in duisternis; dies wankelen alle fondamenten der aarde.

I have said, Ye are gods; and all of you are children of the most High.

Ik heb wel gezegd: Gij zijt goden; en gij zijt allen kinderen des Allerhoogsten;

But ye shall die like men, and fall like one of the princes.

Nochtans zult gij sterven als een mens; en als een van de vorsten zult gij vallen.

Arise, O God, judge the earth: for thou shalt inherit all nations.

Sta op, o God! oordeel het aardrijk, want Gij bezit alle natien. Psalmen 83

Psalms 83 - Psalmen 83


Psalms Chapter 83 King James Bible - Psalmen Hoofdstuk 83 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 82
Psalmen 82

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 83

A Song or Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.

Een lied, een psalm van Asaf. O God! zwijg niet, houd U niet als doof, en zijt niet stil, o God!

For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

Want zie, Uw vijanden maken getier, en Uw haters steken het hoofd op.

They have taken crafty counsel against thy people, and consulted against thy hidden ones.

Zij maken listiglijk een heimelijken aanslag tegen Uw volk, en beraadslagen zich tegen Uw verborgenen.

They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

Zij hebben gezegd: Komt, en laat ons hen uitroeien, dat zij geen volk meer zijn; dat aan den naam Israels niet meer gedacht worde.

For they have consulted together with one consent: they are confederate against thee:

Want zij hebben in het hart te zamen geraadslaagd; tegen U hebben zij een verbond gemaakt;

The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

De tenten van Edom en der Ismaelieten, Moab en de Hagarenen;

Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

Gebal, en Ammon, en Amalek, Palestina met de inwoners van Tyrus.

Assur also is joined with them: they have holpen the children of Lot. Selah.

Ook heeft zich Assur bij hen gevoegd; zij zijn den kinderen van Lot tot een arm geweest. Sela.

Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

Doe hun als Midian, als Sisera, als Jabin aan de beek Kison;

Which perished at Endor: they became as dung for the earth.

Die verdelgd zijn te Endor; zij zijn geworden tot drek der aarde.

Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

Maak hen en hun prinsen als Oreb en als Zeeb, en al hun vorsten als Zebah en als Zalmuna;

Who said, Let us take to ourselves the houses of God in possession.

Die zeiden: Laat ons de schone woningen Gods voor ons in erfelijke bezitting nemen.

O my God, make them like a wheel; as the stubble before the wind.

Mijn God! maak hen als een wervel, als stoppelen voor den wind.

As the fire burneth a wood, and as the flame setteth the mountains on fire;

Gelijk het vuur een woud verbrandt, en gelijk de vlam de bergen aansteekt;

So persecute them with thy tempest, and make them afraid with thy storm.

Vervolg hen alzo met Uw onweder, en verschrik hen met Uw draaiwind.

Fill their faces with shame; that they may seek thy name, O LORD.

Maak hun aangezicht vol schande, opdat zij, o HEERE! Uw Naam zoeken.

Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

Laat hen beschaamd en verschrikt wezen tot in eeuwigheid, en laat hen schaamrood worden, en omkomen;

That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

Opdat zij weten, dat Gij alleen met Uw Naam zijt de HEERE, de Allerhoogste over de ganse aarde.

Psalms 84 - Psalmen 84


Psalms Chapter 84 King James Bible - Psalmen Hoofdstuk 84 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 83
Psalmen 83

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are thy tabernacles, O LORD of hosts!

Voor den opperzangmeester, op de Gittith; een psalm, voor de kinderen van Korach. Hoe liefelijk zijn Uw woningen, o HEERE der heirscharen!

My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

Mijn ziel is begerig, en bezwijkt ook van verlangen, naar de voorhoven des HEEREN; mijn hart en mijn vlees roepen uit tot den levenden God.

Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

Zelfs vindt de mus een huis, en de zwaluw een nest voor zich, waar zij haar jongen legt, bij Uw altaren, HEERE der heirscharen, mijn Koning, en mijn God!

Blessed are they that dwell in thy house: they will be still praising thee. Selah.

Welgelukzalig zijn zij, die in Uw huis wonen; zij prijzen U gestadiglijk. Sela.

Blessed is the man whose strength is in thee; in whose heart are the ways of them.

Welgelukzalig is de mens, wiens sterkte in U is, in welker hart de gebaande wegen zijn.

Who passing through the valley of Baca make it a well; the rain also filleth the pools.

Als zij door het dal der moerbezienbomen doorgaan, stellen zij Hem tot een fontein; ook zal de regen hen gans rijkelijk overdekken.

They go from strength to strength, every one of them in Zion appeareth before God.

Zij gaan van kracht tot kracht; een iegelijk van hen zal verschijnen voor God in Sion.

O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

HEERE, God der heirscharen! hoor mijn gebed; neem het ter oren, o God van Jakob! Sela.

Behold, O God our shield, and look upon the face of thine anointed.

O God, ons Schild! zie, en aanschouw het aangezicht Uws gezalfden.

For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

Want een dag in Uw voorhoven is beter dan duizend elders; ik koos liever aan den dorpel in het huis mijns Gods te wezen, dan lang te wonen in de tenten dergoddeloosheid.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

Want God, de HEERE, is een Zon en Schild; de HEERE zal genade en eer geven; Hij zal het goede niet onthouden dengenen, die in oprechtheid wandelen.

O LORD of hosts, blessed is the man that trusteth in thee.

HEERE der heirscharen! welgelukzalig is de mens, die op U vertrouwt.

Psalms 85 - Psalmen 85


Psalms Chapter 85 King James Bible - Psalmen Hoofdstuk 85 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 84
Psalmen 84

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 85

To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

Een psalm, voor den opperzangmeester, onder de kinderen van Korach. Gij zijt Uw lande gunstig geweest, HEERE! de gevangenis van Jakob hebt Gij gewend.

Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

De misdaad Uws volks hebt Gij weggenomen; Gij hebt al hun zonden bedekt. Sela.

Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

Gij hebt weggenomen al Uw verbolgenheid; Gij hebt U gewend van de hittigheid Uws toorns.

Turn us, O God of our salvation, and cause thine anger toward us to cease.

Breng ons weder, o God onzes heils! en doe te niet Uw toornigheid over ons.

Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

Zult Gij eeuwiglijk tegen ons toornen? Zult Gij Uw toorn uitstrekken van geslacht tot geslacht?

Wilt thou not revive us again: that thy people may rejoice in thee?

Zult Gij ons niet weder levend maken, opdat Uw volk zich in U verblijde?

Shew us thy mercy, O LORD, and grant us thy salvation.

Toon ons Uw goedertierenheid, o HEERE, en geef ons Uw heil.

I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

Ik zal horen, wat God, de HEERE, spreken zal; want Hij zal tot Zijn volk en tot Zijn gunstgenoten van vrede spreken; maar dat zij niet weder tot dwaasheidkeren.

Surely his salvation is nigh them that fear him; that glory may dwell in our land.

Zekerlijk, Zijn heil is nabij degenen, die Hem vrezen, opdat in ons land eer wone.

Mercy and truth are met together; righteousness and peace have kissed each other.

De goedertierenheid en waarheid zullen elkander ontmoeten; de gerechtigheid en vrede zullen elkander kussen.

Truth shall spring out of the earth; and righteousness shall look down from heaven.

De waarheid zal uit de aarde spruiten, en gerechtigheid zal van den hemel nederzien.

Yea, the LORD shall give that which is good; and our land shall yield her increase.

Ook zal de HEERE het goede geven; en ons land zal zijn vrucht geven.

Righteousness shall go before him; and shall set us in the way of his steps.

De gerechtigheid zal voor Zijn aangezicht henengaan, en Hij zal ze zetten op den weg Zijner voetstappen. Psalmen 86

Psalms 86 - Psalmen 86


Psalms Chapter 86 King James Bible - Psalmen Hoofdstuk 86 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 85
Psalmen 85

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 86

A Prayer of David. Bow down thine ear, O LORD, hear me: for I am poor and needy.

Een gebed van David. HEERE! neig Uw oor, verhoor mij; want ik ben ellendig en nooddruftig.

Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

Bewaar mijn ziel, want ik ben Uw gunstgenoot, o Gij, mijn God! verlos Uw knecht die op U betrouwt.

Be merciful unto me, O Lord: for I cry unto thee daily.

Zijt mij genadig, HEERE! want ik roep tot U den gansen dag.

Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

Verheug de ziel Uws knechts; want tot U, HEERE! verhef ik mijn ziel.

For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

Want Gij, HEERE! zijt goed, en gaarne vergevende, en van grote goedertierenheid allen, die U aanroepen.

Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

HEERE! neem mijn gebed ter ore, en merk op de stem mijner smekingen.

In the day of my trouble I will call upon thee: for thou wilt answer me.

In den dag mijner benauwdheid roep ik U aan, want Gij verhoort mij.

Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

Onder de goden is niemand U gelijk, Heere! en er zijn geen gelijk Uw werken.

All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Al de heidenen, Heere! die Gij gemaakt hebt, zullen komen, en zullen zich voor Uw aanschijn nederbuigen, en Uw Naam eren.

For thou art great, and doest wondrous things: thou art God alone.

Want Gij zijt groot, en doet wonderwerken; Gij alleen zijt God.

Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

Leer mij, HEERE! Uw weg; ik zal in Uw waarheid wandelen; verenig mijn hart tot de vreze Uws Naams.

I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

Heere, mijn God! ik zal U met mijn ganse hart loven, en ik zal Uw Naam eren in eeuwigheid;

For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

Want Uw goedertierenheid is groot over mij; en Gij hebt mijn ziel uit het onderste des grafs uitgerukt.

O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

O God! de hovaardigen staan tegen mij op, en de vergaderingen der tirannen zoeken mijn ziel; en zij stellen U niet voor hun ogen.

But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

Maar Gij, Heere! zijt een barmhartig en genadig God, lankmoedig, en groot van goedertierenheid en waarheid.

O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

Wend U tot mij, en zijt mij genadig, geef Uw knecht Uw sterkte, en verlos den zoon Uwer dienstmaagd.

Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Doe aan mij een teken ten goede, opdat het mijn haters zien, en beschaamd worden, als Gij, HEERE! mij geholpen, en mij getroost zult hebben.

Psalms 87 - Psalmen 87


Psalms Chapter 87 King James Bible - Psalmen Hoofdstuk 87 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 86
Psalmen 86

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 87

A Psalm or Song for the sons of Korah. His foundation is in the holy mountains.

Een psalm, een lied voor de kinderen van Korach. Zijn grondslag is op de bergen der heiligheid.

The LORD loveth the gates of Zion more than all the dwellings of Jacob.

De HEERE bemint de poorten van Sion boven alle woningen van Jakob.

Glorious things are spoken of thee, O city of God. Selah.

Zeer heerlijke dingen worden van u gesproken, o stad Gods! Sela.

I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

Ik zal Rahab en Babel vermelden, onder degenen, die Mij kennen; ziet, de Filistijn, en de Tyrier, met den Moor, deze is aldaar geboren.

And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

En van Sion zal gezegd worden: Die en die is daarin geboren; en de Allerhoogste Zelf zal hen bevestigen.

The LORD shall count, when he writeth up the people, that this man was born there. Selah.

De HEERE zal hen rekenen in het opschrijven der volken, zeggende: Deze is aldaar geboren. Sela.

As well the singers as the players on instruments shall be there: all my springs are in thee.

En de zangers, gelijk de speellieden, mitsgaders al mijn fonteinen, zullen binnen u zijn. Psalmen 88

Psalms 88 - Psalmen 88


Psalms Chapter 88 King James Bible - Psalmen Hoofdstuk 88 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 87
Psalmen 87

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day and night before thee:

Een lied, een psalm voor de kinderen van Korach, voor den opperzangmeester, op Machalath Leannoth; een onderwijzing van Heman, den Ezrahiet. O HEERE, God mijns heils! bij dag, bij nacht roep ik voor U.

Let my prayer come before thee: incline thine ear unto my cry;

Laat mijn gebed voor Uw aanschijn komen; neig Uw oor tot mijn geschrei.

For my soul is full of troubles: and my life draweth nigh unto the grave.

Want mijn ziel is der tegenheden zat, en mijn leven raakt tot aan het graf.

I am counted with them that go down into the pit: I am as a man that hath no strength:

Ik ben gerekend met degenen, die in de kuil nederdalen; ik ben geworden als een man, die krachteloos is;

Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

Afgezonderd onder de doden, gelijk de verslagenen, die in het graf liggen, die Gij niet meer gedenkt, en zij zijn afgesneden van Uw hand.

Thou hast laid me in the lowest pit, in darkness, in the deeps.

Gij hebt mij in den ondersten kuil gelegd, in duisternissen, in diepten.

Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

Uw grimmigheid ligt op mij; Gij hebt mij nedergedrukt met al Uw baren. Sela.

Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

Mijn bekenden hebt Gij verre van mij gedaan, Gij hebt mij hun tot een groten gruwel gesteld; ik ben besloten, en kan niet uitkomen.

Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

Mijn oog treurt vanwege verdrukking; HEERE! ik roep tot U den gansen dag; ik strek mijn handen uit tot U.

Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

Zult Gij wonder doen aan de doden? Of zullen de overledenen opstaan, zullen zij U loven? Sela.

Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

Zal Uw goedertierenheid in het graf verteld worden, Uw getrouwheid in het verderf?

Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

Zullen Uw wonderen bekend worden in de duisternis, en Uw gerechtigheid in het land der vergetelheid?

But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

Maar ik, HEERE! roep tot U, en mijn gebed komt U voor in den morgenstond.

LORD, why castest thou off my soul? why hidest thou thy face from me?

HEERE! waarom verstoot Gij mijn ziel, en verbergt Uw aanschijn voor mij?

I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

Van der jeugd aan ben ik bedrukt en doodbrakende; ik draag Uw vervaarnissen, ik ben twijfelmoedig.

Thy fierce wrath goeth over me; thy terrors have cut me off.

Uw hittige toornigheden gaan over mij; Uw verschrikkingen doen mij vergaan.

They came round about me daily like water; they compassed me about together.

Den gansen dag omringen zij mij als water; te zamen omgeven zij mij.

Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Gij hebt vriend en metgezel verre van mij gedaan; mijn bekenden zijn in duisternis. Psalmen 89

Psalms 89 - Psalmen 89


Psalms Chapter 89 King James Bible - Psalmen Hoofdstuk 89 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 88
Psalmen 88

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 89

Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

Een onderwijzing van Ethan, den Ezrahiet. Ik zal de goedertierenheid des HEEREN eeuwiglijk zingen; ik zal Uw waarheid met mijn mond bekend maken, van geslacht tot geslacht.

For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

Want ik heb gezegd: Uw goedertierenheid zal eeuwiglijk gebouwd worden; in de hemelen zelve hebt Gij Uw waarheid bevestigd, zeggende:

I have made a covenant with my chosen, I have sworn unto David my servant,

Ik heb een verbond gemaakt met Mijn uitverkorene; Ik heb Mijn knecht David gezworen:

Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

Ik zal uw zaad tot in eeuwigheid bevestigen, en uw troon opbouwen van geslacht tot geslacht. Sela.

And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

Dies loven de hemelen Uw wonderen, o HEERE! ook is Uw getrouwheid in de gemeente der heiligen.

For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

Want wie mag in den hemel tegen den HEERE geschat worden? Wie is den HEERE gelijk, onder de kinderen der sterken?

God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

God is grotelijks geducht in den raad der heiligen, en vreselijk boven allen, die rondom Hem zijn.

O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

O HEERE, God der heirscharen! wie is als Gij, grootmachtig, o HEERE! en Uw getrouwheid is rondom U.

Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

Gij heerst over de opgeblazenheid der zee; wanneer haar baren zich verheffen, zo stilt Gij ze.

Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

Gij hebt Rahab verbrijzeld als een verslagene; Gij hebt Uw vijanden verstrooid met den arm Uwer sterkte.

The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

De hemel is Uwe, ook is de aarde Uwe; de wereld en haar volheid, die hebt Gij gegrond.

The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

Het noorden en het zuiden, die hebt Gij geschapen; Thabor en Hermon juichen in Uw Naam.

Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

Gij hebt een arm met macht; Uw hand is sterk, Uw rechterhand is hoog.

Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

Gerechtigheid en gericht zijn de vastigheid Uws troons; goedertierenheid en waarheid gaan voor Uw aanschijn henen.

Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

Welgelukzalig is het volk, hetwelk het geklank kent; o HEERE! zij zullen in het licht Uws aanschijns wandelen.

In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

Zij zullen zich den gansen dag verheugen in Uw Naam, en door Uw gerechtigheid verhoogd worden.

For thou art the glory of their strength: and in thy favour our horn shall be exalted.

Want Gij zijt de heerlijkheid hunner sterkte; en door Uw welbehagen zal onze hoorn verhoogd worden.

For the LORD is our defence; and the Holy One of Israel is our king.

Want ons schild is van den HEERE, en onze koning is van den Heilige Israels.

Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

Toen hebt Gij in een gezicht gesproken van Uw heilige, en gezegd: Ik heb hulp besteld bij een held; Ik heb een verkorene uit het volk verhoogd.

I have found David my servant; with my holy oil have I anointed him:

Ik heb David, Mijn knecht, gevonden; met Mijn heilige olie heb Ik hem gezalfd;

With whom my hand shall be established: mine arm also shall strengthen him.

Met welken Mijn hand vast blijven zal; ook zal hem Mijn arm versterken.

The enemy shall not exact upon him; nor the son of wickedness afflict him.

De vijand zal hem niet dringen, en de zoon der ongerechtigheid zal hem niet onderdrukken.

And I will beat down his foes before his face, and plague them that hate him.

Maar Ik zal zijn wederpartijders verpletteren voor zijn aangezicht, en die hem haten, zal Ik plagen.

But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

En Mijn getrouwheid en Mijn goedertierenheid zullen met hem zijn; en zijn hoorn zal in Mijn Naam verhoogd worden.

I will set his hand also in the sea, and his right hand in the rivers.

En Ik zal zijn hand in de zee zetten, en zijn rechterhand in de rivieren.

He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

Hij zal Mij noemen: Gij zijt mijn Vader! mijn God, en de Rotssteen mijns heils!

Also I will make him my firstborn, higher than the kings of the earth.

Ook zal Ik hem ten eerstgeborenen zoon stellen, ten hoogste over de koningen der aarde.

My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

Ik zal hem Mijn goedertierenheid in eeuwigheid houden, en Mijn verbond zal hem vast blijven.

His seed also will I make to endure for ever, and his throne as the days of heaven.

En Ik zal zijn zaad in eeuwigheid zetten, en zijn troon als de dagen der hemelen.

If his children forsake my law, and walk not in my judgments;

Indien zijn kinderen Mijn wet verlaten, en in Mijn rechten niet wandelen;

If they break my statutes, and keep not my commandments;

Indien zij Mijn inzettingen ontheiligen, en Mijn geboden niet houden;

Then will I visit their transgression with the rod, and their iniquity with stripes.

Zo zal Ik hun overtreding met de roede bezoeken, en hun ongerechtigheid met plagen.

Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

Maar Mijn goedertierenheid zal Ik van hem niet wegnemen, en in Mijn getrouwheid niet feilen.

My covenant will I not break, nor alter the thing that is gone out of my lips.

Ik zal Mijn verbond niet ontheiligen, en hetgeen uit Mijn lippen gegaan is, zal Ik niet veranderen.

Once have I sworn by my holiness that I will not lie unto David.

Ik heb eens gezworen bij Mijn heiligheid: Zo Ik aan David liege!

His seed shall endure for ever, and his throne as the sun before me.

Zijn zaad zal in der eeuwigheid zijn, en zijn troon zal voor Mij zijn gelijk de zon.

It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

Hij zal eeuwiglijk bevestigd worden, gelijk de maan; en de Getuige in den hemel is getrouw. Sela.

But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

Maar Gij hebt hem verstoten en verworpen; Gij zijt verbolgen geworden tegen Uw gezalfde.

Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

Gij hebt het verbond Uws knechts te niet gedaan; Gij hebt zijn kroon ontheiligd tegen de aarde.

Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

Gij hebt al zijn muren doorgebroken; Gij hebt zijn vestingen nedergeworpen.

All that pass by the way spoil him: he is a reproach to his neighbours.

Allen, die den weg voorbijgingen, hebben hem beroofd; zijn naburen is hij tot een smaad geweest.

Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

Gij hebt de rechterhand zijner wederpartijders verhoogd; Gij hebt al zijn vijanden verblijd.

Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

Gij hebt ook de scherpte zijns zwaards omgekeerd, en hebt hem niet staande gehouden in den strijd.

Thou hast made his glory to cease, and cast his throne down to the ground.

Gij hebt zijn schoonheid doen ophouden; en Gij hebt zijn troon ter aarde nedergestoten.

The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

Gij hebt de dagen zijner jeugd verkort; Gij hebt hem met schaamte overdekt. Sela.

How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

Hoe lang, o HEERE! zult Gij U steeds verbergen, zal Uw grimmigheid branden als een vuur?

Remember how short my time is: wherefore hast thou made all men in vain?

Gedenk van hoedanige eeuw ik ben; waarom zoudt Gij aller mensenkinderen tevergeefs geschapen hebben?

What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

Wat man leeft er, die den dood niet zien zal, die zijn ziel zal bevrijden van het geweld des grafs? Sela.

Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

HEERE! waar zijn Uw vorige goedertierenheden, die Gij David gezworen hebt bij Uw trouw?

Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

Gedenk, HEERE! aan de smaad Uwer knechten, dien ik in mijn boezem draag, van alle grote volken.

Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

Waarmede, o HEERE! Uw vijanden smaden, waarmede zij de voetstappen Uws gezalfden smaden.

Blessed be the LORD for evermore. Amen, and Amen.

Geloofd zij de HEERE in eeuwigheid! Amen, ja, amen.

Psalms 90 - Psalmen 90


Psalms Chapter 90 King James Bible - Psalmen Hoofdstuk 90 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 89
Psalmen 89

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 90

A Prayer of Moses the man of God. Lord, thou hast been our dwelling place in all generations.

Een gebed van Mozes, den man Gods. HEERE! Gij zijt ons geweest een Toevlucht van geslacht tot geslacht.

Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

Eer de bergen geboren waren, en Gij de aarde en de wereld voortgebracht hadt, ja, van eeuwigheid tot eeuwigheid zijt Gij God.

Thou turnest man to destruction; and sayest, Return, ye children of men.

Gij doet den mens wederkeren tot verbrijzeling, en zegt: Keert weder, gij mensenkinderen!

For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

Want duizend jaren zijn in Uw ogen als de dag van gisteren, als hij voorbijgegaan is, en als een nachtwaak.

Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

Gij overstroomt hen; zij zijn gelijk een slaap; in den morgenstond zijn zij gelijk het gras, dat verandert;

In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

In den morgenstond bloeit het, en het verandert; des avonds wordt het afgesneden, en het verdort.

For we are consumed by thine anger, and by thy wrath are we troubled.

Want wij vergaan door Uw toorn; en door Uw grimmigheid worden wij verschrikt.

Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

Gij stelt onze ongerechtigheden voor U, onze heimelijke zonden in het licht Uws aanschijns.

For all our days are passed away in thy wrath: we spend our years as a tale that is told.

Want al onze dagen gaan henen door Uw verbolgenheid; wij brengen onze jaren door als een gedachte.

The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

Aangaande de dagen onzer jaren, daarin zijn zeventig jaren, of, zo wij zeer sterk zijn, tachtig jaren; en het uitnemendste van die is moeite en verdriet; want hetwordt snellijk afgesneden, en wij vliegen daarheen.

Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

Wie kent de sterkte Uws toorns, en Uw verbolgenheid, naardat Gij te vrezen zijt?

So teach us to number our days, that we may apply our hearts unto wisdom.

Leer ons alzo onze dagen tellen, dat wij een wijs hart bekomen.

Return, O LORD, how long? and let it repent thee concerning thy servants.

Keer weder, HEERE! tot hoe lange? en het berouwe U over Uw knechten.

O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

Verzadig ons in den morgenstond met Uw goedertierenheid, zo zullen wij juichen, en verblijd zijn in al onze dagen.

Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

Verblijd ons naar de dagen, in dewelke Gij ons gedrukt hebt, naar de jaren, in dewelke wij het kwaad gezien hebben.

Let thy work appear unto thy servants, and thy glory unto their children.

Laat Uw werk aan Uw knechten gezien worden, en Uw heerlijkheid over hun kinderen.

And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

En de liefelijkheid des HEEREN, onzes Gods; zij over ons; en bevestig Gij het werk onzer handen over ons, ja, het werk onzer handen, bevestig dat. Psalmen 91

Psalms 91 - Psalmen 91


Psalms Chapter 91 King James Bible - Psalmen Hoofdstuk 91 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 90
Psalmen 90

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

Die in de schuilplaats des Allerhoogsten is gezeten, die zal vernachten in de schaduw des Almachtigen.

I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

Ik zal tot den HEERE zeggen: Mijn Toevlucht en mijn Burg! mijn God, op Welken ik vertrouw!

Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

Want Hij zal u redden van den strik des vogelvangers, van de zeer verderfelijke pestilentie.

He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

Hij zal u dekken met Zijn vlerken, en onder Zijn vleugelen zult gij betrouwen; Zijn waarheid is een rondas en beukelaar.

Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

Gij zult niet vrezen voor den schrik des nachts, voor den pijl, die des daags vliegt;

Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

Voor de pestilentie, die in de donkerheid wandelt; voor het verderf, dat op den middag verwoest.

A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

Aan uw zijden zullen er duizend vallen, en tien duizend aan uw rechterhand; tot u zal het niet genaken.

Only with thine eyes shalt thou behold and see the reward of the wicked.

Alleenlijk zult gij het met uw ogen aanschouwen; en gij zult de vergelding der goddelozen zien.

Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

Want Gij, HEERE! zijt mijn Toevlucht! De Allerhoogste hebt gij gesteld tot uw Vertrek;

There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

U zal geen kwaad wedervaren, en geen plage zal uw tent naderen.

For he shall give his angels charge over thee, to keep thee in all thy ways.

Want Hij zal Zijn engelen van u bevelen, dat zij u bewaren in al uw wegen.

They shall bear thee up in their hands, lest thou dash thy foot against a stone.

Zij zullen u op de handen dragen, opdat gij uw voet aan geen steen stoot.

Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

Op den fellen leeuw en de adder zult gij treden, gij zult den jongen leeuw en den draak vertreden.

Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

Dewijl hij Mij zeer bemint, spreekt God, zo zal Ik hem uithelpen; Ik zal hem op een hoogte stellen, want hij kent Mijn Naam.

He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

Hij zal Mij aanroepen, en Ik zal hem verhoren; in de benauwdheid zal Ik bij hem zijn. Ik zal er hem uittrekken, en zal hem verheerlijken.

With long life will I satisfy him, and shew him my salvation.

Ik zal hem met langheid der dagen verzadigen, en Ik zal hem Mijn heil doen zien. Psalmen 92

Psalms 92 - Psalmen 92


Psalms Chapter 92 King James Bible - Psalmen Hoofdstuk 92 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 91
Psalmen 91

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 92

A Psalm or Song for the sabbath day. It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

Een psalm, een lied, op den sabbatdag. Het is goed, dat men den HEERE love, en Uw Naam psalmzinge, o Allerhoogste!

To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

Dat men in den morgenstond Uw goedertierenheid verkondige, en Uw getrouwheid in de nachten;

Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

Op het tiensnarig instrument en op de luit, met een voorbedacht lied op de harp.

For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

Want Gij hebt mij verblijd, HEERE! met Uw daden, ik zal juichen over de werken Uwer handen.

O LORD, how great are thy works! and thy thoughts are very deep.

O HEERE! hoe groot zijn Uw werken! zeer diep zijn Uw gedachten.

A brutish man knoweth not; neither doth a fool understand this.

Een onvernuftig man weet er niet van, en een dwaas verstaat ditzelve niet;

When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

Dat de goddelozen groeien als het kruid, en al de werkers der ongerechtigheid bloeien, opdat zij tot in der eeuwigheid verdelgd worden.

But thou, LORD, art most high for evermore.

Maar Gij zijt de Allerhoogste in eeuwigheid de HEERE!

For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

Want zie, Uw vijanden, o HEERE! want zie, Uw vijanden zullen vergaan; al de werkers der ongerechtigheid zullen verstrooid worden.

But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

Maar Gij zult mijn hoorn verhogen, gelijk eens eenhoorns; ik ben met verse olie overgoten.

Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

En mijn oog zal mijn verspieders aanschouwen; mijn oren zullen het horen, aangaande de boosdoeners, die tegen mij opstaan.

The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

De rechtvaardige zal groeien als een palmboom; hij zal wassen als een cederboom op Libanon.

Those that be planted in the house of the LORD shall flourish in the courts of our God.

Die in het huis des HEEREN geplant zijn, dien zal gegeven worden te groeien in de voorhoven onzes Gods.

They shall still bring forth fruit in old age; they shall be fat and flourishing;

In den grijzen ouderdom zullen zij nog vruchten dragen; zij zullen vet en groen zijn,

To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

Om te verkondigen, dat de HEERE recht is; Hij is mijn Rotssteen, en in Hem is geen onrecht. Psalmen 93

Psalms 93 - Psalmen 93


Psalms Chapter 93 King James Bible - Psalmen Hoofdstuk 93 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 92
Psalmen 92

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

De HEERE regeert, Hij is met hoogheid bekleed; de HEERE is bekleed met sterkte, Hij heeft Zich omgord. Ook is de wereld bevestigd, zij zal niet wankelen.

Thy throne is established of old: thou art from everlasting.

Van toen af is Uw troon bevestigd, Gij zijt van eeuwigheid af.

The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

De rivieren verheffen, o HEERE! de rivieren verheffen haar bruisen; de rivieren verheffen haar aanstoting.

The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

Doch de HEERE in de hoogte is geweldiger dan het bruisen van grote wateren, dan de geweldige baren der zee.

Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Uw getuigenissen zijn zeer getrouw; de heiligheid is Uw huize sierlijk, HEERE! tot lange dagen.

Psalms 94 - Psalmen 94


Psalms Chapter 94 King James Bible - Psalmen Hoofdstuk 94 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 93
Psalmen 93

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

O God der wraken! o HEERE, God der wraken! verschijn blinkende.

Lift up thyself, thou judge of the earth: render a reward to the proud.

Gij, Rechter der aarde! verhef U; breng vergelding weder over de hovaardigen.

LORD, how long shall the wicked, how long shall the wicked triumph?

Hoe lang zullen de goddelozen, o HEERE! hoe lang zullen de goddelozen van vreugde opspringen?

How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

Uitgieten? hard spreken? alle werkers der ongerechtigheid zich beroemen?

They break in pieces thy people, O LORD, and afflict thine heritage.

O HEERE! zij verbrijzelen Uw volk, en zij verdrukken Uw erfdeel.

They slay the widow and the stranger, and murder the fatherless.

De weduwe en den vreemdeling doden zij, en zij vermoorden de wezen.

Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

En zeggen: De HEERE ziet het niet, en de God van Jakob merkt het niet.

Understand, ye brutish among the people: and ye fools, when will ye be wise?

Aanmerkt, gij onvernuftigen onder het volk! en gij dwazen! wanneer zult gij verstandig worden?

He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

Zou Hij, Die het oor plant, niet horen? zou Hij, Die het oog formeert, niet aanschouwen?

He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

Zou Hij, Die de heidenen tuchtigt, niet straffen, Hij, Die den mens wetenschap leert?

The LORD knoweth the thoughts of man, that they are vanity.

De HEERE weet de gedachten des mensen, dat zij ijdelheid zijn.

Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

Welgelukzalig is de man, o HEERE! dien Gij tuchtigt, en dien Gij leert uit Uw wet,

That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

Om hem rust te geven van de kwade dagen; totdat de kuil voor den goddeloze gegraven wordt.

For the LORD will not cast off his people, neither will he forsake his inheritance.

Want de HEERE zal Zijn volk niet begeven, en Hij zal Zijn erve niet verlaten.

But judgment shall return unto righteousness: and all the upright in heart shall follow it.

Want het oordeel zal wederkeren tot de gerechtigheid; en alle oprechten van hart zullen hetzelve navolgen.

Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

Wie zal voor mij staan tegen de boosdoeners? Wie zal zich voor mij stellen tegen de werkers der ongerechtigheid?

Unless the LORD had been my help, my soul had almost dwelt in silence.

Ten ware dat de HEERE mij een Hulp geweest ware, mijn ziel had bijna in de stilte gewoond.

When I said, My foot slippeth; thy mercy, O LORD, held me up.

Als ik zeide: Mijn voet wankelt; Uw goedertierenheid, o HEERE! ondersteunde mij.

In the multitude of my thoughts within me thy comforts delight my soul.

Als mijn gedachten binnen in mij vermenigvuldigd werden, hebben Uw vertroostingen mijn ziel verkwikt.

Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

Zou zich de stoel der schadelijkheden met U vergezelschappen, die moeite verdicht bij inzetting?

They gather themselves together against the soul of the righteous, and condemn the innocent blood.

Zij rotten zich samen tegen de ziel des rechtvaardigen, en zij verdoemen onschuldig bloed.

But the LORD is my defence; and my God is the rock of my refuge.

Doch de HEERE is mij geweest tot een Hoog Vertrek, en mijn God tot een Steenrots mijner toevlucht.

And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

En Hij zal hun ongerechtigheid op hen doen wederkeren, en Hij zal hen in hun boosheid verdelgen; de HEERE, onze God, zal hen verdelgen.

Psalms 95 - Psalmen 95


Psalms Chapter 95 King James Bible - Psalmen Hoofdstuk 95 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 94
Psalmen 94

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

Komt, laat ons den HEERE vrolijk zingen; laat ons juichen den Rotssteen onzes heils.

Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

Laat ons Zijn aangezicht tegemoet gaan met lof; laat ons Hem juichen met psalmen.

For the LORD is a great God, and a great King above all gods.

Want de HEERE is een groot God; ja, een groot Koning boven alle goden;

In his hand are the deep places of the earth: the strength of the hills is his also.

In Wiens hand de diepste plaatsen der aarde zijn, en de hoogten der bergen zijn Zijne;

The sea is his, and he made it: and his hands formed the dry land.

Wiens ook de zee is, want Hij heeft ze gemaakt; en Zijn handen hebben het droge geformeerd.

O come, let us worship and bow down: let us kneel before the LORD our maker.

Komt, laat ons aanbidden en nederbukken; laat ons knielen voor den HEERE, Die ons gemaakt heeft.

For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

Want Hij is onze God, en wij zijn het volk Zijner weide, en de schapen Zijner hand. Heden, zo gij Zijn stem hoort,

Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

Verhardt uw hart niet, gelijk te Meriba, gelijk ten dage van Massa in de woestijn;

When your fathers tempted me, proved me, and saw my work.

Waar Mij uw vaders verzochten, Mij beproefden, ook Mijn werk zagen.

Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

Veertig jaren heb Ik verdriet gehad aan dit geslacht, en heb gezegd: Zij zijn een volk, dwalende van hart, en zij kennen Mijn wegen niet.

Unto whom I sware in my wrath that they should not enter into my rest.

Daarom heb Ik in Mijn toorn gezworen: Zo zij in Mijn rust zullen ingaan!

Psalms 96 - Psalmen 96


Psalms Chapter 96 King James Bible - Psalmen Hoofdstuk 96 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 95
Psalmen 95

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 96

O sing unto the LORD a new song: sing unto the LORD, all the earth.

Zingt den HEERE een nieuw lied; zingt de HEERE, gij ganse aarde!

Sing unto the LORD, bless his name; shew forth his salvation from day to day.

Zingt den HEERE, looft Zijn Naam; boodschapt Zijn heil van dag tot dag.

Declare his glory among the heathen, his wonders among all people.

Vertelt onder de heidenen Zijn eer, onder alle volken Zijn wonderen.

For the LORD is great, and greatly to be praised: he is to be feared above all gods.

Want de HEERE is groot, en zeer te prijzen; Hij is vreselijk boven alle goden.

For all the gods of the nations are idols: but the LORD made the heavens.

Want al de goden der volken zijn afgoden; maar de HEERE heeft de hemelen gemaakt.

Honour and majesty are before him: strength and beauty are in his sanctuary.

Majesteit en heerlijkheid zijn voor Zijn aangezicht, sterkte en sieraad in Zijn heiligdom.

Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

Geeft den HEERE, gij geslachten der volken! geeft den HEERE eer en sterkte.

Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

Geeft den HEERE de eer Zijns Naams; brengt offer, en komt in Zijn voorhoven.

O worship the LORD in the beauty of holiness: fear before him, all the earth.

Aanbidt den HEERE in de heerlijkheid des heiligdoms; schrikt voor Zijn aangezicht, gij ganse aarde.

Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

Zegt onder de heidenen: De HEERE regeert; ook zal de wereld bevestigd worden, zij zal niet bewogen worden; Hij zal de volken richten in alle rechtmatigheid.

Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

Dat de hemelen zich verblijden, en de aarde zich verheuge, dat de zee bruise met haar volheid.

Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

Dat het veld huppele van vreugde met al wat er in is, dat dan al de bomen des wouds juichen.

Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

Voor het aangezicht des HEEREN; want Hij komt, want Hij komt, om de aarde te richten; Hij zal de wereld richten met gerechtigheid, en de volken met Zijnwaarheid.

Psalms 97 - Psalmen 97


Psalms Chapter 97 King James Bible - Psalmen Hoofdstuk 97 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 96
Psalmen 96

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

De HEERE regeert, de aarde verheuge zich; dat veel eilanden zich verblijden.

Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

Rondom Hem zijn wolken en donkerheid, gerechtigheid en gericht zijn de vastigheid Zijns troons.

A fire goeth before him, and burneth up his enemies round about.

Een vuur gaat voor Zijn aangezicht heen, en het steekt Zijn wederpartijen rondom aan brand.

His lightnings enlightened the world: the earth saw, and trembled.

Zijn bliksemen verlichten de wereld; het aardrijk ziet ze en het beeft.

The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

De bergen smelten als was voor het aanschijn des HEEREN, voor het aanschijn des HEEREN der ganse aarde.

The heavens declare his righteousness, and all the people see his glory.

De hemelen verkondigen Zijn gerechtigheid, en alle volken zien Zijn eer.

Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

Beschaamd moeten wezen allen, die de beelden dienen, die zich op afgoden beroemen; buigt u neder voor Hem, alle gij goden!

Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

Sion heeft gehoord, en het heeft zich verblijd, en de dochteren van Juda hebben zich verheugd vanwege Uw oordelen, o HEERE!

For thou, LORD, art high above all the earth: thou art exalted far above all gods.

Want Gij, HEERE! zijt de Allerhoogste over de gehele aarde; Gij zijt zeer hoog verheven boven alle goden.

Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

Gij liefhebbers des HEEREN! haat het kwade; Hij bewaart de zielen Zijner gunstgenoten; Hij redt hen uit der goddelozen hand.

Light is sown for the righteous, and gladness for the upright in heart.

Het licht is voor den rechtvaardige gezaaid, en vrolijkheid voor de oprechten van hart.

Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Gij rechtvaardigen! verblijdt u in den HEERE, en spreekt lof ter gedachtenis Zijner heiligheid.

Psalms 98 - Psalmen 98


Psalms Chapter 98 King James Bible - Psalmen Hoofdstuk 98 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 97
Psalmen 97

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 98

A Psalm. O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

Een psalm. Zingt den HEERE een nieuw lied; want Hij heeft wonderen gedaan; Zijn rechterhand, en de arm Zijner heiligheid, heeft Hem heil gegeven.

The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

De HEERE heeft Zijn heil bekend gemaakt; Hij heeft Zijn gerechtigheid geopenbaard voor de ogen der heidenen.

He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

Hij is gedachtig geweest Zijner goedertierenheid, en Zijner waarheid aan het huis Israels; en al de einden der aarde hebben gezien het heil onzes Gods.

Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

Juicht den HEERE, gij ganse aarde! roept uit van vreugde, en zingt vrolijk, en psalmzingt.

Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

Psalmzingt den HEERE met de harp, met de harp en met de stem des gezangs,

With trumpets and sound of cornet make a joyful noise before the LORD, the King.

Met trompetten en bazuinengeklank; juicht voor het aangezicht des Konings, des HEEREN.

Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

De zee bruise met haar volheid, de wereld met degenen, die daarin wonen.

Let the floods clap their hands: let the hills be joyful together

Dat de rivieren met de handen klappen, dat tegelijk de gebergten vreugde bedrijven,

Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

Voor het aangezicht des HEEREN, want Hij komt, om de aarde te richten; Hij zal de wereld richten in gerechtigheid, en de volken in alle rechtmatigheid.

Psalms 99 - Psalmen 99


Psalms Chapter 99 King James Bible - Psalmen Hoofdstuk 99 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 98
Psalmen 98

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

De HEERE regeert, dat de volken beven; Hij zit tussen de cherubim; de aarde bewege zich.

The LORD is great in Zion; and he is high above all the people.

De HEERE is groot in Sion, en Hij is hoog boven alle volken.

Let them praise thy great and terrible name; for it is holy.

Dat zij Uw groten en vreselijken Naam loven, die heilig is;

The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

En de sterkte des Konings, die het recht lief heeft. Gij hebt billijkheden bevestigd, Gij hebt recht en gerechtigheid gedaan in Jakob.

Exalt ye the LORD our God, and worship at his footstool; for he is holy.

Verheft den HEERE, onzen God, en buigt u neder voor de voetbank Zijner voeten; Hij is heilig!

Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

Mozes en Aaron waren onder Zijn priesters, en Samuel onder de aanroepers Zijns Naams; zij riepen tot den HEERE, en Hij verhoorde hen.

He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

Hij sprak tot hen in een wolkkolom; zij hebben Zijn getuigenissen onderhouden, en de inzettingen, die Hij hun gegeven had.

Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

O HEERE, onze God! Gij hebt hen verhoord, Gij zijt hun geweest een vergevend God, hoewel wraak doende over hun daden.

Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Verheft den HEERE, onzen God, en buigt u voor den berg Zijner heiligheid; want de HEERE, onze God, is heilig. Psalmen 100

Psalms 100 - Psalmen 100


Psalms Chapter 100 King James Bible - Psalmen Hoofdstuk 100 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 99
Psalmen 99

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 100

A Psalm of praise. Make a joyful noise unto the LORD, all ye lands.

Een lofzang. Gij ganse aarde! juicht den HEERE.

Serve the LORD with gladness: come before his presence with singing.

Dient den HEERE met blijdschap, komt voor Zijn aanschijn met vrolijk gezang.

Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

Weet, dat de HEERE is God; Hij heeft ons gemaakt (en niet wij), Zijn volk en de schapen Zijner weide.

Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

Gaat in tot Zijn poorten met lof, in Zijn voorhoven met lofgezang; looft Hem, prijst Zijn Naam.

For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

Want de HEERE is goed; Zijn goedertierenheid is in der eeuwigheid, en Zijn getrouwheid van geslacht tot geslacht. Psalmen 101

Psalms 101 - Psalmen 101


Psalms Chapter 101 King James Bible - Psalmen Hoofdstuk 101 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 100
Psalmen 100

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 101

A Psalm of David. I will sing of mercy and judgment: unto thee, O LORD, will I sing.

Een psalm van David. Ik zal van goedertierenheid en recht zingen; U zal ik psalmzingen, o HEERE!

I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

Ik zal verstandelijk handelen in den oprechten weg; wanneer zult Gij tot mij komen? Ik zal in het midden mijns huizes wandelen, in oprechtigheid mijns harten.

I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

Ik zal geen Belials-stuk voor mijn ogen stellen; ik haat het doen der afvalligen, het zal mij niet aankleven.

A froward heart shall depart from me: I will not know a wicked person.

Het verkeerde hart zal van mij wijken; den boze zal ik niet kennen.

Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

Die zijn naaste in het heimelijke achterklapt; dien zal ik verdelgen; die hoog van ogen is, en trots van hart, die zal ik niet vermogen.

Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

Mijn ogen zullen zijn op de getrouwen in het land, dat zij bij mij zitten; die in den oprechten weg wandelt, die zal mij dienen.

He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

Wie bedrog pleegt, zal binnen mijn huis niet blijven; die leugenen spreekt, zal voor mijn ogen niet bevestigd worden.

I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Allen morgen zal ik alle goddelozen des lands verdelgen, om uit de stad des HEEREN alle werkers der ongerechtigheid uit te roeien. Psalmen 102

Psalms 102 - Psalmen 102


Psalms Chapter 102 King James Bible - Psalmen Hoofdstuk 102 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 101
Psalmen 101

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come unto thee.

Een gebed des verdrukten, als hij overstelpt is, en zijn klacht uitstort voor het aangezicht des HEEREN. O HEERE! hoor mijn gebed, en laat mijn geroep tot U komen.

Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

Verberg Uw aangezicht niet voor mij, neig Uw oor tot mij ten dage mijner benauwdheid; ten dagen als ik roep, verhoor mij haastelijk.

For my days are consumed like smoke, and my bones are burned as an hearth.

Want mijn dagen zijn vergaan als rook, en mijn gebeenten zijn uitgebrand als een haard.

My heart is smitten, and withered like grass; so that I forget to eat my bread.

Mijn hart is geslagen en verdord als gras, zodat ik vergeten heb mijn brood te eten.

By reason of the voice of my groaning my bones cleave to my skin.

Mijn gebeente kleeft aan mijn vlees, vanwege de stem mijns zuchtens.

I am like a pelican of the wilderness: I am like an owl of the desert.

Ik ben een roerdomp der woestijn gelijk geworden, ik ben geworden als een steenuil der wildernissen.

I watch, and am as a sparrow alone upon the house top.

Ik waak, en ben geworden als een eenzame mus op het dak.

Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

Mijn vijanden smaden mij al den dag; die tegen mij razen, zweren bij mij.

For I have eaten ashes like bread, and mingled my drink with weeping,

Want ik eet as als brood, en vermeng mijn drank met tranen.

Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

Vanwege Uw verstoordheid en Uw groten toorn; want Gij hebt mij verheven, en mij weder nedergeworpen.

My days are like a shadow that declineth; and I am withered like grass.

Mijn dagen zijn als een afgaande schaduw, en ik verdor als gras.

But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

Maar Gij, HEERE! blijft in eeuwigheid, en Uw gedachtenis van geslacht tot geslacht.

Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

Gij zult opstaan, Gij zult U ontfermen over Sion, want de tijd om haar genadig te zijn, want de bestemde tijd is gekomen.

For thy servants take pleasure in her stones, and favour the dust thereof.

Want Uw knechten hebben een welgevallen aan haar stenen, en hebben medelijden met haar gruis.

So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

Dan zullen de heidenen den Naam des HEEREN vrezen, en alle koningen der aarde Uw heerlijkheid.

When the LORD shall build up Zion, he shall appear in his glory.

Als de HEERE Sion zal opgebouwd hebben, in Zijn heerlijkheid zal verschenen zijn,

He will regard the prayer of the destitute, and not despise their prayer.

Zich gewend zal hebben tot het gebed desgenen, die gans ontbloot is, en niet versmaad hebben hunlieder gebed;

This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

Dat zal geschreven worden voor het navolgende geslacht; en het volk, dat geschapen zal worden, zal den HEERE loven;

For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

Omdat Hij uit de hoogte Zijns heiligdoms zal hebben nederwaarts gezien; dat de HEERE uit den hemel op de aarde geschouwd zal hebben;

To hear the groaning of the prisoner; to loose those that are appointed to death;

Om het zuchten der gevangenen te horen, om los te maken de kinderen des doods;

To declare the name of the LORD in Zion, and his praise in Jerusalem;

Opdat men den Naam des HEEREN vertelle te Sion, en Zijn lof te Jeruzalem;

When the people are gathered together, and the kingdoms, to serve the LORD.

Wanneer de volken samen zullen vergaderd worden, ook de koninkrijken, om den HEERE te dienen.

He weakened my strength in the way; he shortened my days.

Hij heeft mijn kracht op den weg ter nedergedrukt; mijn dagen heeft Hij verkort.

I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

Ik zeide: Mijn God! neem mij niet weg in het midden mijner dagen; Uw jaren zijn van geslacht tot geslacht.

Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

Gij hebt voormaals de aarde gegrond, en de hemelen zijn het werk Uwer handen;

They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

Die zullen vergaan, maar Gij zult staande blijven; en zij alle zullen als een kleed verouden; Gij zult ze veranderen als een gewaad, en zij zullen veranderd zijn.

But thou art the same, and thy years shall have no end.

Maar Gij zijt Dezelfde, en Uw jaren zullen niet geeindigd worden.

The children of thy servants shall continue, and their seed shall be established before thee.

De kinderen Uwer knechten zullen wonen, en hun zaad zal voor Uw aangezicht bevestigd worden.

Psalms 103 - Psalmen 103


Psalms Chapter 103 King James Bible - Psalmen Hoofdstuk 103 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 102
Psalmen 102

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 103

A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless his holy name.

Een psalm van David. Loof den HEERE, mijn ziel, en al wat binnen in mij is, Zijn heiligen Naam.

Bless the LORD, O my soul, and forget not all his benefits:

Loof den HEERE, mijn ziel, en vergeet geen van Zijn weldaden;

Who forgiveth all thine iniquities; who healeth all thy diseases;

Die al uw ongerechtigheid vergeeft, die al uw krankheden geneest;

Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

Die uw leven verlost van het verderf, die u kroont met goedertierenheid en barmhartigheden;

Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

Die uw mond verzadigt met het goede, uw jeugd vernieuwt als eens arends.

The LORD executeth righteousness and judgment for all that are oppressed.

De HEERE doet gerechtigheid en gerichten al dengenen, die onderdrukt worden.

He made known his ways unto Moses, his acts unto the children of Israel.

Hij heeft Mozes Zijn wegen bekend gemaakt, den kinderen Israels Zijn daden.

The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

Barmhartig en genadig is de HEERE, lankmoedig en groot van goedertierenheid.

He will not always chide: neither will he keep his anger for ever.

Hij zal niet altoos twisten, noch eeuwiglijk den toorn behouden.

He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

Hij doet ons niet naar onze zonden, en vergeldt ons niet naar onze ongerechtigheden.

For as the heaven is high above the earth, so great is his mercy toward them that fear him.

Want zo hoog de hemel is boven de aarde, is Zijn goedertierenheid geweldig over degenen, die Hem vrezen.

As far as the east is from the west, so far hath he removed our transgressions from us.

Zo ver het oosten is van het westen, zo ver doet Hij onze overtredingen van ons.

Like as a father pitieth his children, so the LORD pitieth them that fear him.

Gelijk zich een vader ontfermt over de kinderen, ontfermt Zich de HEERE over degenen, die Hem vrezen.

For he knoweth our frame; he remembereth that we are dust.

Want Hij weet, wat maaksel wij zijn, gedachtig zijnde, dat wij stof zijn.

As for man, his days are as grass: as a flower of the field, so he flourisheth.

De dagen des mensen zijn als het gras, gelijk een bloem des velds, alzo bloeit hij.

For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

Als de wind daarover gegaan is, zo is zij niet meer, en haar plaats kent haar niet meer.

But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

Maar de goedertierenheid des HEEREN is van eeuwigheid en tot eeuwigheid over degenen, die Hem vrezen, en Zijn gerechtigheid aan kindskinderen;

To such as keep his covenant, and to those that remember his commandments to do them.

Aan degenen, die Zijn verbond houden, en die aan Zijn bevelen denken, om die te doen.

The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

De HEERE heeft Zijn troon in de hemelen bevestigd, en Zijn Koninkrijk heerst over alles.

Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

Looft den HEERE, Zijn engelen! gij krachtige helden, die Zijn woord doet, gehoorzamende de stem Zijns woords.

Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

Looft den HEERE, al Zijn heirscharen! gij Zijn dienaars, die Zijn welbehagen doet!

Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Looft den HEERE, al Zijn werken! aan alle plaatsen Zijner heerschappij. Loof den HEERE, mijn ziel!

Psalms 104 - Psalmen 104


Psalms Chapter 104 King James Bible - Psalmen Hoofdstuk 104 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 103
Psalmen 103

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

Loof den HEERE, mijn ziel! O HEERE, mijn God! Gij zijt zeer groot, Gij zijt bekleed met majesteit en heerlijkheid.

Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

Hij bedekt Zich met het licht, als met een kleed; Hij rekt den hemel uit als een gordijn.

Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

Die Zijn opperzalen zoldert in de wateren, Die van de wolken Zijn wagen maakt, Die op de vleugelen des winds wandelt.

Who maketh his angels spirits; his ministers a flaming fire:

Hij maakt Zijn engelen geesten, Zijn dienaars tot een vlammend vuur.

Who laid the foundations of the earth, that it should not be removed for ever.

Hij heeft de aarde gegrond op haar grondvesten; zij zal nimmermeer noch eeuwiglijk wankelen.

Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

Gij hadt ze met den afgrond als een kleed overdekt; de wateren stonden boven de bergen.

At thy rebuke they fled; at the voice of thy thunder they hasted away.

Van Uw schelden vloden zij, zij haastten zich weg voor de stem Uws donders.

They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

De bergen rezen op, de dalen daalden, ter plaatse, die Gij voor hen gegrond hadt.

Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

Gij hebt een paal gesteld, dien zij niet overgaan zullen; zij zullen de aarde niet weder bedekken.

He sendeth the springs into the valleys, which run among the hills.

Die de fonteinen uitzendt door de dalen, dat zij tussen de gebergten henen wandelen.

They give drink to every beast of the field: the wild asses quench their thirst.

Zij drenken al het gedierte des velds; de woudezels breken er hun dorst mede.

By them shall the fowls of the heaven have their habitation, which sing among the branches.

Bij dezelve woont het gevogelte des hemels, een stem gevende van tussen de takken.

He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

Hij drenkt de bergen uit Zijn opperzalen; de aarde wordt verzadigd van de vrucht Uwer werken.

He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

Hij doet het gras uitspruiten voor de beesten, en het kruid tot dienst des mensen, doende het brood uit de aarde voortkomen.

And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

En den wijn, die het hart des mensen verheugt, doende het aangezicht blinken van olie; en het brood, dat het hart des mensen sterkt.

The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

De bomen des HEEREN worden verzadigd, de cederbomen van Libanon, die Hij geplant heeft;

Where the birds make their nests: as for the stork, the fir trees are her house.

Alwaar de vogeltjes nestelen; des ooievaars huis zijn de dennebomen.

The high hills are a refuge for the wild goats; and the rocks for the conies.

De hoge bergen zijn voor de steenbokken; de steenrotsen zijn een vertrek voor de konijnen.

He appointed the moon for seasons: the sun knoweth his going down.

Hij heeft de maan gemaakt tot de gezette tijden, de zon weet haar ondergang.

Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

Gij beschikt de duisternis, en het wordt nacht, in denwelken al het gedierte des wouds uittreedt:

The young lions roar after their prey, and seek their meat from God.

De jonge leeuwen, briesende om een roof, en om hun spijs van God te zoeken.

The sun ariseth, they gather themselves together, and lay them down in their dens.

De zon opgaande, maken zij zich weg, en liggen neder in hun holen.

Man goeth forth unto his work and to his labour until the evening.

De mens gaat dan uit tot zijn werk, en naar zijn arbeid tot den avond toe.

O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

Hoe groot zijn Uw werken, o HEERE! Gij hebt ze alle met wijsheid gemaakt; het aardrijk is vol van Uw goederen.

So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

Deze zee, die groot en wijd van ruimte is, daarin is het wriemelende gedierte, en dat zonder getal, kleine gedierten met grote.

There go the ships: there is that leviathan, whom thou hast made to play therein.

Daar wandelen de schepen, en de Leviathan, dien Gij geformeerd hebt, om daarin te spelen.

These wait all upon thee; that thou mayest give them their meat in due season.

Zij allen wachten op U, dat Gij hun hun spijze geeft te zijner tijd.

That thou givest them they gather: thou openest thine hand, they are filled with good.

Geeft Gij ze hun, zij vergaderen ze; doet Gij Uw hand open, zij worden met goed verzadigd.

Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

Verbergt Gij Uw aangezicht, zij worden verschrikt; neemt Gij hun adem weg, zij sterven, en zij keren weder tot hun stof.

Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

Zendt Gij Uw Geest uit, zo worden zij geschapen, en Gij vernieuwt het gelaat des aardrijks.

The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

De heerlijkheid des HEEREN zij tot in der eeuwigheid; de HEERE verblijde Zich in Zijn werken.

He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

Als Hij de aarde aanschouwt, zo beeft zij; als Hij de bergen aanroert, zo roken zij.

I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

Ik zal den HEERE zingen in mijn leven; ik zal mijn God psalmzingen, terwijl ik nog ben.

My meditation of him shall be sweet: I will be glad in the LORD.

Mijn overdenking van Hem zal zoet zijn; ik zal mij in den HEERE verblijden.

Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

De zondaars zullen van de aarde verdaan worden, en de goddelozen zullen niet meer zijn. Loof den HEERE, mijn ziel! Hallelujah!

Psalms 105 - Psalmen 105


Psalms Chapter 105 King James Bible - Psalmen Hoofdstuk 105 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 104
Psalmen 104

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people.

Looft den HEERE, roept Zijn Naam aan, maakt Zijn daden bekend onder de volken.

Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

Zingt Hem, psalmzingt Hem, spreekt aandachtelijk van al Zijn wonderen.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Roemt u in den Naam Zijner heiligheid; het hart dergenen, die den HEERE zoeken, verblijde zich.

Seek the LORD, and his strength: seek his face evermore.

Vraagt naar den HEERE en Zijn sterkte; zoekt Zijn aangezicht geduriglijk.

Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

Gedenkt Zijner wonderen, die Hij gedaan heeft, Zijner wondertekenen, en der oordelen Zijns monds.

O ye seed of Abraham his servant, ye children of Jacob his chosen.

Gij zaad van Abraham, Zijn knecht, gij kinderen van Jakob, Zijn uitverkorene!

He is the LORD our God: his judgments are in all the earth.

Hij is de HEERE, onze God; Zijn oordelen zijn over de gehele aarde.

He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

Hij gedenkt Zijns verbonds tot in der eeuwigheid, des woords, dat Hij ingesteld heeft, tot in duizend geslachten;

Which covenant he made with Abraham, and his oath unto Isaac;

Des verbonds, dat Hij met Abraham heeft gemaakt, en Zijns eeds aan Izak;

And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

Welken Hij ook gesteld heeft aan Jakob tot een inzetting, aan Israel tot een eeuwig verbond,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

Zeggende: Ik zal u geven het land Kanaan, het snoer van ulieder erfdeel.

When they were but a few men in number; yea, very few, and strangers in it.

Als zij weinig mensen in getal waren, ja, weinig en vreemdelingen daarin;

When they went from one nation to another, from one kingdom to another people;

En wandelden van volk tot volk, van het ene koninkrijk tot het andere volk;

He suffered no man to do them wrong: yea, he reproved kings for their sakes;

Hij liet geen mens toe hen te onderdrukken; ook bestrafte Hij koningen om hunnentwil, zeggende:

Saying, Touch not mine anointed, and do my prophets no harm.

Tast Mijn gezalfden niet aan, en doet Mijn profeten geen kwaad.

Moreover he called for a famine upon the land: he brake the whole staff of bread.

Hij riep ook een honger in het land; Hij brak allen staf des broods.

He sent a man before them, even Joseph, who was sold for a servant:

Hij zond een man voor hun aangezicht henen; Jozef werd verkocht tot een slaaf.

Whose feet they hurt with fetters: he was laid in iron:

Men drukte zijn voeten in den stok; zijn persoon kwam in de ijzers.

Until the time that his word came: the word of the LORD tried him.

Tot den tijd toe, dat Zijn woord kwam, heeft hem de rede des HEEREN doorlouterd.

The king sent and loosed him; even the ruler of the people, and let him go free.

De koning zond, en deed hem ontslaan; de heerser der volken liet hem los.

He made him lord of his house, and ruler of all his substance:

Hij zette hem tot een heer over zijn huis, en tot een heerser over al zijn goed;

To bind his princes at his pleasure; and teach his senators wisdom.

Om zijn vorsten te binden naar zijn lust, en zijn oudsten te onderwijzen.

Israel also came into Egypt; and Jacob sojourned in the land of Ham.

Daarna kwam Israel in Egypte, en Jakob verkeerde als vreemdeling in het land van Cham.

And he increased his people greatly; and made them stronger than their enemies.

En Hij deed Zijn volk zeer wassen, en maakte het machtiger dan Zijn tegenpartijders.

He turned their heart to hate his people, to deal subtilly with his servants.

Hij keerde hun hart om, dat zij Zijn volk haatten, dat zij met Zijn knechten listiglijk handelden.

He sent Moses his servant; and Aaron whom he had chosen.

Hij zond Mozes, Zijn knecht, en Aaron, dien Hij verkoren had.

They shewed his signs among them, and wonders in the land of Ham.

Zij deden onder hen de bevelen Zijner tekenen, en de wonderwerken in het land van Cham.

He sent darkness, and made it dark; and they rebelled not against his word.

Hij zond duisternis, en maakte het duister; en zij waren Zijn woord niet wederspannig.

He turned their waters into blood, and slew their fish.

Hij keerde hun wateren in bloed, en Hij doodde hun vissen.

Their land brought forth frogs in abundance, in the chambers of their kings.

Hun land bracht vorsen voort in overvloed, tot in de binnenste kameren hunner koningen.

He spake, and there came divers sorts of flies, and lice in all their coasts.

Hij sprak, en er kwam een vermenging van ongedierte, luizen, in hun ganse landpale.

He gave them hail for rain, and flaming fire in their land.

Hij maakte hun regen tot hagel, vlammig vuur in hun land.

He smote their vines also and their fig trees; and brake the trees of their coasts.

En Hij sloeg hun wijnstok en hun vijgeboom, en Hij brak het geboomte hunner landpalen.

He spake, and the locusts came, and caterpillers, and that without number,

Hij sprak, en er kwamen sprinkhanen en kevers, en dat zonder getal;

And did eat up all the herbs in their land, and devoured the fruit of their ground.

Die al het kruid in hun land opaten, ja, aten de vrucht hunner landbouwe op.

He smote also all the firstborn in their land, the chief of all their strength.

Hij versloeg ook alle eerstgeborenen in hun land, de eerstelingen al hunner krachten.

He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

En Hij voerde hen uit met zilver en goud; en onder hun stammen was niemand, die struikelde.

Egypt was glad when they departed: for the fear of them fell upon them.

Egypte was blijde, als zij uittrokken, want hun verschrikking was op hen gevallen.

He spread a cloud for a covering; and fire to give light in the night.

Hij breidde een wolk uit tot een deksel, en vuur om den nacht te verlichten.

The people asked, and he brought quails, and satisfied them with the bread of heaven.

Zij baden, en Hij deed kwakkelen komen, en Hij verzadigde hen met hemels brood.

He opened the rock, and the waters gushed out; they ran in the dry places like a river.

Hij opende een steenrots, en er vloeiden wateren uit, die gingen door de dorre plaatsen als een rivier.

For he remembered his holy promise, and Abraham his servant.

Want Hij dacht aan Zijn heilig woord, aan Abraham, Zijn knecht.

And he brought forth his people with joy, and his chosen with gladness:

Alzo voerde Hij Zijn volk uit met vrolijkheid, Zijn uitverkorenen met gejuich.

And gave them the lands of the heathen: and they inherited the labour of the people;

En Hij gaf hun de landen der heidenen, zodat zij in erfenis bezaten den arbeid der volken;

That they might observe his statutes, and keep his laws. Praise ye the LORD.

Opdat zij Zijn inzettingen onderhielden, en Zijn wetten bewaarden. Hallelujah! Psalmen 106

Psalms 106 - Psalmen 106


Psalms Chapter 106 King James Bible - Psalmen Hoofdstuk 106 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 105
Psalmen 105

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Hallelujah! Looft den HEERE, want Hij is goed, want Zijn goedertierenheid is in der eeuwigheid.

Who can utter the mighty acts of the LORD? who can shew forth all his praise?

Wie zal de mogendheden des HEEREN uitspreken, al Zijn lof verkondigen?

Blessed are they that keep judgment, and he that doeth righteousness at all times.

Welgelukzalig zijn zij, die het recht onderhouden, die te aller tijd gerechtigheid doet.

Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

Gedenk mijner, o HEERE! naar het welbehagen tot Uw volk, bezoek mij met Uw heil;

That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

Opdat ik aanschouwe het goede Uwer uitverkorenen; opdat ik mij verblijde met de blijdschap Uws volks; opdat ik mij beroeme met Uw erfdeel.

We have sinned with our fathers, we have committed iniquity, we have done wickedly.

Wij hebben gezondigd, mitsgaders onze vaderen, wij hebben verkeerdelijk gedaan; wij hebben goddelooslijk gehandeld.

Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

Onze vaders in Egypte hebben niet gelet op Uw wonderen; zij zijn der menigte Uwer goedertierenheid niet gedachtig geweest; maar zij waren wederspannig aande zee, bij de Schelfzee.

Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

Doch Hij verloste hen om Zijns Naams wil, opdat Hij Zijn mogendheid bekend maakte.

He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

En Hij schold de Schelfzee, zodat zij verdroogde, en Hij deed hen wandelen door de afgronden, als door een woestijn.

And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

En Hij verloste hen uit de hand des haters, en Hij bevrijdde hen van de hand des vijands.

And the waters covered their enemies: there was not one of them left.

En de wateren overdekten hun wederpartijders; niet een van hen bleef over.

Then believed they his words; they sang his praise.

Toen geloofden zij aan Zijn woorden; zij zongen Zijn lof.

They soon forgat his works; they waited not for his counsel:

Doch zij vergaten haast Zijn werken, zij verbeidden naar Zijn raad niet.

But lusted exceedingly in the wilderness, and tempted God in the desert.

Maar zij werden belust met lust in de woestijn, en zij verzochten God in de wildernis.

And he gave them their request; but sent leanness into their soul.

Toen gaf Hij hun hun begeerte; maar Hij zond aan hun zielen een magerheid.

They envied Moses also in the camp, and Aaron the saint of the LORD.

En zij benijdden Mozes in het leger, en Aaron, den heilige des HEEREN.

The earth opened and swallowed up Dathan, and covered the company of Abiram.

De aarde deed zich open, en verslond Dathan, en overdekte de vergadering van Abiram.

And a fire was kindled in their company; the flame burned up the wicked.

En een vuur brandde onder hun vergadering, een vlam stak de goddelozen aan brand.

They made a calf in Horeb, and worshipped the molten image.

Zij maakten een kalf bij Horeb, en zij bogen zich voor een gegoten beeld.

Thus they changed their glory into the similitude of an ox that eateth grass.

En zij veranderden hun Eer in de gedaante van een os, die gras eet.

They forgat God their saviour, which had done great things in Egypt;

Zij vergaten God, hun Heiland, Die grote dingen gedaan had in Egypte;

Wondrous works in the land of Ham, and terrible things by the Red sea.

Wonderdaden in het land van Cham; vreselijke dingen aan de Schelfzee.

Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

Dies Hij zeide, dat Hij hen verdelgen zou, ten ware Mozes, Zijn uitverkorene, in de scheure voor Zijn aangezicht gestaan had, om Zijn grimmigheid af te keren,dat Hij hen niet verdierf.

Yea, they despised the pleasant land, they believed not his word:

Zij versmaadden ook het gewenste land; zij geloofden Zijn woord niet.

But murmured in their tents, and hearkened not unto the voice of the LORD.

Maar zij murmureerden in hun tenten; naar de stem des HEEREN hoorden zij niet.

Therefore he lifted up his hand against them, to overthrow them in the wilderness:

Dies hief Hij tegen hen Zijn hand op, zwerende dat Hij hen nedervellen zou in de woestijn;

To overthrow their seed also among the nations, and to scatter them in the lands.

En dat Hij hun zaad zou nedervellen onder de heidenen, en hen verstrooien zou door de landen.

They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

Ook hebben zij zich gekoppeld aan Baal-Peor, en zij hebben de offeranden der doden gegeten.

Thus they provoked him to anger with their inventions: and the plague brake in upon them.

En zij hebben den HEERE tot toorn verwekt met hun daden, zodat de plaag een inbreuk onder hen deed.

Then stood up Phinehas, and executed judgment: and so the plague was stayed.

Toen stond Pinehas op, en hij oefende gericht, en de plaag werd opgehouden.

And that was counted unto him for righteousness unto all generations for evermore.

En het is hem gerekend tot gerechtigheid, van geslacht tot geslacht tot in eeuwigheid.

They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

Zij maakten Hem ook zeer toornig aan het twistwater, en het ging Mozes kwalijk om hunnentwil.

Because they provoked his spirit, so that he spake unadvisedly with his lips.

Want zij verbitterden zijn geest, zodat hij wat onbedachtelijk voortbracht met zijn lippen.

They did not destroy the nations, concerning whom the LORD commanded them:

Zij hebben die volken niet verdelgd, die de HEERE hun gezegd had;

But were mingled among the heathen, and learned their works.

Maar zij vermengden zich met de heidenen, en leerden derzelver werken.

And they served their idols: which were a snare unto them.

En zij dienden hun afgoden, en zij werden hun tot een strik.

Yea, they sacrificed their sons and their daughters unto devils,

Daarenboven hebben zij hun zonen en hun dochteren den duivelen geofferd.

And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

En zij hebben onschuldig bloed vergoten, het bloed hunner zonen en hunner dochteren, die zij den afgoden van Kanaan hebben opgeofferd; zodat het land doordeze bloedschulden is ontheiligd geworden.

Thus were they defiled with their own works, and went a whoring with their own inventions.

En zij ontreinigden zich door hun werken, en zij hebben gehoereerd door hun daden.

Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

Dies is de toorn des HEEREN ontstoken tegen Zijn volk, en Hij heeft een gruwel gehad aan Zijn erfdeel.

And he gave them into the hand of the heathen; and they that hated them ruled over them.

En Hij gaf hen in de hand der heidenen, en hun haters heersten over hen.

Their enemies also oppressed them, and they were brought into subjection under their hand.

En hun vijanden hebben hen verdrukt, en zij zijn vernederd geworden onder hun hand.

Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

Hij heeft hen menigmaal gered; maar zij verbitterden Hem door hun raad, en werden uitgeteerd door hun ongerechtigheid.

Nevertheless he regarded their affliction, when he heard their cry:

Nochtans zag Hij hun benauwdheid aan, als Hij hun geschrei hoorde.

And he remembered for them his covenant, and repented according to the multitude of his mercies.

En Hij dacht tot hun beste aan Zijn verbond, en het berouwde Hem naar de veelheid Zijner goedertierenheden.

He made them also to be pitied of all those that carried them captives.

Dies gaf Hij hun barmhartigheid voor het aangezicht van allen, die hen gevangen hadden.

Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

Verlos ons, HEERE, onze God! en verzamel ons uit de heidenen, opdat wij den Naam Uwer heiligheid loven, ons beroemende in Uw lof.

Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Geloofd zij de HEERE, de God Israels, van eeuwigheid en tot in eeuwigheid; en al het volk zegge: Amen, Hallelujah! Psalmen 107

Psalms 107 - Psalmen 107


Psalms Chapter 107 King James Bible - Psalmen Hoofdstuk 107 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 106
Psalmen 106

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

Looft den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid.

Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

Dat zulks de bevrijden des HEEREN zeggen, die Hij van de hand der wederpartijders bevrijd heeft.

And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

En die Hij uit de landen verzameld heeft, van het oosten en van het westen, van het noorden en van de zee.

They wandered in the wilderness in a solitary way; they found no city to dwell in.

Die in de woestijn dwaalden, in een weg der wildernis, die geen stad ter woning vonden;

Hungry and thirsty, their soul fainted in them.

Zij waren hongerig, ook dorstig; hun ziel was in hen overstelpt.

Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, heeft Hij hen gered uit hun angsten;

And he led them forth by the right way, that they might go to a city of habitation.

En Hij leidde hen op een rechten weg, om te gaan tot een stad ter woning.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen.

For he satisfieth the longing soul, and filleth the hungry soul with goodness.

Want Hij heeft de dorstige ziel verzadigd, en de hongerige ziel met goed vervuld;

Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

Die in duisternis en de schaduw des doods zaten, gebonden met verdrukking en ijzer;

Because they rebelled against the words of God, and contemned the counsel of the most High:

Omdat zij wederspannig waren geweest tegen Gods geboden, en den raad des Allerhoogsten onwaardiglijk verworpen hadden.

Therefore he brought down their heart with labour; they fell down, and there was none to help.

Waarom Hij hun het hart door zwarigheid vernederd heeft; zij zijn gestruikeld, en er was geen helper.

Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, verloste Hij hen uit hun angsten.

He brought them out of darkness and the shadow of death, and brake their bands in sunder.

Hij voerde hen uit de duisternis en de schaduw des doods, en Hij brak hun banden.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen;

For he hath broken the gates of brass, and cut the bars of iron in sunder.

Want Hij heeft de koperen deuren gebroken, en de ijzeren grendelen in stukken gehouwen.

Fools because of their transgression, and because of their iniquities, are afflicted.

De zotten worden om den weg hunner overtreding, en om hun ongerechtigheden geplaagd;

Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

Hun ziel gruwelde van alle spijze, en zij waren tot aan de poorten des doods gekomen.

Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, verloste Hij hen uit hun angsten.

He sent his word, and healed them, and delivered them from their destructions.

Hij zond Zijn woord uit, en heelde hen, en rukte hen uit hun kuilen.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen.

And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

En dat zij lofofferen offeren, en met gejuich Zijn werken vertellen.

They that go down to the sea in ships, that do business in great waters;

Die met schepen ter zee afvaren, handel doende op grote wateren;

These see the works of the LORD, and his wonders in the deep.

Die zien de werken des HEEREN, en Zijn wonderwerken in de diepte.

For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

Als Hij spreekt, zo doet Hij een stormwind opstaan, die haar golven omhoog verheft.

They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

Zij rijzen op naar den hemel; zij dalen neder tot in de afgronden; hun ziel versmelt van angst.

They reel to and fro, and stagger like a drunken man, and are at their wits' end.

Zij dansen en waggelen als een dronken man, en al hun wijsheid wordt verslonden.

Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

Doch roepende tot den HEERE in de benauwdheid, die zij hadden, zo voerde Hij hen uit hun angsten.

He maketh the storm a calm, so that the waves thereof are still.

Hij doet de storm stilstaan, zodat hun golven stilzwijgen.

Then are they glad because they be quiet; so he bringeth them unto their desired haven.

Dan zijn zij verblijd, omdat zij gestild zijn, en dat Hij hen tot de haven hunner begeerte geleid heeft.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Laat hen voor den HEERE Zijn goedertierenheid loven, en Zijn wonderwerken voor de kinderen der mensen.

Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

En Hem verhogen in de gemeente des volks, en in het gestoelte der oudsten Hem roemen.

He turneth rivers into a wilderness, and the watersprings into dry ground;

Hij stelt de rivieren tot een woestijn, en watertochten tot dorstig land.

A fruitful land into barrenness, for the wickedness of them that dwell therein.

Het vruchtbaar land tot zouten grond, om de boosheid dergenen, die daarin wonen.

He turneth the wilderness into a standing water, and dry ground into watersprings.

Hij stelt de woestijn tot een waterpoel, en het dorre land tot watertochten.

And there he maketh the hungry to dwell, that they may prepare a city for habitation;

En Hij doet de hongerigen aldaar wonen, en zij stichten een stad ter woning;

And sow the fields, and plant vineyards, which may yield fruits of increase.

En bezaaien akkers, en planten wijngaarden, die inkomende vrucht voortbrengen.

He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

En Hij zegent hen, zodat zij zeer vermenigvuldigen, en hun vee vermindert Hij niet.

Again, they are minished and brought low through oppression, affliction, and sorrow.

Daarna verminderen zij, en komen ten onder, door verdrukking, kwaad en droefenis.

He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

Hij stort verachting uit over de prinsen, en doet hen dwalen in het woeste, waar geen weg is.

Yet setteth he the poor on high from affliction, and maketh him families like a flock.

Maar Hij brengt den nooddruftige uit de verdrukking in een hoog vertrek, en maakt de huisgezinnen als kudden.

The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

De oprechten zien het, en zijn verblijd, maar alle ongerechtigheid stopt haar mond.

Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

Wie is wijs? Die neme deze dingen waar; en dat zij verstandelijk letten op de goedertierenheden des HEEREN. Psalmen 108

Psalms 108 - Psalmen 108


Psalms Chapter 108 King James Bible - Psalmen Hoofdstuk 108 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 107
Psalmen 107

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 108

A Song or Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.

Een lied, een psalm van David. O God! mijn hart is bereid; ik zal zingen en psalmzingen, ook mijn eer.

Awake, psaltery and harp: I myself will awake early.

Waak op, gij luit en harp! ik zal in den dageraad opwaken.

I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

Ik zal U loven onder de volken, o HEERE! en ik zal U psalmzingen onder de natien.

For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

Want Uw goedertierenheid is groot tot boven de hemelen, en Uw waarheid tot aan de bovenste wolken.

Be thou exalted, O God, above the heavens: and thy glory above all the earth;

Verhef U, o God! boven de hemelen, en Uw eer over de ganse aarde.

That thy beloved may be delivered: save with thy right hand, and answer me.

Opdat Uw beminden bevrijd worden; geef heil door Uw rechterhand, en verhoor ons.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

God heeft gesproken in Zijn heiligdom, dies zal ik van vreugde opspringen; ik zal Sichem delen, en het dal van Sukkoth zal ik afmeten.

Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Gilead is mijn, Manasse is mijn, en Efraim is de sterkte mijns hoofds; Juda is mijn wetgever.

Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

Moab is mijn waspot; op Edom zal ik mijn schoen werpen; over Palestina zal ik juichen.

Who will bring me into the strong city? who will lead me into Edom?

Wie zal mij voeren in een vaste stad? Wie zal mij leiden tot in Edom?

Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

Zult Gij het niet zijn, o God! Die ons verstoten hadt, en Die niet uittoogt, o God! met onze heirkrachten?

Give us help from trouble: for vain is the help of man.

Geef Gij ons hulp uit de benauwdheid; want des mensen heil is ijdelheid.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

In God zullen wij kloeke daden doen, en Hij zal onze wederpartijders vertreden. Psalmen 109

Psalms 109 - Psalmen 109


Psalms Chapter 109 King James Bible - Psalmen Hoofdstuk 109 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 108
Psalmen 108

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 109

To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;

Een psalm van David, voor den opperzangmeester. O God mijns lofs! zwijg niet.

For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

Want de mond des goddelozen en de mond des bedrogs zijn tegen mij opengedaan; zij hebben met mij gesproken met een valse tong.

They compassed me about also with words of hatred; and fought against me without a cause.

En met hatelijke woorden hebben zij mij omsingeld; ja, zij hebben mij bestreden zonder oorzaak.

For my love they are my adversaries: but I give myself unto prayer.

Voor mijn liefde, staan zij mij tegen; maar ik was steeds in het gebed.

And they have rewarded me evil for good, and hatred for my love.

En zij hebben mij kwaad voor goed opgelegd, en haat voor mijn liefde.

Set thou a wicked man over him: and let Satan stand at his right hand.

Stel een goddeloze over hem, en de satan sta aan zijn rechterhand.

When he shall be judged, let him be condemned: and let his prayer become sin.

Als hij gericht wordt, zo ga hij schuldig uit, en zijn gebed zij tot zonde.

Let his days be few; and let another take his office.

Dat zijn dagen weinig zijn; een ander neme zijn ambt;

Let his children be fatherless, and his wife a widow.

Dat zijn kinderen wezen worden, en zijn vrouw weduwe.

Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

En dat zijn kinderen hier en daar omzwerven, en bedelen, en de nooddruft uit hun verwoeste plaatsen zoeken.

Let the extortioner catch all that he hath; and let the strangers spoil his labour.

Dat de schuldeiser aansla al wat hij heeft, en dat de vreemden zijn arbeid roven.

Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

Dat hij niemand hebbe, die weldadigheid over hem uitstrekke, en dat er niemand zij, die zijn wezen genadig zij.

Let his posterity be cut off; and in the generation following let their name be blotted out.

Dat zijn nakomelingen uitgeroeid worden; hun naam worde uitgedelgd in het andere geslacht.

Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

De ongerechtigheid zijner vaderen worde gedacht bij den HEERE, en de zonde zijner moeder worde niet uitgedelgd.

Let them be before the LORD continually, that he may cut off the memory of them from the earth.

Dat zij gedurig voor den HEERE zijn; en Hij roeie hun gedachtenis uit van de aarde.

Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

Omdat hij niet gedacht heeft weldadigheid te doen, maar heeft den ellendigen en den nooddruftigen man vervolgd, en den verslagene van hart, om hem tedoden.

As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

Dewijl hij den vloek heeft liefgehad, dat die hem overkome, en geen lust gehad heeft tot den zegen, zo zij die verre van hem.

As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

En hij zij bekleed met den vloek, als met zijn kleed, en dat die ga tot in het binnenste van hem als het water, en als de olie in zijn beenderen.

Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

Die zij hem als een kleed, waarmede hij zich bedekt, en tot een gordel, waarmede hij zich steeds omgordt.

Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

Dit zij het werkloon mijner tegenstanders van den HEERE, en dergenen, die kwaad spreken tegen mijn ziel.

But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

Maar Gij, o HEERE Heere! maak het met mij om Uws Naams wil; dewijl Uw goedertierenheid goed is, verlos mij.

For I am poor and needy, and my heart is wounded within me.

Want ik ben ellendig en nooddruftig, en mijn hart is in het binnenste van mij doorwond.

I am gone like the shadow when it declineth: I am tossed up and down as the locust.

Ik ga heen gelijk een schaduw, wanneer zij zich neigt; ik worde omgedreven als een sprinkhaan.

My knees are weak through fasting; and my flesh faileth of fatness.

Mijn knieen struikelen van vasten, en mijn vlees is vermagerd, zodat er geen vet aan is.

I became also a reproach unto them: when they looked upon me they shaked their heads.

Nog ben ik hun een smaad; als zij mij zien, zo schudden zij hun hoofd.

Help me, O LORD my God: O save me according to thy mercy:

Help mij, HEERE, mijn God! verlos mij naar Uw goedertierenheid.

That they may know that this is thy hand; that thou, LORD, hast done it.

Opdat zij weten, dat dit Uw hand is, dat Gij het, HEERE! gedaan hebt.

Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

Laat hen vloeken, maar zegen Gij; laat hen zich opmaken, maar dat zij beschaamd worden; doch dat zich Uw knecht verblijde.

Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

Laat mijn tegenstanders met schande bekleed worden, en dat zij met hun beschaamdheid zich bedekken, als met een mantel.

I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

Ik zal den HEERE met mijn mond zeer loven, en in het midden van velen zal ik Hem prijzen.

For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Want Hij zal den nooddruftige ter rechterhand staan, om hem te verlossen van degenen, die zijn ziel veroordelen.

Psalms 110 - Psalmen 110


Psalms Chapter 110 King James Bible - Psalmen Hoofdstuk 110 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 109
Psalmen 109

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 110

A Psalm of David. The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

Een psalm van David. De HEERE heeft tot mijn Heere gesproken: Zit aan Mijn rechterhand, totdat Ik Uw vijanden gezet zal hebben tot een voetbank Uwervoeten.

The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

De HEERE zal de scepter Uwer sterkte zenden uit Sion, zeggende: Heers in het midden Uwer vijanden.

Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

Uw volk zal zeer gewillig zijn op den dag Uwer heirkracht, in heilig sieraad; uit de baarmoeder des dageraads zal U de dauw Uwer jeugd zijn.

The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

De HEERE heeft gezworen, en het zal Hem niet berouwen: Gij zijt Priester in eeuwigheid, naar de ordening van Melchizedek.

The Lord at thy right hand shall strike through kings in the day of his wrath.

De HEERE is aan Uw rechterhand; Hij zal koningen verslaan ten dage Zijns toorns.

He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

Hij zal recht doen onder de heidenen; Hij zal het vol dode lichamen maken; Hij zal verslaan dengene, die het hoofd is over een groot land.

He shall drink of the brook in the way: therefore shall he lift up the head.

Hij zal op den weg uit de beek drinken; daarom zal Hij het hoofd omhoog heffen.

Psalms 111 - Psalmen 111


Psalms Chapter 111 King James Bible - Psalmen Hoofdstuk 111 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 110
Psalmen 110

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

Hallelujah! Aleph. Ik zal den HEERE loven van ganser harte; Beth. In den raad en vergadering der oprechten.

The works of the LORD are great, sought out of all them that have pleasure therein.

Gimel. De werken des HEEREN zijn groot; Daleth. zij worden gezocht van allen, die er lust in hebben.

His work is honourable and glorious: and his righteousness endureth for ever.

He. Zijn doen is majesteit en heerlijkheid; Vau. en zijn gerechtigheid bestaat in der eeuwigheid.

He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

Zain. Hij heeft Zijn wonderen een gedachtenis gemaakt; Cheth. de HEERE is genadig en barmhartig.

He hath given meat unto them that fear him: he will ever be mindful of his covenant.

Teth. Hij heeft degenen, die Hem vrezen, spijs gegeven; Jod. Hij gedenkt in der eeuwigheid aan Zijn verbond.

He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

Caph. Hij heeft de kracht Zijner werken Zijn volke bekend gemaakt; Lamed. hun gevende de erve der heidenen.

The works of his hands are verity and judgment; all his commandments are sure.

Mem. De werken Zijner handen zijn waarheid en oordeel; Nun. al Zijn bevelen zijn getrouw.

They stand fast for ever and ever, and are done in truth and uprightness.

Samech. Zij zijn ondersteund voor altoos, en in eeuwigheid; Ain. zijnde gedaan in waarheid en oprechtigheid.

He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

Pe. Hij heeft Zijn volke verlossing gezonden; Tsade. Hij heeft Zijn verbond in eeuwigheid geboden; Koph. Zijn Naam is heilig en vreselijk.

The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

Resch. De vreze des HEEREN is het beginsel der wijsheid; Schin. allen, die ze doen, hebben goed verstand; Thau. Zijn lof bestaat tot in der eeuwigheid Psalmen 112

Psalms 112 - Psalmen 112


Psalms Chapter 112 King James Bible - Psalmen Hoofdstuk 112 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 111
Psalmen 111

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

Hallelujah! Aleph. Welgelukzalig is de man, die den HEERE vreest; Beth. die groten lust heeft in Zijn geboden.

His seed shall be mighty upon earth: the generation of the upright shall be blessed.

Gimel. Zijn zaad zal geweldig zijn op aarde; Daleth. het geslacht der oprechten zal gezegend worden.

Wealth and riches shall be in his house: and his righteousness endureth for ever.

He. In zijn huis zal have en rijkdom wezen; Vau. en zijn gerechtigheid bestaat in eeuwigheid.

Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

Zain. Den oprechten gaat het licht op in de duisternis; Cheth. Hij is genadig, en barmhartig, en rechtvaardig.

A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

Teth. Wel dien man, die zich ontfermt en uitleent; Jod. hij beschikt zijn zaken met recht.

Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

Caph. Zekerlijk, hij zal in der eeuwigheid niet wankelen; Lamed. de rechtvaardige zal in eeuwige gedachtenis zijn.

He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

Mem. Hij zal voor geen kwaad gerucht vrezen; Nun. zijn hart is vast, betrouwende op den HEERE.

His heart is established, he shall not be afraid, until he see his desire upon his enemies.

Samech. Zijn hart, wel ondersteund zijnde, zal niet vrezen; Ain. totdat hij op zijn wederpartijen zie.

He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

Pe. Hij strooit uit, hij geeft den nooddruftige; Tsade. zijn gerechtigheid bestaat in eeuwigheid; Koph. zijn hoorn zal verhoogd worden in eer.

The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Resch. De goddeloze zal het zien, en hij zal zich vertoornen; Schin. hij zal met zijn tanden knersen en smelten. Thau. de wens der goddelozen zal vergaan.

Psalms 113 - Psalmen 113


Psalms Chapter 113 King James Bible - Psalmen Hoofdstuk 113 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 112
Psalmen 112

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

Hallelujah! Looft, gij knechten des HEEREN! looft den Naam des HEEREN.

Blessed be the name of the LORD from this time forth and for evermore.

De Naam des HEEREN zij geprezen, van nu aan tot in der eeuwigheid.

From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

Van den opgang der zon af tot haar nedergang, zij de Naam des HEEREN geloofd.

The LORD is high above all nations, and his glory above the heavens.

De HEERE is hoog boven alle heidenen, boven de hemelen is Zijn heerlijkheid.

Who is like unto the LORD our God, who dwelleth on high,

Wie is gelijk de HEERE, onze God? Die zeer hoog woont.

Who humbleth himself to behold the things that are in heaven, and in the earth!

Die zeer laag ziet, in den hemel en op de aarde.

He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

Die den geringe uit het stof opricht, en den nooddruftige uit den drek verhoogt;

That he may set him with princes, even with the princes of his people.

Om te doen zitten bij de prinsen, bij de prinsen Zijns volks.

He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

Die de onvruchtbare doet wonen met een huisgezin, een blijde moeder van kinderen. Hallelujah!

Psalms 114 - Psalmen 114


Psalms Chapter 114 King James Bible - Psalmen Hoofdstuk 114 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 113
Psalmen 113

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 114

When Israel went out of Egypt, the house of Jacob from a people of strange language;

Toen Israel uit Egypte toog, het huis Jakobs van een volk, dat een vreemde taal had;

Judah was his sanctuary, and Israel his dominion.

Zo werd Juda tot Zijn heiligdom, Israel Zijn volkomene heerschappij.

The sea saw it, and fled: Jordan was driven back.

De zee zag het, en vlood; de Jordaan keerde achterwaarts.

The mountains skipped like rams, and the little hills like lambs.

De bergen sprongen als rammen, de heuvelen als lammeren.

What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

Wat was u, gij zee! dat gij vloodt? gij Jordaan! dat gij achterwaarts keerdet?

Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

Gij bergen, dat gij opsprongt als rammen? gij heuvelen! als lammeren?

Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

Beef, gij aarde! voor het aangezicht des Heeren, voor het aangezicht van den God Jakobs;

Which turned the rock into a standing water, the flint into a fountain of waters.

Die den rotssteen veranderde in een watervloed, den keisteen in een waterfontein.

Psalms 115 - Psalmen 115


Psalms Chapter 115 King James Bible - Psalmen Hoofdstuk 115 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 114
Psalmen 114

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

Niet ons, o HEERE! niet ons, maar Uw Naam geef eer, om Uwer goedertierenheid, om Uwer waarheid wil.

Wherefore should the heathen say, Where is now their God?

Waarom zouden de heidenen zeggen: Waar is nu hun God?

But our God is in the heavens: he hath done whatsoever he hath pleased.

Onze God is toch in den hemel, Hij doet al wat Hem behaagt.

Their idols are silver and gold, the work of men's hands.

Hunlieder afgoden zijn zilver en goud, het werk van des mensen handen;

They have mouths, but they speak not: eyes have they, but they see not:

Zij hebben een mond, maar spreken niet; zij hebben ogen, maar zien niet;

They have ears, but they hear not: noses have they, but they smell not:

Oren hebben zij, maar horen niet; zij hebben een neus, maar zij rieken niet;

They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

Hun handen hebben zij, maar tasten niet; hun voeten, maar gaan niet; zij geven geen geluid door hun keel.

They that make them are like unto them; so is every one that trusteth in them.

Dat die hen maken hun gelijk worden, en al wie op hen vertrouwt.

O Israel, trust thou in the LORD: he is their help and their shield.

Israel! vertrouw gij op den HEERE; Hij is hun Hulp en hun Schild.

O house of Aaron, trust in the LORD: he is their help and their shield.

Gij huis van Aaron! vertrouw op den HEERE; Hij is hun Hulp en hun Schild.

Ye that fear the LORD, trust in the LORD: he is their help and their shield.

Gijlieden, die den HEERE vreest! vertrouwt op den HEERE; Hij is hun Hulp en hun Schild.

The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

De HEERE is onzer gedachtig geweest, Hij zal zegenen; Hij zal het huis van Israel zegenen, Hij zal het huis van Aaron zegenen.

He will bless them that fear the LORD, both small and great.

Hij zal zegenen, die den HEERE vrezen, de kleinen met de groten.

The LORD shall increase you more and more, you and your children.

De HEERE zal den zegen over ulieden vermeerderen, over ulieden en over uw kinderen.

Ye are blessed of the LORD which made heaven and earth.

Gijlieden zijt den HEERE gezegend, Die den hemel en de aarde gemaakt heeft.

The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

Aangaande den hemel, de hemel is des HEEREN; maar de aarde heeft Hij de mensenkinderen gegeven.

The dead praise not the LORD, neither any that go down into silence.

De doden zullen den HEERE niet prijzen, noch die in de stilte nedergedaald zijn.

But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Maar wij zullen den HEERE loven van nu aan tot in der eeuwigheid. Hallelujah!

Psalms 116 - Psalmen 116


Psalms Chapter 116 King James Bible - Psalmen Hoofdstuk 116 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 115
Psalmen 115

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 116

I love the LORD, because he hath heard my voice and my supplications.

Ik heb lief, want de HEERE hoort mijn stem, mijn smekingen;

Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

Want Hij neigt Zijn oor tot mij; dies zal ik Hem in mijn dagen aanroepen.

The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

De banden des doods hadden mij omvangen, en de angsten der hel hadden mij getroffen; ik vond benauwdheid en droefenis.

Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

Maar ik riep den Naam des HEEREN aan, zeggende: Och HEERE! bevrijd mijn ziel.

Gracious is the LORD, and righteous; yea, our God is merciful.

De HEERE is genadig en rechtvaardig, en onze God is ontfermende.

The LORD preserveth the simple: I was brought low, and he helped me.

De HEERE bewaart de eenvoudigen; ik was uitgeteerd, doch Hij heeft mij verlost.

Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

Mijn ziel! keer weder tot uw rust, want de HEERE heeft aan u welgedaan.

For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

Want Gij, HEERE! hebt mijn ziel gered van de dood, mijn ogen van tranen, mijn voet van aanstoot.

I will walk before the LORD in the land of the living.

Ik zal wandelen voor het aangezicht des HEEREN, in de landen der levenden.

I believed, therefore have I spoken: I was greatly afflicted:

Ik heb geloofd, daarom sprak ik; ik ben zeer bedrukt geweest.

I said in my haste, All men are liars.

Ik zeide in mijn haasten: Alle mensen zijn leugenaars.

What shall I render unto the LORD for all his benefits toward me?

Wat zal ik den HEERE vergelden voor al Zijn weldaden aan mij bewezen?

I will take the cup of salvation, and call upon the name of the LORD.

Ik zal den beker der verlossingen opnemen, en den Naam des HEEREN aanroepen.

I will pay my vows unto the LORD now in the presence of all his people.

Mijn geloften zal ik den HEERE betalen, nu, in de tegenwoordigheid van al Zijn volk.

Precious in the sight of the LORD is the death of his saints.

Kostelijk is in de ogen des HEEREN de dood Zijner gunstgenoten.

O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

Och, HEERE! zekerlijk ik ben Uw knecht, ik ben Uw knecht, een zoon Uwer dienstmaagd; Gij hebt mijn banden losgemaakt.

I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

Ik zal U offeren, offerande van dankzegging, en den Naam des HEEREN aanroepen.

I will pay my vows unto the LORD now in the presence of all his people,

Mijn geloften zal ik den HEERE betalen, nu, in de tegenwoordigheid van al Zijn volk.

In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

In de voorhoven van het huis des HEEREN, in het midden van u, o Jeruzalem! Hallelujah!

Psalms 117 - Psalmen 117


Psalms Chapter 117 King James Bible - Psalmen Hoofdstuk 117 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 116
Psalmen 116

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 117

O praise the LORD, all ye nations: praise him, all ye people.

Looft den HEERE, alle heidenen; prijst Hem, alle natien!

For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

Want Zijn goedertierenheid is geweldig over ons, en de waarheid des HEEREN is in der eeuwigheid! Hallelujah! Psalmen 118

Psalms 118 - Psalmen 118


Psalms Chapter 118 King James Bible - Psalmen Hoofdstuk 118 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 117
Psalmen 117

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

Looft den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid.

Let Israel now say, that his mercy endureth for ever.

Dat Israel nu zegge, dat Zijn goedertierenheid in der eeuwigheid is.

Let the house of Aaron now say, that his mercy endureth for ever.

Het huis van Aaron zegge nu, dat Zijn goedertierenheid in der eeuwigheid is.

Let them now that fear the LORD say, that his mercy endureth for ever.

Dat degenen, die den HEERE vrezen, nu zeggen, dat Zijn goedertierenheid in der eeuwigheid is.

I called upon the LORD in distress: the LORD answered me, and set me in a large place.

Uit de benauwdheid heb ik den HEERE aangeroepen; de HEERE heeft mij verhoord, stellende mij in de ruimte.

The LORD is on my side; I will not fear: what can man do unto me?

De HEERE is bij mij, ik zal niet vrezen; wat zal mij een mens doen?

The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

De HEERE is bij mij onder degenen, die mij helpen; daarom zal ik mijn lust zien aan degenen, die mij haten.

It is better to trust in the LORD than to put confidence in man.

Het is beter tot den HEERE toevlucht te nemen, dan op den mens te vertrouwen.

It is better to trust in the LORD than to put confidence in princes.

Het is beter tot den HEERE toevlucht te nemen, dan op prinsen te vertrouwen.

All nations compassed me about: but in the name of the LORD will I destroy them.

Alle heidenen hadden mij omringd; het is in den Naam des HEEREN, dat ik ze verhouwen heb.

They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

Zij hadden mij omringd, ja, zij hadden mij omringd; het is in den Naam des HEEREN, dat ik ze verhouwen heb.

They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

Zij hadden mij omringd als bijen; zij zijn uitgeblust als een doornenvuur; het is in den Naam des HEEREN, dat ik ze verhouwen heb.

Thou hast thrust sore at me that I might fall: but the LORD helped me.

Gij hadt mij zeer hard gestoten, tot vallens toe, maar de HEERE heeft mij geholpen.

The LORD is my strength and song, and is become my salvation.

De HEERE is mijn Sterkte en Psalm, want Hij is mij tot heil geweest.

The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

In de tenten der rechtvaardigen is een stem des gejuichs en des heils; de rechterhand des HEEREN doet krachtige daden.

The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

De rechterhand des HEEREN is verhoogd; de rechterhand des HEEREN doet krachtige daden.

I shall not die, but live, and declare the works of the LORD.

Ik zal niet sterven, maar leven; en ik zal de werken des HEEREN vertellen.

The LORD hath chastened me sore: but he hath not given me over unto death.

De HEERE heeft mij wel hard gekastijd; maar Hij heeft mij ter dood niet overgegeven.

Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

Doet mij de poorten der gerechtigheid open, ik zal daardoor ingaan, ik zal den HEERE loven.

This gate of the LORD, into which the righteous shall enter.

Dit is de poort des HEEREN, door dewelke de rechtvaardigen zullen ingaan.

I will praise thee: for thou hast heard me, and art become my salvation.

Ik zal U loven, omdat Gij mij verhoord hebt, en mij tot heil geweest zijt.

The stone which the builders refused is become the head stone of the corner.

De steen, dien de bouwlieden verworpen hadden, is tot een hoofd des hoeks geworden.

This is the LORD'S doing; it is marvellous in our eyes.

Dit is van den HEERE geschied, en het is wonderlijk in onze ogen.

This is the day which the LORD hath made; we will rejoice and be glad in it.

Dit is de dag, dien de HEERE gemaakt heeft; laat ons op denzelven ons verheugen, en verblijd zijn.

Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

Och HEERE! geef nu heil; och HEERE! geef nu voorspoed.

Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

Gezegend zij hij, die daar komt in den Naam des HEEREN! Wij zegenen ulieden uit het huis des HEEREN.

God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

De HEERE is God, Die ons licht gegeven heeft. Bindt het feest offer met touwen tot aan de hoornen van het altaar.

Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

Gij zijt mijn God, daarom zal ik U loven; o mijn God! ik zal U verhogen.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Loof den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid.

Psalms 119 - Psalmen 119


Psalms Chapter 119 King James Bible - Psalmen Hoofdstuk 119 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 118
Psalmen 118

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 119

ALEPH. Blessed are the undefiled in the way, who walk in the law of the LORD.

Aleph. Welgelukzalig zijn de oprechten van wandel, die in de wet des HEEREN gaan.

Blessed are they that keep his testimonies, and that seek him with the whole heart.

Welgelukzalig zijn zij, die Zijn getuigenissen onderhouden, die Hem van ganser harte zoeken;

They also do no iniquity: they walk in his ways.

Ook geen onrecht werken, maar wandelen in Zijn wegen.

Thou hast commanded us to keep thy precepts diligently.

HEERE! Gij hebt geboden, dat men Uw bevelen zeer bewaren zal.

O that my ways were directed to keep thy statutes!

Och, dat mijn wegen gericht werden, om Uw inzettingen te bewaren!

Then shall I not be ashamed, when I have respect unto all thy commandments.

Dan zou ik niet beschaamd worden, wanneer ik merken zou op al Uw geboden.

I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

Ik zal U loven in oprechtheid des harten, als ik de rechten Uwer gerechtigheid geleerd zal hebben.

I will keep thy statutes: O forsake me not utterly.

Ik zal Uw inzettingen bewaren; verlaat mij niet al te zeer.

BETH. Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

Beth. Waarmede zal de jongeling zijn pad zuiver houden? Als hij dat houdt naar Uw woord.

With my whole heart have I sought thee: O let me not wander from thy commandments.

Ik zoek U met mijn gehele hart, laat mij van Uw geboden niet afdwalen.

Thy word have I hid in mine heart, that I might not sin against thee.

Ik heb Uw rede in mijn hart verborgen, opdat ik tegen U niet zondigen zou.

Blessed art thou, O LORD: teach me thy statutes.

HEERE! Gij zijt gezegend; leer mij Uw inzettingen.

With my lips have I declared all the judgments of thy mouth.

Ik heb met mijn lippen verteld al de rechten Uws monds.

I have rejoiced in the way of thy testimonies, as much as in all riches.

Ik ben vrolijker in den weg Uwer getuigenissen, dan over allen rijkdom.

I will meditate in thy precepts, and have respect unto thy ways.

Ik zal Uw bevelen overdenken, en op Uw paden letten.

I will delight myself in thy statutes: I will not forget thy word.

Ik zal mijzelven vermaken in Uw inzettingen; Uw woord zal ik niet vergeten.

GIMEL. Deal bountifully with thy servant, that I may live, and keep thy word.

Gimel. Doe wel bij Uw knecht, dat ik leve en Uw woord beware.

Open thou mine eyes, that I may behold wondrous things out of thy law.

Ontdek mijn ogen, dat ik aanschouwe de wonderen van Uw wet.

I am a stranger in the earth: hide not thy commandments from me.

Ik ben een vreemdeling op de aarde, verberg Uw geboden voor mij niet.

My soul breaketh for the longing that it hath unto thy judgments at all times.

Mijn ziel is verbroken vanwege het verlangen naar Uw oordelen te aller tijd.

Thou hast rebuked the proud that are cursed, which do err from thy commandments.

Gij scheldt de vervloekte hovaardigen, die van Uw geboden afdwalen.

Remove from me reproach and contempt; for I have kept thy testimonies.

Wentel van mij versmaadheid en verachting, want ik heb Uw getuigenissen onderhouden.

Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

Als zelfs de vorsten zittende tegen mij gesproken hebben, heeft Uw knecht Uw inzettingen betracht.

Thy testimonies also are my delight and my counsellors.

Ook zijn Uw getuigenissen mijn vermakingen, en mijn raadslieden.

DALETH. My soul cleaveth unto the dust: quicken thou me according to thy word.

Daleth. Mijn ziel kleeft aan het stof; maak mij levend naar Uw woord.

I have declared my ways, and thou heardest me: teach me thy statutes.

Ik heb U mijn wegen verteld, en Gij hebt mij verhoord; leer mij Uw inzettingen.

Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

Geef mij den weg Uwer bevelen te verstaan, opdat ik Uw wonderen betrachte.

My soul melteth for heaviness: strengthen thou me according unto thy word.

Mijn ziel druipt weg van treurigheid; richt mij op naar Uw woord.

Remove from me the way of lying: and grant me thy law graciously.

Wend van mij den weg der valsheid, en verleen mij genadiglijk Uw wet.

I have chosen the way of truth: thy judgments have I laid before me.

Ik heb verkoren den weg der waarheid, Uw rechten heb ik mij voorgesteld.

I have stuck unto thy testimonies: O LORD, put me not to shame.

Ik kleef vast aan Uw getuigenissen; o HEERE! beschaam mij niet.

I will run the way of thy commandments, when thou shalt enlarge my heart.

Ik zal den weg Uwer geboden lopen, als Gij mijn hart verwijd zult hebben.

HE. Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

He. HEERE! leer mij den weg Uwer inzettingen, en ik zal hem houden ten einde toe.

Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

Geef mij het verstand, en ik zal Uw wet houden; ja, ik zal ze onderhouden met gansen harte.

Make me to go in the path of thy commandments; for therein do I delight.

Doe mij treden op het pad Uwer geboden, want daarin heb ik lust.

Incline my heart unto thy testimonies, and not to covetousness.

Neig mijn hart tot Uw getuigenissen, en niet tot gierigheid.

Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

Wend mijn ogen af, dat zij geen ijdelheid zien; maak mij levend door Uw wegen.

Stablish thy word unto thy servant, who is devoted to thy fear.

Bevestig Uw toezeggingen aan Uw knecht, die Uw vreze toegedaan is.

Turn away my reproach which I fear: for thy judgments are good.

Wend mijn smaadheid af, die ik vreze, want Uw rechten zijn goed.

Behold, I have longed after thy precepts: quicken me in thy righteousness.

Zie, ik heb een begeerte tot Uw bevelen; maak mij levend door Uw gerechtigheid.

VAU. Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

Vau. En dat mij Uw goedertierenheden overkomen, o HEERE! Uw heil, naar Uw toezegging;

So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

Opdat ik mijn smader wat heb te antwoorden, want ik vertrouw op Uw woord.

And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

En ruk het woord der waarheid van mijn mond niet al te zeer, want ik hoop op Uw rechten.

So shall I keep thy law continually for ever and ever.

Zo zal ik Uw wet steeds onderhouden, eeuwiglijk en altoos.

And I will walk at liberty: for I seek thy precepts.

En ik zal wandelen in de ruimte, omdat ik Uw bevelen gezocht heb.

I will speak of thy testimonies also before kings, and will not be ashamed.

Ook zal ik voor koningen spreken van Uw getuigenissen, en mij niet schamen.

And I will delight myself in thy commandments, which I have loved.

En ik zal mij vermaken in Uw geboden, die ik liefheb.

My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

En ik zal mijn handen opheffen naar Uw geboden, die ik liefheb, en ik zal Uw inzettingen betrachten.

ZAIN. Remember the word unto thy servant, upon which thou hast caused me to hope.

Zain. Gedenk des woords, tot Uw knecht gesproken, op hetwelk Gij mij hebt doen hopen.

This is my comfort in my affliction: for thy word hath quickened me.

Dit is mijn troost in mijn ellende, want Uw toezegging heeft mij levend gemaakt.

The proud have had me greatly in derision: yet have I not declined from thy law.

De hovaardigen hebben mij boven mate zeer bespot; nochtans ben ik van Uw wet niet geweken.

I remembered thy judgments of old, O LORD; and have comforted myself.

Ik heb gedacht, o HEERE! aan Uw oordelen van ouds aan, en heb mij getroost.

Horror hath taken hold upon me because of the wicked that forsake thy law.

Grote beroering heeft mij bevangen vanwege de goddelozen, die Uw wet verlaten.

Thy statutes have been my songs in the house of my pilgrimage.

Uw inzettingen zijn mij gezangen geweest, ter plaatse mijner vreemdelingschappen.

I have remembered thy name, O LORD, in the night, and have kept thy law.

HEERE! des nachts ben ik Uws Naams gedachtig geweest, en heb Uw wet bewaard.

This I had, because I kept thy precepts.

Dat is mij geschied, omdat ik Uw bevelen bewaard heb.

CHETH. Thou art my portion, O LORD: I have said that I would keep thy words.

Cheth. De HEERE is mijn deel, ik heb gezegd, dat ik Uw woorden zal bewaren.

I intreated thy favour with my whole heart: be merciful unto me according to thy word.

Ik heb Uw aanschijn ernstelijk gebeden van ganser harte, wees mij genadig naar Uw toezegging.

I thought on my ways, and turned my feet unto thy testimonies.

Ik heb mijn wegen bedacht, en heb mijn voeten gekeerd tot Uw getuigenissen.

I made haste, and delayed not to keep thy commandments.

Ik heb gehaast, en niet vertraagd Uw geboden te onderhouden.

The bands of the wicked have robbed me: but I have not forgotten thy law.

De goddeloze hopen hebben mij beroofd; nochtans heb ik Uw wet niet vergeten.

At midnight I will rise to give thanks unto thee because of thy righteous judgments.

Te middernacht sta ik op, om U te loven voor de rechten Uwer gerechtigheid.

I am a companion of all them that fear thee, and of them that keep thy precepts.

Ik ben een gezel van allen, die U vrezen, en van hen, die Uw bevelen onderhouden.

The earth, O LORD, is full of thy mercy: teach me thy statutes.

HEERE! de aarde is vol van Uw goedertierenheid; leer mij Uw inzettingen.

TETH. Thou hast dealt well with thy servant, O LORD, according unto thy word.

Teth. Gij hebt bij Uw knecht goed gedaan, HEERE, naar Uw woord.

Teach me good judgment and knowledge: for I have believed thy commandments.

Leer mij een goeden zin en wetenschap, want ik heb aan Uw geboden geloofd.

Before I was afflicted I went astray: but now have I kept thy word.

Eer ik verdrukt werd, dwaalde ik, maar nu onderhoud ik Uw woord.

Thou art good, and doest good; teach me thy statutes.

Gij zijt goed en goeddoende; leer mij Uw inzettingen.

The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

De hovaardigen hebben leugens tegen mij gestoffeerd; doch ik bewaar Uw bevelen van ganser harte.

Their heart is as fat as grease; but I delight in thy law.

Hun hart is vet als smeer; maar ik heb vermaak in Uw wet.

It is good for me that I have been afflicted; that I might learn thy statutes.

Het is mij goed, dat ik verdrukt ben geweest, opdat ik Uw inzettingen leerde.

The law of thy mouth is better unto me than thousands of gold and silver.

De wet Uws monds is mij beter, dan duizenden van goud of zilver.

JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

Jod. Uw handen hebben mij gemaakt, en bereid; maak mij verstandig, opdat ik Uw geboden lere.

They that fear thee will be glad when they see me; because I have hoped in thy word.

Die U vrezen, zullen mij aanzien, en zich verblijden, omdat ik op Uw woord gehoopt heb.

I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

Ik weet, HEERE! dat Uw gerichten de gerechtigheid zijn, en dat Gij mij uit getrouwheid verdrukt hebt.

Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

Laat toch Uw goedertierenheid zijn om mij te troosten, naar Uw toezegging aan Uw knecht.

Let thy tender mercies come unto me, that I may live: for thy law is my delight.

Laat mij Uw barmhartigheden overkomen, opdat ik leve, want Uw wet is al mijn vermaking.

Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

Laat de hovaardigen beschaamd worden, omdat zij mij met leugen nedergestoten hebben; doch ik betracht Uw geboden.

Let those that fear thee turn unto me, and those that have known thy testimonies.

Laat hen tot mij keren, die U vrezen, en die Uw getuigenissen kennen.

Let my heart be sound in thy statutes; that I be not ashamed.

Laat mijn hart oprecht zijn tot Uw inzettingen, opdat ik niet beschaamd worde.

CAPH. My soul fainteth for thy salvation: but I hope in thy word.

Caph. Mijn ziel is bezweken van verlangen naar Uw heil; op Uw woord heb ik gehoopt.

Mine eyes fail for thy word, saying, When wilt thou comfort me?

Mijn ogen zijn bezweken van verlangen naar Uw toezegging, terwijl ik zeide: Wanneer zult Gij mij vertroosten?

For I am become like a bottle in the smoke; yet do I not forget thy statutes.

Want ik ben geworden als een lederen zak in den rook; doch Uw inzettingen heb ik niet vergeten.

How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

Hoe vele zullen de dagen Uws knechts zijn? Wanneer zult Gij recht doen over mijn vervolgers?

The proud have digged pits for me, which are not after thy law.

De hovaardigen hebben mij putten gegraven, hetwelk niet is naar Uw wet.

All thy commandments are faithful: they persecute me wrongfully; help thou me.

Al Uw geboden zijn waarheid; zij vervolgen mij met leugen, help mij.

They had almost consumed me upon earth; but I forsook not thy precepts.

Zij hebben mij bijna vernietigd op de aarde, maar ik heb Uw bevelen niet verlaten.

Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

Maak mij levend naar Uw goedertierenheid, dan zal ik de getuigenis Uws monds onderhouden.

LAMED. For ever, O LORD, thy word is settled in heaven.

Lamed. O HEERE! Uw woord bestaat in der eeuwigheid in de hemelen.

Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

Uw goedertierenheid is van geslacht tot geslacht; Gij hebt de aarde vastgemaakt, en zij blijft staan;

They continue this day according to thine ordinances: for all are thy servants.

Naar Uw verordeningen blijven zij nog heden staan, want zij allen zijn Uw knechten.

Unless thy law had been my delights, I should then have perished in mine affliction.

Indien Uw wet niet ware geweest al mijn vermaking, ik ware in mijn druk al lang vergaan.

I will never forget thy precepts: for with them thou hast quickened me.

Ik zal Uw bevelen in der eeuwigheid niet vergeten, want door dezelve hebt Gij mij levend gemaakt.

I am thine, save me; for I have sought thy precepts.

Ik ben Uw, behoud mij, want ik heb Uw bevelen gezocht.

The wicked have waited for me to destroy me: but I will consider thy testimonies.

De goddelozen hebben op mij gewacht, om mij te doen vergaan; ik neem acht op Uw getuigenissen.

I have seen an end of all perfection: but thy commandment is exceeding broad.

In alle volmaaktheid heb ik een einde gezien; maar Uw gebod is zeer wijd.

MEM. O how love I thy law! it is my meditation all the day.

Mem. Hoe lief heb ik Uw wet! Zij is mijn betrachting den gansen dag.

Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

Zij maakt mij door Uw geboden wijzer, dan mijn vijanden zijn, want zij is in eeuwigheid bij mij.

I have more understanding than all my teachers: for thy testimonies are my meditation.

Ik ben verstandiger dan al mijn leraars, omdat Uw getuigenissen mijn betrachting zijn.

I understand more than the ancients, because I keep thy precepts.

Ik ben voorzichtiger dan de ouden, omdat ik Uw bevelen bewaard heb.

I have refrained my feet from every evil way, that I might keep thy word.

Ik heb mijn voeten geweerd van alle kwade paden, opdat ik Uw woord zou onderhouden.

I have not departed from thy judgments: for thou hast taught me.

Ik ben niet geweken van Uw rechten, want Gij hebt mij geleerd.

How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

Hoe zoet zijn Uw redenen mijn gehemelte geweest, meer dan honig mijn mond!

Through thy precepts I get understanding: therefore I hate every false way.

Uit Uw bevelen krijg ik verstand, daarom haat ik alle leugenpaden.

NUN. Thy word is a lamp unto my feet, and a light unto my path.

Nun. Uw woord is een lamp voor mijn voet, en een licht voor mijn pad.

I have sworn, and I will perform it, that I will keep thy righteous judgments.

Ik heb gezworen, en zal het bevestigen, dat ik onderhouden zal de rechten Uwer gerechtigheid.

I am afflicted very much: quicken me, O LORD, according unto thy word.

Ik ben gans zeer verdrukt, HEERE! maak mij levend naar Uw woord.

Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

Laat U toch, o HEERE! welgevallen de vrijwillige offeranden mijns monds, en leer mij Uw rechten.

My soul is continually in my hand: yet do I not forget thy law.

Mijn ziel is geduriglijk in mijn hand; nochtans vergeet ik Uw wet niet.

The wicked have laid a snare for me: yet I erred not from thy precepts.

De goddelozen hebben mij een strik gelegd; nochtans ben ik niet afgedwaald van Uw bevelen.

Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

Ik heb Uw getuigenissen genomen tot een eeuwige erve, want zij zijn mijns harten vrolijkheid.

I have inclined mine heart to perform thy statutes alway, even unto the end.

Ik heb mijn hart geneigd, om Uw inzettingen eeuwiglijk te doen, ten einde toe.

SAMECH. I hate vain thoughts: but thy law do I love.

Samech. Ik haat de kwade ranken, maar heb Uw wet lief.

Thou art my hiding place and my shield: I hope in thy word.

Gij zijt mijn Schuilplaats en mijn Schild; op Uw Woord heb ik gehoopt.

Depart from me, ye evildoers: for I will keep the commandments of my God.

Wijkt van mij, gij boosdoeners! dat ik de geboden mijns Gods moge bewaren.

Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

Ondersteun mij naar Uw toezegging, opdat ik leve; en laat mij niet beschaamd worden over mijn hope.

Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

Ondersteun mij, zo zal ik behouden zijn; dan zal ik mij steeds in Uw inzettingen vermaken.

Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

Gij vertreedt al degenen, die van Uw inzettingen afdwalen, want hun bedrog is leugen.

Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

Gij doet alle goddelozen der aarde weg als schuim, daarom heb ik Uw getuigenissen lief.

My flesh trembleth for fear of thee; and I am afraid of thy judgments.

Het haar mijns vleses is te berge gerezen van verschrikking voor U, en ik heb gevreesd voor Uw oordelen.

AIN. I have done judgment and justice: leave me not to mine oppressors.

Ain. Ik heb recht en gerechtigheid gedaan; geef mij niet over aan mijn onderdrukkers.

Be surety for thy servant for good: let not the proud oppress me.

Wees borg voor Uw knecht ten goede; laat de hovaardigen mij niet onderdrukken.

Mine eyes fail for thy salvation, and for the word of thy righteousness.

Mijn ogen zijn bezweken van verlangen naar Uw heil, en naar de toezegging Uwer rechtvaardigheid.

Deal with thy servant according unto thy mercy, and teach me thy statutes.

Doe bij Uw knecht naar Uw goedertierenheid, en leer mij Uw inzettingen.

I am thy servant; give me understanding, that I may know thy testimonies.

Ik ben Uw knecht, maak mij verstandig, en ik zal Uw getuigenissen kennen.

It is time for thee, LORD, to work: for they have made void thy law.

Het is tijd voor den HEERE, dat Hij werke, want zij hebben Uw wet verbroken.

Therefore I love thy commandments above gold; yea, above fine gold.

Daarom heb ik Uw geboden lief, meer dan goud, ja, meer dan het fijnste goud.

Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

Daarom heb ik alle Uw bevelen, van alles, voor recht gehouden; maar alle valse pad heb ik gehaat.

PE. Thy testimonies are wonderful: therefore doth my soul keep them.

Pe. Uw getuigenissen zijn wonderbaar, daarom bewaart ze mijn ziel.

The entrance of thy words giveth light; it giveth understanding unto the simple.

De opening Uwer woorden geeft licht, de slechten verstandig makende.

I opened my mouth, and panted: for I longed for thy commandments.

Ik heb mijn mond wijd opengedaan, en gehijgd, want ik heb verlangd naar Uw geboden.

Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

Zie mij aan, wees mij genadig, naar het recht aan degenen, die Uw Naam beminnen.

Order my steps in thy word: and let not any iniquity have dominion over me.

Maak mijn voetstappen vast in Uw Woord, en laat geen ongerechtigheid over mij heersen.

Deliver me from the oppression of man: so will I keep thy precepts.

Verlos mij van des mensen overlast, en ik zal Uw bevelen onderhouden.

Make thy face to shine upon thy servant; and teach me thy statutes.

Doe Uw aangezicht lichten over Uw knecht, en leer mij Uw inzettingen.

Rivers of waters run down mine eyes, because they keep not thy law.

Waterbeken vlieten af uit mijn ogen, omdat zij Uw wet niet onderhouden.

TZADDI. Righteous art thou, O LORD, and upright are thy judgments.

Tsade. HEERE! Gij zijt rechtvaardig, en elkeen Uwer oordelen is recht.

Thy testimonies that thou hast commanded are righteous and very faithful.

Gij hebt de gerechtigheid Uwer getuigenissen, en de waarheid hogelijk geboden.

My zeal hath consumed me, because mine enemies have forgotten thy words.

Mijn ijver heeft mij doen vergaan, omdat mijn wederpartijders Uw woorden vergeten hebben.

Thy word is very pure: therefore thy servant loveth it.

Uw woord is zeer gelouterd, en Uw knecht heeft het lief.

I am small and despised: yet do not I forget thy precepts.

Ik ben klein en veracht, doch Uw bevelen vergeet ik niet.

Thy righteousness is an everlasting righteousness, and thy law is the truth.

Uw gerechtigheid is gerechtigheid in eeuwigheid, en Uw wet is de waarheid.

Trouble and anguish have taken hold on me: yet thy commandments are my delights.

Benauwdheid en angst hebben mij getroffen, doch Uw geboden zijn mijn vermakingen.

The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

De gerechtigheid Uwer getuigenissen is in der eeuwigheid; doe ze mij verstaan, zo zal ik leven.

KOPH. I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

Koph. Ik heb van ganser harte geroepen: verhoor mij, o HEERE! ik zal Uw inzettingen bewaren.

I cried unto thee; save me, and I shall keep thy testimonies.

Ik heb U aangeroepen, verlos mij, en ik zal Uw getuigenissen onderhouden.

I prevented the dawning of the morning, and cried: I hoped in thy word.

Ik ben de morgen schemering voorgekomen, en heb geschrei gemaakt; op Uw woord heb ik gehoopt.

Mine eyes prevent the night watches, that I might meditate in thy word.

Mijn ogen komen de nacht waken voor, om Uw rede te betrachten.

Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

Hoor mijn stem naar Uw goedertierenheid, o HEERE! maak mij levend naar Uw recht.

They draw nigh that follow after mischief: they are far from thy law.

Die kwade praktijken najagen, genaken mij, zij wijken verre van Uw wet.

Thou art near, O LORD; and all thy commandments are truth.

Maar Gij, HEERE! zijt nabij, en al Uw geboden zijn waarheid.

Concerning thy testimonies, I have known of old that thou hast founded them for ever.

Van ouds heb ik geweten van Uw getuigenissen, dat Gij ze in eeuwigheid gegrond hebt.

RESH. Consider mine affliction, and deliver me: for I do not forget thy law.

Resch. Zie mijn ellende aan, en help mij uit, want Uw wet heb ik niet vergeten.

Plead my cause, and deliver me: quicken me according to thy word.

Twist mijn twistzaak, en verlos mij, maak mij levend, naar Uw toezegging.

Salvation is far from the wicked: for they seek not thy statutes.

Het heil is verre van de goddelozen, want zij zoeken Uw inzettingen niet.

Great are thy tender mercies, O LORD: quicken me according to thy judgments.

HEERE! Uw barmhartigheden zijn vele; maak mij levend naar Uw rechten.

Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

Mijn vervolgers en mijn wederpartijders zijn vele, maar van Uw getuigenissen wijk ik niet.

I beheld the transgressors, and was grieved; because they kept not thy word.

Ik heb gezien degenen, die trouwelooslijk handelen, en het verdroot mij, dat zij Uw woord niet onderhielden.

Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

Zie aan, dat ik Uw bevelen lief heb, o HEERE! maak mij levend naar Uw goedertierenheid.

Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

Het begin Uws woords is waarheid, en in der eeuwigheid is al het recht Uwer gerechtigheid.

SCHIN. Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

Schin. De vorsten hebben mij vervolgd zonder oorzaak; maar mijn hart heeft gevreesd voor Uw woord.

I rejoice at thy word, as one that findeth great spoil.

Ik ben vrolijk over Uw toezegging, als een, die een groten buit vindt.

I hate and abhor lying: but thy law do I love.

Ik haat de valsheid, en heb er een gruwel van; maar Uw wet heb ik lief.

Seven times a day do I praise thee because of thy righteous judgments.

Ik loof U zeven maal des daags, over de rechten Uwer gerechtigheid.

Great peace have they which love thy law: and nothing shall offend them.

Die Uw wet beminnen, hebben groten vrede, en zij hebben geen aanstoot.

LORD, I have hoped for thy salvation, and done thy commandments.

O HEERE! ik hoop op Uw heil, en doe Uw geboden.

My soul hath kept thy testimonies; and I love them exceedingly.

Mijn ziel onderhoudt Uw getuigenissen, en ik heb ze zeer lief.

I have kept thy precepts and thy testimonies: for all my ways are before thee.

Ik onderhoud Uw bevelen en Uw getuigenissen, want al mijn wegen zijn voor U.

TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.

Thau. O HEERE! laat mijn geschrei voor Uw aanschijn genaken, maak mij verstandig naar Uw woord.

Let my supplication come before thee: deliver me according to thy word.

Laat mijn smeken voor Uw aanschijn komen, red mij naar Uw toezegging.

My lips shall utter praise, when thou hast taught me thy statutes.

Mijn lippen zullen Uw lof overvloediglijk uitstorten, als Gij mij Uw inzettingen zult geleerd hebben.

My tongue shall speak of thy word: for all thy commandments are righteousness.

Mijn tong zal spraak houden van Uw rede, want al Uw geboden zijn rechtvaardigheid.

Let thine hand help me; for I have chosen thy precepts.

Laat Uw hand mij te hulp komen, want ik heb Uw bevelen verkoren.

I have longed for thy salvation, O LORD; and thy law is my delight.

O HEERE! ik verlang naar Uw heil, en Uw wet is al mijn vermaking.

Let my soul live, and it shall praise thee; and let thy judgments help me.

Laat mijn ziel leven, en zij zal U loven, en laat Uw rechten mij helpen.

I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Ik heb gedwaald als een verloren schaap; zoek Uw knecht, want Uw geboden heb ik niet vergeten.

Psalms 120 - Psalmen 120


Psalms Chapter 120 King James Bible - Psalmen Hoofdstuk 120 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 119
Psalmen 119

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 120

A Song of degrees. In my distress I cried unto the LORD, and he heard me.

Een lied op Hammaaloth. Ik heb tot den HEERE geroepen in mijn benauwdheid, en Hij heeft mij verhoord.

Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

O HEERE! red mijn ziel van de valse lippen, van de bedriegelijke tong.

What shall be given unto thee? or what shall be done unto thee, thou false tongue?

Wat zal U de bedriegelijke tong geven, of wat zal zij U toevoegen?

Sharp arrows of the mighty, with coals of juniper.

Scherpe pijlen eens machtigen, mitsgaders gloeiende jeneverkolen.

Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

O, wee mij, dat ik een vreemdeling ben in Mesech, dat ik in de tenten Kedars wone.

My soul hath long dwelt with him that hateth peace.

Mijn ziel heeft lang gewoond bij degenen, die den vrede haten.

I am for peace: but when I speak, they are for war.

Ik ben vreedzaam; maar als ik spreek, zijn zij aan den oorlog.

Psalms 121 - Psalmen 121


Psalms Chapter 121 King James Bible - Psalmen Hoofdstuk 121 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 120
Psalmen 120

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 121

A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help.

Een lied Hammaaloth. Ik hef mijn ogen op naar de bergen, van waar mijn hulp komen zal.

My help cometh from the LORD, which made heaven and earth.

Mijn hulp is van den HEERE, Die hemel en aarde gemaakt heeft.

He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

Hij zal uw voet niet laten wankelen; uw Bewaarder zal niet sluimeren.

Behold, he that keepeth Israel shall neither slumber nor sleep.

Ziet, de Bewaarder Israels zal niet sluimeren, noch slapen.

The LORD is thy keeper: the LORD is thy shade upon thy right hand.

De HEERE is uw Bewaarder, de HEERE is uw Schaduw, aan uw rechterhand.

The sun shall not smite thee by day, nor the moon by night.

De zon zal u des daags niet steken, noch de maan des nachts.

The LORD shall preserve thee from all evil: he shall preserve thy soul.

De HEERE zal u bewaren van alle kwaad; uw ziel zal Hij bewaren.

The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

De HEERE zal uw uitgang en uw ingang bewaren, van nu aan tot in der eeuwigheid.

Psalms 122 - Psalmen 122


Psalms Chapter 122 King James Bible - Psalmen Hoofdstuk 122 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 121
Psalmen 121

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 122

A Song of degrees of David. I was glad when they said unto me, Let us go into the house of the LORD.

Een lied Hammaaloth, van David. Ik verblijd mij in degenen, die tot mij zeggen: Wij zullen in het huis des HEEREN gaan.

Our feet shall stand within thy gates, O Jerusalem.

Onze voeten zijn staande in uw poorten, o Jeruzalem!

Jerusalem is builded as a city that is compact together:

Jeruzalem is gebouwd, als een stad, die wel samengevoegd is;

Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

Waarheen de stammen opgaan, de stammen des HEEREN, tot de getuigenis Israels, om den Naam des HEEREN te danken.

For there are set thrones of judgment, the thrones of the house of David.

Want daar zijn de stoelen des gerichts gezet, de stoelen van het huis van David.

Pray for the peace of Jerusalem: they shall prosper that love thee.

Bidt om den vrede van Jeruzalem; wel moeten zij varen, die u beminnen.

Peace be within thy walls, and prosperity within thy palaces.

Vrede zij in uw vesting, welvaren in uw paleizen.

For my brethren and companions' sakes, I will now say, Peace be within thee.

Om mijner broederen en mijner vrienden wil, zal ik nu spreken, vrede zij in u!

Because of the house of the LORD our God I will seek thy good.

Om des huizes des HEEREN, onzes Gods wil, zal ik het goede voor u zoeken. Psalmen 123

Psalms 123 - Psalmen 123


Psalms Chapter 123 King James Bible - Psalmen Hoofdstuk 123 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 122
Psalmen 122

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 123

A Song of degrees. Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

Een lied op Hammaaloth. Ik hef mijn ogen op tot U, Die in de hemelen zit.

Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

Zie, gelijk de ogen der knechten zijn op de hand hunner heren; gelijk de ogen der dienstmaagd zijn op de hand harer vrouw; alzo zijn onze ogen op den HEERE,onze God, totdat Hij ons genadig zij.

Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

Zijt ons genadig, o HEERE! zijt ons genadig, want wij zijn der verachting veel te zat.

Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Onze ziel is veel te zat des spots der weelderigen, der verachting der hovaardigen. Psalmen 124

Psalms 124 - Psalmen 124


Psalms Chapter 124 King James Bible - Psalmen Hoofdstuk 124 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 123
Psalmen 123

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 124

A Song of degrees of David. If it had not been the LORD who was on our side, now may Israel say;

Een lied Hammaaloth, van David. Ten ware de HEERE, Die bij ons geweest is, zegge nu Israel,

If it had not been the LORD who was on our side, when men rose up against us:

Ten ware de HEERE, Die bij ons geweest is, als de mensen tegen ons opstonden;

Then they had swallowed us up quick, when their wrath was kindled against us:

Toen zouden zij ons levend verslonden hebben, als hun toorn tegen ons ontstak.

Then the waters had overwhelmed us, the stream had gone over our soul:

Toen zouden ons de wateren overlopen hebben; een stroom zou over onze ziel gegaan zijn.

Then the proud waters had gone over our soul.

Toen zouden de stoute wateren over onze ziel gegaan zijn.

Blessed be the LORD, who hath not given us as a prey to their teeth.

De HEERE zij geloofd, Die ons in hun tanden niet heeft overgegeven tot een roof.

Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

Onze ziel is ontkomen, als een vogel uit den strik der vogelvangers; de strik is gebroken, en wij zijn ontkomen.

Our help is in the name of the LORD, who made heaven and earth.

Onze hulp is in den Naam des HEEREN, Die hemel en aarde gemaakt heeft.

Psalms 125 - Psalmen 125


Psalms Chapter 125 King James Bible - Psalmen Hoofdstuk 125 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 124
Psalmen 124

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 125

A Song of degrees. They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

Een lied Hammaaloth. Die op den HEERE vertrouwen, zijn als de berg Sion, die niet wankelt, maar blijft in eeuwigheid.

As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

Rondom Jeruzalem zijn bergen; alzo is de HEERE rondom Zijn volk, van nu aan tot in der eeuwigheid.

For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

Want de scepter der goddeloosheid zal niet rusten op het lot der rechtvaardigen; opdat de rechtvaardigen hun handen niet uitstrekken tot onrecht.

Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

HEERE! doe den goeden wel, en dengenen, die oprecht zijn in hun harten.

As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Maar die zich neigen tot hun kromme wegen, die zal de HEERE weg doen gaan met de werkers der ongerechtigheid. Vrede zal over Israel zijn!

Psalms 126 - Psalmen 126


Psalms Chapter 126 King James Bible - Psalmen Hoofdstuk 126 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 125
Psalmen 125

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 126

A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.

Een lied Hammaaloth. Als de HEERE de gevangenen Sions wederbracht, waren wij gelijk degenen, die dromen.

Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

Toen werd onze mond vervuld met lachen, en onze tong met gejuich; toen zeide men onder de heidenen: De HEERE heeft grote dingen aan dezen gedaan.

The LORD hath done great things for us; whereof we are glad.

De HEERE heeft grote dingen bij ons gedaan; dies zijn wij verblijd.

Turn again our captivity, O LORD, as the streams in the south.

O HEERE! wend onze gevangenis, gelijk waterstromen in het zuiden.

They that sow in tears shall reap in joy.

Die met tranen zaaien, zullen met gejuich maaien.

He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Die het zaad draagt, dat men zaaien zal, gaat al gaande en wenende; maar voorzeker zal hij met gejuich wederkomen, dragende zijn schoven.

Psalms 127 - Psalmen 127


Psalms Chapter 127 King James Bible - Psalmen Hoofdstuk 127 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 126
Psalmen 126

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 127

A Song of degrees for Solomon. Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

Een lied Hammaaloth, van Salomo. Zo de HEERE het huis niet bouwt, tevergeefs arbeiden deszelfs bouwlieden daaraan; zo de HEERE de stad niet bewaart,tevergeefs waakt de wachter.

It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

Het is tevergeefs, dat gijlieden vroeg opstaat, laat opblijft, eet brood der smarten; het is alzo, dat Hij het Zijn beminden als in den slaap geeft.

Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

Ziet, de kinderen zijn een erfdeel des HEEREN; des buiks vrucht is een beloning.

As arrows are in the hand of a mighty man; so are children of the youth.

Gelijk de pijlen zijn in de hand eens helds, zodanig zijn de zonen der jeugd.

Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Welgelukzalig is de man, die zijn pijlkoker met dezelve gevuld heeft; zij zullen niet beschaamd worden, als zij met de vijanden spreken zullen in de poort.

Psalms 128 - Psalmen 128


Psalms Chapter 128 King James Bible - Psalmen Hoofdstuk 128 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 127
Psalmen 127

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 128

A Song of degrees. Blessed is every one that feareth the LORD; that walketh in his ways.

Een lied Hammaaloth. Welgelukzalig is een iegelijk, die den HEERE vreest, die in Zijn wegen wandelt.

For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

Want gij zult eten den arbeid uwer handen; welgelukzalig zult gij zijn, en het zal u welgaan.

Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

Uw huisvrouw zal wezen als een vruchtbare wijnstok aan de zijden van uw huis; uw kinderen als olijfplanten rondom uw tafel.

Behold, that thus shall the man be blessed that feareth the LORD.

Ziet, alzo zal zekerlijk die man gezegend worden, die den HEERE vreest.

The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

De HEERE zal u zegenen uit Sion, en gij zult het goede van Jeruzalem aanschouwen al de dagen uws levens;

Yea, thou shalt see thy children's children, and peace upon Israel.

En gij zult uw kindskinderen zien. Vrede over Israel!

Psalms 129 - Psalmen 129


Psalms Chapter 129 King James Bible - Psalmen Hoofdstuk 129 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 128
Psalmen 128

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 129

A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:

Een lied Hammaaloth. Zij hebben mij dikwijls benauwd van mijn jeugd af, zegge nu Israel;

Many a time have they afflicted me from my youth: yet they have not prevailed against me.

Zij hebben mij dikwijls van mijn jeugd af benauwd; evenwel hebben zij mij niet overmocht.

The plowers plowed upon my back: they made long their furrows.

Ploegers hebben op mijn rug geploegd; zij hebben hun voren lang getogen.

The LORD is righteous: he hath cut asunder the cords of the wicked.

De HEERE, Die rechtvaardig is, heeft de touwen der goddelozen afgehouwen.

Let them all be confounded and turned back that hate Zion.

Laat hen beschaamd en achterwaarts gedreven worden, allen, die Sion haten.

Let them be as the grass upon the housetops, which withereth afore it groweth up:

Laat hen worden als gras op de daken, hetwelk verdort, eer men het uittrekt;

Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

Waarmede de maaier zijn hand niet vult, noch de garvenbinder zijn arm;

Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

En die voorbijgaan, niet zeggen: De zegen des HEEREN zij bij u! Wij zegenen ulieden in den Naam des HEEREN.

Psalms 130 - Psalmen 130


Psalms Chapter 130 King James Bible - Psalmen Hoofdstuk 130 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 129
Psalmen 129

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 130

A Song of degrees. Out of the depths have I cried unto thee, O LORD.

Een lied Hammaaloth. Uit de diepten roep ik tot U, o HEERE!

Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

HEERE! hoor naar mijn stem; laat Uw oren opmerkende zijn op de stem mijner smekingen.

If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

Zo Gij, HEERE! de ongerechtigheden gadeslaat; HEERE! wie zal bestaan?

But there is forgiveness with thee, that thou mayest be feared.

Maar bij U is vergeving, opdat Gij gevreesd wordt.

I wait for the LORD, my soul doth wait, and in his word do I hope.

Ik verwacht den HEERE; mijn ziel verwacht, en ik hoop op Zijn Woord.

My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

Mijn ziel wacht op den HEERE, meer dan de wachters op den morgen; de wachters op den morgen.

Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

Israel hope op den HEERE; want bij den HEERE is goedertierenheid, en bij Hem is veel verlossing.

And he shall redeem Israel from all his iniquities.

En Hij zal Israel verlossen van al zijn ongerechtigheden.

Psalms 131 - Psalmen 131


Psalms Chapter 131 King James Bible - Psalmen Hoofdstuk 131 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 130
Psalmen 130

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 131

A Song of degrees of David. LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

Een lied Hammaaloth, van David. O HEERE! mijn hart is niet verheven, en mijn ogen zijn niet hoog; ook heb ik niet gewandeld in dingen mij te groot en tewonderlijk.

Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

Zo ik mijn ziel niet heb gezet en stil gehouden, gelijk een gespeend kind bij zijn moeder! Mijn ziel is als een gespeend kind in mij.

Let Israel hope in the LORD from henceforth and for ever.

Israel hope op den HEERE van nu aan tot in der eeuwigheid. Psalmen 132

Psalms 132 - Psalmen 132


Psalms Chapter 132 King James Bible - Psalmen Hoofdstuk 132 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 131
Psalmen 131

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 132

A Song of degrees. LORD, remember David, and all his afflictions:

Een lied Hammaaloth. O HEERE! gedenk aan David, aan al zijn lijden;

How he sware unto the LORD, and vowed unto the mighty God of Jacob;

Dat hij den HEERE gezworen heeft, den Machtige Jakobs gelofte gedaan heeft, zeggende:

Surely I will not come into the tabernacle of my house, nor go up into my bed;

Zo ik in de tent mijns huizes inga, zo ik op de koets van mijn bed klimme!

I will not give sleep to mine eyes, or slumber to mine eyelids,

Zo ik mijn ogen slaap geve, mijn oogleden sluimering;

Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

Totdat ik voor den HEERE een plaats gevonden zal hebben, woningen voor den Machtige Jakobs!

Lo, we heard of it at Ephratah: we found it in the fields of the wood.

Ziet, wij hebben van haar gehoord in Efratha; wij hebben haar gevonden in de velden van Jaar.

We will go into his tabernacles: we will worship at his footstool.

Wij zullen in Zijn woningen ingaan, wij zullen ons nederbuigen voor de voetbank Zijner voeten.

Arise, O LORD, into thy rest; thou, and the ark of thy strength.

Sta op, HEERE! tot Uw rust, Gij en de ark Uwer sterkte!

Let thy priests be clothed with righteousness; and let thy saints shout for joy.

Dat Uw priesters bekleed worden met gerechtigheid, en dat Uw gunstgenoten juichen.

For thy servant David's sake turn not away the face of thine anointed.

Weer het aangezicht Uws Gezalfden niet af, om Davids, Uws knechts wil.

The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

De HEERE heeft David de waarheid gezworen, waarvan Hij niet wijken zal, zeggende: Van de vrucht uws buiks zal Ik op uw troon zetten.

If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

Indien uw zonen Mijn verbond zullen houden, en Mijn getuigenissen, die Ik hun leren zal; zo zullen ook hun zonen tot in eeuwigheid op uw troon zitten.

For the LORD hath chosen Zion; he hath desired it for his habitation.

Want de HEERE heeft Sion verkoren, Hij heeft het begeerd tot Zijn woonplaats, zeggende:

This is my rest for ever: here will I dwell; for I have desired it.

Dit is Mijn rust tot in eeuwigheid, hier zal Ik wonen, want Ik heb ze begeerd.

I will abundantly bless her provision: I will satisfy her poor with bread.

Ik zal haar kost rijkelijk zegenen, haar nooddruftigen zal Ik met brood verzadigen.

I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

En haar priesters zal Ik met heil bekleden, en haar gunstgenoten zullen zeer juichen.

There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

Daar zal Ik David een hoorn doen uitspruiten; Ik heb voor Mijn Gezalfde een lamp toegericht.

His enemies will I clothe with shame: but upon himself shall his crown flourish.

Ik zal zijn vijanden met schaamte bekleden; maar op hem zal zijn kroon bloeien.

Psalms 133 - Psalmen 133


Psalms Chapter 133 King James Bible - Psalmen Hoofdstuk 133 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 132
Psalmen 132

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 133

A Song of degrees of David. Behold, how good and how pleasant it is for brethren to dwell together in unity!

Een lied Hammaaloth, van David. Ziet, hoe goed en hoe liefelijk is het, dat broeders ook samenwonen.

It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

Het is, gelijk de kostelijke olie op het hoofd, nederdalende op den baard, den baard van Aaron, die nederdaalt tot op den zoom zijner klederen.

As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

Het is gelijk de dauw van Hermon, en die nederdaalt op de bergen van Sion, want de HEERE gebiedt aldaar den zegen en het leven tot in der eeuwigheid.

Psalms 134 - Psalmen 134


Psalms Chapter 134 King James Bible - Psalmen Hoofdstuk 134 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 133
Psalmen 133

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 134

A Song of degrees. Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

Een lied Hammaaloth. Ziet, looft den HEERE, alle gij knechten des HEEREN! gij, die allen nacht in het huis des HEEREN staat.

Lift up your hands in the sanctuary, and bless the LORD.

Heft uw handen op naar het heiligdom, en looft den HEERE.

The LORD that made heaven and earth bless thee out of Zion.

De HEERE zegene u uit Sion, Hij, Die den hemel en de aarde gemaakt heeft.

Psalms 135 - Psalmen 135


Psalms Chapter 135 King James Bible - Psalmen Hoofdstuk 135 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 134
Psalmen 134

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

Hallelujah! Prijst den Naam des HEEREN, prijst Hem, gij knechten des HEEREN!

Ye that stand in the house of the LORD, in the courts of the house of our God,

Gij, die staat in het huis des HEEREN, in de voorhoven van het huis onzes Gods!

Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

Looft den HEERE, want de HEERE is goed; psalmzingt Zijn Naam, want Hij is liefelijk.

For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

Want de HEERE heeft Zich Jakob verkoren, Israel tot Zijn eigendom.

For I know that the LORD is great, and that our Lord is above all gods.

Want ik weet, dat de HEERE groot is, en dat onze Heere boven alle goden is.

Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

Al wat den HEERE behaagt, doet Hij, in de hemelen, en op de aarde, in de zeeen en alle afgronden.

He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

Hij doet dampen opklimmen van het einde der aarde; Hij maakt de bliksemen met den regen; Hij brengt den wind uit Zijn schatkameren voort.

Who smote the firstborn of Egypt, both of man and beast.

Die de eerstgeborenen van Egypte sloeg, van den mens af tot het vee toe.

Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

Hij zond tekenen en wonderen in het midden van u, o Egypte! tegen Farao en tegen al zijn knechten.

Who smote great nations, and slew mighty kings;

Die veel volken sloeg, en machtige koningen doodde;

Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

Sihon, den koning der Amorieten, en Og, den koning van Basan, en al de koninkrijken van Kanaan,

And gave their land for an heritage, an heritage unto Israel his people.

En Hij gaf hun land ten erve, ten erve aan Zijn volk Israel.

Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

O HEERE! Uw Naam is in eeuwigheid; HEERE! Uw gedachtenis is van geslacht tot geslacht.

For the LORD will judge his people, and he will repent himself concerning his servants.

Want de HEERE zal Zijn volk richten, en het zal Hem berouwen over Zijn knechten.

The idols of the heathen are silver and gold, the work of men's hands.

De afgoden der heidenen zijn zilver en goud, een werk van mensenhanden.

They have mouths, but they speak not; eyes have they, but they see not;

Zij hebben een mond, maar spreken niet; zij hebben ogen, maar zien niet;

They have ears, but they hear not; neither is there any breath in their mouths.

Oren hebben zij, maar horen niet; ook is er geen adem in hun mond.

They that make them are like unto them: so is every one that trusteth in them.

Dat die ze maken, hun gelijk worden, en al wie op hen vertrouwt.

Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

Gij huis Israels! looft den HEERE; gij huis Aarons! looft den HEERE.

Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

Gij huis van Levi! looft den HEERE; gij die den HEERE vreest! looft den HEERE.

Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Geloofd zij de HEERE uit Sion, Die te Jeruzalem woont. Hallelujah!

Psalms 136 - Psalmen 136


Psalms Chapter 136 King James Bible - Psalmen Hoofdstuk 136 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 135
Psalmen 135

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Looft den HEERE, want Hij is goed; want Zijn goedertierenheid is in der eeuwigheid;

O give thanks unto the God of gods: for his mercy endureth for ever.

Looft den God der goden; want Zijn goedertierenheid is in der eeuwigheid.

O give thanks to the Lord of lords: for his mercy endureth for ever.

Looft den Heere der heren; want Zijn goedertierenheid is in der eeuwigheid.

To him who alone doeth great wonders: for his mercy endureth for ever.

Dien, Die alleen grote wonderen doet; want Zijn goedertierenheid is in der eeuwigheid.

To him that by wisdom made the heavens: for his mercy endureth for ever.

Dien, die de hemelen met verstand gemaakt heeft; want Zijn goedertierenheid is in der eeuwigheid.

To him that stretched out the earth above the waters: for his mercy endureth for ever.

Dien, Die de aarde op het water uitgespannen heeft; want Zijn goedertierenheid is in der eeuwigheid.

To him that made great lights: for his mercy endureth for ever:

Dien, Die de grote lichten heeft gemaakt; want Zijn goedertierenheid is in der eeuwigheid.

The sun to rule by day: for his mercy endureth for ever:

De zon tot heerschappij op den dag; want Zijn goedertierenheid is in der eeuwigheid.

The moon and stars to rule by night: for his mercy endureth for ever.

De maan en sterren tot heerschappij in den nacht; want Zijn goedertierenheid is in der eeuwigheid.

To him that smote Egypt in their firstborn: for his mercy endureth for ever:

Dien, Die de Egyptenaren geslagen heeft in hun eerstgeborenen; want Zijn goedertierenheid is in der eeuwigheid.

And brought out Israel from among them: for his mercy endureth for ever:

En heeft Israel uit het midden van hen uitgebracht; want Zijn goedertierenheid is in der eeuwigheid.

With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

Met een sterke hand, en met een uitgestrekte arm; want Zijn goedertierenheid is in der eeuwigheid.

To him which divided the Red sea into parts: for his mercy endureth for ever:

Dien, Die de Schelfzee in delen deelde; want Zijn goedertierenheid is in der eeuwigheid.

And made Israel to pass through the midst of it: for his mercy endureth for ever:

En voerde Israel door het midden van dezelve; want Zijn goedertierenheid is in der eeuwigheid.

But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

Hij heeft Farao met zijn heir gestort in de Schelfzee; want Zijn goedertierenheid is in der eeuwigheid.

To him which led his people through the wilderness: for his mercy endureth for ever.

Die Zijn volk door de woestijn geleid heeft; want Zijn goedertierenheid is in der eeuwigheid.

To him which smote great kings: for his mercy endureth for ever:

Die grote koningen geslagen heeft; want Zijn goedertierenheid is in der eeuwigheid.

And slew famous kings: for his mercy endureth for ever:

En heeft heerlijke koningen gedood; want Zijn goedertierenheid is in der eeuwigheid.

Sihon king of the Amorites: for his mercy endureth for ever:

Sihon, de Amorietischen koning; want Zijn goedertierenheid is in der eeuwigheid.

And Og the king of Bashan: for his mercy endureth for ever:

En Og, den koning van Basan; want Zijn goedertierenheid is in der eeuwigheid.

And gave their land for an heritage: for his mercy endureth for ever:

En heeft hun land ten erve gegeven; want Zijn goedertierenheid is in der eeuwigheid.

Even an heritage unto Israel his servant: for his mercy endureth for ever.

Ten erve aan Zijn knecht Israel; want Zijn goedertierenheid is in der eeuwigheid.

Who remembered us in our low estate: for his mercy endureth for ever:

Die aan ons gedacht heeft in onze nederigheid; want Zijn goedertierenheid is in der eeuwigheid.

And hath redeemed us from our enemies: for his mercy endureth for ever.

En Hij heeft ons onzen tegenpartijders ontrukt; want Zijn goedertierenheid is in der eeuwigheid.

Who giveth food to all flesh: for his mercy endureth for ever.

Die allen vlees spijs geeft; want Zijn goedertierenheid is in der eeuwigheid.

O give thanks unto the God of heaven: for his mercy endureth for ever.

Looft den God des hemels; want Zijn goedertierenheid is in der eeuwigheid.

Psalms 137 - Psalmen 137


Psalms Chapter 137 King James Bible - Psalmen Hoofdstuk 137 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 136
Psalmen 136

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

Aan de rivieren van Babel, daar zaten wij, ook weenden wij, als wij gedachten aan Sion.

We hanged our harps upon the willows in the midst thereof.

Wij hebben onze harpen gehangen aan de wilgen, die daarin zijn.

For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

Als zij, die ons aldaar gevangen hielden, de woorden eens lieds van ons begeerden, en zij, die ons overhoop geworpen hadden, vreugd, zeggende: Zingt ons eenvan de liederen Sions;

How shall we sing the LORD'S song in a strange land?

Wij zeiden: Hoe zouden wij een lied des HEEREN zingen in een vreemd land?

If I forget thee, O Jerusalem, let my right hand forget her cunning.

Indien ik u vergeet, o Jeruzalem! zo vergete mijn rechterhand zichzelve!

If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

Mijn tong kleve aan mijn gehemelte, zo ik aan u niet gedenke, zo ik Jeruzalem niet verheffe boven het hoogste mijner blijdschap!

Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

HEERE! gedenk aan de kinderen van Edom, aan den dag van Jeruzalem; die daar zeiden: Ontbloot ze, ontbloot ze, tot haar fondament toe!

O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

O dochter van Babel! die verwoest zult worden, welgelukzalig zal hij zijn, die u uw misdaad vergelden zal, die gij aan ons misdaan hebt.

Happy shall he be, that taketh and dasheth thy little ones against the stones.

Welgelukzalig zal hij zijn, die uw kinderkens grijpen, en aan de steenrots verpletteren zal. Psalmen 138

Psalms 138 - Psalmen 138


Psalms Chapter 138 King James Bible - Psalmen Hoofdstuk 138 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 137
Psalmen 137

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 138

A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee.

Een psalm van David. Ik zal U loven met mijn gehele hart; in de tegenwoordigheid der goden zal ik U psalmzingen.

I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

Ik zal mij nederbuigen naar het paleis Uwer heiligheid, en ik zal Uw Naam loven, om Uw goedertierenheid en om Uw waarheid; want Gij hebt vanwege Uwgansen Naam Uw woord groot gemaakt.

In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

Ten dage, als ik riep, zo hebt Gij mij verhoord; Gij hebt mij versterkt met kracht in mijn ziel.

All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

Alle koningen der aarde zullen U, o HEERE! loven, wanneer zij gehoord zullen hebben de redenen Uws monds.

Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

En zij zullen zingen van de wegen des HEEREN, want de heerlijkheid des HEEREN is groot.

Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

Want de HEERE is hoog, nochtans ziet Hij de nederige aan, en den verhevene kent Hij van verre.

Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

Als ik wandel in het midden der benauwdheid, maakt Gij mij levend; Uw hand strekt Gij uit tegen den toorn mijner vijanden, en Uw rechterhand behoudt mij.

The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

De HEERE zal het voor mij voleinden; Uw goedertierenheid, HEERE! is in der eeuwigheid; en laat niet varen de werken Uwer handen.

Psalms 139 - Psalmen 139


Psalms Chapter 139 King James Bible - Psalmen Hoofdstuk 139 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 138
Psalmen 138

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 139

To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known me.

Een psalm van David, voor den opperzangmeester. HEERE! Gij doorgrondt en kent mij.

Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

Gij weet mijn zitten en mijn opstaan; Gij verstaat van verre mijn gedachten.

Thou compassest my path and my lying down, and art acquainted with all my ways.

Gij omringt mijn gaan en mijn liggen; en Gij zijt al mijn wegen gewend.

For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

Als er nog geen woord op mijn tong is, zie, HEERE! Gij weet het alles.

Thou hast beset me behind and before, and laid thine hand upon me.

Gij bezet mij van achteren en van voren, en Gij zet Uw hand op mij.

Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

De kennis is mij te wonderbaar, zij is hoog, ik kan er niet bij.

Whither shall I go from thy spirit? or whither shall I flee from thy presence?

Waar zou ik heengaan voor Uw Geest en waar zou ik heenvlieden voor Uw aangezicht?

If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

Zo ik opvoer ten hemel, Gij zijt daar; of bedde ik mij in de hel, zie, Gij zijt daar.

If I take the wings of the morning, and dwell in the uttermost parts of the sea;

Nam ik vleugelen des dageraads, woonde ik aan het uiterste der zee;

Even there shall thy hand lead me, and thy right hand shall hold me.

Ook daar zou Uw hand mij geleiden, en Uw rechterhand zou mij houden.

If I say, Surely the darkness shall cover me; even the night shall be light about me.

Indien ik zeide: De duisternis zal mij immers bedekken; dan is de nacht een licht om mij.

Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

Ook verduistert de duisternis voor U niet; maar de nacht licht als de dag; de duisternis is als het licht.

For thou hast possessed my reins: thou hast covered me in my mother's womb.

Want Gij bezit mijn nieren; Gij hebt mij in mijner moeders buik bedekt.

I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

Ik loof U, omdat ik op een heel vreselijke wijze wonderbaarlijk gemaakt ben; wonderlijk zijn Uw werken! ook weet het mijn ziel zeer wel.

My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

Mijn gebeente was voor U niet verholen, als ik in het verborgene gemaakt ben, en als een borduursel gewrocht ben, in de nederste delen der aarde.

Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

Uw ogen hebben mijn ongevormden klomp gezien; en al deze dingen waren in Uw boek geschreven, de dagen als zij geformeerd zouden worden, toen noggeen van die was.

How precious also are thy thoughts unto me, O God! how great is the sum of them!

Daarom, hoe kostelijk zijn mij, o God, Uw gedachten! hoe machtig veel zijn haar sommen!

If I should count them, they are more in number than the sand: when I awake, I am still with thee.

Zoude ik ze tellen? Harer is meer, dan des zands; word ik wakker, zo ben ik nog bij U.

Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

O God! dat Gij den goddeloze ombracht! en gij, mannen des bloeds, wijkt van mij!

For they speak against thee wickedly, and thine enemies take thy name in vain.

Die van U schandelijk spreken, en Uw vijanden ijdellijk verheffen.

Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

Zou ik niet haten HEERE! die U haten? en verdriet hebben in degenen, die tegen U opstaan?

I hate them with perfect hatred: I count them mine enemies.

Ik haat hen met volkomen haat, tot vijanden zijn zij mij.

Search me, O God, and know my heart: try me, and know my thoughts:

Doorgrond mij, o God! en ken mijn hart; beproef mij, en ken mijn gedachten.

And see if there be any wicked way in me, and lead me in the way everlasting.

En zie, of bij mij een schadelijke weg zij; en leid mij op den eeuwigen weg.

Psalms 140 - Psalmen 140


Psalms Chapter 140 King James Bible - Psalmen Hoofdstuk 140 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 139
Psalmen 139

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 140

To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;

Een psalm van David, voor den opperzangmeester.

Which imagine mischiefs in their heart; continually are they gathered together for war.

Die veel kwaads in het hart denken, allen dag samenkomen om te oorlogen.

They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

Zij scherpen hun tong, als een slang; heet addervergift is onder hun lippen. Sela.

Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

Bewaar mij, HEERE! van de handen des goddelozen; behoed mij van den man alles gewelds; van hen, die mijn voeten denken weg te stoten.

The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

De hovaardigen hebben mij een strik verborgen, en koorden; zij hebben een net uitgespreid aan de zijde des wegs; valstrikken hebben zij mij gezet. Sela.

I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

Ik heb tot den HEERE gezegd: Gij zijt mijn God; neem ter ore, o HEERE! de stem mijner smekingen.

O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

HEERE, Heere, Sterkte mijns heils! Gij hebt mijn hoofd bedekt ten dage der wapening.

Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

Geef, HEERE! de begeerten des goddelozen niet; bevorder zijn kwaad voornemen niet; zij zouden zich verheffen. Sela.

As for the head of those that compass me about, let the mischief of their own lips cover them.

Aangaande het hoofd dergenen, die mij omringen, de overlast hunner lippen overdekke hen.

Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

Vurige kolen moeten op hen geschud worden; Hij doe hen vallen in het vuur, in diepe kuilen, dat zij niet weder opstaan.

Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

Een man van kwade tong zal op de aarde niet bevestigd worden; een boos man des gewelds, dien zal men jagen, totdat hij geheel verdreven is.

I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

Ik weet, dat de HEERE de rechtzaak des ellendigen, en het recht der nooddruftigen zal uitvoeren.

Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

Gewisselijk, de rechtvaardigen zullen Uw Naam loven; de oprechten zullen voor Uw aangezicht blijven.

Psalms 141 - Psalmen 141


Psalms Chapter 141 King James Bible - Psalmen Hoofdstuk 141 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 140
Psalmen 140

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 141

A Psalm of David. LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

Een psalm van David. HEERE! ik roep U aan, haast U tot mij; neem mijn stem ter ore, als ik tot U roep.

Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

Mijn gebed worde gesteld als reukwerk voor Uw aangezicht, de opheffing mijner handen als het avondoffer.

Set a watch, O LORD, before my mouth; keep the door of my lips.

HEERE! zet een wacht voor mijn mond, behoed de deur mijner lippen.

Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

Neig mijn hart niet tot een kwade zaak, om enigen handel in goddeloosheid te handelen, met mannen, die ongerechtigheid werken; en dat ik niet ete van hunlekkernijen.

Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

De rechtvaardige sla mij, het zal weldadigheid zijn; en hij bestraffe mij, het zal olie des hoofds zijn, het zal mijn hoofd niet breken; want nog zal ook mijn gebedvoor hen zijn in hun tegenspoeden.

When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

Hun rechters zijn aan de zijde der steenrots vrijgelaten geweest, en hebben gehoord mijn redenen, dat zij aangenaam waren.

Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

Onze beenderen zijn verstrooid aan den mond des grafs, gelijk of iemand op de aarde iets gekloofd en verdeeld had.

But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

Doch op U zijn mijn ogen, HEERE, Heere! op U betrouw ik, ontbloot mijn ziel niet.

Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

Bewaar mij voor het geweld des striks, dien zij mij gelegd hebben, en voor de valstrikken van de werkers der ongerechtigheid.

Let the wicked fall into their own nets, whilst that I withal escape.

Dat de goddelozen elk in zijn garen vallen, te zamen, totdat ik zal zijn voorbijgegaan.

Psalms 142 - Psalmen 142


Psalms Chapter 142 King James Bible - Psalmen Hoofdstuk 142 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 141
Psalmen 141

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 142

Maschil of David; A Prayer when he was in the cave. I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

Een onderwijzing van David, een gebed, als hij in de spelonk was. Ik riep met mijn stem tot den HEERE; ik smeekte tot den HEERE met mijn stem.

I poured out my complaint before him; I shewed before him my trouble.

Ik stortte mijn klacht uit voor Zijn aangezicht; ik gaf te kennen voor Zijn aangezicht mijn benauwdheid.

When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

Als mijn geest in mij overstelpt was, zo hebt Gij mijn pad gekend. Zij hebben mij een strik verborgen op den weg, dien ik gaan zou.

I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

Ik zag uit ter rechterhand, en ziet, zo was er niemand, die mij kende, er was geen ontvlieden voor mij; niemand zorgde voor mijn ziel.

I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

Tot U riep ik, o HEERE! ik zeide: Gij zijt mijn Toevlucht, mijn Deel in het land der levenden.

Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

Let op mijn geschrei, want ik ben zeer uitgeteerd; red mij van mijn vervolgers, want zij zijn machtiger dan ik.

Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

Voer mijn ziel uit de gevangenis, om Uw Naam te loven; de rechtvaardigen zullen mij omringen, wanneer Gij wel bij mij zult gedaan hebben.

Psalms 143 - Psalmen 143


Psalms Chapter 143 King James Bible - Psalmen Hoofdstuk 143 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 142
Psalmen 142

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 143

A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

Een psalm van David. O HEERE! hoor mijn gebed, neig de oren tot mijn smekingen; verhoor mij naar Uw waarheid, naar Uw gerechtigheid.

And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

En ga niet in het gericht met Uw knecht; want niemand, die leeft, zal voor Uw aangezicht rechtvaardig zijn.

For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

Want de vijand vervolgt mijn ziel, hij vertreedt mijn leven ter aarde; hij legt mij in duisternissen, als degenen, die over lang dood zijn.

Therefore is my spirit overwhelmed within me; my heart within me is desolate.

Daarom wordt mijn geest overstelpt in mij, mijn hart is verbaasd in het midden van mij.

I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

Ik gedenk aan de dagen van ouds; ik overleg al Uw daden; ik spreek bij mijzelven van de werken Uwer handen.

I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

Ik breid mijn handen uit tot U; mijn ziel is voor U als een dorstig land. Sela.

Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

Verhoor mij haastelijk, HEERE! mijn geest bezwijkt; verberg Uw aangezicht niet van mij, want ik zou gelijk worden dengenen, die in den kuil dalen.

Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

Doe mij Uw goedertierenheid in den morgenstond horen, want ik betrouw op U; maak mij bekend den weg, dien ik te gaan heb, want ik hef mijn ziel tot U op.

Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

Red mij, HEERE! van mijn vijanden; bij U schuil ik.

Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

Leer mij Uw welbehagen doen, want Gij zijt mijn God! Uw goede Geest geleide mij in een effen land.

Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

O HEERE! maak mij levend, om Uws Naams wil; voer mijn ziel uit de benauwdheid, om Uw gerechtigheid.

And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

En roei mijn vijanden uit, om Uw goedertierenheid, en breng hen om, allen, die mijn ziel beangstigen; want ik ben Uw knecht. Psalmen 144

Psalms 144 - Psalmen 144


Psalms Chapter 144 King James Bible - Psalmen Hoofdstuk 144 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 143
Psalmen 143

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 144

A Psalm of David. Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

Een psalm van David. Gezegend zij de HEERE, mijn Rotssteen, Die mijn handen onderwijst ten strijde, mijn vingeren ten oorlog;

My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

Mijn Goedertierenheid en mijn Burg, mijn Hoog Vertrek en mijn Bevrijder voor mij, mijn Schild, en op Wien ik mij betrouwe; Die mijn volk aan mijonderwerpt!

LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

O HEERE! wat is de mens, dat Gij hem kent, het kind des mensen, dat Gij het acht?

Man is like to vanity: his days are as a shadow that passeth away.

De mens is der ijdelheid gelijk; zijn dagen zijn als een voorbijgaande schaduw.

Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

Neig Uw hemelen, HEERE! en daal neder; raak de bergen aan, dat zij roken.

Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

Bliksem bliksem, en verstrooi hen; zend Uw pijlen uit, en verdoe hen.

Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

Steek Uw handen van de hoogte uit; ontzet mij, en ruk mij uit de grote wateren, uit de hand der vreemden;

Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

Welker mond leugen spreekt, en hun rechterhand is een rechterhand der valsheid.

I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

O God! ik zal U een nieuw lied zingen; met de luit en het tiensnarig instrument zal ik U psalmzingen.

It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

Gij, die den koningen overwinning geeft, Die Zijn knecht David ontzet van het boze zwaard;

Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

Ontzet mij en red mij van de hand der vreemden, welker mond leugen spreekt, en hun rechterhand is een rechterhand der valsheid;

That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

Opdat onze zonen zijn als planten, welke groot geworden zijn in hun jeugd; onze dochter als hoekstenen, uitgehouwen naar de gelijkenis van een paleis.

That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

Dat onze winkelen vol zijnde, den enen voorraad na den anderen uitgeven; dat onze kudden bij duizenden werpen, ja, bij tienduizenden op onze hoevenvermenigvuldigen.

That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

Dat onze ossen wel geladen zijn; dat geen inbreuk, noch uitval, noch gekrijs zij op onze straten.

Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Welgelukzalig is het volk, dien het alzo gaat; welgelukzalig is het volk, wiens God de HEERE is. Psalmen 145

Psalms 145 - Psalmen 145


Psalms Chapter 145 King James Bible - Psalmen Hoofdstuk 145 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 144
Psalmen 144

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 145

David's Psalm of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.

Een lofzang van David. Aleph. O mijn God, Gij Koning! ik zal U verhogen, en Uw Naam loven in eeuwigheid en altoos.

Every day will I bless thee; and I will praise thy name for ever and ever.

Beth. Te allen dage zal ik U loven, en Uw Naam prijzen in eeuwigheid en altoos.

Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

Gimel. De HEERE is groot en zeer te prijzen, en Zijn grootheid is ondoorgrondelijk.

One generation shall praise thy works to another, and shall declare thy mighty acts.

Daleth. Geslacht aan geslacht zal Uw werken roemen; en zij zullen Uw mogendheden verkondigen.

I will speak of the glorious honour of thy majesty, and of thy wondrous works.

He. Ik zal uitspreken de heerlijkheid der eer Uwer majesteit, en Uw wonderlijke daden.

And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

Vau. En zij zullen vermelden de kracht Uwer vreselijke daden; en Uw grootheid, die zal ik vertellen.

They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

Zain. Zij zullen de gedachtenis der grootheid Uwer goedheid overvloediglijk uitstorten, en zij zullen Uw gerechtigheid met gejuich verkondigen.

The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

Cheth. Genadig en barmhartig is de HEERE, lankmoedig en groot van goedertierenheid.

The LORD is good to all: and his tender mercies are over all his works.

Teth. De HEERE is aan allen goed, en Zijn barmhartigheden zijn over al Zijn werken.

All thy works shall praise thee, O LORD; and thy saints shall bless thee.

Jod. Al Uw werken, HEERE, zullen U loven, en Uw gunstgenoten zullen U zegenen.

They shall speak of the glory of thy kingdom, and talk of thy power;

Caph. Zij zullen de heerlijkheid Uws Koninkrijks vermelden, en Uw mogendheid zullen zij uitspreken.

To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

Lamed. Om de mensenkinderen bekend te maken Zijn mogendheden, en de eer der heerlijkheid Zijns Koninkrijks.

Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

Mem. Uw Koninkrijk is een Koninkrijk van alle eeuwen, en Uw heerschappij is in alle geslacht en geslacht.

The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

Samech. De HEERE ondersteunt allen, die vallen, en Hij richt op alle gebogenen.

The eyes of all wait upon thee; and thou givest them their meat in due season.

Ain. Aller ogen wachten op U; en Gij geeft hun hun spijs te zijner tijd.

Thou openest thine hand, and satisfiest the desire of every living thing.

Pe. Gij doet Uw hand open, en verzadigt al wat er leeft, naar Uw welbehagen.

The LORD is righteous in all his ways, and holy in all his works.

Tsade. De HEERE is rechtvaardig in al Zijn wegen, en goedertieren in al Zijn werken.

The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

Koph. De HEERE is nabij allen, die Hem aanroepen, allen, die Hem aanroepen in der waarheid.

He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

Resch. Hij doet het welbehagen dergenen, die Hem vrezen, en Hij hoort hun geroep, en verlost hen.

The LORD preserveth all them that love him: but all the wicked will he destroy.

Schin. De HEERE bewaart al degenen, die Hem liefhebben; maar Hij verdelgt alle goddelozen.

My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

Thau. Mijn mond zal den prijs des HEEREN uitspreken, en alle vlees zal Zijn heiligen Naam loven in der eeuwigheid en altoos. Psalmen 146

Psalms 146 - Psalmen 146


Psalms Chapter 146 King James Bible - Psalmen Hoofdstuk 146 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 145
Psalmen 145

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 146

Praise ye the LORD. Praise the LORD, O my soul.

Hallelujah! O mijn ziel! prijs den HEERE.

While I live will I praise the LORD: I will sing praises unto my God while I have any being.

Ik zal den HEERE prijzen in mijn leven; ik zal mijn God psalmzingen, terwijl ik nog ben.

Put not your trust in princes, nor in the son of man, in whom there is no help.

Vertrouwt niet op prinsen, op des mensen kind, bij hetwelk geen heil is.

His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

Zijn geest gaat uit, hij keert wederom tot zijn aarde; te dienzelfden dage vergaan zijn aanslagen.

Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

Welgelukzalig is hij, die den God Jakobs tot zijn Hulp heeft, wiens verwachting op den HEERE, zijn God is;

Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

Die den hemel en de aarde gemaakt heeft, de zee en al wat in dezelve is; Die trouwe houdt in der eeuwigheid.

Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

Die den verdrukte recht doet, Die den hongerige brood geeft; de HEERE maakt de gevangenen los.

The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

De HEERE opent de ogen der blinden; de HEERE richt de gebogenen op; de HEERE heeft de rechtvaardigen lief.

The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

De HEERE bewaart de vreemdelingen; Hij houdt den wees en de weduwe staande; maar der goddelozen weg keert Hij om.

The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

De HEERE zal in eeuwigheid regeren; uw God, o Sion! is van geslacht tot geslacht. Hallelujah!

Psalms 147 - Psalmen 147


Psalms Chapter 147 King James Bible - Psalmen Hoofdstuk 147 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 146
Psalmen 146

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

Looft den HEERE, want onzen God te psalmzingen is goed, dewijl Hij liefelijk is; de lof is betamelijk.

The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

De HEERE bouwt Jeruzalem; Hij vergadert Israels verdrevenen.

He healeth the broken in heart, and bindeth up their wounds.

Hij geneest de gebrokenen van hart, en Hij verbindt hen in hun smarten.

He telleth the number of the stars; he calleth them all by their names.

Hij telt het getal der sterren; Hij noemt ze allen bij namen.

Great is our Lord, and of great power: his understanding is infinite.

Onze Heere is groot en van veel kracht; Zijns verstands is geen getal.

The LORD lifteth up the meek: he casteth the wicked down to the ground.

De HEERE houdt de zachtmoedigen staande; de goddelozen vernedert Hij, tot de aarde toe.

Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

Zingt den HEERE bij beurte met dankzegging; psalmzingt onzen God op de harp.

Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

Die de hemelen met wolken bedekt, Die voor de aarde regen bereidt; Die het gras op de bergen doet uitspruiten;

He giveth to the beast his food, and to the young ravens which cry.

Die het vee zijn voeder geeft; aan de jonge raven, als zij roepen.

He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

Hij heeft geen lust aan de sterkte des paards; Hij heeft geen welgevallen aan de benen des mans.

The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

De HEERE heeft een welgevallen aan hen, die Hem vrezen, die op Zijn goedertierenheid hopen.

Praise the LORD, O Jerusalem; praise thy God, O Zion.

O Jeruzalem! roem den HEERE; o Sion! loof uw God.

For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

Want Hij maakt de grendelen uwer poorten sterk; Hij zegent uw kinderen binnen in u.

He maketh peace in thy borders, and filleth thee with the finest of the wheat.

Die uw landpalen in vrede stelt; Hij verzadigt u met het vette der tarwe.

He sendeth forth his commandment upon earth: his word runneth very swiftly.

Hij zendt Zijn bevel op aarde; Zijn woord loopt zeer snel.

He giveth snow like wool: he scattereth the hoarfrost like ashes.

Hij geeft sneeuw als wol; Hij strooit den rijm als as.

He casteth forth his ice like morsels: who can stand before his cold?

Hij werpt Zijn ijs heen als stukken; wie zou bestaan voor Zijn koude?

He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

Hij zendt Zijn woord, en doet ze smelten; Hij doet Zijn wind waaien, de wateren vloeien henen.

He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

Hij maakt Jakob Zijn woorden bekend, Israel Zijn inzettingen en Zijn rechten.

He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

Alzo heeft Hij geen volk gedaan; en Zijn rechten, die kennen zij niet. Hallelujah!

Psalms 148 - Psalmen 148


Psalms Chapter 148 King James Bible - Psalmen Hoofdstuk 148 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 147
Psalmen 147

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

Hallelujah! Looft den HEERE uit de hemelen; looft Hem in de hoogste plaatsen!

Praise ye him, all his angels: praise ye him, all his hosts.

Looft Hem, al Zijn engelen! Looft Hem, al Zijn heirscharen!

Praise ye him, sun and moon: praise him, all ye stars of light.

Looft Hem, zon en maan! Looft Hem, alle gij lichtende sterren!

Praise him, ye heavens of heavens, and ye waters that be above the heavens.

Looft Hem, gij hemelen der hemelen! en gij wateren, die boven de hemelen zijt!

Let them praise the name of the LORD: for he commanded, and they were created.

Dat zij den Naam des HEEREN loven; want als Hij het beval, zo werden zij geschapen.

He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

En Hij heeft ze bevestigd voor altoos in eeuwigheid; Hij heeft hun een orde gegeven, die geen van hen zal overtreden.

Praise the LORD from the earth, ye dragons, and all deeps:

Looft den HEERE, van de aarde; gij walvissen en alle afgronden!

Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

Vuur en hagel, sneeuw en damp; gij stormwind, die Zijn woord doet!

Mountains, and all hills; fruitful trees, and all cedars:

Gij bergen en alle heuvelen; vruchtbomen en alle cederbomen!

Beasts, and all cattle; creeping things, and flying fowl:

Het wild gedierte en alle vee; kruipend gedierte en gevleugeld gevogelte!

Kings of the earth, and all people; princes, and all judges of the earth:

Gij koningen der aarde, en alle volken, gij vorsten, en alle rechters der aarde!

Both young men, and maidens; old men, and children:

Jongelingen en ook maagden; gij ouden met de jongen!

Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

Dat zij den Naam des HEEREN loven; want Zijn Naam alleen is hoog verheven; Zijn majesteit is over de aarde en den hemel.

He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

En Hij heeft den hoorn Zijns volks verhoogd, den roem al Zijner gunstgenoten, der kinderen Israels, des volks, dat nabij Hem is. Hallelujah!

Psalms 149 - Psalmen 149


Psalms Chapter 149 King James Bible - Psalmen Hoofdstuk 149 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 148
Psalmen 148

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

Hallelujah! Zingt den HEERE een nieuw lied; Zijn lof zij in de gemeente Zijner gunstgenoten.

Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

Dat Israel zich verblijde in Dengene, Die hem gemaakt heeft; dat de kinderen Sions zich verheugen over hun Koning.

Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

Dat zij Zijn Naam loven op de fluit; dat zij Hem psalmzingen op de trommel en harp.

For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

Want de HEERE heeft een welgevallen aan Zijn volk; Hij zal de zachtmoedigen versieren met heil.

Let the saints be joyful in glory: let them sing aloud upon their beds.

Dat Zijn gunstgenoten van vreugde opspringen, om die eer; dat zij juichen op hun legers.

Let the high praises of God be in their mouth, and a twoedged sword in their hand;

De verheffingen Gods zullen in hun keel zijn; en een tweesnijdend zwaard in hun hand;

To execute vengeance upon the heathen, and punishments upon the people;

Om wraak te doen over de heidenen, en bestraffingen over de volken;

To bind their kings with chains, and their nobles with fetters of iron;

Om hun koningen te binden met ketenen, en hun achtbaren met ijzeren boeien;

To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

Om het beschreven recht over hen te doen. Dit zal de heerlijkheid van al Zijn gunstgenoten zijn. Hallelujah!

Psalms 150 - Psalmen 150


Psalms Chapter 150 King James Bible - Psalmen Hoofdstuk 150 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 149
Psalmen 149

The Book of Psalms
Psalmen

Return to Index
Index

Chapter 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

Hallelujah! Looft God in Zijn heiligdom; looft Hem in het uitspansel Zijner sterkte!

Praise him for his mighty acts: praise him according to his excellent greatness.

Looft Hem vanwege Zijn mogendheden; looft Hem naar de menigvuldigheid Zijner grootheid!

Praise him with the sound of the trumpet: praise him with the psaltery and harp.

Looft Hem met geklank der bazuin; looft Hem met de luit en met de harp!

Praise him with the timbrel and dance: praise him with stringed instruments and organs.

Looft Hem met de trommel en fluit; looft Hem met snarenspel en orgel!

Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

Looft Hem met hel klinkende cimbalen; looft Hem met cimbalen van vreugdegeluid!

Let every thing that hath breath praise the LORD. Praise ye the LORD.

Proverbs 1 - Spreuken 1


Proverbs Chapter 1 King James Bible - Spreuken Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 150
Psalmen 150

The Proverbs
Spreuken

Return to Index
Index

Chapter 1

The proverbs of Solomon the son of David, king of Israel;

De spreuken van Salomo, den zoon van David, den koning van Israel,

To know wisdom and instruction; to perceive the words of understanding;

Om wijsheid en tucht te weten; om te verstaan redenen des verstands;

To receive the instruction of wisdom, justice, and judgment, and equity;

Om aan te nemen onderwijs van goed verstand, gerechtigheid, en recht, en billijkheden;

To give subtilty to the simple, to the young man knowledge and discretion.

Om den slechten kloekzinnigheid te geven, den jongeling wetenschap en bedachtzaamheid.

A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

Die wijs is, zal horen, en zal in lere toenemen; en die verstandig is, zal wijzen raad bekomen.

To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

Om te verstaan een spreuk en de uitlegging, de woorden der wijzen en hun raadselen.

The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

De vrees des HEEREN is het beginsel der wetenschap; de dwazen verachten wijsheid en tucht.

My son, hear the instruction of thy father, and forsake not the law of thy mother:

Mijn zoon! hoor de tucht uws vaders, en verlaat de leer uwer moeder niet;

For they shall be an ornament of grace unto thy head, and chains about thy neck.

Want zij zullen uw hoofd een aangenaam toevoegsel zijn, en ketenen aan uw hals.

My son, if sinners entice thee, consent thou not.

Mijn zoon! indien de zondaars u aanlokken, bewillig niet;

If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

Indien zij zeggen: Ga met ons, laat ons loeren op bloed, ons versteken tegen den onschuldige, zonder oorzaak;

Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

Laat ons hen levend verslinden, als het graf; ja, geheel en al, gelijk die in den kuil nederdalen;

We shall find all precious substance, we shall fill our houses with spoil:

Alle kostelijk goed zullen wij vinden, onze huizen zullen wij met roof vullen.

Cast in thy lot among us; let us all have one purse:

Gij zult uw lot midden onder ons werpen; wij zullen allen een buidel hebben.

My son, walk not thou in the way with them; refrain thy foot from their path:

Mijn zoon! wandel niet met hen op den weg; weer uw voet van hun pad.

For their feet run to evil, and make haste to shed blood.

Want hun voeten lopen ten boze; en zij haasten zich om bloed te storten.

Surely in vain the net is spread in the sight of any bird.

Zekerlijk, het net wordt tevergeefs gespreid voor de ogen van allerlei gevogelte;

And they lay wait for their own blood; they lurk privily for their own lives.

En deze loeren op hun eigen bloed, en versteken zich tegen hun zielen.

So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

Zo zijn de paden van een iegelijk, die gierigheid pleegt; zij zal de ziel van haar meester vangen.

Wisdom crieth without; she uttereth her voice in the streets:

De opperste Wijsheid roept overluid daar buiten; Zij verheft haar stem op de straten.

She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

Zij roept in het voorste der woelingen; aan de deuren der poorten spreekt Zij Haar redenen in de stad;

How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

Gij slechten! hoe lang zult gij de slechtigheid beminnen, en de spotters voor zich de spotternij begeren, en de zotten wetenschap haten?

Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

Keert u tot Mijn bestraffing; ziet, Ik zal Mijn Geest ulieden overvloediglijk uitstorten; Ik zal Mijn woorden u bekend maken.

Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

Dewijl Ik geroepen heb, en gijlieden geweigerd hebt; Mijn hand uitgestrekt heb, en er niemand was, die opmerkte;

But ye have set at nought all my counsel, and would none of my reproof:

En gij al Mijn raad verworpen, en Mijn bestraffing niet gewild hebt;

I also will laugh at your calamity; I will mock when your fear cometh;

Zo zal Ik ook in ulieder verderf lachen; Ik zal spotten, wanneer uw vreze komt.

When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

Wanneer uw vreze komt gelijk een verwoesting, en uw verderf aankomt als een wervelwind; wanneer u benauwdheid en angst overkomt;

Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

Dan zullen zij tot Mij roepen, maar Ik zal niet antwoorden; zij zullen Mij vroeg zoeken, maar zullen Mij niet vinden;

For that they hated knowledge, and did not choose the fear of the LORD:

Daarom, dat zij de wetenschap gehaat hebben, en de vreze des HEEREN niet hebben verkoren.

They would none of my counsel: they despised all my reproof.

Zij hebben in Mijn raad niet bewilligd; al Mijn bestraffingen hebben zij versmaad;

Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

Zo zullen zij eten van de vrucht van hun weg, en zich verzadigen met hun raadslagen.

For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

Want de afkering der slechten zal hen doden, en de voorspoed der zotten zal hen verderven.

But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Proverbs 2 - Spreuken 2


Proverbs Chapter 2 King James Bible - Spreuken Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 1
Spreuken 1

The Proverbs
Spreuken

Return to Index
Index

Chapter 2

My son, if thou wilt receive my words, and hide my commandments with thee;

Mijn zoon! zo gij mijn redenen aanneemt, en mijn geboden bij u weglegt;

So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

Om uw oren naar wijsheid te doen opmerken; zo gij uw hart tot verstandigheid neigt;

Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

Ja, zo gij tot het verstand roept, uw stem verheft tot de verstandigheid;

If thou seekest her as silver, and searchest for her as for hid treasures;

Zo gij haar zoekt als zilver, en naspeurt als verborgen schatten;

Then shalt thou understand the fear of the LORD, and find the knowledge of God.

Dan zult gij de vreze des HEEREN verstaan, en zult de kennis van God vinden.

For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

Want de HEERE geeft wijsheid; uit Zijn mond komt kennis en verstand.

He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

Hij legt weg voor de oprechten een bestendig wezen; Hij is een Schild dengenen, die oprechtelijk wandelen;

He keepeth the paths of judgment, and preserveth the way of his saints.

Opdat zij de paden des rechts houden; en Hij zal den weg Zijner gunstgenoten bewaren.

Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

Dan zult gij verstaan gerechtigheid, en recht, en billijkheden, en alle goed pad.

When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

Als de wijsheid in uw hart zal gekomen zijn, en de wetenschap voor uw ziel zal liefelijk zijn;

Discretion shall preserve thee, understanding shall keep thee:

Zo zal de bedachtzaamheid over u de wacht houden, de verstandigheid zal u behoeden;

To deliver thee from the way of the evil man, from the man that speaketh froward things;

Om u te redden van den kwaden weg, van den man, die verkeerdheden spreekt;

Who leave the paths of uprightness, to walk in the ways of darkness;

Van degenen, die de paden der oprechtheid verlaten, om te gaan in de wegen der duisternis;

Who rejoice to do evil, and delight in the frowardness of the wicked;

Die blijde zijn in het kwaad doen, zich verheugen in de verkeerdheden des kwaden;

Whose ways are crooked, and they froward in their paths:

Welker paden verkeerd zijn, en afwijkende in hun sporen;

To deliver thee from the strange woman, even from the stranger which flattereth with her words;

Om u te redden van de vreemde vrouw, van de onbekende, die met haar redenen vleit;

Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

Die den leidsman harer jonkheid verlaat, en het verbond haars Gods vergeet;

For her house inclineth unto death, and her paths unto the dead.

Want haar huis helt naar den dood, en haar paden naar de overledenen.

None that go unto her return again, neither take they hold of the paths of life.

Allen die tot haar ingaan, zullen niet wederkomen, en zullen de paden des levens niet aantreffen;

That thou mayest walk in the way of good men, and keep the paths of the righteous.

Opdat gij wandelt op den weg der goeden, en houdt de paden der rechtvaardigen.

For the upright shall dwell in the land, and the perfect shall remain in it.

Want de vromen zullen de aarde bewonen, en de oprechten zullen daarin overblijven;

But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Maar de goddelozen zullen van de aarde uitgeroeid worden, en de trouwelozen zullen er van uitgerukt worden.

Proverbs 3 - Spreuken 3


Proverbs Chapter 3 King James Bible - Spreuken Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 2
Spreuken 2

The Proverbs
Spreuken

Return to Index
Index

Chapter 3

My son, forget not my law; but let thine heart keep my commandments:

Mijn zoon! vergeet mijn wet niet, maar uw hart beware mijn geboden.

For length of days, and long life, and peace, shall they add to thee.

Want langheid van dagen, en jaren van leven, en vrede zullen zij u vermeerderen.

Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

Dat de goedertierenheid en de trouw u niet verlaten; bind ze aan uw hals, schrijf zij op de tafel uws harten.

So shalt thou find favour and good understanding in the sight of God and man.

En vind gunst en goed verstand, in de ogen Gods en der mensen.

Trust in the LORD with all thine heart; and lean not unto thine own understanding.

Vertrouw op den HEERE met uw ganse hart, en steun op uw verstand niet.

In all thy ways acknowledge him, and he shall direct thy paths.

Ken Hem in al uw wegen, en Hij zal uw paden recht maken.

Be not wise in thine own eyes: fear the LORD, and depart from evil.

Zijt niet wijs in uw ogen; vrees den HEERE, en wijk van het kwade.

It shall be health to thy navel, and marrow to thy bones.

Het zal een medicijn voor uw navel zijn, en een bevochtiging voor uw beenderen.

Honour the LORD with thy substance, and with the firstfruits of all thine increase:

Vereer den HEERE van uw goed, en van de eerstelingen al uwer inkomsten;

So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

Zo zullen uw schuren met overvloed vervuld worden, en uw perskuipen van most overlopen.

My son, despise not the chastening of the LORD; neither be weary of his correction:

Mijn zoon! verwerp de tucht des HEEREN niet, en wees niet verdrietig over Zijn kastijding;

For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

Want de HEERE kastijdt dengene, dien Hij liefheeft, ja, gelijk een vader den zoon, in denwelken hij een welbehagen heeft.

Happy is the man that findeth wisdom, and the man that getteth understanding.

Welgelukzalig is de mens, die wijsheid vindt, en de mens, die verstandigheid voortbrengt!

For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

Want haar koophandel is beter dan de koophandel van zilver, en haar inkomst dan het uitgegraven goud.

She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

Zij is kostelijker dan robijnen en al; wat u lusten mag, is met haar niet te vergelijken.

Length of days is in her right hand; and in her left hand riches and honour.

Langheid der dagen is in haar rechterhand, in haar linkerhand rijkdom en eer.

Her ways are ways of pleasantness, and all her paths are peace.

Haar wegen zijn wegen der liefelijkheid, en al haar paden vrede.

She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

Zij is een boom des levens dengenen, die ze aangrijpen, en elkeen, die ze vasthoudt, wordt gelukzalig.

The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

De HEERE heeft de aarde door wijsheid gegrond, de hemelen door verstandigheid bereid.

By his knowledge the depths are broken up, and the clouds drop down the dew.

Door Zijn wetenschap zijn de afgronden gekloofd, en de wolken druipen dauw.

My son, let not them depart from thine eyes: keep sound wisdom and discretion:

Mijn zoon! laat ze niet afwijken van uw ogen; bewaar de bestendige wijsheid en bedachtzaamheid.

So shall they be life unto thy soul, and grace to thy neck.

Want zij zullen het leven voor uw ziel zijn, en een aangenaamheid voor uw hals.

Then shalt thou walk in thy way safely, and thy foot shall not stumble.

Dan zult gij uw weg zeker wandelen, en gij zult uw voet niet stoten.

When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

Zo gij nederligt, zult gij niet schrikken; maar gij zult nederliggen en uw slaap zal zoet wezen.

Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

Vrees niet voor haastigen schrik, noch voor de verwoesting der goddelozen, als zij komt.

For the LORD shall be thy confidence, and shall keep thy foot from being taken.

Want de HEERE zal met uw hoop wezen, en Hij zal uw voet bewaren van gevangen te worden.

Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

Onthoud het goed van zijn meesters niet, als het in het vermogen uwer hand is te doen.

Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

Zeg niet tot uw naaste: Ga heen, en kom weder, en morgen zal ik geven, dewijl het bij u is.

Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

Smeed geen kwaad tegen uw naaste, aangezien hij met vertrouwen bij u woont.

Strive not with a man without cause, if he have done thee no harm.

Twist met een mens niet zonder oorzaak, zo hij u geen kwaad gedaan heeft.

Envy thou not the oppressor, and choose none of his ways.

Zijt niet nijdig over een man des gewelds, en verkies geen van zijn wegen.

For the froward is abomination to the LORD: but his secret is with the righteous.

Want de afwijker is den HEERE een gruwel; maar Zijn verborgenheid is met den oprechte.

The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

De vloek des HEEREN is in het huis des goddelozen; maar de woning der rechtvaardigen zal Hij zegenen.

Surely he scorneth the scorners: but he giveth grace unto the lowly.

Zekerlijk, de spotters zal Hij bespotten, maar den zachtmoedigen zal Hij genade geven.

The wise shall inherit glory: but shame shall be the promotion of fools.

De wijzen zullen eer beerven; maar elkeen der zotten neemt schande op zich.

Proverbs 4 - Spreuken 4


Proverbs Chapter 4 King James Bible - Spreuken Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 3
Spreuken 3

The Proverbs
Spreuken

Return to Index
Index

Chapter 4

Hear, ye children, the instruction of a father, and attend to know understanding.

Hoort, gij kinderen! de tucht des vaders, en merkt op, om verstand te weten.

For I give you good doctrine, forsake ye not my law.

Dewijl ik ulieden goede leer geve, verlaat mijn wet niet.

For I was my father's son, tender and only beloved in the sight of my mother.

Want ik was mijns vaders zoon, teder, en een enige voor het aangezicht mijner moeder.

He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

Hij nu leerde mij, en zeide tot mij: Uw hart houde mijn woorden vast, onderhoud mijn geboden, en leef.

Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

Verkrijg wijsheid, verkrijg verstand; vergeet niet, en wijk niet van de redenen mijns monds.

Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

Verlaat ze niet, en zij zal u behoeden; heb ze lief, en zij zal u bewaren.

Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

De wijsheid is het voornaamste; verkrijg dan wijsheid, en verkrijg verstand met al uw bezitting.

Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

Verhef ze, en zij zal u verhogen; zij zal u vereren, als gij haar omhelzen zult.

She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

Zij zal uw hoofd een aangenaam toevoegsel geven, een sierlijke kroon zal zij u leveren.

Hear, O my son, and receive my sayings; and the years of thy life shall be many.

Hoor, mijn zoon! en neem mijn redenen aan, en de jaren des levens zullen u vermenigvuldigd worden.

I have taught thee in the way of wisdom; I have led thee in right paths.

Ik onderwijs u in den weg der wijsheid; ik doe u treden in de rechte sporen.

When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

In uw gaan zal uw tred niet benauwd worden, en indien gij loopt, zult gij niet struikelen.

Take fast hold of instruction; let her not go: keep her; for she is thy life.

Grijp de tucht aan, laat niet af; bewaar ze, want zij is uw leven.

Enter not into the path of the wicked, and go not in the way of evil men.

Kom niet op het pad der goddelozen, en treed niet op den weg der bozen.

Avoid it, pass not by it, turn from it, and pass away.

Verwerp dien, ga er niet door; wijk er van, en ga voorbij.

For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

Want zij slapen niet, zo zij geen kwaad gedaan hebben; en hun slaap wordt weggenomen, zo zij niet iemand hebben doen struikelen.

For they eat the bread of wickedness, and drink the wine of violence.

Want zij eten brood der goddeloosheid, en drinken wijn van enkel geweld.

But the path of the just is as the shining light, that shineth more and more unto the perfect day.

Maar het pad der rechtvaardigen is gelijk een schijnend licht, voortgaande en lichtende tot den vollen dag toe.

The way of the wicked is as darkness: they know not at what they stumble.

De weg der goddelozen is als donkerheid, zij weten niet, waarover zij struikelen zullen.

My son, attend to my words; incline thine ear unto my sayings.

Mijn zoon! merk op mijn woorden, neig uw oor tot mijn redenen.

Let them not depart from thine eyes; keep them in the midst of thine heart.

Laat ze niet wijken van uw ogen, behoud ze in het midden uws harten.

For they are life unto those that find them, and health to all their flesh.

Want zij zijn het leven dengenen, die ze vinden, en een medicijn voor hun gehele vlees.

Keep thy heart with all diligence; for out of it are the issues of life.

Behoed uw hart boven al wat te bewaren is, want daaruit zijn de uitgangen des levens.

Put away from thee a froward mouth, and perverse lips put far from thee.

Doe de verkeerdheid des monds van u weg, en doe de verdraaidheid der lippen verre van u.

Let thine eyes look right on, and let thine eyelids look straight before thee.

Laat uw ogen rechtuit zien, en uw oogleden zich recht voor u heen houden.

Ponder the path of thy feet, and let all thy ways be established.

Weeg den gang uws voets, en laat al uw wegen wel gevestigd zijn.

Turn not to the right hand nor to the left: remove thy foot from evil.

Wijk niet ter rechter hand of ter linkerhand, wend uw voet af van het kwade.

Proverbs 5 - Spreuken 5


Proverbs Chapter 5 King James Bible - Spreuken Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 4
Spreuken 4

The Proverbs
Spreuken

Return to Index
Index

Chapter 5

My son, attend unto my wisdom, and bow thine ear to my understanding:

Mijn zoon! merk op mijn wijsheid, neig uw oor tot mijn verstand;

That thou mayest regard discretion, and that thy lips may keep knowledge.

Opdat gij alle bedachtzaamheid behoudt, en uw lippen wetenschap bewaren.

For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

Want de lippen der vreemde vrouw druppen honigzeem, en haar gehemelte is gladder dan olie.

But her end is bitter as wormwood, sharp as a twoedged sword.

Maar het laatste van haar is bitter als alsem, scherp als een tweesnijdend zwaard.

Her feet go down to death; her steps take hold on hell.

Haar voeten dalen naar den dood, haar treden houden de hel vast.

Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

Opdat gij het pad des levens niet zoudt wegen, zijn haar gangen ongestadig, dat gij het niet merkt.

Hear me now therefore, O ye children, and depart not from the words of my mouth.

Nu dan, gij kinderen! hoort naar mij, en wijkt niet van de redenen mijns monds.

Remove thy way far from her, and come not nigh the door of her house:

Maak uw weg verre van haar, en nader niet tot de deur van haar huis;

Lest thou give thine honour unto others, and thy years unto the cruel:

Opdat gij anderen uw eer niet geeft, en uw jaren den wrede;

Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

Opdat de vreemden zich niet verzadigen van uw vermogen, en al uw smartelijke arbeid niet kome in het huis des onbekenden;

And thou mourn at the last, when thy flesh and thy body are consumed,

En gij in uw laatste brult, als uw vlees, en uw lijf verteerd is;

And say, How have I hated instruction, and my heart despised reproof;

En zegt: Hoe heb ik de tucht gehaat, en mijn hart de bestraffing versmaad!

And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

En heb niet gehoord naar de stem mijner onderwijzers, noch mijn oren geneigd tot mijn leraars!

I was almost in all evil in the midst of the congregation and assembly.

Ik ben bijna in alle kwaad geweest, in het midden der gemeente en der vergadering!

Drink waters out of thine own cistern, and running waters out of thine own well.

Drink water uit uw bak, en vloeden uit het midden van uw bornput;

Let thy fountains be dispersed abroad, and rivers of waters in the streets.

Laat uw fonteinen zich buiten verspreiden, en de waterbeken op de straten;

Let them be only thine own, and not strangers' with thee.

Laat ze de uwe alleen zijn, en van geen vreemde met u.

Let thy fountain be blessed: and rejoice with the wife of thy youth.

Uw springader zij gezegend; en verblijd u vanwege de huisvrouw uwer jeugd;

Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

Een zeer liefelijke hinde, en een aangenaam steengeitje; laat u haar borsten te allen tijd dronken maken; dool steeds in haar liefde.

And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

En waarom zoudt gij, mijn zoon, in een vreemde dolen, en den schoot der onbekende omvangen?

For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

Want eens iegelijks wegen zijn voor de ogen des HEEREN, en Hij weegt al zijne gangen.

His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

Den goddeloze zullen zijn ongerechtigheden vangen, en met de banden zijner zonden zal hij vastgehouden worden.

He shall die without instruction; and in the greatness of his folly he shall go astray.

Hij zal sterven, omdat hij zonder tucht geweest is, en in de grootheid zijner dwaasheid zal hij verdwalen.

Proverbs 6 - Spreuken 6


Proverbs Chapter 6 King James Bible - Spreuken Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 5
Spreuken 5

The Proverbs
Spreuken

Return to Index
Index

Chapter 6

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

Mijn zoon! zo gij voor uw naaste borg geworden zijt, voor een vreemde uw hand toegeklapt hebt;

Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

Gij zijt verstrikt met de redenen uws monds; gij zijt gevangen met de redenen uws monds.

Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

Doe nu dit, mijn zoon! en red u, dewijl gij in de hand uws naasten gekomen zijt; ga, onderwerp uzelven, en sterk uw naaste.

Give not sleep to thine eyes, nor slumber to thine eyelids.

Laat uw ogen geen slaap toe, noch uw oogleden sluimering.

Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

Red u, als een ree uit de hand des jagers, en als een vogel uit de hand des vogelvangers.

Go to the ant, thou sluggard; consider her ways, and be wise:

Ga tot de mier, gij luiaard! zie haar wegen, en word wijs;

Which having no guide, overseer, or ruler,

Dewelke, geen overste, ambtman noch heerser hebbende,

Provideth her meat in the summer, and gathereth her food in the harvest.

Haar brood bereidt in den zomer, haar spijs vergadert in den oogst.

How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

Hoe lang zult gij, luiaard, nederliggen? Wanneer zult gij van uw slaap opstaan?

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Een weinig slapens, een weinig sluimerens, een weinig handvouwens, al nederliggende;

So shall thy poverty come as one that travelleth, and thy want as an armed man.

Zo zal uw armoede u overkomen als een wandelaar, en uw gebrek als een gewapend man.

A naughty person, a wicked man, walketh with a froward mouth.

Een Belialsmens, een ondeugdzaam man gaat met verkeerdheid des monds om;

He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

Wenkt met zijn ogen, spreekt met zijn voeten, leert met zijn vingeren;

Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

In zijn hart zijn verkeerdheden, hij smeedt te aller tijd kwaad; hij werpt twisten in.

Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

Daarom zal zijn verderf haastelijk komen; hij zal schielijk verbroken worden, dat er geen genezen aan zij.

These six things doth the LORD hate: yea, seven are an abomination unto him:

Deze zes haat de HEERE; ja, zeven zijn Zijn ziel een gruwel:

A proud look, a lying tongue, and hands that shed innocent blood,

Hoge ogen, een valse tong, en handen, die onschuldig bloed vergieten;

An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

Een hart, dat ondeugdzame gedachten smeedt; voeten, die zich haasten, om tot kwaad te lopen;

A false witness that speaketh lies, and he that soweth discord among brethren.

Een vals getuige, die leugenen blaast; en die tussen broederen krakelen inwerpt.

My son, keep thy father's commandment, and forsake not the law of thy mother:

Mijn zoon, bewaar het gebod uws vaders, en verlaat de wet uwer moeder niet.

Bind them continually upon thine heart, and tie them about thy neck.

Bind ze steeds aan uw hart, hecht ze aan uw hals.

When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

Als gij wandelt, zal dat u geleiden; als gij nederligt, zal het over u de wacht houden; als gij wakker wordt, zal hetzelve met u spreken.

For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

Want het gebod is een lamp, en de wet is een licht, en de bestraffingen der tucht zijn de weg des levens;

To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

Om u te bewaren voor de kwade vrouw, voor het gevlei der vreemde tong.

Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

Begeer haar schoonheid niet in uw hart, en laat ze u niet vangen met haar oogleden.

For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

Want door een vrouw, die een hoer is, komt men tot een stuk broods; en eens mans huisvrouw jaagt de kostelijke ziel.

Can a man take fire in his bosom, and his clothes not be burned?

Zal iemand vuur in zijn boezem nemen, dat zijn klederen niet verbrand worden?

Can one go upon hot coals, and his feet not be burned?

Zal iemand op kolen gaan, dat zijn voeten niet branden?

So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

Alzo die tot zijns naasten huisvrouw ingaat; al wie haar aanroert, zal niet onschuldig gehouden worden.

Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

Men doet een dief geen verachting aan, als hij steelt om zijn ziel te vullen, dewijl hij honger heeft;

But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

En gevonden zijnde, vergeldt hij het zevenvoudig; hij geeft al het goed van zijn huis.

But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

Maar die met een vrouw overspel doet, is verstandeloos; hij verderft zijn ziel, die dat doet;

A wound and dishonour shall he get; and his reproach shall not be wiped away.

Plage en schande zal hij vinden, en zijn smaad zal niet uitgewist worden.

For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

Want jaloersheid is een grimmigheid des mans; en in den dag der wraak zal hij niet verschonen.

He will not regard any ransom; neither will he rest content, though thou givest many gifts.

Hij zal geen verzoening aannemen; en hij zal niet bewilligen, ofschoon gij het geschenk vergroot.

Proverbs 7 - Spreuken 7


Proverbs Chapter 7 King James Bible - Spreuken Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 6
Spreuken 6

The Proverbs
Spreuken

Return to Index
Index

Chapter 7

My son, keep my words, and lay up my commandments with thee.

Mijn zoon, bewaar mijn redenen, en leg mijn geboden bij u weg.

Keep my commandments, and live; and my law as the apple of thine eye.

Bewaar mijn geboden, en leef, en mijn wet als den appel uwer ogen.

Bind them upon thy fingers, write them upon the table of thine heart.

Bind ze aan uw vingeren, schrijf ze op de tafels uws harten.

Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

Zeg tot de wijsheid: Gij zijt mijn zuster; en heet het verstand uw bloedvriend;

That they may keep thee from the strange woman, from the stranger which flattereth with her words.

Opdat zij u bewaren voor een vreemde vrouw, voor de onbekende, die met haar redenen vleit.

For at the window of my house I looked through my casement,

Want door het venster van mijn huis, door mijn tralie keek ik uit;

And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

En ik zag onder de slechten; ik merkte onder de jonge gezellen een verstandelozen jongeling;

Passing through the street near her corner; and he went the way to her house,

Voorbijgaande op de straat, nevens haar hoek, en hij trad op den weg van haar huis.

In the twilight, in the evening, in the black and dark night:

In de schemering, in den avond des daags, in den zwarten nacht en de donkerheid;

And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

En ziet, een vrouw ontmoette hem in hoerenversiersel, en met het hart op haar hoede;

(She is loud and stubborn; her feet abide not in her house:

Deze was woelachtig en wederstrevig, haar voeten bleven in haar huis niet;

Now is she without, now in the streets, and lieth in wait at every corner.)

Nu buiten, dan op de straten zijnde, en bij alle hoeken loerende;

So she caught him, and kissed him, and with an impudent face said unto him,

En zij greep hem aan, en kuste hem; zij sterkte haar aangezicht, en zeide tot hem:

I have peace offerings with me; this day have I payed my vows.

Dankoffers zijn bij mij, ik heb heden mijn geloften betaald;

Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

Daarom ben ik uitgegaan u tegemoet, om uw aangezicht naarstiglijk te zoeken, en ik heb u gevonden.

I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

Ik heb mijn bedstede met tapijtsieraad toegemaakt, met uitgehouwen werken, met fijn linnen van Egypte;

I have perfumed my bed with myrrh, aloes, and cinnamon.

Ik heb mijn leger met mirre, aloe en kaneel welriekende gemaakt;

Come, let us take our fill of love until the morning: let us solace ourselves with loves.

Kom, laat ons dronken worden van minnen tot den morgen toe; laat ons ons vrolijk maken in grote liefde.

For the goodman is not at home, he is gone a long journey:

Want de man is niet in zijn huis, hij is een verren weg getogen;

He hath taken a bag of money with him, and will come home at the day appointed.

Hij heeft een bundel gelds in zijn hand genomen; ten bestemden dage zal hij naar zijn huis komen.

With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

Zij bewoog hem door de veelheid van haar onderricht, zij dreef hem aan door het gevlei harer lippen.

He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

Hij ging haar straks achterna, gelijk een os ter slachting gaat, en gelijk een dwaas tot de tuchtiging der boeien.

Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

Totdat hem de pijl zijn lever doorsneed; gelijk een vogel zich haast naar den strik, en niet weet, dat dezelve tegen zijn leven is.

Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

Nu dan, kinderen, hoort naar mij, en luistert naar de redenen mijns monds.

Let not thine heart decline to her ways, go not astray in her paths.

Laat uw hart tot haar wegen niet wijken, dwaalt niet op haar paden.

For she hath cast down many wounded: yea, many strong men have been slain by her.

Want zij heeft veel gewonden nedergeveld, en al haar gedoden zijn machtig vele.

Her house is the way to hell, going down to the chambers of death.

Haar huis zijn wegen des grafs, dalende naar de binnenkameren des doods.

Proverbs 8 - Spreuken 8


Proverbs Chapter 8 King James Bible - Spreuken Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 7
Spreuken 7

The Proverbs
Spreuken

Return to Index
Index

Chapter 8

Doth not wisdom cry? and understanding put forth her voice?

Roept de Wijsheid niet, en verheft niet de Verstandigheid Haar stem?

She standeth in the top of high places, by the way in the places of the paths.

Op de spits der hoge plaatsen, aan den weg, ter plaatse, waar paden zijn, staat Zij;

She crieth at the gates, at the entry of the city, at the coming in at the doors.

Aan de zijde der poorten, voor aan de stad, aan den ingang der deuren roept Zij overluid:

Unto you, O men, I call; and my voice is to the sons of man.

Tot u, o mannen! roep Ik, en Mijn stem is tot de mensenkinderen.

O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

Gij slechten! verstaat kloekzinnigheid, en gij zotten! verstaat met het hart.

Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

Hoort, want ik zal vorstelijke dingen spreken, en de opening Mijner lippen zal enkel billijkheid zijn.

For my mouth shall speak truth; and wickedness is an abomination to my lips.

Want Mijn gehemelte zal de waarheid bedachtelijk uitspreken, en de goddeloosheid is Mijn lippen een gruwel.

All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

Al de redenen Mijns monds zijn in gerechtigheid; er is niets verdraaids, noch verkeerds in.

They are all plain to him that understandeth, and right to them that find knowledge.

Zij zijn alle recht voor dengene, die verstandig is, en rechtmatig voor degenen, die wetenschap vinden.

Receive my instruction, and not silver; and knowledge rather than choice gold.

Neemt Mijn tucht aan, en niet zilver, en wetenschap, meer dan het uitgelezen uitgegraven goud.

For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

Want wijsheid is beter dan robijnen, en al wat men begeren mag, is met haar niet te vergelijken.

I wisdom dwell with prudence, and find out knowledge of witty inventions.

Ik, Wijsheid, woon bij de kloekzinnigheid, en vinde de kennis van alle bedachtzaamheid.

The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

De vreze des HEEREN is, te haten het kwade, de hovaardigheid, en den hoogmoed, en den kwaden weg; Ik haat ook den mond der verkeerdheden.

Counsel is mine, and sound wisdom: I am understanding; I have strength.

Raad en het wezen zijn Mijne; Ik ben het Verstand, Mijne is de Sterkte.

By me kings reign, and princes decree justice.

Door Mij regeren de koningen, en de vorsten stellen gerechtigheid.

By me princes rule, and nobles, even all the judges of the earth.

Door Mij heersen de heersers, en de prinsen, al de rechters der aarde.

I love them that love me; and those that seek me early shall find me.

Ik heb lief, die Mij liefhebben; en die Mij vroeg zoeken, zullen Mij vinden.

Riches and honour are with me; yea, durable riches and righteousness.

Rijkdom en eer is bij Mij, duurachtig goed en gerechtigheid.

My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

Mijn vrucht is beter dan uitgegraven goud, en dan dicht goud; en Mijn inkomen dan uitgelezen zilver.

I lead in the way of righteousness, in the midst of the paths of judgment:

Ik doe wandelen op den weg der gerechtigheid, in het midden van de paden des rechts;

That I may cause those that love me to inherit substance; and I will fill their treasures.

Opdat Ik Mijn liefhebbers doe beerven dat bestendig is, en Ik zal hun schatkameren vervullen.

The LORD possessed me in the beginning of his way, before his works of old.

De HEERE bezat Mij in het beginsel Zijns wegs, voor Zijn werken, van toen aan.

I was set up from everlasting, from the beginning, or ever the earth was.

Ik ben van eeuwigheid af gezalfd geweest; van den aanvang, van de oudheden der aarde aan.

When there were no depths, I was brought forth; when there were no fountains abounding with water.

Ik was geboren, als de afgronden nog niet waren, als nog geen fonteinen waren, zwaar van water;

Before the mountains were settled, before the hills was I brought forth:

Aleer de bergen ingevest waren, voor de heuvelen was Ik geboren.

While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

Hij had de aarde nog niet gemaakt, noch de velden, noch de aanvang van de stofjes der wereld.

When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

Toen Hij de hemelen bereidde, was Ik daar; toen Hij een cirkel over het vlakke des afgronds beschreef;

When he established the clouds above: when he strengthened the fountains of the deep:

Toen Hij de opperwolken van boven vestigde; toen Hij de fonteinen des afgronds vastmaakte;

When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

Toen Hij der zee haar perk zette, opdat de wateren Zijn bevel niet zouden overtreden; toen Hij de grondvesten der aarde stelde;

Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

Toen was Ik een voedsterling bij Hem, en Ik was dagelijks Zijn vermakingen, te aller tijd voor Zijn aangezicht spelende;

Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

Spelende in de wereld Zijns aardrijks, en Mijn vermakingen zijn met de mensenkinderen.

Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

Nu dan, kinderen! hoort naar Mij; want welgelukzalig zijn zij, die Mijn wegen bewaren.

Hear instruction, and be wise, and refuse it not.

Hoort de tucht, en wordt wijs, en verwerpt die niet.

Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

Welgelukzalig is de mens, die naar Mij hoort, dagelijks wakende aan Mijn poorten, waarnemende de posten Mijner deuren.

For whoso findeth me findeth life, and shall obtain favour of the LORD.

Want die Mij vindt, vindt het leven, en trekt een welgevallen van den HEERE.

But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Maar die tegen Mij zondigt, doet zijn ziel geweld aan; allen, die Mij haten, hebben den dood lief.

Proverbs 9 - Spreuken 9


Proverbs Chapter 9 King James Bible - Spreuken Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 8
Spreuken 8

The Proverbs
Spreuken

Return to Index
Index

Chapter 9

Wisdom hath builded her house, she hath hewn out her seven pillars:

De opperste Wijsheid heeft Haar huis gebouwd; Zij heeft Haar zeven pilaren gehouwen.

She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

Zij heeft Haar slachtvee geslacht. Zij heeft Haar wijn gemengd; ook heeft Zij Haar tafel toegericht.

She hath sent forth her maidens: she crieth upon the highest places of the city,

Zij heeft Haar dienstmaagden uitgezonden; Zij nodigt op de tinnen van de hoogten der stad:

Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

Wie is slecht? Hij kere zich herwaarts! Tot de verstandeloze zegt Zij:

Come, eat of my bread, and drink of the wine which I have mingled.

Komt, eet van Mijn brood, en drinkt van den wijn, dien Ik gemengd heb.

Forsake the foolish, and live; and go in the way of understanding.

Verlaat de slechtigheden, en leeft; en treedt in den weg des verstands.

He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

Wie den spotter tuchtigt, behaalt zich schande; en die den goddeloze bestraft, zijn schandvlek.

Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

Bestraf den spotter niet, opdat hij u niet hate; bestraf den wijze, en hij zal u liefhebben.

Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

Leer den wijze, zo zal hij nog wijzer worden; onderwijs den rechtvaardige, zo zal hij in leer toenemen.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

De vreze des HEEREN is het beginsel der wijsheid, en de wetenschap der heiligen is verstand.

For by me thy days shall be multiplied, and the years of thy life shall be increased.

Want door Mij zullen uw dagen vermenigvuldigen, en de jaren des levens zullen u toegedaan worden.

If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

Indien gij wijs zijt, gij zijt wijs voor uzelven; en zijt gij een spotter, gij zult het alleen dragen.

A foolish woman is clamorous: she is simple, and knoweth nothing.

Een zotte vrouw is woelachtig, de slechtigheid zelve, en weet niet met al.

For she sitteth at the door of her house, on a seat in the high places of the city,

En zij zit aan de deur van haar huis, op een stoel, op de hoge plaatsen der stad;

To call passengers who go right on their ways:

Om te roepen degenen, die op den weg voorbijgaan, die hun paden recht maken, zeggende:

Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

Wie is slecht? Hij kere zich herwaarts; en tot den verstandeloze zegt zij:

Stolen waters are sweet, and bread eaten in secret is pleasant.

De gestolen wateren zijn zoet, en het verborgen brood is liefelijk.

But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Maar hij weet niet, dat aldaar doden zijn; haar genoden zijn in de diepten der hel.

Proverbs 10 - Spreuken 10


Proverbs Chapter 10 King James Bible - Spreuken Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 9
Spreuken 9

The Proverbs
Spreuken

Return to Index
Index

Chapter 10

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

De spreuken van Salomo. Een wijs zoon verblijdt den vader; maar een zot zoon is zijner moeder droefheid.

Treasures of wickedness profit nothing: but righteousness delivereth from death.

Schatten der goddeloosheid doen geen nut; maar de gerechtigheid redt van den dood.

The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

De HEERE laat de ziel des rechtvaardigen niet hongeren; maar de have der goddelozen stoot Hij weg.

He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

Die met een bedriegelijke hand werkt, wordt arm; maar de hand der vlijtigen maakt rijk.

He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

Die in den zomer vergadert, is een verstandig zoon; maar die in den oogst vast slaapt, is een zoon die beschaamd maakt.

Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

Zegeningen zijn op het hoofd des rechtvaardigen; maar het geweld bedekt den mond der goddelozen.

The memory of the just is blessed: but the name of the wicked shall rot.

De gedachtenis des rechtvaardigen zal tot zegening zijn; maar de naam der goddelozen zal verrotten.

The wise in heart will receive commandments: but a prating fool shall fall.

Die wijs van hart is, neemt de geboden aan; maar die dwaas is van lippen, zal omgeworpen worden.

He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

Die in oprechtheid wandelt, wandelt zeker; maar die zijn wegen verkeert, zal bekend worden.

He that winketh with the eye causeth sorrow: but a prating fool shall fall.

Die met het oog wenkt, richt smart aan; en een dwaas van lippen zal omgeworpen worden.

The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

De mond des rechtvaardigen is een springader des levens; maar het geweld bedekt den mond der goddelozen.

Hatred stirreth up strifes: but love covereth all sins.

Haat verwekt krakelen; maar de liefde dekt alle overtredingen toe.

In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

In de lippen des verstandigen wordt wijsheid gevonden; maar op den rug des verstandelozen de roede.

Wise men lay up knowledge: but the mouth of the foolish is near destruction.

De wijzen leggen wetenschap weg; maar den mond des dwazen is de verstoring nabij.

The rich man's wealth is his strong city: the destruction of the poor is their poverty.

Des rijken goed is een stad zijner sterkte; de armoede der geringen is hun verstoring.

The labour of the righteous tendeth to life: the fruit of the wicked to sin.

Het werk des rechtvaardigen is ten leven; de inkomst des goddelozen is ter zonde.

He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

Het pad tot het leven is desgenen die de tucht bewaart; maar die de bestraffing verlaat, doet dwalen.

He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

Die den haat bedekt, is van valse lippen, en die een kwaad gerucht voortbrengt, is een zot.

In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

In de veelheid der woorden ontbreekt de overtreding niet; maar die zijn lippen wederhoudt, is kloek verstandig.

The tongue of the just is as choice silver: the heart of the wicked is little worth.

De tong des rechtvaardigen is uitgelezen zilver; het hart der goddelozen is weinig waard.

The lips of the righteous feed many: but fools die for want of wisdom.

De lippen des rechtvaardigen voeden er velen; maar de dwazen sterven door gebrek van verstand.

The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

De zegen des HEEREN, die maakt rijk; en Hij voegt er geen smart bij.

It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

Het is voor den zot als spel, schandelijkheid te doen; maar voor een man van verstand, wijsheid te plegen.

The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

De vreze des goddelozen, die zal hem overkomen; maar de begeerte der rechtvaardigen zal God geven.

As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

Gelijk een wervelwind voorbijgaat, alzo is de goddeloze niet meer; maar de rechtvaardige is een eeuwige grondvest.

As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

Gelijk edik den tanden, en gelijk rook den ogen is zo is de luie dengenen, die hem uitzenden.

The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

De vreze des HEEREN vermeerdert de dagen; maar de jaren der goddelozen worden verkort.

The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

De hoop der rechtvaardigen is blijdschap; maar de verwachting der goddelozen zal vergaan.

The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

De weg des HEEREN is voor den oprechte sterkte; maar voor de werkers der ongerechtigheid verstoring.

The righteous shall never be removed: but the wicked shall not inhabit the earth.

De rechtvaardige zal in eeuwigheid niet bewogen worden; maar de goddelozen zullen de aarde niet bewonen.

The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

De mond des rechtvaardigen brengt overvloediglijk wijsheid voort; maar de tong der verkeerdheden zal uitgeroeid worden.

The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

De lippen des rechtvaardigen weten wat welgevallig is; maar de mond der goddelozen enkel verkeerdheid.

Proverbs 11 - Spreuken 11


Proverbs Chapter 11 King James Bible - Spreuken Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 10
Spreuken 10

The Proverbs
Spreuken

Return to Index
Index

Chapter 11

A false balance is abomination to the LORD: but a just weight is his delight.

Een bedriegelijke weegschaal is den HEERE een gruwel; maar een volkomen weegsteen is Zijn welgevallen.

When pride cometh, then cometh shame: but with the lowly is wisdom.

Als de hovaardigheid komt, zal de schande ook komen; maar met de ootmoedigen is wijsheid.

The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

De oprechtheid der oprechten leidt hen; maar de verkeerdheid der trouwelozen verstoort hen.

Riches profit not in the day of wrath: but righteousness delivereth from death.

Goed doet geen nut ten dage der verbolgenheid; maar de gerechtigheid redt van den dood.

The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

De gerechtigheid des oprechten maakt zijn weg recht; maar de goddeloze valt door zijn goddeloosheid.

The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

De gerechtigheid der vromen zal hen redden; maar de trouwelozen worden gevangen in hun verkeerdheid.

When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

Als de goddeloze mens sterft, vergaat zijn verwachting; zelfs is de allersterkste hoop vergaan.

The righteous is delivered out of trouble, and the wicked cometh in his stead.

De rechtvaardige wordt uit benauwdheid bevrijd; en de goddeloze komt in zijn plaats.

An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

De huichelaar verderft zijn naaste door den mond; maar door wetenschap worden de rechtvaardigen bevrijd.

When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

Een stad springt op van vreugde over het welvaren der rechtvaardigen; en als de goddelozen vergaan, is er gejuich.

By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

Door den zegen der oprechten wordt een stad verheven; maar door den mond der goddelozen wordt zij verbroken.

He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

Die verstandeloos is, veracht zijn naaste; maar een man van groot verstand zwijgt stil.

A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

Die als een achterklapper wandelt, openbaart het heimelijke; maar die getrouw is van geest, bedekt de zaak.

Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

Als er geen wijze raadslagen zijn, vervalt het volk; maar de behoudenis is in de veelheid der raadslieden.

He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

Als iemand voor een vreemde borg geworden is, hij zal zekerlijk verbroken worden; maar wie degenen haat, die in de hand klappen, is zeker.

A gracious woman retaineth honour: and strong men retain riches.

Een aangename huisvrouw houdt de eer vast, gelijk de geweldigen den rijkdom vasthouden.

The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

Een goedertieren mens doet zijn ziel wel; maar die wreed is, beroert zijn vlees.

The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

De goddeloze doet een vals werk; maar voor degene, die gerechtigheid zaait, is trouwe loon.

As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

Alzo is de gerechtigheid ten leven, gelijk die het kwade najaagt, naar zijn dood jaagt.

They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

De verkeerden van hart zijn den HEERE een gruwel; maar de oprechten van weg zijn Zijn welgevallen.

Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

Hand aan hand zal de boze niet onschuldig zijn; maar het zaad der rechtvaardigen zal ontkomen.

As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

Een schone vrouw, die van rede afwijkt, is een gouden bagge in een varkenssnuit.

The desire of the righteous is only good: but the expectation of the wicked is wrath.

De begeerte der rechtvaardigen is alleenlijk het goede; maar de verwachting der goddelozen is verbolgenheid.

There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

Er is een, die uitstrooit, denwelken nog meer toegedaan wordt; en een, die meer inhoudt dan recht is, maar het is tot gebrek.

The liberal soul shall be made fat: and he that watereth shall be watered also himself.

De zegenende ziel zal vet gemaakt worden; en die bevochtigt, zal ook zelf een vroege regen worden.

He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

Wie koren inhoudt, dien vloekt het volk; maar de zegening zal zijn over het hoofd des verkopers.

He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

Wie het goede vroeg nazoekt, zoekt welgevalligheid; maar wie het kwade natracht, dien zal het overkomen.

He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

Wie op zijn rijkdom vertrouwt, die zal vallen; maar de rechtvaardigen zullen groenen als loof.

He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

Wie zijn huis beroert, zal wind erven; en de dwaas zal een knecht zijn desgenen, die wijs van hart is.

The fruit of the righteous is a tree of life; and he that winneth souls is wise.

De vrucht des rechtvaardigen is een boom des levens; en wie zielen vangt, is wijs.

Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Ziet, den rechtvaardige wordt vergolden op de aarde, hoeveel te meer den goddeloze en zondaar! Spreuken 12

Proverbs 12 - Spreuken 12


Proverbs Chapter 12 King James Bible - Spreuken Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 11
Spreuken 11

The Proverbs
Spreuken

Return to Index
Index

Chapter 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

Wie de tucht liefheeft, die heeft de wetenschap lief; maar wie de bestraffing haat, is onvernuftig.

A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

De goede zal een welgevallen trekken van den HEERE; maar een man van schandelijke verdichtselen zal Hij verdoemen.

A man shall not be established by wickedness: but the root of the righteous shall not be moved.

De mens zal niet bevestigd worden door goddeloosheid; maar de wortel der rechtvaardigen zal niet bewogen worden.

A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

Een kloeke huisvrouw is een kroon haars heren; maar die beschaamt maakt, is als verrotting in zijn beenderen.

The thoughts of the righteous are right: but the counsels of the wicked are deceit.

Der rechtvaardigen gedachten zijn recht; der goddelozen raadslagen zijn bedrog.

The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

De woorden der goddelozen zijn om op bloed te loeren; maar de mond der oprechten zal ze redden.

The wicked are overthrown, and are not: but the house of the righteous shall stand.

De goddelozen worden omgekeerd, dat zij niet meer zijn; maar het huis der rechtvaardigen zal bestaan.

A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

Een ieder zal geprezen worden, naardat zijn verstandigheid is; maar die verkeerd van hart is, zal tot verachting wezen.

He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

Beter is, die zich gering acht, en een knecht heeft, dan die zichzelven eert, en des broods gebrek heeft.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

De rechtvaardige kent het leven van zijn beest; maar de barmhartigheden der goddelozen zijn wreed.

He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

Die zijn land bouwt, zal van brood verzadigd worden; maar die ijdele mensen volgt, is verstandeloos.

The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

De goddeloze begeert het net der bozen; maar de wortel der rechtvaardigen zal uitgeven.

The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

In de overtreding der lippen is de strik des bozen; maar de rechtvaardige zal uit de benauwdheid uitkomen.

A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

Een ieder wordt van de vrucht des monds met goed verzadigd; en de vergelding van des mensen handen zal hij tot zich wederbrengen.

The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

De weg des dwazen is recht in zijn ogen; maar die naar raad hoort, is wijs.

A fool's wrath is presently known: but a prudent man covereth shame.

De toorn des dwazen wordt ten zelven dage bekend; maar die kloekzinnig is, bedekt de schande.

He that speaketh truth sheweth forth righteousness: but a false witness deceit.

Die waarheid voortbrengt, maakt gerechtigheid bekend; maar een getuige der valsheden, bedrog.

There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

Daar is een, die woorden als steken van een zwaard onbedachtelijk uitspreekt; maar de tong der wijzen is medicijn.

The lip of truth shall be established for ever: but a lying tongue is but for a moment.

Een waarachtige lip zal bevestigd worden in eeuwigheid; maar een valse tong is maar voor een ogenblik.

Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

Bedrog is in het hart dergenen, die kwaad smeden; maar degenen die vrede raden, hebben blijdschap.

There shall no evil happen to the just: but the wicked shall be filled with mischief.

Den rechtvaardigen zal geen leed wedervaren; maar de goddelozen zullen met kwaad vervuld worden.

Lying lips are abomination to the LORD: but they that deal truly are his delight.

Valse lippen zijn den HEERE een gruwel; maar die trouwelijk handelen, zijn Zijn welgevallen.

A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

Een kloekzinnig mens bedekt de wetenschap; maar het hart der zotten roept dwaasheid uit.

The hand of the diligent shall bear rule: but the slothful shall be under tribute.

De hand der vlijtigen zal heersen; maar de bedriegers zullen onder cijns wezen.

Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

Bekommernis in het hart des mensen buigt het neder; maar een goed woord verblijdt het.

The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

De rechtvaardige is voortreffelijker dan zijn naaste; maar de weg der goddelozen doet hen dwalen.

The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

Een bedrieger zal zijn jachtvang niet braden; maar het kostelijk goed des mensen is des vlijtigen.

In the way of righteousness is life; and in the pathway thereof there is no death.

In het pad der gerechtigheid is het leven; en in den weg van haar voetpad is de dood niet. Spreuken 13

Proverbs 13 - Spreuken 13


Proverbs Chapter 13 King James Bible - Spreuken Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 12
Spreuken 12

The Proverbs
Spreuken

Return to Index
Index

Chapter 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke.

Een wijs zoon hoort de tucht des vaders; maar een spotter hoort de bestraffing niet.

A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

Een ieder zal van de vrucht des monds het goede eten; maar de ziel der trouwelozen het geweld.

He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

Die zijn mond bewaart, behoudt zijn ziel; maar voor hem is verstoring, die zijn lippen wijd opendoet.

The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

De ziel des luiaards is begerig, doch er is niets; maar de ziel der vlijtigen zal vet gemaakt worden.

A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

De rechtvaardige haat leugentaal; maar de goddeloze maakt zich stinkende, en doet zich schaamte aan.

Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

De gerechtigheid bewaart den oprechte van weg; maar de goddeloosheid zal den zondaar omkeren.

There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

Er is een, die zichzelven rijk maakt, en niet met al heeft, en een, die zichzelven arm maakt, en heeft veel goed.

The ransom of a man's life are his riches: but the poor heareth not rebuke.

Het rantsoen van ieders ziel is zijn rijkdom; maar de arme hoort het schelden niet.

The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

Het licht der rechtvaardigen zal zich verblijden; maar de lamp der goddelozen zal uitgeblust worden.

Only by pride cometh contention: but with the well advised is wisdom.

Door hovaardigheid maakt men niet dan gekijf; maar bij de beradenen is wijsheid.

Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

Goed, van ijdelheid gekomen, zal verminderd worden; maar die met de hand vergadert, zal het vermeerderen.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

De uitgestelde hoop krenkt het hart; maar de begeerte, die komt, is een boom des levens.

Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

Die het woord veracht, die zal verdorven worden; maar wie het gebod vreest, dien zal vergolden worden.

The law of the wise is a fountain of life, to depart from the snares of death.

Des wijzen leer is een springader des levens, om af te wijken van de strikken des doods.

Good understanding giveth favour: but the way of transgressors is hard.

Goed verstand geeft aangenaamheid; maar de weg der trouwelozen is streng.

Every prudent man dealeth with knowledge: but a fool layeth open his folly.

Al wie kloekzinnig is, handelt met wetenschap; maar een zot breidt dwaasheid uit.

A wicked messenger falleth into mischief: but a faithful ambassador is health.

Een goddeloze bode zal in het kwaad vallen; maar een trouw gezant is medicijn.

Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

Armoede en schande is desgenen, die de tucht verwerpt; maar die de bestraffing waarneemt; zal geeerd worden.

The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

De begeerte, die geschiedt, is zoet voor de ziel; maar het is den zotten een gruwel van het kwade af te wijken.

He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

Die met de wijzen omgaat, zal wijs worden; maar die der zotten metgezel is, zal verbroken worden.

Evil pursueth sinners: but to the righteous good shall be repayed.

Het kwaad zal de zondaars vervolgen; maar den rechtvaardige zal men goed vergelden.

A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

De goede zal zijner kinders kinderen doen erven; maar het vermogen des zondaars is voor de rechtvaardige weggelegd.

Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

Het ploegen der armen geeft veelheid der spijze; maar daar is een, die verteerd wordt door gebrek van oordeel.

He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

Die zijn roede inhoudt, haat zijn zoon; maar die hem liefheeft, zoekt hem vroeg met tuchtiging.

The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

De rechtvaardige eet tot verzadiging zijner ziel toe; maar de buik der goddelozen zal gebrek hebben.

Proverbs 14 - Spreuken 14


Proverbs Chapter 14 King James Bible - Spreuken Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 13
Spreuken 13

The Proverbs
Spreuken

Return to Index
Index

Chapter 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

Elke wijze vrouw bouwt haar huis; maar die zeer dwaas is, breekt het af met haar handen.

He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

Die in zijn oprechtheid wandelt, vreest den HEERE; maar die afwijkt in zijn wegen, veracht Hem.

In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

In den mond des dwazen is een roede des hoogmoeds; maar de lippen der wijzen bewaren hen.

Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

Als er geen ossen zijn, zo is de krib rein; maar door de kracht van den os is der inkomsten veel.

A faithful witness will not lie: but a false witness will utter lies.

Een waarachtig getuige zal niet liegen; maar een vals getuige blaast leugens.

A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

De spotter zoekt wijsheid, en er is gene; maar de wetenschap is voor den verstandige licht.

Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

Ga weg van de tegenwoordigheid eens zotten mans; want gij zoudt bij hem geen lippen der wetenschap merken.

The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

De wijsheid des kloekzinnigen is zijn weg te verstaan; maar dwaasheid der zotten is bedriegerij.

Fools make a mock at sin: but among the righteous there is favour.

Elke dwaas zal de schuld verbloemen; maar onder de oprechten is goedwilligheid.

The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

Het hart kent zijn eigen bittere droefheid; en een vreemde zal zich met deszelfs blijdschap niet vermengen.

The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

Het huis der goddelozen zal verdelgd worden; maar de tent der oprechten zal bloeien.

There is a way which seemeth right unto a man, but the end thereof are the ways of death.

Er is een weg, die iemand recht schijnt; maar het laatste van dien zijn wegen des doods.

Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

Het hart zal ook in het lachen smart hebben; en het laatste van die blijdschap is droefheid.

The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

Die afkerig van hart is, zal van zijn wegen verzadigd worden; maar een goed man van zichzelven.

The simple believeth every word: but the prudent man looketh well to his going.

De slechte gelooft alle woord; maar de kloekzinnige merkt op zijn gang.

A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

De wijze vreest, en wijkt van het kwade; maar de zot is oplopende toornig, en zorgeloos.

He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

Die haastig is tot toorn, zal dwaasheid doen; en een man van schandelijke verdichtselen zal gehaat worden.

The simple inherit folly: but the prudent are crowned with knowledge.

De slechten erven dwaasheid; maar de kloekzinnigen zullen zich met wetenschap kronen.

The evil bow before the good; and the wicked at the gates of the righteous.

De kwaden buigen voor het aangezicht der goeden neder, en de goddelozen voor de poorten des rechtvaardigen.

The poor is hated even of his own neighbour: but the rich hath many friends.

De arme wordt zelfs van zijn vriend gehaat; maar de liefhebbers des rijken zijn vele.

He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

Die zijn naaste veracht, zondigt; maar die zich der nederigen ontfermt, die is welgelukzalig.

Do they not err that devise evil? but mercy and truth shall be to them that devise good.

Dwalen zij niet, die kwaad stichten? Maar weldadigheid en trouw is voor degenen, die goed stichten.

In all labour there is profit: but the talk of the lips tendeth only to penury.

In allen smartelijke arbeid is overschot; maar het woord der lippen strekt alleen tot gebrek.

The crown of the wise is their riches: but the foolishness of fools is folly.

Der wijzen kroon is hun rijkdom; de dwaasheid der zotten is dwaasheid.

A true witness delivereth souls: but a deceitful witness speaketh lies.

Een waarachtig getuige redt de zielen; maar die leugens blaast, is een bedrieger.

In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

In de vreze des HEEREN is een sterk vertrouwen, en Hij zal Zijn kinderen een Toevlucht wezen.

The fear of the LORD is a fountain of life, to depart from the snares of death.

De vreze des HEEREN is een springader des levens, om af te wijken van de strikken des doods.

In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

In de menigte des volks is des konings heerlijkheid; maar in gebrek van volk is eens vorsten verstoring.

He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

De lankmoedige is groot van verstand; maar die haastig is van gemoed, verheft de dwaasheid.

A sound heart is the life of the flesh: but envy the rottenness of the bones.

Een gezond hart is het leven des vleses; maar nijd is verrotting der beenderen.

He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

Die den arme verdrukt, smaadt deszelfs Maker; maar die zich des nooddruftigen ontfermt, eert Hem.

The wicked is driven away in his wickedness: but the righteous hath hope in his death.

De goddeloze zal heengedreven worden in zijn kwaad; maar de rechtvaardige betrouwt zelfs in zijn dood.

Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

Wijsheid rust in het hart des verstandigen; maar wat in het binnenste der zotten is, wordt bekend.

Righteousness exalteth a nation: but sin is a reproach to any people.

Gerechtigheid verhoogt een volk, maar de zonde is een schandvlek der natien.

The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

Het welbehagen des konings is over een verstandigen knecht; maar zijn verbolgenheid zal zijn over dengene, die beschaamd maakt.

Proverbs 15 - Spreuken 15


Proverbs Chapter 15 King James Bible - Spreuken Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 14
Spreuken 14

The Proverbs
Spreuken

Return to Index
Index

Chapter 15

A soft answer turneth away wrath: but grievous words stir up anger.

Een zacht antwoord keert de grimmigheid af; maar een smartend woord doet den toorn oprijzen.

The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

De tong der wijzen maakt de wetenschap goed; maar de mond der zotten stort overvloediglijk dwaasheid uit.

The eyes of the LORD are in every place, beholding the evil and the good.

De ogen des HEEREN zijn in alle plaatsen, beschouwende de kwaden en de goeden.

A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

De medicijn der tong is een boom des levens; maar de verkeerdheid in dezelve is een breuk in den geest.

A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

Een dwaas zal de tucht zijns vaders versmaden; maar die de bestraffing waarneemt, zal kloekzinniglijk handelen.

In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

In het huis des rechtvaardigen is een grote schat; maar in des goddelozen inkomst is beroerte.

The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

De lippen der wijzen zullen de wetenschap uitstrooien; maar het hart der zotten niet alzo.

The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

Het offer der goddelozen is den HEERE een gruwel; maar het gebed der oprechten is Zijn welgevallen.

The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

De weg der goddelozen is den HEERE een gruwel; maar dien, die de gerechtigheid najaagt, zal Hij liefhebben.

Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

De tucht is onaangenaam voor dengene die het pad verlaat; en die de bestraffing haat, zal sterven.

Hell and destruction are before the LORD: how much more then the hearts of the children of men?

De hel en het verderf zijn voor den HEERE; hoeveel te meer de harten van des mensenkinderen?

A scorner loveth not one that reproveth him: neither will he go unto the wise.

De spotter zal niet liefhebben, die hem bestraft; hij zal niet gaan tot de wijzen.

A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

Een vrolijk hart zal het aangezicht blijde maken; maar door de smart des harten wordt de geest verslagen.

The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

Een verstandig hart zal de wetenschap opzoeken; maar de mond der zotten zal met dwaasheid gevoed worden.

All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

Al de dagen des bedrukten zijn kwaad; maar een vrolijk hart is een gedurige maaltijd.

Better is little with the fear of the LORD than great treasure and trouble therewith.

Beter is weinig met de vreze des HEEREN, dan een grote schat, en onrust daarbij.

Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

Beter is een gerecht van groen moes, waar ook liefde is, dan een gemeste os, en haat daarbij.

A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

Een grimmig man zal gekijf verwekken; maar de lankmoedige zal den twist stillen.

The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

De weg des luiaards is als een doornheg; maar het pad der oprechten is wel gebaand.

A wise son maketh a glad father: but a foolish man despiseth his mother.

Een wijs zoon zal den vader verblijden; maar een zot mens veracht zijn moeder.

Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

De dwaasheid is den verstandeloze blijdschap; maar een man van verstand zal recht wandelen.

Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

De gedachten worden vernietigd, als er geen raad is; maar door veelheid der raadslieden zal elkeen bestaan.

A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

Een man heeft blijdschap in het antwoord zijns monds; en hoe goed is een woord op zijn tijd!

The way of life is above to the wise, that he may depart from hell beneath.

De weg des levens is den verstandige naar boven; opdat hij afwijke van de hel, beneden.

The LORD will destroy the house of the proud: but he will establish the border of the widow.

Het huis der hovaardigen zal de HEERE afrukken; maar de landpale der weduwe zal Hij vastzetten.

The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

Des bozen gedachten zijn den HEERE een gruwel; maar der reinen zijn liefelijke redenen.

He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

Die gierigheid pleegt, beroert zijn huis; maar die geschenken haat, zal leven.

The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

Het hart des rechtvaardigen bedenkt zich, om te antwoorden; maar de mond der goddelozen zal overvloediglijk kwade dingen uitstorten.

The LORD is far from the wicked: but he heareth the prayer of the righteous.

De HEERE is ver van de goddelozen; maar het gebed der rechtvaardigen zal Hij verhoren.

The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

Het licht der ogen verblijdt het hart; een goed gerucht maakt het gebeente vet.

The ear that heareth the reproof of life abideth among the wise.

Het oor, dat de bestraffing des levens hoort, zal in het midden der wijzen vernachten.

He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

Die de tucht verwerpt, die versmaadt zijn ziel; maar die de bestraffing hoort, krijgt verstand.

The fear of the LORD is the instruction of wisdom; and before honour is humility.

De vreze des HEEREN is de tucht der wijsheid; en de nederigheid gaat voor de eer.

Proverbs 16 - Spreuken 16


Proverbs Chapter 16 King James Bible - Spreuken Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 15
Spreuken 15

The Proverbs
Spreuken

Return to Index
Index

Chapter 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD.

De mens heeft schikkingen des harten; maar het antwoord der tong is van den HEERE.

All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

Alle wegen des mans zijn zuiver in zijn ogen; maar de HEERE weegt de geesten.

Commit thy works unto the LORD, and thy thoughts shall be established.

Wentel uw werken op den HEERE, en uw gedachten zullen bevestigd worden.

The LORD hath made all things for himself: yea, even the wicked for the day of evil.

De HEERE heeft alles gewrocht om Zijns Zelfs wil; ja, ook den goddeloze tot den dag des kwaads.

Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

Al wie hoog is van hart, is den HEERE een gruwel; hand aan hand, zal hij niet onschuldig zijn.

By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

Door goedertierenheid en trouw wordt de misdaad verzoend; en door de vreze des HEEREN wijkt men af van het kwade.

When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

Als iemands wegen den HEERE behagen, zo zal Hij ook zijn vijanden met hem bevredigen.

Better is a little with righteousness than great revenues without right.

Beter is een weinig met gerechtigheid, dan de veelheid der inkomsten zonder recht.

A man's heart deviseth his way: but the LORD directeth his steps.

Het hart des mensen overdenkt zijn weg; maar de HEERE stiert zijn gang.

A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

Waarzegging is op de lippen des konings; zijn mond zal niet overtreden in het gericht.

A just weight and balance are the LORD'S: all the weights of the bag are his work.

Een rechte waag en weegschaal zijn des HEEREN; alle weegstenen des zaks zijn Zijn werk.

It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

Het is der koningen gruwel goddeloosheid te doen; want door gerechtigheid wordt de troon bevestigd.

Righteous lips are the delight of kings; and they love him that speaketh right.

De lippen der gerechtigheid zijn het welgevallen der koningen; en elkeen van hen zal liefhebben dien, die rechte dingen spreekt.

The wrath of a king is as messengers of death: but a wise man will pacify it.

De grimmigheid des konings is als de boden des doods; maar een wijs man zal die verzoenen.

In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

In het licht van des konings aangezicht is leven; en zijn welgevallen is als een wolk des spaden regens.

How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

Hoeveel beter is het wijsheid te bekomen, dan uitgegraven goud, en uitnemender, verstand te bekomen, dan zilver!

The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

De baan der oprechten is van het kwaad af te wijken; hij behoedt zijn ziel, die zijn weg bewaart.

Pride goeth before destruction, and an haughty spirit before a fall.

Hovaardigheid is voor de verbreking, en hoogheid des geestes voor den val.

Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

Het is beter nederig van geest te zijn met de zachtmoedigen, dan roof te delen met de hovaardigen.

He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

Die op het woord verstandelijk let, zal het goede vinden; en die op den HEERE vertrouwt, is welgelukzalig.

The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

De wijze van hart zal verstandig genoemd worden; en de zoetheid der lippen zal de lering vermeerderen.

Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

Het verstand dergenen, die het bezitten, is een springader des levens; maar de tucht der dwazen is dwaasheid.

The heart of the wise teacheth his mouth, and addeth learning to his lips.

Het hart eens wijzen maakt zijn mond verstandig, en zal op zijn lippen de lering vermeerderen.

Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

Liefelijke redenen zijn een honigraat, zoet voor de ziel, en medicijn voor het gebeente.

There is a way that seemeth right unto a man, but the end thereof are the ways of death.

Er is een weg, die iemand recht schijnt; maar het laatste van dien zijn wegen des doods.

He that laboureth laboureth for himself; for his mouth craveth it of him.

De ziel des arbeidzamen arbeidt voor zichzelven; want zijn mond buigt zich voor hem.

An ungodly man diggeth up evil: and in his lips there is as a burning fire.

Een Belialsman graaft kwaad; en op zijn lippen is als brandend vuur.

A froward man soweth strife: and a whisperer separateth chief friends.

Een verkeerd man zal krakeel inwerpen; en een oorblazer scheidt den voornaamsten vriend.

A violent man enticeth his neighbour, and leadeth him into the way that is not good.

Een man des gewelds verlokt zijn naaste, en hij leidt hem in een weg, die niet goed is.

He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

Hij sluit zijn ogen, om verkeerdheden te bedenken; zijn lippen bijtende, volbrengt hij het kwaad.

The hoary head is a crown of glory, if it be found in the way of righteousness.

De grijsheid is een sierlijke kroon; zij wordt op den weg der gerechtigheid gevonden.

He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

De lankmoedige is beter dan de sterke; en die heerst over zijn geest, dan die een stad inneemt.

The lot is cast into the lap; but the whole disposing thereof is of the LORD.

Het lot wordt in den schoot geworpen; maar het gehele beleid daarvan is van den HEERE.

Proverbs 17 - Spreuken 17


Proverbs Chapter 17 King James Bible - Spreuken Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 16
Spreuken 16

The Proverbs
Spreuken

Return to Index
Index

Chapter 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

Een droge bete, en rust daarbij, is beter, dan een huis vol van geslachte beesten met twist.

A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

Een verstandig knecht zal heersen over een zoon, die beschaamd maakt, en in het midden der broederen zal hij erfenis delen.

The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

De smeltkroes is voor het zilver, en de oven voor het goud; maar de HEERE proeft de harten.

A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

De boosdoener merkt op de ongerechtige lip; een leugenaar neigt het oor tot de verkeerde tong.

Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

Die den arme bespot, smaadt deszelfs Maker; die zich verblijdt in het verderf, zal niet onschuldig zijn.

Children's children are the crown of old men; and the glory of children are their fathers.

De kroon de ouden zijn de kindskinderen, en der kinderen sieraad zijn hun vaderen.

Excellent speech becometh not a fool: much less do lying lips a prince.

Een voortreffelijke lip past een dwaze niet, veelmin een prins een leugenachtige lip.

A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

Het geschenk is in de ogen zijner heren een aangenaam gesteente; waarhenen het zich zal wenden, zal het wel gedijen.

He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

Die de overtreding toedekt, zoekt liefde; maar die de zaak weder ophaalt, scheidt den voornaamsten vriend.

A reproof entereth more into a wise man than an hundred stripes into a fool.

De bestraffing gaat dieper in den verstandige, dan den zot honderd maal te slaan.

An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

Zekerlijk, de wederspannige zoekt het kwaad; maar een wrede bode zal tegen hem gezonden worden.

Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

Dat een beer, die van jongen beroofd is, een man tegemoet kome, maar niet een zot in zijn dwaasheid.

Whoso rewardeth evil for good, evil shall not depart from his house.

Die kwaad voor goed vergeldt, het kwaad zal van zijn huis niet wijken.

The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

Het begin des krakeels is gelijk een, die het water opening geeft; daarom verlaat den twist, eer hij zich vermengt.

He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

Wie den goddeloze rechtvaardigt, en den rechtvaardige verdoemt, zijn den HEERE een gruwel, ja, die beiden.

Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

Waarom toch zou in de hand des zots het koopgeld zijn, om wijsheid te kopen, dewijl hij geen verstand heeft?

A friend loveth at all times, and a brother is born for adversity.

Een vriend heeft te aller tijd lief; en een broeder wordt in de benauwdheid geboren.

A man void of understanding striketh hands, and becometh surety in the presence of his friend.

Een verstandeloos mens klapt in de hand, zich borg stellende bij zijn naaste.

He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

Die het gekijf liefheeft, heeft de overtreding lief; die zijn deur verhoogt, zoekt verbreking.

He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

Wie verdraaid is van hart, zal het goede niet vinden; en die verkeerd is met zijn tong, zal in het kwaad vallen.

He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

Wie een zot genereert, die zal hem tot droefheid zijn; en de vader des dwazen zal zich niet verblijden.

A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

Een blij hart zal een medicijn goed maken; maar een verslagen geest zal het gebeente verdrogen.

A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

De goddeloze zal het geschenk uit den schoot nemen, om de paden des rechts te buigen.

Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

In het aangezicht des verstandigen is wijsheid; maar de ogen des zots zijn in het einde der aarde.

A foolish son is a grief to his father, and bitterness to her that bare him.

Een zotte zoon is een verdriet voor zijn vader, en bittere droefheid voor degene, die hem gebaard heeft.

Also to punish the just is not good, nor to strike princes for equity.

Het is niet goed, den rechtvaardige ook te doen boeten, dat de prinsen iemand slaan zouden om hetgeen recht is.

He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

Wie wetenschap weet, houdt zijn woorden in; en een man van verstand is kostelijk van geest.

Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Een dwaas zelfs, die zwijgt, zal wijs geacht worden, en die zijn lippen toesluit, verstandig. Spreuken 18

Proverbs 18 - Spreuken 18


Proverbs Chapter 18 King James Bible - Spreuken Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 17
Spreuken 17

The Proverbs
Spreuken

Return to Index
Index

Chapter 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

Die zich afzondert, tracht naar wat begeerlijks; hij vermengt zich in alle bestendige wijsheid.

A fool hath no delight in understanding, but that his heart may discover itself.

De zot heeft geen lust aan verstandigheid, maar daarin, dat zijn hart zich ontdekt.

When the wicked cometh, then cometh also contempt, and with ignominy reproach.

Als de goddeloze komt, komt ook de verachting en met schande versmaadheid.

The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

De woorden van den mond eens mans zijn diepe wateren; en de springader der wijsheid is een uitstortende beek.

It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

Het is niet goed, het aangezicht des goddelozen aan te nemen, om den rechtvaardige in het gericht te buigen.

A fool's lips enter into contention, and his mouth calleth for strokes.

De lippen des zots komen in twist, en zijn mond roept naar slagen.

A fool's mouth is his destruction, and his lips are the snare of his soul.

De mond des zots is hemzelven een verstoring, en zijn lippen een strik zijner ziel.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

De woorden des oorblazers zijn als dergenen, die geslagen zijn, en die dalen in het binnenste des buiks.

He also that is slothful in his work is brother to him that is a great waster.

Ook die zich slap aanstelt in zijn werk, die is een broeder van een doorbrenger.

The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

De Naam des HEEREN is een Sterke Toren; de rechtvaardige zal daarhenen lopen, en in een Hoog Vertrek gesteld worden.

The rich man's wealth is his strong city, and as an high wall in his own conceit.

Des rijken goed is de stad zijner sterkte, en als een verheven muur in zijn inbeelding.

Before destruction the heart of man is haughty, and before honour is humility.

Voor de verbreking zal des mensen hart zich verheffen; en de nederigheid gaat voor de eer.

He that answereth a matter before he heareth it, it is folly and shame unto him.

Die antwoord geeft, eer hij zal gehoord hebben, dat is hem dwaasheid en schande.

The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

De geest eens mans zal zijn krankheid ondersteunen; maar een verslagen geest, wie zal dien opheffen?

The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

Het hart der verstandigen bekomt wetenschap, en het oor der wijzen zoekt wetenschap.

A man's gift maketh room for him, and bringeth him before great men.

De gift des mensen maakt hem ruimte, en zij geleidt hem voor het aangezicht der groten.

He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

Die de eerste is in zijn twistzaak, schijnt rechtvaardig te zijn; maar zijn naaste komt, en hij onderzoekt hem.

The lot causeth contentions to cease, and parteth between the mighty.

Het lot doet de geschillen ophouden, en maakt scheiding tussen machtigen.

A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

Een broeder is wederspanniger dan een sterke stad; en de geschillen zijn als een grendel van een paleis.

A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

Van de vrucht van ieders mond zal zijn buik verzadigd worden; hij zal verzadigd worden van de inkomst zijner lippen.

Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

Dood en leven zijn in het geweld der tong; en een ieder, die ze liefheeft, zal haar vrucht eten.

Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

Die een vrouw gevonden heeft, heeft een goede zaak gevonden, en hij heeft welgevallen getrokken van den HEERE.

The poor useth intreaties; but the rich answereth roughly.

De arme spreekt smekingen; maar de rijke antwoordt harde dingen.

A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

Een man, die vrienden heeft, heeft zich vriendelijk te houden; want er is een liefhebber, die meer aankleeft dan een broeder.

Proverbs 19 - Spreuken 19


Proverbs Chapter 19 King James Bible - Spreuken Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 18
Spreuken 18

The Proverbs
Spreuken

Return to Index
Index

Chapter 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

De arme, in zijn oprechtheid wandelende, is beter dan de verkeerde van lippen, en die een zot is.

Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

Ook is de ziel zonder wetenschap niet goed; en die met de voeten haastig is, zondigt.

The foolishness of man perverteth his way: and his heart fretteth against the LORD.

De dwaasheid des mensen zal zijn weg verkeren; en zijn hart zal zich tegen den HEERE vergrammen.

Wealth maketh many friends; but the poor is separated from his neighbour.

Het goed brengt veel vrienden toe; maar de arme wordt van zijn vriend gescheiden.

A false witness shall not be unpunished, and he that speaketh lies shall not escape.

Een vals getuige zal niet onschuldig zijn; en die leugen blaast, zal niet ontkomen.

Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

Velen smeken het aangezicht des prinsen; en een ieder is een vriend desgenen, die giften geeft.

All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

Al de broeders des armen haten hem; hoeveel te meer gaan zijn vrienden verre van hem! Hij loopt hen na met woorden die niets zijn.

He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

Die verstand bekomt, heeft zijn ziel lief; hij neemt de verstandigheid waar, om het goede te vinden.

A false witness shall not be unpunished, and he that speaketh lies shall perish.

Een vals getuige zal niet onschuldig zijn; en die leugen blaast, zal vergaan.

Delight is not seemly for a fool; much less for a servant to have rule over princes.

De weelde staat een zot niet wel; hoeveel te min een knecht te heersen over vorsten!

The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

Het verstand des mensen vertrekt zijn toorn; en zijn sieraad is de overtreding voorbij te gaan.

The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

Des konings gramschap is als het brullen eens jongen leeuws; maar zijn welgevallen is als dauw op het kruid.

A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

Een zotte zoon is zijn vader grote ellende; en de kijvingen ener vrouw als een gestadig druipen.

House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

Huis en goed is een erve van de vaderen; maar een verstandige vrouw is van den HEERE.

Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

Luiheid doet in diepen slaap vallen; en een bedriegelijke ziel zal hongeren.

He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

Die het gebod bewaart, bewaart zijn ziel; die zijn wegen veracht, zal sterven.

He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

Die zich des armen ontfermt, leent den HEERE, en Hij zal hem zijn weldaad vergelden.

Chasten thy son while there is hope, and let not thy soul spare for his crying.

Tuchtig uw zoon, als er nog hoop is; maar verhef uw ziel niet, om hem te doden.

A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

Die groot is van grimmigheid, zal straf dragen; want zo gij hem uitredt, zo zult gij nog moeten voortvaren.

Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

Hoor raad, en ontvang tucht, opdat gij in uw laatste wijs zijt.

There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

In het hart des mans zijn veel gedachten; maar de raad des HEEREN, die zal bestaan.

The desire of a man is his kindness: and a poor man is better than a liar.

De wens des mensen is zijn weldadigheid; maar de arme is beter dan een leugenachtig man.

The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

De vreze des HEEREN is ten leven; want men zal verzadigd zijnde vernachten; met het kwaad zal men niet bezocht worden.

A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

Een luiaard verbergt de hand in den boezem, en hij zal ze niet weder aan zijn mond brengen.

Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

Sla de spotter, zo zal de slechte kloekzinnig worden; en bestraf den verstandige, hij zal wetenschap begrijpen.

He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

Wie de vader verwoest, of de moeder verjaagt, is een zoon, die beschaamd maakt, en schande aandoet.

Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

Laat af, mijn zoon, horende de tucht, af te dwalen van de redenen der wetenschap.

An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

Een Belialsgetuige bespot het recht; en de mond der goddelozen slokt de ongerechtigheid in.

Judgments are prepared for scorners, and stripes for the back of fools.

Gerichten zijn voor de spotters bereid, en slagen voor den rug der zotten.

Proverbs 20 - Spreuken 20


Proverbs Chapter 20 King James Bible - Spreuken Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 19
Spreuken 19

The Proverbs
Spreuken

Return to Index
Index

Chapter 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

De wijn is een spotter, de sterke drank is woelachtig; al wie daarin dwaalt, zal niet wijs zijn.

The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

De schrik des konings is als het brullen eens jongen leeuws; die zich tegen hem vergramt, zondigt tegen zijn ziel.

It is an honour for a man to cease from strife: but every fool will be meddling.

Het is eer voor een man, van twist af te blijven; maar ieder dwaas zal er zich in mengen.

The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

Om den winter zal de luiaard niet ploegen; daarom zal hij bedelen in den oogst, maar er zal niet zijn.

Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

De raad in het hart eens mans is als diepe wateren; maar een man van verstand zal dien uithalen.

Most men will proclaim every one his own goodness: but a faithful man who can find?

Elk van de menigte der mensen roept zijn weldadigheid uit; maar wie zal een recht trouwen man vinden?

The just man walketh in his integrity: his children are blessed after him.

De rechtvaardige wandelt steeds in zijn oprechtheid; welgelukzalig zijn zijn kinderen na hem.

A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

Een koning, zittende op den troon des gerichts, verstrooit alle kwaad met zijn ogen.

Who can say, I have made my heart clean, I am pure from my sin?

Wie kan zeggen: Ik heb mijn hart gezuiverd, ik ben rein van mijn zonde?

Divers weights, and divers measures, both of them are alike abomination to the LORD.

Tweeerlei weegsteen, tweeerlei efa is den HEERE een gruwel, ja die beide.

Even a child is known by his doings, whether his work be pure, and whether it be right.

Een jongen zal ook door zijn handelingen zich bekend maken, of zijn werk zuiver, en of het recht zal wezen.

The hearing ear, and the seeing eye, the LORD hath made even both of them.

Een horend oor, en een ziend oog heeft de HEERE gemaakt, ja, die beide.

Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

Heb den slaap niet lief, opdat gij niet arm wordt; open uw ogen, verzadig u met brood.

It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

Het is kwaad, het is kwaad! zal de koper zeggen; maar als hij weggegaan is, dan zal hij zich beroemen.

There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

Goud is er, en menigte van robijnen; maar de lippen de wetenschap zijn een kostelijk kleinood.

Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

Als iemand voor een vreemde borg geworden is, neem zijn kleed; en pand hem voor de onbekenden.

Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

Het brood der leugen is den mens zoet; maar daarna zal zijn mond vol van zandsteentjes worden.

Every purpose is established by counsel: and with good advice make war.

Elke gedachte wordt door raad bevestigd, daarom voer oorlog met wijze raadslagen.

He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

Die als een achterklapper wandelt, openbaart het heimelijke; vermeng u dan niet met hem, die met zijn lippen verlokt.

Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

Wie zijn vader of zijn moeder vloekt, diens lamp zal uitgeblust worden in zwarte duisternis.

An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

Als een erfenis in het eerste verhaast wordt, zo zal haar laatste niet gezegend worden.

Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

Zeg niet: Ik zal het kwaad vergelden; wacht op den HEERE, en Hij zal u verlossen.

Divers weights are an abomination unto the LORD; and a false balance is not good.

Tweeerlei weegsteen is den HEERE een gruwel, en de bedriegelijke weegschaal is niet goed.

Man's goings are of the LORD; how can a man then understand his own way?

De treden des mans zijn van den HEERE; hoe zou dan een mens zijn weg verstaan?

It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

Het is een strik des mensen, dat hij het heilige verslindt, en na gedane geloften, onderzoek te doen.

A wise king scattereth the wicked, and bringeth the wheel over them.

Een wijs koning verstrooit de goddelozen, en hij brengt het rad over hen.

The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

De ziel des mensen is een lamp des HEEREN, doorzoekende al de binnenkameren des buiks.

Mercy and truth preserve the king: and his throne is upholden by mercy.

Weldadigheid en waarheid bewaren den koning; en door weldadigheid ondersteunt hij zijn troon.

The glory of young men is their strength: and the beauty of old men is the gray head.

Der jongelingen sieraad is hun kracht, en der ouden heerlijkheid is de grijsheid.

The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Gezwellen der wonde zijn in den boze een zuivering, mitsgaders de slagen van het binnenste des buiks.

Proverbs 21 - Spreuken 21


Proverbs Chapter 21 King James Bible - Spreuken Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 20
Spreuken 20

The Proverbs
Spreuken

Return to Index
Index

Chapter 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

Des konings hart is in de hand des HEEREN als waterbeken. Hij neigt het tot al wat Hij wil.

Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

Alle weg des mensen is recht in zijn ogen; maar de HEERE weegt de harten.

To do justice and judgment is more acceptable to the LORD than sacrifice.

Gerechtigheid en recht te doen is bij den HEERE uitgelezener dan offer.

An high look, and a proud heart, and the plowing of the wicked, is sin.

Hoogheid der ogen, en trotsheid des harten, en de ploeging der goddelozen, zijn zonde.

The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

De gedachten des vlijtigen zijn alleen tot overschot; maar van een ieder, die haastig is, alleen tot gebrek.

The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

Te arbeiden om schatten met een valse tong, is een voortgedrevene ijdelheid dergenen, die den dood zoeken.

The robbery of the wicked shall destroy them; because they refuse to do judgment.

De verwoesting der goddelozen zal hen doorsnijden, omdat zij weigeren recht te doen.

The way of man is froward and strange: but as for the pure, his work is right.

De weg des mensen is gans verkeerd en vreemd; maar het werk des zuiveren is recht.

It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

Het is beter te wonen op een hoek van het dak, dan met een kijfachtige huisvrouw, en dat in een huis van gezelschap.

The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

De ziel des goddelozen begeert het kwaad; zijn naaste krijgt geen genade in zijn ogen.

When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

Als men den spotter straft, wordt de slechte wijs; en als men den wijze onderricht, neemt hij wetenschap aan.

The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

De rechtvaardige let verstandelijk op des goddelozen huis, als God de goddelozen in het kwaad stort.

Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

Die zijn oor stopt voor het geschrei des armen, die zal ook roepen, en niet verhoord worden.

A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

Een gift in het verborgene houdt den toorn onder, en een geschenk in den schoot de sterke grimmigheid.

It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

Het is den rechtvaardige een blijdschap recht te doen; maar voor de werkers der ongerechtigheid is het verschrikking.

The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

Een mens, die van den weg des verstands afdwaalt, zal in de gemeente der doden rusten.

He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

Die blijdschap liefheeft, die zal gebrek lijden; die wijn en olie liefheeft, zal niet rijk worden.

The wicked shall be a ransom for the righteous, and the transgressor for the upright.

De goddeloze is een rantsoen voor de rechtvaardigen, en de trouweloze voor de oprechten.

It is better to dwell in the wilderness, than with a contentious and an angry woman.

Het is beter te wonen in een woest land, dan bij een zeer kijfachtige en toornige huisvrouw.

There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

In des wijzen woning is een gewenste schat, en olie; maar een zot mens verslindt zulks.

He that followeth after righteousness and mercy findeth life, righteousness, and honour.

Die rechtvaardigheid en weldadigheid najaagt, zal het leven, rechtvaardigheid en eer vinden.

A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

De wijze beklimt de stad der geweldigen, en werpt de sterkte huns vertrouwens neder.

Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

Die zijn mond en zijn tong bewaart, bewaart zijn ziel van benauwdheden.

Proud and haughty scorner is his name, who dealeth in proud wrath.

Die een hovaardig pocher is, zijn naam is spotter; hij gaat met hovaardige verbolgenheid te werk.

The desire of the slothful killeth him; for his hands refuse to labour.

De begeerte des luiaards zal hem doden, want zijn handen weigeren te werken.

He coveteth greedily all the day long: but the righteous giveth and spareth not.

Den gansen dag begeert hij begeerlijke dingen; maar de rechtvaardige zal geven, en niet inhouden.

The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

Het offer der goddelozen is een gruwel; hoeveel te meer, als zij het met een schandelijk voornemen brengen!

A false witness shall perish: but the man that heareth speaketh constantly.

Een leugenachtig getuige zal vergaan; en een man, die hoort, zal spreken tot overwinning.

A wicked man hardeneth his face: but as for the upright, he directeth his way.

Een goddeloos man sterkt zich in zijn aangezicht; maar de oprechte, die maakt zijn weg vast.

There is no wisdom nor understanding nor counsel against the LORD.

Er is geen wijsheid, en er is geen verstand, en er is geen raad tegen den HEERE.

The horse is prepared against the day of battle: but safety is of the LORD.

Het paard wordt bereid tegen den dag des strijds; maar de overwinning is des HEEREN.

Proverbs 22 - Spreuken 22


Proverbs Chapter 22 King James Bible - Spreuken Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 21
Spreuken 21

The Proverbs
Spreuken

Return to Index
Index

Chapter 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

De naam is uitgelezener dan grote rijkdom, de goede gunst dan zilver en dan goud.

The rich and poor meet together: the LORD is the maker of them all.

Rijken en armen ontmoeten elkander; de HEERE heeft hen allen gemaakt.

A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

Een kloekzinnig mens ziet het kwaad, en verbergt zich; maar de slechten gaan henen door, en worden gestraft.

By humility and the fear of the LORD are riches, and honour, and life.

Het loon der nederigheid, met de vreze des HEEREN, is rijkdom, en eer, en leven.

Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

Doornen en strikken, zijn in den weg des verkeerden; die zijn ziel bewaart, zal zich verre van die maken.

Train up a child in the way he should go: and when he is old, he will not depart from it.

Leer den jongen de eerste beginselen naar den eis zijns wegs; als hij ook oud zal geworden zijn, zal hij daarvan niet afwijken.

The rich ruleth over the poor, and the borrower is servant to the lender.

De rijke heerst over de armen; en die ontleent, is des leners knecht.

He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

Die onrecht zaait, zal moeite maaien; en de roede zijner verbolgenheid zal een einde nemen.

He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

Die goed van oog is, die zal gezegend worden; want hij heeft van zijn brood den armen gegeven.

Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

Drijf den spotter uit, en het gekijf zal weggaan, en het geschil met de schande zal ophouden.

He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

Die de reinheid des harten liefheeft, wiens lippen aangenaam zijn, diens vriend is de koning.

The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

De ogen des HEEREN bewaren de wetenschap; maar de zaken des trouwelozen zal Hij omkeren.

The slothful man saith, There is a lion without, I shall be slain in the streets.

De luiaard zegt: Er is een leeuw buiten; ik mocht op het midden der straten gedood worden!

The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

De mond der vreemde vrouwen is een diepe gracht; op welken de HEERE vergramd is, zal daarin vallen.

Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

De dwaasheid is in het hart des jongen gebonden; de roede der tucht zal ze verre van hem wegdoen.

He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

Die den arme verdrukt, om het zijne te vermeerderen, en den rijke geeft, komt zekerlijk tot gebrek.

Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

Neig uw oor, en hoor de woorden der wijzen, en stel uw hart tot mijn wetenschap;

For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

Want het is liefelijk, als gij die in uw binnenste bewaart; zij zullen samen op uw lippen gepast worden.

That thy trust may be in the LORD, I have made known to thee this day, even to thee.

Opdat uw vertrouwen op den HEERE zij, maak ik u die heden bekend; gij ook maak ze bekend.

Have not I written to thee excellent things in counsels and knowledge,

Heb ik u niet heerlijke dingen geschreven van allerlei raad en wetenschap?

That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

Om u bekend te maken de zekerheid van de redenen der waarheid; opdat gij de redenen der waarheid antwoorden moogt dengenen, die u zenden.

Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

Beroof den arme niet, omdat hij arm is; en verbrijzel den ellendige niet in de poort.

For the LORD will plead their cause, and spoil the soul of those that spoiled them.

Want de HEERE zal hun twistzaak twisten, en Hij zal dengenen, die hen beroven, de ziel roven.

Make no friendship with an angry man; and with a furious man thou shalt not go:

Vergezelschap u niet met een grammoedige, en ga niet om met een zeer grimmig man;

Lest thou learn his ways, and get a snare to thy soul.

Opdat gij zijn paden niet leert, en een strik over uw ziel haalt.

Be not thou one of them that strike hands, or of them that are sureties for debts.

Wees niet onder degenen, die in de hand klappen, onder degenen, die voor schulden borg zijn.

If thou hast nothing to pay, why should he take away thy bed from under thee?

Zo gij niet hadt om te betalen, waarom zou men uw bed van onder u wegnemen?

Remove not the ancient landmark, which thy fathers have set.

Zet de oude palen niet terug, die uw vaderen gemaakt hebben.

Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

Hebt gij een man gezien, die vaardig in zijn werk is? Hij zal voor het aangezicht der koningen gesteld worden; voor het aangezicht der ongeachte lieden zal hij niet gesteldworden.

Proverbs 23 - Spreuken 23


Proverbs Chapter 23 King James Bible - Spreuken Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 22
Spreuken 22

The Proverbs
Spreuken

Return to Index
Index

Chapter 23

When thou sittest to eat with a ruler, consider diligently what is before thee:

Als gij aangezeten zult zijn om met een heerser te eten, zo zult gij scherpelijk letten op dengene, die voor uw aangezicht is.

And put a knife to thy throat, if thou be a man given to appetite.

En zet een mes aan uw keel, indien gij een gulzig mens zijt;

Be not desirous of his dainties: for they are deceitful meat.

Laat u niet gelusten zijner smakelijke spijzen, want het is een leugenachtig brood.

Labour not to be rich: cease from thine own wisdom.

Vermoei u niet om rijk te worden; sta af van uw vernuft.

Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

Zult gij uw ogen laten vliegen op hetgeen niets is? Want het zal zich gewisselijk vleugelen maken gelijk een arend, die naar den hemel vliegt.

Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

Eet het brood niet desgenen, die boos is van oog, en wees niet belust op zijn smakelijke spijzen;

For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

Want gelijk hij bedacht heeft in zijn ziel, alzo zal hij tot u zeggen: Eet en drink! maar zijn hart is niet met u;

The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

Uw bete, die gij gegeten hebt, zoudt gij uitspuwen; en gij zoudt uw liefelijke woorden verderven.

Speak not in the ears of a fool: for he will despise the wisdom of thy words.

Spreek niet voor het oor van een zot, want hij zou het verstand uwer woorden verachten.

Remove not the old landmark; and enter not into the fields of the fatherless:

Zet de oude palen niet terug; en kom op de akkers der wezen niet;

For their redeemer is mighty; he shall plead their cause with thee.

Want hun Verlosser is sterk; Die zal hun twistzaak tegen u twisten.

Apply thine heart unto instruction, and thine ears to the words of knowledge.

Begeef uw hart tot de tucht, en uw oren tot de redenen der wetenschap.

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

Weer de tucht van den jongen niet; als gij hem met de roede zult slaan, zal hij niet sterven.

Thou shalt beat him with the rod, and shalt deliver his soul from hell.

Gij zult hem met de roede slaan, en zijn ziel van de hel redden.

My son, if thine heart be wise, my heart shall rejoice, even mine.

Mijn zoon! zo uw hart wijs is, mijn hart zal blijde zijn, ja, ik.

Yea, my reins shall rejoice, when thy lips speak right things.

En mijn nieren zullen van vreugde opspringen, als uw lippen billijkheden spreken zullen.

Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

Uw hart zij niet nijdig over de zondaren; maar zijt ten allen dage in de vreze des HEEREN.

For surely there is an end; and thine expectation shall not be cut off.

Want zekerlijk, er is een beloning; en uw verwachting zal niet afgesneden worden.

Hear thou, my son, and be wise, and guide thine heart in the way.

Hoor gij, mijn zoon! en word wijs, en richt uw hart op den weg.

Be not among winebibbers; among riotous eaters of flesh:

Zijt niet onder de wijnzuipers, noch onder de vleesvreters;

For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

Want een zuiper en vraat zal arm worden; en de sluimering doet verscheurde klederen dragen.

Hearken unto thy father that begat thee, and despise not thy mother when she is old.

Hoor naar uw vader, die u gewonnen heeft; en veracht uw moeder niet, als zij oud geworden is.

Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

Koop de waarheid, en verkoop ze niet, mitsgaders wijsheid, en tucht, en verstand.

The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

De vader des rechtvaardigen zal zich zeer verheugen; en die een wijzen zoon gewint, zal zich over hem verblijden.

Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

Laat uw vader zich verblijden, ook uw moeder; en laat haar zich verheugen, die u gebaard heeft.

My son, give me thine heart, and let thine eyes observe my ways.

Mijn zoon! geef mij uw hart, en laat uw ogen mijn wegen bewaren.

For a whore is a deep ditch; and a strange woman is a narrow pit.

Want een hoer is een diepe gracht, en een vreemde vrouw is een enge put.

She also lieth in wait as for a prey, and increaseth the transgressors among men.

Ook loert zij als een rover; en zij vermenigvuldigt de trouwelozen onder de mensen.

Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

Bij wien is wee? bij wien och arme? bij wien gekijf? bij wien het beklag? bij wien wonden zonder oorzaak? bij wien de roodheid der ogen?

They that tarry long at the wine; they that go to seek mixed wine.

Bij degenen, die bij den wijn vertoeven; bij degenen, die komen om gemengde drank na te zoeken.

Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

Zie den wijn niet aan, als hij zich rood vertoont, als hij in den beker zijn verve geeft, als hij recht opgaat;

At the last it biteth like a serpent, and stingeth like an adder.

In zijn einde zal hij als een slang bijten, en steken als een adder.

Thine eyes shall behold strange women, and thine heart shall utter perverse things.

Uw ogen zullen naar vreemde vrouwen zien, en uw hart zal verkeerdheden spreken.

Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

En gij zult zijn, gelijk een, die in het hart van de zee slaapt; en gelijk een, die in het opperste van den mast slaapt.

They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Men heeft mij geslagen, zult gij zeggen, ik ben niet ziek geweest; men heeft mij gebeukt, ik heb het niet gevoeld; wanneer zal ik opwaken? Ik zal hem nog meer zoeken!

Proverbs 24 - Spreuken 24


Proverbs Chapter 24 King James Bible - Spreuken Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 23
Spreuken 23

The Proverbs
Spreuken

Return to Index
Index

Chapter 24

Be not thou envious against evil men, neither desire to be with them.

Zijt niet nijdig over de boze lieden, en laat u niet gelusten, om bij hen te zijn.

For their heart studieth destruction, and their lips talk of mischief.

Want hun hart bedenkt verwoesting, en hun lippen spreken moeite.

Through wisdom is an house builded; and by understanding it is established:

Door wijsheid wordt een huis gebouwd, en door verstandigheid bevestigd;

And by knowledge shall the chambers be filled with all precious and pleasant riches.

En door wetenschap worden de binnenkameren vervuld met alle kostelijk en liefelijk goed.

A wise man is strong; yea, a man of knowledge increaseth strength.

Een wijs man is sterk; en een man van wetenschap maakt de kracht vast.

For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

Want door wijze raadslagen zult gij voor u den krijg voeren, en in de veelheid der raadgevers is de overwinning.

Wisdom is too high for a fool: he openeth not his mouth in the gate.

Alle wijsheid is voor den dwaze te hoog; hij zal in de poort zijn mond niet opendoen.

He that deviseth to do evil shall be called a mischievous person.

Die denkt om kwaad te doen, dien zal men een meester van schandelijke verdichtselen noemen.

The thought of foolishness is sin: and the scorner is an abomination to men.

De gedachte der dwaasheid is zonde; en een spotter is den mens een gruwel.

If thou faint in the day of adversity, thy strength is small.

Vertoont gij u slap ten dage uwer benauwdheid, uw kracht is nauw.

If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

Red degenen, die ter dood gegrepen zijn; want zij wankelen ter doding, zo gij u onthoudt.

If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

Wanneer gij zegt: Ziet, wij weten dat niet; zal Hij, Die de harten weegt, dat niet merken? En Die uwe ziel gadeslaat, zal Hij het niet weten? Want Hij zal den mens vergelden naarzijn werk.

My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

Eet honig, mijn zoon! want hij is goed, en honigzeem is zoet voor uw gehemelte.

So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

Zodanig is de kennis der wijsheid voor uw ziel; als gij ze vindt, zo zal er beloning wezen, en uw verwachting zal niet afgesneden worden.

Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

Loer niet, o goddeloze! op de woning des rechtvaardigen; verwoest zijn legerplaats niet.

For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

Want de rechtvaardige zal zevenmaal vallen, en opstaan; maar de goddelozen zullen in het kwaad nederstruikelen.

Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

Verblijd u niet als uw vijand valt; en als hij nederstruikelt, laat uw hart zich niet verheugen;

Lest the LORD see it, and it displease him, and he turn away his wrath from him.

Opdat het de HEERE niet zie, en het kwaad zij in Zijn ogen en Hij Zijn toorn van hem afkere.

Fret not thyself because of evil men, neither be thou envious at the wicked;

Ontsteek u niet over de boosdoeners; zijt niet nijdig over de goddelozen.

For there shall be no reward to the evil man; the candle of the wicked shall be put out.

Want de kwade zal geen beloning hebben, de lamp der goddelozen zal uitgeblust worden.

My son, fear thou the LORD and the king: and meddle not with them that are given to change:

Mijn zoon! vrees den HEERE en den koning; vermeng u niet met hen, die naar verandering staan;

For their calamity shall rise suddenly; and who knoweth the ruin of them both?

Want hun verderf zal haastelijk ontstaan; en wie weet hun beider ondergang?

These things also belong to the wise. It is not good to have respect of persons in judgment.

Deze spreuken zijn ook van de wijzen. Het aangezicht in het gericht te kennen, is niet goed.

He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

Die tot den goddeloze zegt: Gij zijt rechtvaardig; dien zullen de volken vervloeken, de natien zullen hem gram zijn.

But to them that rebuke him shall be delight, and a good blessing shall come upon them.

Maar voor degenen, die hem bestraffen, zal liefelijkheid zijn; en de zegen des goeds zal op hem komen.

Every man shall kiss his lips that giveth a right answer.

Men zal de lippen kussen desgenen, die rechte woorden antwoordt.

Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

Beschik uw werk daarbuiten, en bereid het voor u op den akker, en bouw daarna uw huis.

Be not a witness against thy neighbour without cause; and deceive not with thy lips.

Wees niet zonder oorzaak getuige tegen uw naaste; want zoudt gij verleiden met uw lip?

Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

Zeg niet: Gelijk als hij mij gedaan heeft, zo zal ik hem doen; ik zal een ieder vergelden naar zijn werk.

I went by the field of the slothful, and by the vineyard of the man void of understanding;

Ik ging voorbij den akker eens luiaards, en voorbij den wijngaard van een verstandeloos mens;

And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

En ziet, hij was gans opgeschoten van distelen; zijn gedaante was met netelen bedekt, en zijn stenen scheidsmuur was afgebroken.

Then I saw, and considered it well: I looked upon it, and received instruction.

Als ik dat aanschouwde, nam ik het ter harte; ik zag het, en nam onderwijzing aan;

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Een weinig slapens, een weinig sluimerens, en weinig handvouwens, al nederliggende;

So shall thy poverty come as one that travelleth; and thy want as an armed man.

Zo zal uw armoede u overkomen, als een wandelaar, en uw velerlei gebrek als een gewapend man.

Proverbs 25 - Spreuken 25


Proverbs Chapter 25 King James Bible - Spreuken Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 24
Spreuken 24

The Proverbs
Spreuken

Return to Index
Index

Chapter 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

Dit zijn ook spreuken van Salomo, die de mannen van Hizkia, den koning van Juda, uitgeschreven hebben.

It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

Het is Gods eer een zaak te verbergen; maar de eer der koningen een zaak te doorgronden.

The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

Aan de hoogte des hemels, en aan de diepte der aarde, en aan het hart der koningen is geen doorgronding.

Take away the dross from the silver, and there shall come forth a vessel for the finer.

Doe het schuim van het zilver weg, en er zal een vat voor den smelter uitkomen;

Take away the wicked from before the king, and his throne shall be established in righteousness.

Doe den goddelozen weg van het aangezicht des konings, en zijn troon zal door gerechtigheid bevestigd worden.

Put not forth thyself in the presence of the king, and stand not in the place of great men:

Praal niet voor het aangezicht des konings, en sta niet in de plaats der groten;

For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

Want het is beter, dat men tot u zegge: Kom hier bovenaan, dan dat men u vernedere voor het aangezicht eens prinsen, dien uw ogen gezien hebben.

Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

Vaar niet haastelijk voort om te twisten, opdat gij misschien in het laatste daarvan niet wat doet, als uw naaste u zou mogen beschaamd hebben.

Debate thy cause with thy neighbour himself; and discover not a secret to another:

Twist uw twistzaak met uw naaste; maar openbaar het heimelijke van een ander niet;

Lest he that heareth it put thee to shame, and thine infamy turn not away.

Opdat degene, die het hoort, u niet smade; want uw kwaad gerucht zou niet afgekeerd worden.

A word fitly spoken is like apples of gold in pictures of silver.

Een rede, op zijn pas gesproken, is als gouden appelen in zilveren gebeelde schalen.

As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

Een wijs bestraffer bij een horend oor, is een gouden oorsiersel, en een halssieraad van het fijnste goud.

As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

Een trouw gezant is dengenen, die hem zenden, als de koude der sneeuw ten dage des oogstes; want hij verkwikt zijns heren ziel.

Whoso boasteth himself of a false gift is like clouds and wind without rain.

Een man, die zichzelven beroemt over een valse gift, is als wolken en wind, waar geen regen bij is.

By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

Een overste wordt door lankmoedigheid overreed; en een zachte tong breekt het gebeente.

Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

Hebt gij honig gevonden, eet dat u genoeg is; opdat gij misschien daarvan niet zat wordt, en dien uitspuwt.

Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

Spaar uw voet van het huis uws naasten, opdat hij niet zat van u worde, en u hate.

A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

Een man, tegen zijn naaste een valse getuigenis sprekende, is een hamer, en zwaard, en scherpe pijl.

Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

Het vertrouwen op een trouweloze, ten dage der benauwdheid, is als een gebroken tand en verstuikte voet.

As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

Die liederen zingt bij een treurig hart, is gelijk hij, die een kleed aflegt ten dage der koude, en edik op salpeter.

If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

Indien dengene, die u haat, hongert, geef hem brood te eten; en zo hij dorstig is, geef hem water te drinken;

For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

Want gij zult vurige kolen op zijn hoofd hopen, en de HEERE zal het u vergelden.

The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

De noordenwind verdrijft den regen, en een vergramd aangezicht de verborgen tong.

It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

Het is beter te wonen op een hoek van het dak, dan met een kijfachtige huisvrouw, en dat in een huis van gezelschap.

As cold waters to a thirsty soul, so is good news from a far country.

Een goede tijding uit een ver land is als koud water op een vermoeide ziel.

A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

De rechtvaardige, wankelende voor het aangezicht des goddelozen, is een beroerde fontein, en verdorven springader.

It is not good to eat much honey: so for men to search their own glory is not glory.

Veel honigs te eten is niet goed; maar de onderzoeking van de heerlijkheid van zulke dingen is eer.

He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Een man, die zijn geest niet wederhouden kan, is een opengebrokene stad zonder muur.

Proverbs 26 - Spreuken 26


Proverbs Chapter 26 King James Bible - Spreuken Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 25
Spreuken 25

The Proverbs
Spreuken

Return to Index
Index

Chapter 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

Gelijk de sneeuw in den zomer, en gelijk de regen in den oogst, alzo past den zot de eer niet.

As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

Gelijk de mus is tot wegzweven, gelijk een zwaluw tot vervliegen, alzo zal een vloek, die zonder oorzaak is, niet komen.

A whip for the horse, a bridle for the ass, and a rod for the fool's back.

Een zweep is voor het paard, een toom voor den ezel, en een roede voor den rug der zotten.

Answer not a fool according to his folly, lest thou also be like unto him.

Antwoord den zot naar zijn dwaasheid niet, opdat gij ook hem niet gelijk wordt.

Answer a fool according to his folly, lest he be wise in his own conceit.

Antwoord den zot naar zijn dwaasheid, opdat hij in zijn ogen niet wijs zij.

He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

Hij snijdt zich de voeten af, en drinkt geweld, die boodschappen zendt door de hand van een zot.

The legs of the lame are not equal: so is a parable in the mouth of fools.

Hef de benen van den kreupele op; alzo is een spreuk in den mond der zotten.

As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

Gelijk hij, die een edel gesteente in een slinger bindt, alzo is hij, die den zot eer geeft.

As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

Gelijk een doorn gaat in de hand eens dronkaards, alzo is een spreuk in den mond der zotten.

The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

De groten doen een iegelijk verdriet aan, en huren de zotten, en huren de overtreders.

As a dog returneth to his vomit, so a fool returneth to his folly.

Gelijk een hond tot zijn uitspuwsel wederkeert, alzo herneemt de zot zijn dwaasheid.

Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

Hebt gij een man gezien, die wijs in zijn ogen is! Van een zot is meer verwachting dan van hem.

The slothful man saith, There is a lion in the way; a lion is in the streets.

De luiaard zegt: Er is een felle leeuw op den weg, een leeuw is op de straten.

As the door turneth upon his hinges, so doth the slothful upon his bed.

Een deur keert om op haar herre, alzo de luiaard op zijn bed.

The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

De luiaard verbergt zijn hand in den boezem, hij is te moede, om die weder tot zijn mond te brengen.

The sluggard is wiser in his own conceit than seven men that can render a reason.

De luiaard is wijzer in zijn ogen, dan zeven, die met rede antwoorden.

He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

De voorbijgaande, die zich vertoornt in een twist, die hem niet aangaat, is gelijk die een hond bij de oren grijpt.

As a mad man who casteth firebrands, arrows, and death,

Gelijk een, die zich veinst te razen, die vuursprankelen, pijlen en dodelijke dingen werpt;

So is the man that deceiveth his neighbour, and saith, Am not I in sport?

Alzo is een man, die zijn naaste bedriegt, en zegt: Jok ik er niet mede?

Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

Als er geen hout is, gaat het vuur uit; en als er geen oorblazer is, wordt het gekijf gestild.

As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

De dove kool is om de vurige kool, en het hout om het vuur; alzo is een kijfachtig man, om twist te ontsteken.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

De woorden des oorblazers zijn als dergenen, die geslagen zijn, en die dalen in het binnenste des buiks.

Burning lips and a wicked heart are like a potsherd covered with silver dross.

Brandende lippen, en een boos hart, zijn als een potscherf met schuim van zilver overtogen.

He that hateth dissembleth with his lips, and layeth up deceit within him;

Die haat draagt, gelaat zich vreemd met zijn lippen; maar in zijn binnenste stelt hij bedrog aan.

When he speaketh fair, believe him not: for there are seven abominations in his heart.

Als hij met zijn stem smeekt, geloof hem niet, want zeven gruwelen zijn in zijn hart.

Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

Wiens haat door bedrog bedekt is, diens boosheid zal in de gemeente geopenbaard worden.

Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

Die een kuil graaft, zal er in vallen, en die een steen wentelt, op hem zal hij wederkeren.

A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

Een valse tong haat degenen, die zij verbrijzelt; en een gladde mond maakt omstoting. Spreuken 27

Proverbs 27 - Spreuken 27


Proverbs Chapter 27 King James Bible - Spreuken Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 26
Spreuken 26

The Proverbs
Spreuken

Return to Index
Index

Chapter 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

Beroem u niet over den dag van morgen; want gij weet niet, wat de dag zal baren.

Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

Laat u een vreemde prijzen, en niet uw mond; een onbekende, en niet uw lippen.

A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

Een steen is zwaar, en het zand gewichtig; maar de toornigheid des dwazen is zwaarder dan die beide.

Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

Grimmigheid en overloping van toorn is wreedheid; maar wie zal voor nijdigheid bestaan?

Open rebuke is better than secret love.

Openbare bestraffing is beter dan verborgene liefde.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

De wonden des liefhebbers zijn getrouw; maar de kussingen des haters zijn af te bidden.

The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

Een verzadigde ziel vertreedt het honigzeem; maar aan een hongerige ziel is alle bitter zoet.

As a bird that wandereth from her nest, so is a man that wandereth from his place.

Gelijk een vogel is, die uit zijn nest omdoolt, alzo is een man, die omdoolt uit zijn plaats.

Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

Olie en reukwerk verblijdt het hart; alzo is de zoetigheid van iemands vriend, vanwege den raad der ziel.

Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

Verlaat uw vriend, noch den vriend uws vaders niet; en ga ten huize uws broeders niet op den dag van uw tegenspoed. Beter is een gebuur die nabij is, dan een broeder, dieverre is.

My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

Zijt wijs, mijn zoon, en verblijd mijn hart; opdat ik mijn smader wat te antwoorden heb.

A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

De kloekzinnige ziet het kwaad, en verbergt zich; de slechten gaan henen door, en worden gestraft.

Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

Als iemand voor een vreemde borg geworden is, neem zijn kleed, en pand hem voor een onbekende vrouw.

He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

Die zijn vriend zegent met luider stem, zich des morgens vroeg opmakende, het zal hem tot een vloek gerekend worden.

A continual dropping in a very rainy day and a contentious woman are alike.

Een gedurige druiping ten dage des slagregens en een kijfachtige huisvrouw zijn even gelijk.

Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

Elkeen, die haar verbergt, zou den wind verbergen, en de olie zijner rechterhand, die roept.

Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

Ijzer scherpt men met ijzer; alzo scherpt een man het aangezicht zijns naasten.

Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

Die den vijgeboom bewaart, zal zijn vrucht eten; en die zijn heer waarneemt, zal geeerd worden.

As in water face answereth to face, so the heart of man to man.

Gelijk in het water het aangezicht is tegen het aangezicht, alzo is des mensen hart tegen den mens.

Hell and destruction are never full; so the eyes of man are never satisfied.

De hel en het verderf worden niet verzadigd; alzo worden de ogen des mensen niet verzadigd.

As the fining pot for silver, and the furnace for gold; so is a man to his praise.

De smeltkroes is voor het zilver, en de oven voor het goud; alzo is een man naar zijn lof te proeven.

Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

Al stiet gij den dwaas in een mortier met een stamper, in het midden van het gestoten graan, zijn dwaasheid zou van hem niet afwijken.

Be thou diligent to know the state of thy flocks, and look well to thy herds.

Zijt naarstig, om het aangezicht uwer schapen te kennen; zet uw hart op de kudden.

For riches are not for ever: and doth the crown endure to every generation?

Want de schat is niet tot in eeuwigheid; of zal de kroon van geslacht tot geslacht zijn?

The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

Als het gras zich openbaart, en de grasscheuten gezien worden, laat de kruiden der bergen verzameld worden.

The lambs are for thy clothing, and the goats are the price of the field.

De lammeren zullen zijn tot uw kleding, en de bokken de prijs des velds.

And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

Daartoe zult gij genoegzaamheid van geitenmelk hebben tot uw spijze, tot spijze van uw huis, en leeftocht uwer maagden. Spreuken 28

Proverbs 28 - Spreuken 28


Proverbs Chapter 28 King James Bible - Spreuken Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 27
Spreuken 27

The Proverbs
Spreuken

Return to Index
Index

Chapter 28

The wicked flee when no man pursueth: but the righteous are bold as a lion.

De goddelozen vlieden, waar geen vervolger is; maar elk rechtvaardige is moedig, als een jonge leeuw.

For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

Om de overtreding des lands zijn deszelfs vorsten vele; maar om verstandige en wetende mensen zal insgelijks verlenging wezen.

A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

Een arm man, die de geringen verdrukt, is een wegvagende regen, zodat er geen brood zij.

They that forsake the law praise the wicked: but such as keep the law contend with them.

Die de wet verlaten, prijzen de goddelozen; maar die de wet bewaren, mengen zich in strijd tegen hen.

Evil men understand not judgment: but they that seek the LORD understand all things.

De kwade lieden verstaan het recht niet; maar die den HEERE zoeken, verstaan alles.

Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

De arme, wandelende in zijn oprechtheid, is beter, dan die verkeerd is van wegen, al is hij rijk.

Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

Die de wet bewaart, is een verstandig zoon; maar die der vraten metgezel is, beschaamt zijn vader.

He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

Die zijn goed vermeerdert met woeker en met overwinst, vergadert dat voor dengene, die zich des armen ontfermt.

He that turneth away his ear from hearing the law, even his prayer shall be abomination.

Die zijn oor afwendt van de wet te horen, diens gebed zelfs zal een gruwel zijn.

Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

Die de oprechten doet dwalen op een kwaden weg, zal zelf in zijn gracht vallen; maar de vromen zullen het goede beerven.

The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

Een rijk man is wijs in zijn ogen; maar de arme, die verstandig is, doorzoekt hem.

When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

Als de rechtvaardigen opspringen van vreugde, is er grote heerlijkheid; maar als de goddelozen opkomen, wordt de mens nauw gezocht.

He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

Die zijn overtredingen bedekt, zal niet voorspoedig zijn; maar die ze bekent en laat, zal barmhartigheid verkrijgen.

Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

Welgelukzalig is de mens, die geduriglijk vreest; maar die zijn hart verhardt, zal in het kwaad vallen.

As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

De goddeloze, heersende over een arm volk, is een brullende leeuw, en een beer, die ginds en weder loopt.

The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

Een vorst, die van alle verstand gebrek heeft, is ook veelvoudig in verdrukkingen; maar die de gierigheid haat, zal de dagen verlengen.

A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

Een mens, gedrukt om het bloed ener ziel, zal naar den kuil toevlieden; men ondersteune hem niet!

Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

Die oprecht wandelt, zal behouden worden; maar die zich verkeerdelijk gedraagt in twee wegen, zal in den enen vallen.

He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

Die zijn land bouwt, zal met brood verzadigd worden; maar die ijdele mensen volgt, zal met armoede verzadigd worden.

A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

Een gans getrouw man zal veelvoudig zijn in zegeningen; maar die haastig is, om rijk te worden, zal niet onschuldig wezen.

To have respect of persons is not good: for for a piece of bread that man will transgress.

De aangezichten te kennen, is niet goed; want een man zal om een stuk broods overtreden.

He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

Die zich haast naar goed, is een man van een boos oog; maar hij weet niet, dat het gebrek hem overkomen zal.

He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

Die een mens bestraft, zal achterna gunst vinden, meer dan die met de tong vleit.

Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

Wie zijn vader of zijn moeder berooft, en zegt: Het is geen overtreding; die is des verdervenden mans gezel.

He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

Die grootmoedig is, verwekt gekijf; maar die op den HEERE vertrouwt, zal vet worden.

He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

Die op zijn hart vertrouwt, die is een zot; maar die in wijsheid wandelt, die zal ontkomen.

He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

Die den armen geeft, zal geen gebrek hebben; maar die zijn ogen verbergt, zal veel vervloekt worden.

When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Als de goddelozen opkomen, verbergt zich de mens; maar als zij omkomen, vermenigvuldigen de rechtvaardigen.

Proverbs 29 - Spreuken 29


Proverbs Chapter 29 King James Bible - Spreuken Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 28
Spreuken 28

The Proverbs
Spreuken

Return to Index
Index

Chapter 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

Een man, die, dikwijls bestraft zijnde, den nek verhardt, zal schielijk verbroken worden, zodat er geen genezen aan zij.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

Als de rechtvaardigen groot worden, verblijdt zich het volk; maar als de goddeloze heerst, zucht het volk.

Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

Een man, die de wijsheid bemint, verblijdt zijn vader; maar die een metgezel der hoeren is, brengt het goed door.

The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

Een koning houdt het land staande door het recht; maar een, die tot geschenken genegen is, verstoort hetzelve.

A man that flattereth his neighbour spreadeth a net for his feet.

Een man, die zijn naaste vleit, spreidt een net uit voor deszelfs gangen.

In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

In de overtreding eens bozen mans is een strik; maar de rechtvaardige juicht en is blijde.

The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

De rechtvaardige neemt kennis van de rechtzaak der armen; maar de goddeloze begrijpt de wetenschap niet.

Scornful men bring a city into a snare: but wise men turn away wrath.

Spotdrijvende lieden blazen een stad aan brand; maar de wijzen keren den toorn af.

If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

Een wijs man, met een dwaas man in rechten zich begeven hebbende, hetzij dat hij beroerd is of lacht, zo is er toch geen rust.

The bloodthirsty hate the upright: but the just seek his soul.

Bloedgierige lieden haten den vrome; maar de oprechten zoeken zijn ziel.

A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

Een zot laat zijn gansen geest uit, maar de wijze wederhoudt dien achterwaarts.

If a ruler hearken to lies, all his servants are wicked.

Een heerser, die op leugentaal acht geeft, al zijn dienaars zijn goddeloos.

The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

De arme en de bedrieger ontmoeten elkander; de HEERE verlicht hun beider ogen.

The king that faithfully judgeth the poor, his throne shall be established for ever.

Een koning, die de armen in trouw recht doet, diens troon zal in eeuwigheid bevestigd worden.

The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

De roede, en de bestraffing geeft wijsheid; maar een kind, dat aan zichzelf gelaten is, beschaamt zijn moeder.

When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

Als de goddelozen velen worden, wordt de overtreding veel; maar de rechtvaardigen zullen hun val aanzien.

Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

Tuchtig uw zoon, en hij zal u gerustheid aandoen, en hij zal uw ziel vermakelijkheden geven.

Where there is no vision, the people perish: but he that keepeth the law, happy is he.

Als er geen profetie is, wordt het volk ontbloot; maar welgelukzalig is hij, die de wet bewaart.

A servant will not be corrected by words: for though he understand he will not answer.

Een knecht zal door de woorden niet getuchtigd worden; hoewel hij u verstaat, nochtans zal hij niet antwoorden.

Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

Hebt gij een man gezien, die haastig in zijn woorden is? Van een zot is meer verwachting dan van hem.

He that delicately bringeth up his servant from a child shall have him become his son at the length.

Als men zijn knecht van jongs op weeldig houdt, hij zal in zijn laatste een zoon willen zijn.

An angry man stirreth up strife, and a furious man aboundeth in transgression.

Een toornig man verwekt gekijf; en de grammoedige is veelvoudig in overtreding.

A man's pride shall bring him low: but honour shall uphold the humble in spirit.

De hoogmoed des mensen zal hem vernederen; maar de nederige van geest zal de eer vasthouden.

Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

Die met een dief deelt, haat zijn ziel; hij hoort een vloek, en hij geeft het niet te kennen.

The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

De siddering des mensen legt een strik; maar die op den HEERE vertrouwt, zal in een hoog vertrek gesteld worden.

Many seek the ruler's favour; but every man's judgment cometh from the LORD.

Velen zoeken het aangezicht des heersers; maar een ieders recht is van den HEERE.

An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Een ongerechtig man is den rechtvaardige een gruwel; maar die recht is van weg, is den goddeloze een gruwel. Spreuken 30

Proverbs 30 - Spreuken 30


Proverbs Chapter 30 King James Bible - Spreuken Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 29
Spreuken 29

The Proverbs
Spreuken

Return to Index
Index

Chapter 30

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

De woorden van Agur, den zoon van Jake; een last. De man spreekt tot Ithiel, tot Ithiel en Uchal.

Surely I am more brutish than any man, and have not the understanding of a man.

Voorwaar, ik ben onvernuftiger dan iemand; en ik heb geen mensenverstand;

I neither learned wisdom, nor have the knowledge of the holy.

En ik heb geen wijsheid geleerd, noch de wetenschap der heiligen gekend.

Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

Wie is ten hemel opgeklommen, en nedergedaald? Wie heeft den wind in Zijn vuisten verzameld? Wie heeft de wateren in een kleed gebonden? Wie heeft al de einden deraarde gesteld? Hoe is Zijn Naam, en hoe is de Naam Zijns Zoons, zo gij het weet?

Every word of God is pure: he is a shield unto them that put their trust in him.

Alle rede Gods is doorlouterd; Hij is een Schild dengenen, die op Hem betrouwen.

Add thou not unto his words, lest he reprove thee, and thou be found a liar.

Doe niet tot Zijn woorden, opdat Hij u niet bestraffe, en gij leugenachtig bevonden wordt.

Two things have I required of thee; deny me them not before I die:

Twee dingen heb ik van U begeerd, onthoud ze mij niet, eer ik sterve:

Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

Ijdelheid en leugentaal doe verre van mij; armoede of rijkdom geef mij niet; voed mij met het brood mijns bescheiden deels;

Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

Opdat ik, zat zijnde, U dan niet verloochene, en zegge: Wie is de HEERE? of dat ik, verarmd zijnde, dan niet stele, en den Naam mijns Gods aantaste.

Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

Achterklap niet van den knecht bij zijn heer, opdat hij u niet vloeke, en gij schuldig wordt.

There is a generation that curseth their father, and doth not bless their mother.

Daar is een geslacht, dat zijn vader vervloekt, en zijn moeder niet zegent;

There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

Een geslacht, dat rein in zijn ogen is, en van zijn drek niet gewassen is;

There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

Een geslacht, welks ogen hoog zijn, en welks oogleden verheven zijn;

There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

Een geslacht, welks tanden zwaarden, en welks baktanden messen zijn, om de ellendigen van de aarde en de nooddruftigen van onder de mensen te verteren.

The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

De bloedzuiger heeft twee dochters: Geef, geef! Deze drie dingen worden niet verzadigd; ja, vier zeggen niet: Het is genoeg!

The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

Het graf, de gesloten baarmoeder, de aarde, die van water niet verzadigd wordt, en het vuur zegt niet: Het is genoeg!

The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

Het oog, dat den vader bespot, of de gehoorzaamheid der moeder veracht, dat zullen de raven der beek uitpikken, en des arends jongen zullen het eten.

There be three things which are too wonderful for me, yea, four which I know not:

Deze drie dingen zijn voor mij te wonderlijk, ja, vier, die ik niet weet:

The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

De weg eens arends in den hemel; de weg ener slang op een rotssteen; de weg van een schip in het hart der zee; en de weg eens mans bij een maagd.

Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

Alzo is de weg ener overspelige vrouw; zij eet en wist haar mond, en zegt: Ik heb geen ongerechtigheid gewrocht!

For three things the earth is disquieted, and for four which it cannot bear:

Om drie dingen ontroert zich de aarde, ja, om vier, die zij niet dragen kan:

For a servant when he reigneth; and a fool when he is filled with meat;

Om een knecht, als hij regeert; en een dwaas, als hij van brood verzadigd is;

For an odious woman when she is married; and an handmaid that is heir to her mistress.

Om een hatelijke vrouw, als zij getrouwd wordt; en een dienstmaagd, als zij erfgenaam is van haar vrouw.

There be four things which are little upon the earth, but they are exceeding wise:

Deze vier zijn van de kleinste der aarde; doch dezelve zijn wijs, met wijsheid wel voorzien.

The ants are a people not strong, yet they prepare their meat in the summer;

De mieren zijn een onsterk volk; evenwel bereiden zij in de zomer haar spijs.

The conies are but a feeble folk, yet make they their houses in the rocks;

De konijnen zijn een machteloos volk; nochtans stellen zij hun huis in den rotssteen.

The locusts have no king, yet go they forth all of them by bands;

De sprinkhanen hebben geen koning; nochtans gaan zij allen uit, zich verdelende in hopen.

The spider taketh hold with her hands, and is in kings' palaces.

De spinnekop grijpt met de handen, en is in de paleizen der koningen.

There be three things which go well, yea, four are comely in going:

Deze drie maken een goeden tred; ja, vier zijn er, die een goeden gang maken;

A lion which is strongest among beasts, and turneth not away for any;

De oude leeuw geweldig onder de gedierten, die voor niemand zal wederkeren;

A greyhound; an he goat also; and a king, against whom there is no rising up.

Een windhond van goede lenden, of een bok; en een koning, die niet tegen te staan is.

If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

Zo gij dwaselijk gehandeld hebt, met u te verheffen, en zo gij kwaad bedacht hebt, de hand op den mond!

Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

Want de drukking der melk brengt boter voort, en de drukking van den neus brengt bloed voort, en de drukking des toorns brengt twist voort. Spreuken 31

Proverbs 31 - Spreuken 31


Proverbs Chapter 31 King James Bible - Spreuken Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 30
Spreuken 30

The Proverbs
Spreuken

Return to Index
Index

Chapter 31

The words of king Lemuel, the prophecy that his mother taught him.

De woorden van de koning Lemuel; de last, maarmede zijn moeder hem onderwees.

What, my son? and what, the son of my womb? and what, the son of my vows?

Wat, o mijn zoon, en wat, o zoon mijns buiks? ja, wat, o zoon mijner geloften?

Give not thy strength unto women, nor thy ways to that which destroyeth kings.

Geeft aan de vrouwen uw vermogen niet, noch uw wegen, om koningen te verdelgen.

It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

Het komt den koningen niet toe, o Lemuel! het komt den koningen niet toe wijn te drinken, en den prinsen, sterken drank te begeren;

Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

Opdat hij niet drinke, en het gezette vergete, en de rechtzaak van alle verdrukten verandere.

Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

Geeft sterken drank dengene, die verloren gaat, en wijn dengenen, die bitterlijk bedroefd van ziel zijn;

Let him drink, and forget his poverty, and remember his misery no more.

Dat hij drinke, en zijn armoede vergete, en zijner moeite niet meer gedenke.

Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

Open uw mond voor den stomme, voor de rechtzaak van allen, die omkomen zouden.

Open thy mouth, judge righteously, and plead the cause of the poor and needy.

Open uw mond; oordeel gerechtelijk, en doe den verdrukte en nooddruftige recht.

Who can find a virtuous woman? for her price is far above rubies.

Aleph. Wie zal een deugdelijke huisvrouw vinden? Want haar waardij is verre boven de robijnen.

The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

Beth. Het hart haars heren vertrouwt op haar, zodat hem geen goed zal ontbreken.

She will do him good and not evil all the days of her life.

Gimel. Zij doet hem goed en geen kwaad, al de dagen haars levens.

She seeketh wool, and flax, and worketh willingly with her hands.

Daleth. Zij zoekt wol en vlas, en werkt met lust harer handen.

She is like the merchants' ships; she bringeth her food from afar.

He. Zij is als de schepen eens koopmans; zij doet haar brood van verre komen.

She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

Vau. En zij staat op, als het nog nacht is, en geeft haar huis spijze, en haar dienstmaagden het bescheiden deel.

She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

Zain. Zij denkt om een akker, en krijgt hem; van de vrucht harer handen plant zij een wijngaard.

She girdeth her loins with strength, and strengtheneth her arms.

Cheth. Zij gordt haar lenden met kracht, en zij versterkt haar armen.

She perceiveth that her merchandise is good: her candle goeth not out by night.

Teth. Zij smaakt, dat haar koophandel goed is; haar lamp gaat des nachts niet uit.

She layeth her hands to the spindle, and her hands hold the distaff.

Jod. Zij steekt haar handen uit naar de spil, en haar handpalmen vatten den spinrok.

She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

Caph. Zij breidt haar handpalm uit tot den ellendige; en zij steekt haar handen uit tot den nooddruftige.

She is not afraid of the snow for her household: for all her household are clothed with scarlet.

Lamed. Zij vreest voor haar huis niet vanwege de sneeuw; want haar ganse huis is met dubbele klederen gekleed.

She maketh herself coverings of tapestry; her clothing is silk and purple.

Mem. Zij maakt voor zich tapijtsieraad; haar kleding is fijn linnen en purper.

Her husband is known in the gates, when he sitteth among the elders of the land.

Nun. Haar man is bekend in de poorten, als hij zit met de oudsten des lands.

She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

Samech. Zij maakt fijn lijnwaad en verkoopt het; en zij levert den koopman gordelen.

Strength and honour are her clothing; and she shall rejoice in time to come.

Ain. Sterkte en heerlijkheid zijn haar kleding; en zij lacht over den nakomenden dag.

She openeth her mouth with wisdom; and in her tongue is the law of kindness.

Pe. Zij doet haar mond open met wijsheid; en op haar tong is leer der goeddadigheid.

She looketh well to the ways of her household, and eateth not the bread of idleness.

Tsade. Zij beschouwt de gangen van haar huis; en het brood der luiheid eet zij niet.

Her children arise up, and call her blessed; her husband also, and he praiseth her.

Koph. Haar kinderen staan op, en roemen haar welgelukzalig; ook haar man, en hij prijst haar, zeggende:

Many daughters have done virtuously, but thou excellest them all.

Resch. Vele dochteren hebben deugdelijke gehandeld; maar gij gaat die allen te boven.

Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

Schin. De bevalligheid is bedrog, en de schoonheid ijdelheid; maar een vrouw, die den HEERE vreest, die zal geprezen worden.

Give her of the fruit of her hands; and let her own works praise her in the gates.

Ecclesiastes 1 - Prediker 1


Ecclesiastes Chapter 1 King James Bible - Prediker Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 31
Spreuken 31

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 1

The words of the Preacher, the son of David, king in Jerusalem.

De woorden van den prediker, den zoon van David, den koning te Jeruzalem.

Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

Ijdelheid der ijdelheden, zegt de prediker; ijdelheid der ijdelheden, het is al ijdelheid.

What profit hath a man of all his labour which he taketh under the sun?

Wat voordeel heeft de mens van al zijn arbeid, dien hij arbeidt onder de zon?

One generation passeth away, and another generation cometh: but the earth abideth for ever.

Het ene geslacht gaat, en het andere geslacht komt; maar de aarde staat in der eeuwigheid.

The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

Ook rijst de zon op, en de zon gaat onder, en zij hijgt naar haar plaats, waar zij oprees.

The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

Zij gaat naar het zuiden, en zij gaat om naar het noorden; de wind gaat steeds omgaande, en de wind keert weder tot zijn omgangen.

All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

Al de beken gaan in de zee, nochtans wordt de zee niet vol; naar de plaats, waar de beken heengaan, derwaarts gaande keren zij weder.

All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

Al deze dingen worden zo moede, dat het niemand zou kunnen uitspreken; het oog wordt niet verzadigd met zien; en het oor wordt niet vervuld van horen.

The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

Hetgeen er geweest is, hetzelve zal er zijn, en hetgeen er gedaan is, hetzelve zal er gedaan worden; zodat er niets nieuws is onder de zon.

Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

Is er enig ding, waarvan men zou kunnen zeggen: Ziet dat, het is nieuw? Het is alreeds geweest in de eeuwen, die voor ons geweest zijn.

There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

Er is geen gedachtenis van de voorgaande dingen; en van de navolgende dingen, die zijn zullen, van dezelve zal ook geen gedachtenis zijn bij degenen, die namaals wezenzullen.

I the Preacher was king over Israel in Jerusalem.

Ik, prediker, was koning over Israel te Jeruzalem.

And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

En ik begaf mijn hart om met wijsheid te onderzoeken, en na te speuren al wat er geschiedt onder den hemel. Deze moeilijke bezigheid heeft God den kinderen der mensengegeven, om zich daarin te bekommeren.

I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

Ik zag al de werken aan, die onder de zon geschieden; en ziet, het was al ijdelheid en kwelling des geestes.

That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

Het kromme kan niet recht gemaakt worden; en hetgeen ontbreekt, kan niet geteld worden.

I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

Ik sprak met mijn hart, zeggende: Zie, ik heb wijsheid vergroot en vermeerderd, boven allen, die voor mij te Jeruzalem geweest zijn; en mijn hart heeft veel wijsheid enwetenschap gezien.

And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

En ik begaf mijn hart om wijsheid en wetenschap te weten, onzinnigheden en dwaasheid; ik ben gewaar geworden, dat ook dit een kwelling des geestes is.

For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

Ecclesiastes 2 - Prediker 2


Ecclesiastes Chapter 2 King James Bible - Prediker Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 1
Prediker 1

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 2

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

Ik zeide in mijn hart: Nu, welaan, ik zal u beproeven door vreugde; derhalve zie het goede aan; maar zie, ook dat was ijdelheid.

I said of laughter, It is mad: and of mirth, What doeth it?

Tot het lachen zeide ik: Gij zijt onzinnig, en tot de vreugde: Wat maakt deze?

I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

Ik heb in mijn hart nagespeurd, om mijn vlees op te houden in den wijn, (nochtans leidende mijn hart in wijsheid) en om de dwaasheid vast te houden, totdat ik zou zien wat denkinderen der mensen het best ware, dat zij doen zouden onder den hemel, gedurende het getal der dagen huns levens.

I made me great works; I builded me houses; I planted me vineyards:

Ik maakte mij grote werken, ik bouwde mij huizen, ik plantte mij wijngaarden.

I made me gardens and orchards, and I planted trees in them of all kind of fruits:

Ik maakte mij hoven en lusthoven, en ik plantte bomen in dezelve, van allerlei vrucht.

I made me pools of water, to water therewith the wood that bringeth forth trees:

Ik maakte mij vijvers van wateren, om daarmede te bewateren het woud, dat met bomen groende.

I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

Ik kreeg knechten en maagden, en ik had kinderen des huizes; ook had ik een groot bezit van runderen en schapen, meer dan allen, die voor mij te Jeruzalem geweest waren.

I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

Ik vergaderde mij ook zilver en goud, en kleinoden der koningen en der landschappen; ik bestelde mij zangers en zangeressen, en wellustigheden der mensenkinderen,snarenspel, ja, allerlei snarenspel.

So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

En ik werd groot, en nam toe, meer dan iemand, die voor mij te Jeruzalem geweest was; ook bleef mijn wijsheid mij bij.

And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

En al wat mijn ogen begeerden, dat onttrok ik hun niet; ik wederhield mijn hart niet van enige blijdschap, maar mijn hart was verblijd vanwege al mijn arbeid; en dit was mijn deelvan al mijn arbeid.

Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Toen wendde ik mij tot al mijn werken, die mijn handen gemaakt hadden, en tot den arbeid, dien ik werkende gearbeid had; ziet, het was al ijdelheid en kwelling des geestes, endaarin was geen voordeel onder de zon.

And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

Daarna wendde ik mij, om te zien wijsheid, ook onzinnigheden en dwaasheid; want hoe zou een mens, die den koning nakomen zal, doen hetgeen alrede gedaan is?

Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

Toen zag ik, dat de wijsheid uitnemendheid heeft boven de dwaasheid, gelijk het licht uitnemendheid heeft boven de duisternis.

The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

De ogen des wijzen zijn in zijn hoofd, maar de zot wandelt in de duisternis. Toen bemerkte ik ook, dat enerlei geval hun allen bejegent.

Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

Dies zeide ik in mijn hart: Gelijk het den dwaze bejegent, zal het ook mijzelven bejegenen; waarom heb ik dan toen meer naar wijsheid gestaan? Toen sprak ik in mijn hart, datook hetzelve ijdelheid was.

For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

Want er zal in eeuwigheid niet meer gedachtenis van een wijze, dan van een dwaas zijn; aangezien hetgeen nu is, in de toekomende dagen altemaal vergeten wordt; en hoesterft de wijze met den zot?

Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

Daarom haatte ik dit leven, want dit werk dacht mij kwaad, dat onder de zon geschiedt; want het is al ijdelheid en kwelling des geestes.

Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

Ik haatte ook al mijn arbeid, dien ik bearbeid had onder de zon, dat ik dien zou achterlaten aan een mens, die na mij wezen zal.

And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

Want wie weet, of hij wijs zal zijn, of dwaas? Evenwel zal hij heersen over al mijn arbeid, dien ik bearbeid heb en dien ik wijselijk beleid heb onder de zon. Dat is ook ijdelheid.

Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

Daarom keerde ik mij om, om mijn hart te doen wanhopen over al den arbeid, dien ik bearbeid heb onder de zon.

For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

Want er is een mens, wiens arbeid in wijsheid, en in wetenschap, en in geschikkelijkheid is; nochtans zal hij die overgeven tot zijn deel, aan een mens, die daaraan niet gearbeidheeft. Dit is ook ijdelheid en een groot kwaad.

For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

Wat heeft toch die mens van al zijn arbeid, en van de kwellingen zijns harten, dien hij is bearbeidende onder de zon?

For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

Want al zijn dagen zijn smarten, en zijn bezigheid is verdriet; zelfs des nachts rust zijn hart niet. Datzelve is ook ijdelheid.

There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

Is het dan niet goed voor den mens, dat hij ete en drinke, en dat hij zijn ziel het goede doe genieten in zijn arbeid? Ik heb ook gezien, dat zulks van de hand Gods is.

For who can eat, or who else can hasten hereunto, more than I?

(Want wie zou er van eten, of wie zou zich daartoe haasten, meer dan ik zelf?)

For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Want Hij geeft wijsheid, en wetenschap, en vreugde den mens, die goed is voor Zijn aangezicht; maar den zondaar geeft Hij bezigheid om te verzamelen en te vergaderen, opdatHij het geve dien, die goed is voor Gods aangezicht. Dit is ook ijdelheid en kwelling des geestes.

Ecclesiastes 3 - Prediker 3


Ecclesiastes Chapter 3 King James Bible - Prediker Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 2
Prediker 2

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 3

To every thing there is a season, and a time to every purpose under the heaven:

Alles heeft een bestemden tijd, en alle voornemen onder den hemel heeft zijn tijd.

A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

Er is een tijd om geboren te worden, en een tijd om te sterven; een tijd om te planten, en een tijd om het geplante uit te roeien;

A time to kill, and a time to heal; a time to break down, and a time to build up;

Een tijd om om te doden, en een tijd om te genezen; een tijd om af te breken, en een tijd om te bouwen;

A time to weep, and a time to laugh; a time to mourn, and a time to dance;

Een tijd om te wenen, en een tijd om te lachen; een tijd om te kermen, en een tijd om op te springen;

A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

Een tijd om stenen weg te werpen, en een tijd om stenen te vergaderen; een tijd om te omhelzen, en een tijd om verre te zijn van omhelzen;

A time to get, and a time to lose; a time to keep, and a time to cast away;

Een tijd om te zoeken, en een tijd om verloren te laten gaan; een tijd om te bewaren, en een tijd om weg te werpen;

A time to rend, and a time to sew; a time to keep silence, and a time to speak;

Een tijd om te scheuren, en een tijd om toe te naaien; een tijd om te zwijgen, en een tijd om te spreken;

A time to love, and a time to hate; a time of war, and a time of peace.

Een tijd om lief te hebben, en een tijd om te haten; een tijd van oorlog, en een tijd van vrede.

What profit hath he that worketh in that wherein he laboureth?

Wat voordeel heeft hij, die werkt, van hetgeen hij arbeidt?

I have seen the travail, which God hath given to the sons of men to be exercised in it.

Ik heb gezien de bezigheid, die God den kinderen der mensen gegeven heeft, om zichzelven daarmede te bekommeren.

He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Hij heeft ieder ding schoon gemaakt op zijn tijd; ook heeft Hij de eeuw in hun hart gelegd, zonder dat een mens het werk, dat God gemaakt heeft, kan uitvinden, van het begin tothet einde toe.

I know that there is no good in them, but for a man to rejoice, and to do good in his life.

Ik heb gemerkt, dat er niets beters voor henlieden is, dan zich te verblijden, en goed te doen in zijn leven.

And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

Ja ook, dat ieder mens ete en drinke, en het goede geniete van al zijn arbeid, Dit is een gave Gods.

I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

Ik weet, dat al wat God doet, dat zal in der eeuwigheid zijn, en er is niet toe te doen, noch is er af te doen; en God doet dat, opdat men vreze voor Zijn aangezicht.

That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

Hetgeen geweest is, dat is nu, en wat wezen zal, dat is alrede geweest; en God zoekt het weggedrevene.

And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

Verder heb ik ook gezien onder de zon, ter plaatse des gerichts, aldaar was goddeloosheid; en ter plaatse der gerechtigheid, aldaar was goddeloosheid.

I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

Ik zeide in mijn hart: God zal den rechtvaardige en den goddeloze oordelen; want aldaar is de tijd voor alle voornemen, en over alle werk.

I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

Ik zeide in mijn hart van de positie der mensenkinderen, dat God hen zal verklaren, en dat zij zullen zien, dat zij als de beesten zijn aan zichzelven.

For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

Want wat den kinderen der mensen wedervaart, dat wedervaart ook den beesten; en enerlei wedervaart hun beiden; gelijk die sterft, alzo sterft deze, en zij allen hebben enerleiadem, en de uitnemendheid der mensen boven de beesten is geen; want allen zijn zij ijdelheid.

All go unto one place; all are of the dust, and all turn to dust again.

Zij gaan allen naar een plaats; zij zijn allen uit het stof, en zij keren allen weder tot het stof.

Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

Wie merkt, dat de adem van de kinderen der mensen opvaart naar boven, en de adem der beesten nederwaarts vaart in de aarde?

Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Dies ik gezien heb, dat er niets beters is, dan dat de mens zich verblijde in zijn werken, want dat is zijn deel; want wie zal hem daarhenen brengen, dat hij ziet, hetgeen na hemgeschieden zal?

Ecclesiastes 4 - Prediker 4


Ecclesiastes Chapter 4 King James Bible - Prediker Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 3
Prediker 3

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

Daarna wende ik mij, en zag aan al de onderdrukkingen, die onder de zon geschieden; en ziet, er waren de tranen der verdrukten, en dergenen, die geen trooster hadden; enaan de zijde hunner verdrukkers was macht, zij daarentegen hadden geen vertrooster.

Wherefore I praised the dead which are already dead more than the living which are yet alive.

Dies prees ik de doden, die alrede gestorven waren, boven de levenden, die tot nog toe levend zijn.

Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

Ja, hij is beter dan die beiden, die nog niet geweest is, die niet gezien heeft het boze werk, dat onder de zon geschiedt.

Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

Verder zag ik al den arbeid en alle geschikkelijkheid des werks, dat het den mens nijd van zijn naaste aanbrengt. Dat is ook ijdelheid en kwelling des geestes.

The fool foldeth his hands together, and eateth his own flesh.

De zot vouwt zijn handen samen, en eet zijn eigen vlees.

Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

Een hand vol met rust is beter, dan beide de vuisten vol met arbeid en kwelling des geestes.

Then I returned, and I saw vanity under the sun.

Ik wendde mij wederom, en ik zag een ijdelheid onder de zon;

There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

Daar is er een, en geen tweede; hij heeft ook geen kind, noch broeder; nochtans is van al zijn arbeid geen einde; ook wordt zijn oog niet verzadigd van den rijkdom, en zegt niet:Voor wien arbeide ik toch, en doe mijn ziel gebrek hebben van het goede? Dit is ook ijdelheid, en het is een moeilijke bezigheid.

Two are better than one; because they have a good reward for their labour.

Twee zijn beter dan een; want zij hebben een goede beloning van hun arbeid;

For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

Want indien zij vallen, de een richt zijn metgezel op; maar wee den ene, die gevallen is, want er is geen tweede om hem op te helpen.

Again, if two lie together, then they have heat: but how can one be warm alone?

Ook, indien twee te zamen liggen, zo hebben zij warmte; maar hoe zou een alleen warm worden?

And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

En indien iemand den een mocht overweldigen, zo zullen de twee tegen hem bestaan; en een drievoudig snoer wordt niet haast gebroken.

Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

Beter is een arm en wijs jongeling, dan een oud en zot koning, die niet weet van meer vermaand te worden.

For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

Want een komt uit het gevangenhuis, om koning te zijn; daar ook een, die in zijn koninkrijk geboren is, verarmt.

I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

Ik zag al de levenden wandelen onder de zon, met de jongeling, den tweede, die in diens plaats staan zal.

There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

Er is geen einde van al het volk, van allen, die voor hen geweest zijn; de nakomelingen zullen zich ook over hem niet verblijden; gewisselijk, dat is ook ijdelheid en kwelling desgeestes.

Ecclesiastes 5 - Prediker 5


Ecclesiastes Chapter 5 King James Bible - Prediker Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 4
Prediker 4

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 5

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

Bewaar uw voet, als gij tot het huis Gods ingaat, en zijt liever nabij om te horen, dan om der zotten slachtoffer te geven; want zij weten niet, dat zij kwaad doen. Prediker 5

Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

Wees niet te snel met uw mond, en uw hart haaste niet een woord voort te brengen voor Gods aangezicht; want God is in den hemel, en gij zijt op de aarde; daarom laat uwwoorden weinig zijn.

For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

Want gelijk de droom komt door veel bezigheid, alzo de stem des zots door de veelheid der woorden.

When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

Wanneer gij een gelofte aan God zult beloofd hebben, stel niet uit dezelve te betalen; want Hij heeft geen lust aan zotten; wat gij zult beloofd hebben, betaal het.

Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

Het is beter, dat gij niet belooft, dan dat gij belooft en niet betaalt.

Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

Laat uw mond niet toe, dat hij uw vlees zou doen zondigen; en zeg niet voor het aangezicht des engels, dat het een dwaling was; waarom zou God grotelijks toornen, om uwerstemme wille, en verderven het werk uwer handen?

For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

Want gelijk in de veelheid der dromen ijdelheden zijn, alzo in veel woorden; maar vrees gij God!

If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

Indien gij de onderdrukking des armen, en de beroving des gerichts en der gerechtigheid ziet in een landschap, verwonder u niet over zulk een voornemen; want die hoger isdan de hoge, neemt er acht op; en daar zijn hogen boven henlieden.

Moreover the profit of the earth is for all: the king himself is served by the field.

Het voordeel des aardrijks is voor allen: de koning zelfs wordt van het veld gediend.

He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

Die het geld liefheeft, wordt van het geld niet zat; en wie den overvloed liefheeft, wordt van het inkomen niet zat. Dit is ook ijdelheid.

When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

Waar het goed vermenigvuldigt, daar vermenigvuldigen ook die het eten; wat nuttigheid hebben dan de bezitters daarvan, dan het gezicht hunner ogen?

The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

De slaap des arbeiders is zoet, hij hebbe weinig of veel gegeten; maar de zatheid des rijken laat hem niet slapen.

There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

Er is een kwaad, dat krankheid aanbrengt, hetwelk ik zag onder de zon: rijkdom van zijn bezitters bewaard tot hun eigen kwaad.

But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

Of de rijkdom zelf vergaat door een moeilijke bezigheid; en hij gewint een zoon, en er is niet met al in zijn hand.

As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

Gelijk als hij voortgekomen is uit zijner moeders buik, alzo zal hij naakt wederkeren, gaande gelijk hij gekomen was; en hij zal niet medenemen van zijn arbeid, dat hij met zijnhand zou wegdragen.

And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

Daarom is dit ook een kwaad, dat krankheid aanbrengt; dat hij in alle manier, gelijk hij gekomen is, alzo heengaat; en wat voordeel is het hem, dat hij in den wind gearbeidheeft?

All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

Dat hij ook alle dagen in duisternis gegeten heeft; en dat hij veel verdriets gehad heeft, ook zijn krankheid, en onstuimigen toorn?

Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

Ziet, wat ik gezien heb, een goede zaak, die schoon is: te eten en te drinken, en te genieten het goede van al zijn arbeid, die hij bearbeid heeft onder de zon, gedurende het getalder dagen zijns levens, hetwelk God hem geeft; want dat is zijn deel.

Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

Ook een iegelijk mens, aan denwelken God rijkdom en goederen gegeven heeft, en Hij geeft hem de macht, om daarvan te eten, en om zijn deel te nemen, en om zich teverheugen van zijn arbeid, datzelve is een gave van God.

For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

Want hij zal niet veel gedenken aan de dagen zijns levens, dewijl hem God hem verhoort in de blijdschap zijns harten.

Ecclesiastes 6 - Prediker 6


Ecclesiastes Chapter 6 King James Bible - Prediker Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 5
Prediker 5

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 6

There is an evil which I have seen under the sun, and it is common among men:

Er is een kwaad, dat ik gezien heb onder de zon, en het is veel onder de mensen:

A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

Een man, denwelken God gegeven heeft rijkdom, en goederen, en eer; en hij heeft voor zijn ziel aan geen ding gebrek, van alles wat hij begeert; en God geeft hem de machtniet, om daarvan te eten, maar dat een vreemd man dat opeet. Dit is ook ijdelheid en een kwade smart.

If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

Indien een man honderd kinderen gewon, en vele jaren leefde, zodat de dagen zijner jaren veel waren, doch zijn ziel niet verzadigd werd van het goed, en hij ook geenbegrafenis had; ik zeg, dat een misdracht beter is dan hij.

For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

Want met ijdelheid komt zij, en in duisternis gaat zij weg, en met duisternis wordt haar naam bedekt.

Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

Ook heeft zij de zon niet gezien, noch bekend; zij heeft meer rust dan hij.

Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

Ja, al leefde hij schoon tweemaal duizend jaren, en het goede niet zag; gaan zij niet allen naar een plaats?

All the labour of man is for his mouth, and yet the appetite is not filled.

Al de arbeid des mensen is voor zijn mond; en nochtans wordt de begeerlijkheid niet vervuld.

For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

Want wat heeft de wijze meer dan de zot? Wat heeft de arme meer, die voor de levenden weet te wandelen?

Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

Beter is het aanzien der ogen, dan het wandelen der begeerlijkheid. Dit is ook ijdelheid en kwelling des geestes.

That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

Wat ook iemand zij, alrede is zijn naam genoemd, en het is bekend, dat hij een mens is; en dat hij niet kan rechten met dien, die sterker is dan hij.

Seeing there be many things that increase vanity, what is man the better?

Voorwaar, er zijn veel dingen, die de ijdelheid vermeerderen; wat heeft de mens te meer daarvan?

For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Want wie weet, wat goed is voor den mens in dit leven, gedurende het getal der dagen van het leven zijner ijdelheid, welke hij doorbrengt als een schaduw? Want wie kan denmens aanzeggen, wat na hem wezen zal onder de zon?

Ecclesiastes 7 - Prediker 7


Ecclesiastes Chapter 7 King James Bible - Prediker Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 6
Prediker 6

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 7

A good name is better than precious ointment; and the day of death than the day of one's birth.

Beter is een goede naam, dan goede olie, en de dag des doods, dan de dag dat iemand geboren wordt.

It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

Het is beter te gaan in het klaaghuis, dan te gaan in het huis des maaltijds; want in hetzelve is het einde aller mensen, en de levende legt het in zijn hart.

Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

Het treuren is beter dan het lachen; want door de droefheid des aangezichts wordt het hart gebeterd.

The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

Het hart der wijzen is in het klaaghuis; maar het hart der zotten in het huis der vreugde.

It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

Het is beter te horen het bestraffen des wijzen, dan dat iemand hore het gezang der dwazen.

For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

Want gelijk het geluid der doornen onder een pot is, alzo is het lachen eens zots. Dit is ook ijdelheid.

Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

Voorwaar, de onderdrukking zou wel een wijze dol maken; en het geschenk verderft het hart.

Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Het einde van een ding is beter dan zijn begin; de lankmoedige is beter dan de hoogmoedige.

Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

Zijt niet haastig in uw geest om te toornen; want de toorn rust in den boezem der dwazen.

Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

Zeg niet: Wat is er, dat de vorige dagen beter geweest zijn, dan deze? Want gij zoudt naar zulks niet uit wijsheid vragen.

Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

De wijsheid is goed met een erfdeel; en degenen, die de zon aanschouwen, hebben voordeel daarvan.

For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

Want de wijsheid is tot een schaduw, en het geld is tot een schaduw; maar de uitnemendheid der wetenschap is, dat de wijsheid haar bezitters het leven geeft.

Consider the work of God: for who can make that straight, which he hath made crooked?

Aanmerk het werk Gods; want wie kan recht maken, dat Hij krom gemaakt heeft?

In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

Geniet het goede ten dage des voorspoeds, maar ten dage des tegenspoeds, zie toe; want God maakt ook den een tegenover den ander, ter oorzake dat de mens niet zouvinden iets, dat na hem zal zijn.

All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

Dit alles heb ik gezien in de dagen mijner ijdelheid; er is een rechtvaardige, die in zijn gerechtigheid omkomt; daarentegen is er een goddeloze, die in zijn boosheid zijn dagenverlengt.

Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

Wees niet al te rechtvaardig, noch houd uzelven al te wijs; waarom zoudt gij verwoesting over u brengen?

Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

Wees niet al te goddeloos, noch wees al te dwaas; waarom zoudt gij sterven buiten uw tijd?

It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

Het is goed, dat gij daaraan vasthoudt, en trek ook uw hand van dit niet af; want die God vreest, dien ontgaat dat al.

Wisdom strengtheneth the wise more than ten mighty men which are in the city.

De wijsheid versterkt den wijze meer dan tien heerschappers, die in een stad zijn.

For there is not a just man upon earth, that doeth good, and sinneth not.

Voorwaar, er is geen mens rechtvaardig op aarde, die goed doet, en niet zondigt.

Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

Geef ook uw hart niet tot alle woorden, die men spreekt, opdat gij niet hoort, dat uw knecht u vloekt.

For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

Want uw hart heeft ook veelmalen bekend, dat gij ook anderen gevloekt hebt.

All this have I proved by wisdom: I said, I will be wise; but it was far from me.

Dit alles heb ik met wijsheid verzocht; ik zeide: Ik zal wijsheid bekomen, maar zij was nog verre van mij.

That which is far off, and exceeding deep, who can find it out?

Hetgeen verre af is, en zeer diep, wie zal dat vinden?

I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

Ik keerde mij om, en mijn hart, om te weten, en om na te sporen, en te zoeken wijsheid en een sluitrede; en om te weten de goddeloosheid der zotheid, en de dwaasheid deronzinnigheden.

And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

En ik vond een bitterder ding, dan de dood: een vrouw, welker hart netten en garen, en haar handen banden zijn; wie goed is voor Gods aangezicht, zal van haar ontkomen;daarentegen de zondaar zal van haar gevangen worden.

Behold, this have I found, saith the preacher, counting one by one, to find out the account:

Ziet, dit heb ik gevonden, zegt de prediker, het ene bij het andere, om de sluitrede te vinden;

Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

Dewelke mijn ziel nog zoekt, maar ik heb haar niet gevonden: een man uit duizend heb ik gevonden; maar een vrouw onder die allen heb ik niet gevonden.

Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

Alleenlijk ziet, dit heb ik gevonden, dat God den mens recht gemaakt heeft, maar zij hebben veel vonden gezocht.

Ecclesiastes 8 - Prediker 8


Ecclesiastes Chapter 8 King James Bible - Prediker Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 7
Prediker 7

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

Wie is gelijk de wijze, en wie weet de uitlegging der dingen? De wijsheid der mensen verlicht zijn aangezicht, en de stuursheid zijns aangezichts wordt daardoor veranderd.

I counsel thee to keep the king's commandment, and that in regard of the oath of God.

Ik zeg: Neem acht op de mond des konings; doch naar de gelegenheid van den eed Gods.

Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

Haast u niet weg te gaan van zijn aangezicht; blijf niet staande in een kwade zaak; want al wat hem lust, doet hij.

Where the word of a king is, there is power: and who may say unto him, What doest thou?

Waar het woord des konings is, daar is heerschappij; en wie zal tot hem zeggen: Wat doet gij?

Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

Wie het gebod onderhoudt, zal niets kwaads gewaar worden; en het hart eens wijzen zal tijd en wijze weten.

Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

Want een ieder voornemen heeft tijd en wijze, dewijl het kwaad des mensen veel is over hem.

For he knoweth not that which shall be: for who can tell him when it shall be?

Want hij weet niet, wat er geschieden zal; want wie zal het hem te kennen geven, wanneer het geschieden zal?

There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

Er is geen mens, die heerschappij heeft over den geest, om den geest in te houden; en hij heeft geen heerschappij over den dag des doods; ook geen geweer in dezen strijd;ook zal de goddeloosheid haar meesters niet verlossen.

All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

Dit alles heb ik gezien, toen ik mijn hart begaf tot alle werk, dat onder de zon geschiedt: er is een tijd, dat de ene mens over den anderen mens heerst, hem ten kwade.

And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

Alzo heb ik ook gezien de goddelozen, die begraven waren, en degenen, die kwamen, en uit de plaats des Heiligen gingen, die werden vergeten in die stad, in dewelke zij rechtgedaan hadden. Dit is ook ijdelheid.

Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

Omdat niet haastelijk het oordeel over de boze daad geschiedt, daarom is het hart van de kinderen der mensen in hen vol om kwaad te doen.

Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

Hoewel een zondaar honderd maal kwaad doet, en God hem de dagen verlengt; zo weet ik toch, dat het dien zal welgaan, die God vrezen, die voor Zijn aangezicht vrezen.

But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

Maar den goddeloze zal het niet welgaan, en hij zal de dagen niet verlengen; hij zal zijn gelijk een schaduw, omdat hij voor Gods aangezicht niet vreest.

There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

Er is nog een ijdelheid, die op aarde geschiedt: dat er zijn rechtvaardigen, dien het wedervaart naar het werk der goddelozen, en er zijn goddelozen, dien het wedervaart naar hetwerk der rechtvaardigen. Ik zeg, dat dit ook ijdelheid is.

Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

Daarom prees ik de blijdschap, dewijl de mens niets beters heeft onder de zon, dan te eten, en te drinken, en blijde te zijn; want dat zal hem aankleven van zijn arbeid, de dagenzijns levens, die hem God geeft onder de zon.

When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

Als ik mijn hart begaf, om wijsheid te weten, en om aan te zien de bezigheid, die op de aarde geschiedt, dat men ook, des daags of des nachts, den slaap niet ziet met zijneogen;

Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

Toen zag ik alle werk Gods, dat de mens niet kan uitvinden, het werk, dat onder de zon geschiedt, om hetwelk een mens arbeidt om te zoeken, maar hij zal het niet uitvinden; ja,indien ook een wijze zeide, dat hij het zou weten, zo zal hij het toch niet kunnen uitvinden.

Ecclesiastes 9 - Prediker 9


Ecclesiastes Chapter 9 King James Bible - Prediker Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 8
Prediker 8

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

Zekerlijk, dit alles heb ik in mijn hart gelegd, opdat ik dit alles klaarlijk mocht verstaan, dat de rechtvaardigen, en de wijzen, en hun werken in de hand Gods zijn; ook liefde, ookhaat, weet de mens niet uit al hetgeen voor zijn aangezicht is.

All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

Alle ding wedervaart hun, gelijk aan alle anderen; enerlei wedervaart den rechtvaardige en den goddeloze, den goede en den reine, als den onreine; zo dien, die offert, als dien,die niet offert; gelijk den goede, alzo ook den zondaar, dien, die zweert, gelijk dien, die den eed vreest.

This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

Dit is een kwaad onder alles, wat onder de zon geschiedt, dat enerlei ding allen wedervaart, en dat ook het hart der mensenkinderen vol boosheid is, en dat er in hun levenonzinnigheden zijn in hun hart; en daarna moeten zij naar de doden toe.

For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

Want voor dengene, die vergezelschapt is bij alle levenden, is er hoop; want een levende hond is beter dan een dode leeuw.

For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

Want de levenden weten, dat zij sterven zullen, maar de doden weten niet met al; zij hebben ook geen loon meer, maar hun gedachtenis is vergeten.

Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

Ook is alrede hun liefde, ook hun haat, ook hun nijdigheid vergaan; en zij hebben geen deel meer in deze eeuw in alles, wat onder de zon geschiedt.

Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

Ga dan heen, eet uw brood met vreugde, en drink uw wijn van goeder harte; want God heeft alrede een behagen aan uw werken.

Let thy garments be always white; and let thy head lack no ointment.

Laat uw klederen te allen tijd wit zijn, en laat op uw hoofd geen olie ontbreken.

Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

Geniet het leven met de vrouw, die gij liefhebt, al de dagen uws ijdelen levens, welke God u gegeven heeft onder de zon, al uw ijdele dagen; want dit is uw deel in dit leven, envan uw arbeid, dien gij arbeidt onder de zon.

Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

Alles, wat uw hand vindt om te doen, doe dat met uw macht; want er is geen werk, noch verzinning, noch wetenschap, noch wijsheid in het graf, daar gij heengaat.

I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

Ik keerde mij, en zag onder de zon, dat de loop niet is der snellen, noch de strijd der helden, noch ook de spijs der wijzen, noch ook de rijkdom der verstandigen, noch ook degunst der welwetenden, maar dat tijd en toeval aan alle dezen wedervaart;

For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

Dat ook de mens zijn tijd niet weet, gelijk de vissen, die gevangen worden met het boze net; en gelijk de vogelen, die gevangen worden met den strik; gelijk die, alzo worden dekinderen der mensen verstrikt, ter bozer tijd, wanneer derzelve haastelijk over hen valt.

This wisdom have I seen also under the sun, and it seemed great unto me:

Ook heb ik onder de zon deze wijsheid gezien, en zij was groot bij mij:

There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

Er was een kleine stad, en weinig lieden waren daarin; en een groot koning kwam tegen haar, en hij omsingelde ze, en hij bouwde grote vastigheden tegen haar.

Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

En men vond daar een armen wijzen man in, die de stad verloste door zijn wijsheid; maar geen mens gedacht denzelven armen man.

Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

Toen zeide ik: Wijsheid is beter dan kracht, hoewel de wijsheid des armen veracht, en zijn woorden niet waren gehoord geweest.

The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

De woorden der wijzen moeten in stilheid aangehoord worden, meer dan het geroep desgenen, die over de zotten heerst.

Wisdom is better than weapons of war: but one sinner destroyeth much good.

De wijsheid is beter dan de krijgswapenen, maar een enig zondaar verderft veel goeds.

Ecclesiastes 10 - Prediker 10


Ecclesiastes Chapter 10 King James Bible - Prediker Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 9
Prediker 9

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 10

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

Een dode vlieg doet de zalf des apothekers stinken en opwellen; alzo een weinig dwaasheid een man, die kostelijk is van wijsheid en van eer.

A wise man's heart is at his right hand; but a fool's heart at his left.

Het hart des wijzen is tot zijn rechterhand, maar het hart eens zots is tot zijn linkerhand.

Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

En ook wanneer de dwaas op den weg wandelt, zijn hart ontbreekt hem, en hij zegt tot een iegelijk, dat hij dwaas is.

If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

Als de geest des heersers tegen u oprijst, verlaat uw plaats niet; want het is medicijn, het stilt grote zonden.

There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

Er is nog een kwaad, dat ik gezien heb onder de zon, als een dwaling, die van het aangezicht des oversten voortkomt.

Folly is set in great dignity, and the rich sit in low place.

Een dwaas wordt gezet in grote hoogheden, maar de rijken zitten in de laagte.

I have seen servants upon horses, and princes walking as servants upon the earth.

Ik heb knechten te paard gezien, en vorsten, gaande als knechten op de aarde.

He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

Wie een kuil graaft, zal daarin vallen; en wie een muur doorbreekt, een slang zal hem bijten.

Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

Wie stenen wegdraagt, zal smart daardoor lijden; wie hout klieft, zal daardoor in gevaar zijn.

If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

Indien hij het ijzer heeft stomp gemaakt, en hij slijpt de snede niet, dan moet hij meerder kracht te werk stellen; maar de wijsheid is een uitnemende zaak, om iets recht temaken.

Surely the serpent will bite without enchantment; and a babbler is no better.

Indien de slang gebeten heeft, eer der bezwering geschied is, dan is er geen nuttigheid voor den allerwelsprekendsten bezweerder.

The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

De woorden van een wijzen mond zijn aangenaam; maar de lippen van een zot verslinden hemzelve.

The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

Het begin der woorden zijns monds is dwaasheid, en het einde zijns monds is boze dolligheid.

A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

De dwaas maakt wel veel woorden; maar de mens weet niet, wat het zij, dat geschieden zal; en wat na hem geschieden zal, wie zal het hem te kennen geven?

The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

De arbeid der zotten maakt een iegelijk van hen moede; dewijl zij niet weten naar de stad te gaan.

Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

Wee u, land! welks koning een kind is, en welks vorsten tot in den morgenstond eten!

Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

Welgelukzalig zijt gij, land! welks koning een zoon der edelen is, en welks vorsten ter rechter tijd eten, tot sterkte en niet tot drinkerij.

By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

Door grote luiheid verzwakt het gebint, en door slapheid der handen wordt het huis doorlekkende.

A feast is made for laughter, and wine maketh merry: but money answereth all things.

Men maakt maaltijden om te lachen, en de wijn verheugt de levenden, en het geld verantwoordt alles.

Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Vloek den koning niet, zelfs in uw gedachten, en vloek den rijke niet in het binnenste uwer slaapkamer; want het gevogelte des hemels zou de stem wegvoeren, en hetgevleugelde zou het woord te kennen geven. Prediker 11

Ecclesiastes 11 - Prediker 11


Ecclesiastes Chapter 11 King James Bible - Prediker Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 10
Prediker 10

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 11

Cast thy bread upon the waters: for thou shalt find it after many days.

Werp uw brood uit op het water, want gij zult het vinden na vele dagen.

Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

Geef een deel aan zeven, ja, ook aan acht; want gij weet niet, wat kwaad op de aarde wezen zal.

If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

Als de wolken vol geworden zijn, zo storten zij plasregen uit op de aarde; en als de boom naar het zuiden, of als hij naar het noorden valt, in de plaats, waar de boom valt, daar zalhij wezen.

He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

Wie op den wind acht geeft, die zal niet zaaien, en wie op de wolken ziet, die zal niet maaien.

As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

Gelijk gij niet weet, welke de weg des winds zij, of hoedanig de beenderen zijn in den buik van een zwangere vrouw, alzo weet gij het werk Gods niet, Die het alles maakt.

In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

Zaai uw zaad in den morgenstond, en trek uw hand des avonds niet af; want gij weet niet, wat recht wezen zal, of dit of dat, of dat die beide te zamen goed zijn zullen.

Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

Verder, het licht is zoet, en het is den ogen goed de zon te aanschouwen;

But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

Maar indien de mens veel jaren heeft, en verblijdt zich in die allen, zo laat hem ook gedenken aan de dagen der duisternis, want die zullen veel zijn; en al wat zal gekomen is, isijdelheid.

Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

Verblijd u, o jongeling! in uw jeugd, en laat uw hart zich vermaken in de dagen uwer jongelingschap, en wandel in de wegen uws harten, en in de aanschouwingen uwer ogen;maar weet, dat God, om al deze dingen, u zal doen komen voor het gericht.

Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Zo doe dan de toornigheid wijken van uw hart, en doe het kwade weg van uw vlees, want de jeugd, en de jonkheid is ijdelheid. Prediker 12

Ecclesiastes 12 - Prediker 12


Ecclesiastes Chapter 12 King James Bible - Prediker Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 11
Prediker 11

Ecclesiastes or, The Preacher
Prediker

Return to Index
Index

Chapter 12

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

En gedenk aan de Schepper in de dagen uwer jongelingschap, eer dat de kwade dagen komen, en de jaren naderen, van dewelke gij zeggen zult: Ik heb geen lust in dezelve.

While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

Eer dan de zon, en het licht, en de maan, en de sterren verduisterd worden, en de wolken wederkomen na den regen.

In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

In den dag, wanneer de wachters des huizes zullen beven, en de sterke mannen zichzelven zullen krommen, en de maalsters zullen stilstaan, omdat zij minder geworden zijn, endie door de vensteren zien, verduisterd zullen worden;

And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

En de twee deuren naar de straat zullen gesloten worden, als er is een nederig geluid der maling, en hij opstaat op de stem van het vogeltje, en al de zangeressennedergebogen zullen worden.

Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

Ook wanneer zij voor de hoogte zullen vrezen, en dat er verschrikkingen zullen zijn op den weg, en de amandelboom zal bloeien, en dat de sprinkhaan zichzelven een last zalwezen, en dat de lust zal vergaan; want de mens gaat naar zijn eeuwig huis, en de rouwklagers zullen in de straat omgaan.

Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

Eer dat het zilveren koord ontketend wordt, en de gulden schaal in stukken gestoten wordt, en de kruik aan de springader gebroken wordt, en het rad aan den bornput in stukkengestoten wordt;

Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

En dat het stof wederom tot aarde keert, als het geweest is; en de geest weder tot God keert, Die hem gegeven heeft.

Vanity of vanities, saith the preacher; all is vanity.

Ijdelheid der ijdelheden, zegt de prediker; het is al ijdelheid!

And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

En voorts, dewijl de prediker wijs geweest is, zo leerde hij het volk nog wetenschap, en merkte op, en onderzocht; hij stelde vele spreuken in orde.

The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

De prediker zocht aangename woorden uit te vinden, en het geschrevene is recht, woorden der waarheid.

The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

De woorden der wijzen zijn gelijk prikkelen, en gelijk nagelen, diep ingeslagen van de meesters der verzamelingen, die gegeven zijn van den enigen Herder.

And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

En wat boven dezelve is, mijn zoon! wees gewaarschuwd; van vele boeken te maken is geen einde, en veel lezens is vermoeiing des vleses.

Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

Van alles, wat gehoord is, is het einde van de zaak: Vrees God, en houd Zijn geboden, want dit betaamt allen mensen.

For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

Song of Solomon 1 - Hooglied 1


Song of Solomon Chapter 1 King James Bible - Hooglied Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 12
Prediker 12

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 1

The song of songs, which is Solomon's.

Het Hooglied, hetwelk van Salomo is.

Let him kiss me with the kisses of his mouth: for thy love is better than wine.

Hij kusse mij met de kussen Zijns monds; want Uw uitnemende liefde is beter dan wijn.

Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

Uw olien zijn goed tot reuk, Uw naam is een olie, die uitgestort wordt; daarom hebben U de maagden lief.

Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

Trek mij, wij zullen U nalopen! De Koning heeft mij gebracht in Zijn binnenkameren; wij zullen ons verheugen en in U verblijden; wij zullen Uw uitnemende liefde vermelden,meer dan den wijn; de oprechten hebben U lief.

I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

Ik ben zwart, doch liefelijk (gij dochteren van Jeruzalem!), gelijk de tenten van Kedar, gelijk de gordijnen van Salomo.

Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

Ziet mij niet aan, dat ik zwartachtig ben, omdat mij de zon heeft beschenen; de kinderen mijner moeder waren tegen mij ontstoken, zij hebben mij gezet tot een hoederin derwijngaarden. Mijn wijngaard, dien ik heb, heb ik niet gehoed.

Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

Zeg mij aan, Gij, Dien mijn ziel liefheeft, waar Gij weidt, waar Gij de kudde legert in den middag; want waarom zou ik zijn als een, die zich bedekt bij de kudden Uwermetgezellen?

If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

Indien gij het niet weet, o gij schoonste onder de vrouwen! zo ga uit op de voetstappen der schapen, en weid uw geiten bij de woningen der herderen.

I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

Mijn vriendin! Ik vergelijk u bij de paarden aan de wagens van Farao.

Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

Uw wangen zijn liefelijk in de spangen, uw hals in de parelsnoeren.

We will make thee borders of gold with studs of silver.

Wij zullen u gouden spangen maken, met zilveren stipjes.

While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

Terwijl de Koning aan Zijn ronde tafel is, geeft mijn nardus zijn reuk.

A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

Mijn Liefste is mij een bundeltje mirre, dat tussen mijn borsten vernacht.

My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

Mijn Liefste is mij een tros van Cyprus, in de wijngaarden van En-gedi.

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

Zie, gij zijt schoon, Mijn vriendin! Zie, gij zijt schoon; uw ogen zijn duiven ogen.

Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

Zie, gij zijt schoon, mijn Liefste, ja, liefelijk; ook groent onze bedstede.

The beams of our house are cedar, and our rafters of fir.

Song of Solomon 2 - Hooglied 2


Song of Solomon Chapter 2 King James Bible - Hooglied Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 1
Hooglied 1

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 2

I am the rose of Sharon, and the lily of the valleys.

Ik ben een Roos van Saron, een Lelie der dalen.

As the lily among thorns, so is my love among the daughters.

Gelijk een lelie onder de doornen, alzo is Mijn vriendin onder de dochteren.

As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

Als een appelboom onder de bomen des wouds, zo is mijn Liefste onder de zonen; ik heb groten lust in Zijn schaduw, en zit er onder, en Zijn vrucht is mijn gehemelte zoet.

He brought me to the banqueting house, and his banner over me was love.

Hij voert mij in het wijnhuis, en de liefde is Zijn banier over mij.

Stay me with flagons, comfort me with apples: for I am sick of love.

Ondersteunt gijlieden mij met de flessen, versterkt mij met de appelen, want ik ben krank van liefde.

His left hand is under my head, and his right hand doth embrace me.

Zijn linkerhand zij onder mijn hoofd, en Zijn rechterhand omhelze mij.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Ik bezweer u, gij, dochteren van Jeruzalem! die bij de reeen, of bij de hinden des velds zijt, dat gij die liefde niet opwekt, noch wakker maakt, totdat het dezelve luste!

The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

Dat is de stem mijns Liefsten, ziet Hem, Hij komt, springende op de bergen, huppelende op de heuvelen!

My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

Mijn Liefste is gelijk een ree, of een welp der herten; ziet, Hij staat achter onzen muur, kijkende uit de vensteren, blinkende uit de tralien.

My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

Mijn Liefste antwoordt, en zegt tot mij: Sta op, Mijn vriendin, Mijn schone, en kom!

For, lo, the winter is past, the rain is over and gone;

Want zie, de winter is voorbij, de plasregen is over, hij is overgegaan;

The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

De bloemen worden gezien in het land, de zangtijd genaakt, en de stem der tortelduif wordt gehoord in ons land.

The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

De vijgeboom brengt zijn jonge vijgjes voort, en de wijnstokken geven reuk met hun jonge druifjes. Sta op, Mijn vriendin! Mijn schone, en kom!

O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

Mijn duive, zijnde in de kloven der steenrotsen, in het verborgene ener steile plaats, toon Mij uw gedaante, doe Mij uw stem horen; want uw stem is zoet, en uw gedaante isliefelijk.

Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

Vangt gijlieden ons de vossen, de kleine vossen, die de wijngaarden verderven, want onze wijngaarden hebben jonge druifjes.

My beloved is mine, and I am his: he feedeth among the lilies.

Mijn Liefste is mijn, en ik ben Zijn, Die weidt onder de lelien,

Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Totdat de dag aankomt, en de schaduwen vlieden; keer om, mijn Liefste! wordt Gij gelijk een ree, of een welp der herten, op de bergen van Bether. Hooglied 3

Song of Solomon 3 - Hooglied 3


Song of Solomon Chapter 3 King James Bible - Hooglied Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 2
Hooglied 2

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

Ik zocht des nachts op mijn leger Hem, Dien mijn ziel liefheeft; ik zocht Hem, maar ik vond Hem niet; ik zeide:

I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

Ik zal nu opstaan, en in de stad omgaan, in de wijken en in de straten; ik zal Hem zoeken, Dien mijn ziel liefheeft; ik zocht Hem, maar ik vond Hem niet.

The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

De wachters, die in de stad omgingen, vonden mij: ik zeide: Hebt gij Dien gezien, Dien mijn ziel liefheeft?

It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

Toen ik een weinigje van hen weggegaan was, vond ik Hem, Dien mijn ziel liefheeft; ik hield Hem vast, en liet Hem niet gaan, totdat ik Hem in mijner moeders huis gebrachthad, en in de binnenste kamer van degene, die mij gebaard heeft.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Ik bezweer u, gij dochteren van Jeruzalem! die bij de reeen of bij de hinden des velds zijt, dat gij de liefde niet opwekt, noch wakker maakt, totdat het haar luste!

Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

Wie is zij, die daar opkomt uit de woestijn, als rookpilaren, berookt met mirre en wierook, en met allerlei poeder des kruideniers?

Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

Ziet, het bed, dat Salomo heeft, daar zijn zestig helden rondom van de helden van Israel;

They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

Die altemaal zwaarden houden, geleerd ten oorlog, elk hebbende zijn zwaard aan zijn heup, vanwege den schrik des nachts.

King Solomon made himself a chariot of the wood of Lebanon.

De koning Salomo heeft zich een koets gemaakt van het hout van Libanon.

He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

De pilaren derzelve maakte hij van zilver, haar vloer van goud, haar gehemelte van purper; het binnenste was bespreid met de liefde van de dochteren van Jeruzalem.

Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Gaat uit, en aanschouwt, gij, dochteren van Sion! den koning Salomo, met de kroon, waarmede Hem Zijn moeder kroonde op den dag Zijner bruiloft, en op den dag der vreugdeZijns harten.

Song of Solomon 4 - Hooglied 4


Song of Solomon Chapter 4 King James Bible - Hooglied Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 3
Hooglied 3

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

Zie, gij zijt schoon, Mijn vriendin! zie, gij zijt schoon; uw ogen zijn duiven ogen tussen uw vlechten; uw haar is als een kudde geiten, die het gras van den berg Gileads afscheren.

Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

Uw tanden zijn als een kudde schapen, die geschoren zijn, die uit de wasstede opkomen; die al te zamen tweelingen voortbrengen, en geen onder hen is jongeloos.

Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

Uw lippen zijn als een scharlaken snoer, en uw spraak is liefelijk; de slaap uws hoofds is als een stuk van een granaatappel tussen uw vlechten.

Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

Uw hals is als Davids toren, die gebouwd is tot ophanging van wapentuig, waar duizend rondassen aan hangen, altemaal zijnde schilden der helden.

Thy two breasts are like two young roes that are twins, which feed among the lilies.

Uw twee borsten zijn gelijk twee welpen, tweelingen van een ree, die onder de lelien weiden.

Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

Totdat de dag aankomt, en de schaduwen vlieden, zal Ik gaan tot den mirreberg, en tot den wierookheuvel.

Thou art all fair, my love; there is no spot in thee.

Geheel zijt gij schoon, Mijn vriendin, en er is geen gebrek aan u.

Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

Bij Mij van den Libanon af, o bruid! kom bij Mij van den Libanon af; zie van den top van Amana, van den top van Senir en van Hermon, van de woningen der leeuwinnen, van debergen der luipaarden.

Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

Gij hebt Mij het hart genomen, Mijn zuster, o bruid! gij hebt Mij het hart genomen, met een van uw ogen, met een keten van uw hals.

How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

Hoe schoon is uw uitnemende liefde, Mijn zuster, o bruid! hoeveel beter is uw uitnemende liefde dan wijn, en de reuk uwer olien dan alle specerijen!

Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

Uw lippen, o bruid! druppen van honigzeem; honig en melk is onder uw tong, en de reuk uwer klederen is als de reuk van Libanon.

A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

Mijn zuster, o bruid! gij zijt een besloten hof, een besloten wel, een verzegelde fontein.

Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

Uw scheuten zijn een paradijs van granaatappelen, met edele vruchten, cyprus met nardus;

Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

Nardus en saffraan, kalmus en kaneel, met allerlei bomen van wierook, mirre en aloe, mitsgaders alle voornaamste specerijen.

A fountain of gardens, a well of living waters, and streams from Lebanon.

O fontein der hoven, put der levende wateren, die uit Libanon vloeien!

Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Ontwaak, noordenwind! en kom, Gij zuidenwind! doorwaai mijn hof, dat zijn specerijen uitvloeien. O, dat mijn Liefste tot Zijn hof kwame, en ate zijn edele vruchten!

Song of Solomon 5 - Hooglied 5


Song of Solomon Chapter 5 King James Bible - Hooglied Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 4
Hooglied 4

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

Ik ben in Mijn hof gekomen, o Mijn zuster, o bruid! Ik heb Mijn mirre geplukt met Mijn specerij; Ik heb Mijn honigraten met Mijn honig gegeten; Ik heb Mijn wijn, mitsgaders Mijnmelk gedronken. Eet, vrienden! drinkt, en wordt dronken, o liefsten!

I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

Ik sliep, maar mijn hart waakte, de stem mijns Liefsten, Die klopte, was: Doe Mij open, Mijn zuster, Mijn vriendin, Mijn duive, Mijn volmaakte! want Mijn hoofd is vervuld metdauw, Mijn haarlokken met nachtdruppen.

I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

Ik heb mijn rok uitgetogen, hoe zal ik hem weder aantrekken? Ik heb mijn voeten gewassen, hoe zal ik ze weder bezoedelen?

My beloved put in his hand by the hole of the door, and my bowels were moved for him.

Mijn Liefste trok Zijn hand van het gat der deur; en mijn ingewand werd ontroerd om Zijnentwil.

I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

Ik stond op, om mijn Liefste open te doen; en mijn handen drupten van mirre, en mijn vingers van vloeiende mirre, op de handvaten des slots.

I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

Ik deed mijn Liefste open, maar mijn Liefste was geweken, Hij was doorgegaan; mijn ziel ging uit vanwege Zijn spreken; ik zocht Hem, maar ik vond Hem niet, ik riep Hem, dochHij antwoordde mij niet.

The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

De wachters, die in de stad omgingen, vonden mij, zij sloegen mij, zij verwondden mij; de wachters op de muren namen mijn sluier van mij.

I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

Ik bezweer u, gij dochters van Jeruzalem! indien gij mijn Liefste vindt, wat zult gij Hem aanzeggen? Dat ik krank ben van liefde.

What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

Wat is uw Liefste meer dan een ander liefste, o gij schoonste onder de vrouwen! wat is uw Liefste meer dan een ander liefste, dat gij ons zo bezworen hebt!

My beloved is white and ruddy, the chiefest among ten thousand.

Mijn Liefste is blank en rood, Hij draagt de banier boven tien duizend.

His head is as the most fine gold, his locks are bushy, and black as a raven.

Zijn hoofd is van het fijnste goud, van het dichtste goud; Zijn haarlokken zijn gekruld, zwart als een raaf.

His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

Zijn ogen zijn als der duiven bij de waterstromen, met melk gewassen, staande als in kasjes der ringen.

His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

Zijn wangen zijn als een bed van specerijen, als welriekende torentjes; Zijn lippen zijn als lelien, druppende van vloeiende mirre.

His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

Zijn handen zijn als gouden ringen, gevuld met turkoois; Zijn buik is als blinkend elpenbeen, overtogen met saffieren.

His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

Zijn schenkelen zijn als marmeren pilaren, gegrond op voeten van het dichtste goud; Zijn gestalte is als de Libanon, uitverkoren als de cederen.

His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Zijn gehemelte is enkel zoetigheid, en al wat aan Hem is, is gans begeerlijk. Zulk een is mijn Liefste; ja, zulk een is mijn Vriend, gij dochters van Jeruzalem!

Song of Solomon 6 - Hooglied 6


Song of Solomon Chapter 6 King James Bible - Hooglied Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 5
Hooglied 5

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

Waar is uw Liefste heengegaan, o gij schoonste onder de vrouwen? Waarheen heeft uw Liefste het aangezicht gewend, opdat wij Hem met u zoeken?

My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

Mijn Liefste is afgegaan in Zijn hof, tot de specerijbedden, om te weiden in de hoven, en om de lelien te verzamelen.

I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Ik ben mijns Liefsten, en mijn Liefste is mijn, Die onder de lelien weidt.

Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

Gij zijt schoon, Mijn vriendin, gelijk Thirza, liefelijk als Jeruzalem, schrikkelijk als slagorden met banieren.

Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

Wend uw ogen van Mij af, want zij doen Mij geweld aan; uw haar is als een kudde geiten, die het gras van Gilead afscheren.

Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

Uw tanden zijn als een kudde schapen, die uit de wasstede opkomen, die al te zamen tweelingen voortbrengen, en onder dezelve is geen jongeloos.

As a piece of a pomegranate are thy temples within thy locks.

Uw wangen zijn als een stuk van een granaatappel tussen uw vlechten.

There are threescore queens, and fourscore concubines, and virgins without number.

Er zijn zestig koninginnen en tachtig bijwijven, en maagden zonder getal.

My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

Een enige is Mijn duive, Mijn volmaakte, de enige harer moeder, zij is de zuivere dergenen, die haar gebaard heeft; als de dochters haar zien, zo zullen zij haar welgelukzaligroemen, de koninginnen en de bijwijven; en zij zullen haar prijzen.

Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

Wie is zij, die er uitziet als de dageraad, schoon, gelijk de maan, zuiver als de zon, schrikkelijk als slagorden met banieren?

I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

Ik ben tot den notenhof afgegaan om de groene vruchten der vallei te zien; om te zien, of de wijnstok bloeide, de granaatbomen uitbotten.

Or ever I was aware, my soul made me like the chariots of Amminadib.

Eer ik het wist, zette mij mijn ziel op de wagens van mijn vrijwillig volk.

Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

Keer weder, keer weder, o Sulammith! Keer weder, keer weder, dat wij u mogen aanzien. Wat ziet gijlieden de Sulammith aan? Zij is als een rei van twee heiren.

Song of Solomon 7 - Hooglied 7


Song of Solomon Chapter 7 King James Bible - Hooglied Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 6
Hooglied 6

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

Hoe schoon zijn uw gangen in de schoenen, gij prinsendochter! de omdraaiingen uwer heupen zijn als kostelijke ketens, zijnde het werk van de handen eens kunstenaars.

Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

Uw navel is als een ronde beker, dien geen drank ontbreekt; uw buik is als een hoop tarwe, rondom bezet met lelien.

Thy two breasts are like two young roes that are twins.

Uw twee borsten zijn als twee welpen, tweelingen van een ree.

Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

Uw hals is als een elpenbenen toren, uw ogen zijn als de vijvers te Hesbon, bij de poort van Bath-rabbim; uw neus is als de toren van Libanon, die tegen Damaskus ziet.

Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

Uw hoofd op u is als Karmel, en de haarband uws hoofds als purper; de koning is als gebonden op de galerijen.

How fair and how pleasant art thou, O love, for delights!

Hoe schoon zijt gij, en hoe liefelijk zijt gij, o liefde, in wellusten!

This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

Deze uw lengte is te vergelijken bij een palmboom, en uw borsten bij druif trossen.

I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

Ik zeide: Ik zal op den palmboom klimmen, ik zal zijn takken grijpen; zo zullen dan uw borsten zijn als druif trossen aan den wijnstok, en de reuk van uw neus als appelen.

And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

En uw gehemelte als goede wijn, die recht tot mijn Beminde gaat, doende de lippen der slapenden spreken.

I am my beloved's, and his desire is toward me.

Ik ben mijns Liefsten, en Zijn genegenheid is tot mij.

Come, my beloved, let us go forth into the field; let us lodge in the villages.

Kom, mijn Liefste! laat ons uitgaan in het veld, laat ons vernachten op de dorpen.

Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

Laat ons vroeg ons opmaken naar de wijnbergen, laat ons zien, of de wijnstok bloeit, de jonge druifjes zich opendoen, de granaatappelbomen uitbotten; daar zal ik U mijnuitnemende liefde geven.

The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

De dudaim geven reuk, en aan onze deuren zijn allerlei edele vruchten, nieuwe en oude; o mijn Liefste! die heb ik voor U weggelegd.

Song of Solomon 8 - Hooglied 8


Song of Solomon Chapter 8 King James Bible - Hooglied Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 7
Hooglied 7

The Song of Songs, Which is Solomon's
Hooglied

Return to Index
Index

Chapter 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

Och, dat Gij mij als een Broeder waart, zuigende de borsten mijner moeder! dat ik U op de straat vond, ik zou U kussen, ook zouden zij mij niet verachten.

I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

Ik zou U leiden, ik zou U brengen in mijner moeders huis, Gij zoudt mij leren; ik zou U van specerijwijn te drinken geven, en van het sap van mijn granaatappelen.

His left hand should be under my head, and his right hand should embrace me.

Zijn linkerhand zij onder mijn hoofd, en Zijn rechterhand omhelze mij.

I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

Ik bezweer u, gij dochteren van Jeruzalem! dat gij die liefde niet opwekt, noch wakker maakt, totdat het dezelve lust!

Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

Wie is zij, die daar opklimt uit de woestijn, en liefelijk leunt op haar Liefste? Onder den appelboom heb ik u opgewekt, daar heeft u uw moeder met smart voortgebracht, daarheeft zij u met smart voortgebracht, die u gebaard heeft.

Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

Zet mij als een zegel op Uw hart, als een zegel op Uw arm; want de liefde is sterk als de dood; de ijver is hard als het graf; haar kolen zijn vurige kolen, vlammen des HEEREN.

Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

Vele wateren zouden deze liefde niet kunnen uitblussen; ja, de rivieren zouden ze niet verdrinken; al gaf iemand al het goed van zijn huis voor deze liefde, men zou hem teenenmale verachten.

We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

Wij hebben een kleine zuster, die nog geen borsten heeft; wat zullen wij onze zuster doen in dien dag, als men van haar spreken zal?

If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

Zo zij een muur is, wij zullen een paleis van zilver op haar bouwen; en zo zij een deur is, wij zullen haar rondom bezetten met cederen planken.

I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

Ik ben een muur en mijn borsten zijn als torens. Toen was ik in Zijn ogen als een, die vrede vindt.

Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

Salomo had een wijngaard, te Baal-Hamon; hij gaf dezen wijngaard aan de hoeders, een ieder bracht voor deszelfs vrucht duizend zilverlingen.

My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

Mijn wijngaard, dien ik heb, is voor mijn aangezicht; de duizend zilverlingen zijn voor u, o Salomo! maar tweehonderd zijn voor de hoeders van deszelfs vrucht.

Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

O gij bewoonster der hoven! de metgezellen merken op uw stem; doe ze Mij horen.

Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

Isaiah 1 - Jesaja 1


Isaiah Chapter 1 King James Bible - Jesaja Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 8
Hooglied 8

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

Het gezicht van Jesaja, den zoon van Amoz, hetwelk hij zag over Juda en Jeruzalem, in de dagen van Uzzia, Jotham, Achaz en Hizkia, de koningen van Juda.

Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

Hoort, gij hemelen! en neem ter ore, gij aarde! want de HEERE spreekt: Ik heb kinderen groot gemaakt en verhoogd; maar zij hebben tegen Mij overtreden.

The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

Een os kent zijn bezitter, en een ezel de krib zijns heren; maar Israel heeft geen kennis, Mijn volk verstaat niet.

Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

Wee het zondige volk, het volk van zware ongerechtigheid, het zaad der boosdoeners, de verdervende kinderen! Zij hebben den HEERE verlaten, zij hebben den Heilige Israelsgelasterd, zij hebben zich vervreemd, wijkende achterwaarts.

Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

Waartoe zoudt gij meer geslagen worden? Gij zoudt des afvals des te meer maken; het ganse hoofd is krank, en het ganse hart is mat.

From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

Van de voetzool af tot het hoofd toe is er niets geheels aan hetzelve; maar wonden, en striemen, en etterbuilen, die niet uitgedrukt noch verbonden zijn, en geen derzelve is metolie verzacht.

Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

Uw aardrijk is een verwoesting, uw steden zijn met het vuur verbrand; uw land verteren de vreemden in uw tegenwoordigheid, en een verwoesting is er, als een omkering door devreemden.

And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

En de dochter van Sion is overgebleven als een hutje in den wijngaard, als een nachthutje in den komkommerhof als een belegerde stad.

Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

Zo niet de HEERE der heirscharen ons nog een weinig overblijfsel had gelaten, als Sodom zouden wij geworden zijn; wij zouden Gomorra gelijk zijn geworden.

Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

Hoort des HEEREN woord, gij oversten van Sodom! neemt ter ore de wet onzes Gods, gij volk van Gomorra!

To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

Waartoe zal Mij zijn de veelheid uwer slachtoffers? zegt de HEERE; Ik ben zat van de brandoffers der rammen, en het smeer der vette beesten, en heb geen lust aan het bloedder varren, noch der lammeren, noch der bokken.

When ye come to appear before me, who hath required this at your hand, to tread my courts?

Wanneer gijlieden voor Mijn aangezicht komt te verschijnen, wie heeft zulks van uw hand geeist, dat gij Mijn voorhoven betreden zoudt?

Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

Brengt niet meer vergeefs offer, het reukwerk is Mij een gruwel; de nieuwe maanden, en sabbatten, en het bijeenroepen der vergaderingen vermag Ik niet, het isongerechtigheid, zelfs de verbodsdagen.

Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

Uw nieuwe maanden en uw gezette hoogtijden haat Mijn ziel, zij zijn Mij tot een last; Ik ben moede geworden, die te dragen.

And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

En als gijlieden uw handen uitbreidt, verberg Ik Mijn ogen voor u; ook wanneer gij het gebed vermenigvuldigt, hoor Ik niet; want uw handen zijn vol bloed.

Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

Wast u, reinigt u, doet de boosheid uwer handelingen van voor Mijn ogen weg, laat af van kwaad te doen.

Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

Leert goed doen, zoekt het recht, helpt den verdrukte, doet den wees recht, handelt de twistzaak der weduwe.

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

Komt dan, en laat ons samen rechten, zegt de HEERE; al waren uw zonden als scharlaken, zij zullen wit worden als sneeuw, al waren zij rood als karmozijn, zij zullen worden alswitte wol.

If ye be willing and obedient, ye shall eat the good of the land:

Indien gijlieden willig zijt en hoort, zo zult gij het goede dezes lands eten.

But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

Maar indien gij weigert, en wederspannig zijt, zo zult gij van het zwaard gegeten worden; want de mond des HEEREN heeft het gesproken.

How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

Hoe is de getrouwe stad tot een hoer geworden! Zij was vol recht, gerechtigheid herbergde daarin, maar nu doodslagers.

Thy silver is become dross, thy wine mixed with water:

Uw zilver is geworden tot schuim; uw wijn is vermengd met water.

Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

Uw vorsten zijn afvalligen, en metgezellen der dieven, een ieder van hen heeft de geschenken lief, en zij jagen de vergeldingen na; den wezen doen zij geen recht, en detwistzaak der weduwen komt voor hen niet.

Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

Daarom spreekt de Heere, HEERE der heirscharen, de Machtige Israels: O wee! Ik zal Mij troosten van Mijn wederpartijders. Ik zal Mij wreken van Mijn vijanden.

And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

En Ik zal Mijn hand tegen u keren, en Ik zal uw schuim op het allerreinste afzuiveren, en Ik zal al uw tin wegnemen.

And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

En Ik zal u uw rechters wedergeven, als in het eerste, en uw raadslieden als in den beginne; daarna zult gij een stad der gerechtigheid, een getrouwe stad, genoemd worden.

Zion shall be redeemed with judgment, and her converts with righteousness.

Sion zal door recht verlost worden, en haar wederkerenden door gerechtigheid.

And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

Maar er zal verbreking zijn der overtreders, en der zondaars te zamen; en die den HEERE verlaten, zullen omkomen.

For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

Want zij zullen beschaamd worden om der eiken wil, die gijlieden begeerd hebt, en gij zult schaamrood worden, om der hoven wil, die gij verkoren hebt.

For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

Want gij zult zijn als een eik, welks bladeren afvallen, en als een hof, die geen water heeft.

And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

Isaiah 2 - Jesaja 2


Isaiah Chapter 2 King James Bible - Jesaja Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 1
Jesaja 1

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

Het woord, dat Jesaja, de zoon van Amoz, gezien heeft over Juda en Jeruzalem.

And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

En het zal geschieden in het laatste der dagen, dat de berg van het huis des HEEREN zal vastgesteld zijn op den top der bergen, en dat hij zal verheven worden boven deheuvelen, en tot denzelven zullen alle heidenen toevloeien.

And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

En vele volken zullen heengaan en zeggen: Komt, laat ons opgaan tot den berg des HEEREN, tot het huis van den God Jakobs, opdat Hij ons lere van Zijn wegen, en dat wijwandelen in Zijn paden; want uit Sion zal de wet uitgaan, en des HEEREN woord uit Jeruzalem.

And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

En Hij zal rechten onder de heidenen, en bestraffen vele volken; en zij zullen hun zwaarden slaan tot spaden, en hun spiesen tot sikkelen; het ene volk zal tegen het andere volkgeen zwaard opheffen, en zij zullen geen oorlog meer leren.

O house of Jacob, come ye, and let us walk in the light of the LORD.

Komt, gij huis van Jakob, en laat ons wandelen in het licht des HEEREN.

Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

Maar Gij hebt Uw volk, het huis van Jakob, verlaten, want zij zijn vervuld met goddeloosheid, meer dan het oosten, en zij zijn guichelaars gelijk de Filistijnen, en aan de kinderender vreemden tonen zij hun behagen.

Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

En hun land is vervuld met zilver en goud, en hunner schatten is geen einde; hun land is ook vervuld met paarden, en hunner wagenen is geen einde.

Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

Ook is hun land vervuld met afgoden; voor het werk hunner handen buigen zij zich neder, voor hetgeen hun vingeren gemaakt hebben.

And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

Daar bukt zich de gemene man, en de aanzienlijke man vernedert zich; daarom zult Gij het hun niet vergeven.

Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

Ga in den rotssteen, en verberg u in het stof, vanwege den schrik des HEEREN, en om de heerlijkheid Zijner majesteit.

The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

De hoge ogen de mensen zullen vernederd worden, en de hoogheid der mannen zal nedergebogen worden; en de HEERE alleen zal in dien dag verheven zijn.

For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

Want de dag des HEEREN der heirscharen zal zijn tegen allen hovaardige en hoge, en tegen allen verhevene, opdat hij vernederd worde;

And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

En tegen alle hoge en verhevene cederen van Libanon, en tegen alle eiken van Basan;

And upon all the high mountains, and upon all the hills that are lifted up,

En tegen alle hoge bergen, en tegen alle verhevene heuvelen;

And upon every high tower, and upon every fenced wall,

En tegen allen hogen toren, en tegen allen vasten muur;

And upon all the ships of Tarshish, and upon all pleasant pictures.

En tegen alle schepen van Tarsis, en tegen alle gewenste schilderijen.

And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

En de hoogheid der mensen zal gebogen, en de hoogheid der mannen zal vernederd worden; en de HEERE alleen zal in die dag verheven zijn.

And the idols he shall utterly abolish.

En elkeen der afgoden zal ganselijk vergaan.

And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Dan zullen zij in de spelonken der rotsstenen gaan, en in de holen der aarde, vanwege den schrik des HEEREN, en vanwege de heerlijkheid Zijner majesteit, wanneer Hij Zichopmaken zal, om de aarde te verschrikken.

In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

In dien dag zal de mens zijn zilveren afgoden, en zijn gouden afgoden, welke zij zich gemaakt hadden, om zich daarvoor neder te buigen, wegwerpen voor de mollen en devledermuizen;

To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Gaande in de reten der rotsen en in de kloven der steenrotsen, vanwege den schrik des HEEREN, en vanwege de heerlijkheid Zijner majesteit, wanneer Hij Zich opmaken zal,om de aarde geweldiglijk te verschrikken.

Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Laat gijlieden dan af van den mens, wiens adem in zijn neus is, want waarin is hij te achten?

Isaiah 3 - Jesaja 3


Isaiah Chapter 3 King James Bible - Jesaja Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 2
Jesaja 2

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 3

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

Want ziet, de Heere, HEERE der heirscharen, zal van Jeruzalem en van Juda wegnemen den stok en den staf, allen stok des broods, en allen stok des waters;

The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

Den held en den krijgsman, den rechter en den profeet, en den waarzegger, en den oude;

The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

Den overste van vijftig, en den aanzienlijke, en den raadsman, en den wijze onder de werkmeesters, en dien, die kloek ter tale is.

And I will give children to be their princes, and babes shall rule over them.

En Ik zal jongelingen stellen tot hun vorsten, en kinderen zullen over hen heersen;

And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

En het volk zal gedrongen worden, de een zal zijn tegen den ander, en een iegelijk tegen zijn naaste; de jongeling zal stout zijn tegen den oude, de verachte tegen den eerlijke.

When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

Wanneer iemand zijn broeder uit het huis zijns vaders zal aangrijpen, zeggende: Gij hebt een kleed, wees ons ten overste, laat toch dezen aanstoot onder uw hand wezen;

In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

Zo zal hij in dien dag zijn hand opheffen, zeggende: Ik kan geen heelmeester wezen; er is ook geen brood en geen kleed in mijn huis; zet mij niet tot een overste des volks.

For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

Want Jeruzalem heeft aangestoten, en Juda is gevallen, dewijl hun tong en handelingen tegen den HEERE zijn, om de ogen Zijner heerlijkheid te verbitteren.

The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

Het gelaat huns aangezichts getuigt tegen hen, en hun zonden spreken zij vrij uit, gelijk Sodom; zij verbergen ze niet. Wee hunlieder ziel; want zij doen zichzelven kwaad.

Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

Zegt den rechtvaardige, dat het hem wel gaan zal; dat zij de vrucht hunner werken zullen eten.

Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

Wee den goddeloze, het zal hem kwalijk gaan, want de vergelding zijner handen zal hem geschieden.

As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

De drijvers Mijns volks zijn kinderen, en vrouwen heersen over hetzelve. O Mijn volk! die u leiden, verleiden u, en den weg uwer paden slokken zij in.

The LORD standeth up to plead, and standeth to judge the people.

De HEERE stelt Zich om te pleiten, en Hij staat, om de volken te richten.

The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

De HEERE komt ten gerichte tegen de oudsten Zijns volks en deszelfs vorsten, want gijlieden hebt dezen wijngaard verteerd; de roof des ellendigen is in uwe huizen.

What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

Wat is ulieden, dat gij Mijn volk verbrijzelt, en de aangezichten der ellendigen vermaalt? spreekt de Heere, HEERE der heirscharen.

Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

Verder zegt de HEERE: Daarom dat de dochteren van Sion zich verheffen, en gaan met uitgestrekten hals, en lonken met de ogen, al gaande en trippelende daarhenen treden,en alsof haar voeten gebonden waren.

Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

Zo zal de HEERE den schedel der dochteren van Sion schurftig maken, en de HEERE zal haar schaamte ontbloten.

In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

Ten zelfden dage zal de HEERE wegnemen het sieraad der kousebanden, en de netjes, en de maantjes.

The chains, and the bracelets, and the mufflers,

De reukdoosjes, en de kleine ketentjes, en de glinsterende kledingen,

The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

De hoofdkroning, en de armversierselen, en de bindselen, en de reukballetjes, en de oorringen,

The rings, and nose jewels,

De ringen en de voorhoofdsierselen,

The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

De wisselklederen, en de manteltjes, en de hoedjes, en de buidels,

The glasses, and the fine linen, and the hoods, and the vails.

De spiegels, en de fijn-linnen deksels, en de hulledoeken, en de sluiers.

And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

En het zal geschieden, dat er voor specerij stank zal zijn, en lossigheid voor een gordel, en kaalheid in plaats van haarvlechten, en omgording eens zaks in plaats van een wijdenrok, en verbranding in plaats van schoonheid.

Thy men shall fall by the sword, and thy mighty in the war.

Uw mannen zullen door het zwaard vallen, en uw helden in den strijd.

And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

En haar poorten zullen treuren, en leed dragen, en zij zal, ledig gemaakt zijnde, op de aarde zitten. Jesaja 4

Isaiah 4 - Jesaja 4


Isaiah Chapter 4 King James Bible - Jesaja Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 3
Jesaja 3

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

En te dien dage zullen zeven vrouwen een man aangrijpen, zeggende: Ons brood zullen wij eten, en met onze klederen zullen wij bekleed zijn, laat ons alleenlijk naar uw naamgenoemd worden, neem onze smaadheid weg.

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

Te dien dage zal des HEEREN SPRUIT zijn tot sieraad en tot heerlijkheid, en de vrucht der aarde tot voortreffelijkheid en tot versiering dengenen, die het ontkomen zullen inIsrael.

And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

En het zal geschieden, dat de overgeblevene in Sion, en de overgelatene in Jeruzalem zal heilig geheten worden, een iegelijk, die geschreven is ten leven te Jeruzalem;

When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

Als de Heere zal afgewassen hebben den drek der dochteren van Sion, en de bloedschulden van Jeruzalem zal verdreven hebben uit derzelver midden, door den Geest desoordeels, en door den Geest der uitbranding.

And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

En de HEERE zal over alle woning van den berg Sions, en over haar vergaderingen, scheppen een wolk des daags, en een rook, en den glans eens vlammenden vuurs desnachts; want over alles wat heerlijk is, zal een beschutting wezen.

And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

En daar zal een hut zijn tot een schaduw des daags tegen de hitte, en tot een toevlucht, en tot een verberging tegen den vloed en tegen den regen.

Isaiah 5 - Jesaja 5


Isaiah Chapter 5 King James Bible - Jesaja Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 4
Jesaja 4

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 5

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

Nu zal ik mijn Beminde een lied mijns Liefsten zingen van Zijn wijngaard; Mijn Beminde heeft een wijngaard op een vetten heuvel.

And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

En Hij heeft dien omtuind, en van stenen gezuiverd, en Hij heeft hem beplant met edele wijnstokken; en Hij heeft in deszelfs midden een toren gebouwd, en ook een wijnbakdaarin uitgehouwen; en Hij heeft verwacht, dat hij goede druiven zou voortbrengen, maar hij heeft stinkende druiven voortgebracht.

And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

Nu dan, gij inwoners van Jeruzalem, en gij mannen van Juda, oordeelt toch tussen Mij en tussen Mijn wijngaard.

What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

Wat is er meer te doen aan Mijn wijngaard, hetwelk Ik aan hem niet gedaan heb? Waarom heb Ik verwacht, dat hij goede druiven voortbrengen zou, en hij heeft stinkendedruiven voortgebracht?

And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

Nu dan, Ik zal ulieden nu bekend maken, wat Ik Mijn wijngaard doen zal; Ik zal zijn tuin wegnemen, opdat hij zij tot afweiding; zijn muur zal Ik verscheuren, opdat hij zij totvertreding.

And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

En Ik zal hem tot woestheid maken; hij zal niet besnoeid, noch omgehakt worden, maar distelen en doornen zullen daarin opgaan; en Ik zal den wolken gebieden, dat zij geenregen daarop regenen.

For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

Want de wijngaard van den HEERE der heirscharen is het huis van Israel, en de mannen van Juda zijn een plant Zijner verlustigingen; en Hij heeft gewacht naar recht, maar ziet,het is schurftheid, naar gerechtigheid, maar ziet, het is geschreeuw.

Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

Wee dengenen, die huis aan huis trekken, akker aan akker brengen, totdat er geen plaats meer zij, en dat gijlieden alleen inwoners gemaakt wordt in het midden des lands!

In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

Voor mijn oren heeft de HEERE der heirscharen gesproken: Zo niet vele huizen tot verwoesting zullen worden, de grote en de treffelijke zonder inwoner!

Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

Ja, tien bunderen wijngaards zullen een enig bath geven, en een homer zaads zal een efa geven.

Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

Wee dengenen, die, zich vroeg opmakende in den morgenstond, sterken drank najagen, en vertoeven tot in de schemering, totdat de wijn hen heeft verhit!

And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

En harpen en luiten, trommelen en pijpen, en wijn zijn in hun maaltijden; maar zij aanschouwen het werk des HEEREN niet, en zij zien niet op het maaksel Zijner handen.

Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

Daarom zal mijn volk gevankelijk weggevoerd worden, omdat het geen wetenschap heeft; en deszelfs heerlijken zullen honger lijden, en hun menigte zal verdorren van dorst.

Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

Daarom zal het graf zichzelf wijd opensperren, en zijn mond opendoen, zonder maat; opdat nederdale haar heerlijkheid, en haar menigte, met haar gedruis, en die in haar vanvreugde opspringt.

And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

Dan zal de gemene man nedergebogen worden, en de aanzienlijke man zal vernederd worden, en de ogen der hovaardigen zullen vernederd worden.

But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

Doch de HEERE der heirscharen zal verhoogd worden door het recht; en God, die Heilige, zal geheiligd worden door gerechtigheid.

Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

En de lammeren zullen weiden naar hun wijze, en de vreemdelingen zullen de woeste plaatsen der vetten eten.

Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

Wee dengenen, die de ongerechtigheid trekken met koorden der ijdelheid, en de zonde als met dikke wagenzelen!

That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

Die daar zeggen: Dat Hij haaste, dat Hij Zijn werk bespoedige, opdat wij het zien; en laat naderen en komen den raadslag des Heiligen van Israel, dat wij het vernemen!

Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

Wee dengenen, die het kwade goed heten, en het goede kwaad; die duisternis tot licht stellen, en het licht tot duisternis; die het bittere tot zoet stellen, en het zoete tot bitterheid!

Woe unto them that are wise in their own eyes, and prudent in their own sight!

Wee dengenen, die in hun ogen wijs, en bij zichzelven verstandig zijn!

Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

Wee dengenen, die helden zijn om wijn te drinken, en die kloeke mannen zijn om sterken drank te mengen!

Which justify the wicked for reward, and take away the righteousness of the righteous from him!

Die den goddeloze rechtvaardigen om een geschenk, en de gerechtigheid der rechtvaardigen van dezelven afwenden.

Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

Daarom, gelijk de tong des vuurs den stoppel verteert, en het kaf door de vlam verdaan wordt, alzo zal hun wortel als een uittering wezen; en hun bloem zal als stof opvaren;omdat zij verwerpen de wet des HEEREN der heirscharen, en de rede des Heiligen van Israel versmaden.

Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

Daarom is de toorn des HEEREN ontstoken tegen Zijn volk, en Hij heeft tegen hetzelve Zijn hand uitgestrekt, en Hij heeft het geslagen, zodat de bergen hebben gebeefd, en hundode lichamen zijn geworden als drek in het midden der straten. Om dit alles keert zich Zijn toorn niet af, maar Zijn hand is nog uitgestrekt.

And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

Want Hij zal een banier opwerpen onder de heidenen van verre, en Hij zal hen herwaarts sissen van het einde der aarde; en ziet, haastelijk, snellijk zullen zij aankomen.

None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

Geen moede, en geen struikelende zal onder hen wezen; niemand zal sluimeren noch slapen, noch de gordel zijner lendenen ontbonden worden, noch de schoenriem zijnerschoenen afgescheurd worden.

Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

Welker pijlen scherp zullen zijn, en al hun bogen gespannen; hunner paarden hoeven zullen als een rots geacht zijn, en hun raderen als een wervelwind.

Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

Hun gebrul zal zijn als van een ouden leeuw, en zij zullen brullen als de jonge leeuwen, en zij zullen briesen, en den roof aangrijpen en wegvoeren; en er zal geen verlosser zijn.

And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

En zij zullen tegen hetzelve te dien dage bruisen, als het bruisen der zee. Dan zal men de aarde aanzien, maar ziet, er zal duisternis en benauwdheid zijn, en het licht zalverduisterd worden in hun verwoestingen.

Isaiah 6 - Jesaja 6


Isaiah Chapter 6 King James Bible - Jesaja Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 5
Jesaja 5

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 6

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

In het jaar, toen de koning Uzzia stierf, zo zag ik den Heere, zittende op een hogen en verheven troon, en Zijn zomen vervullende den tempel.

Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

De serafs stonden boven Hem; een iegelijk had zes vleugelen; met twee bedekte ieder zijn aangezicht, en met twee bedekte hij zijn voeten, en met twee vloog hij.

And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

En de een riep tot den ander, en zeide: Heilig, heilig, heilig is de HEERE der heirscharen! De ganse aarde is van Zijn heerlijkheid vol!

And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

Zodat de posten der dorpels zich bewogen van de stem des roependen; en het huis werd vervuld met rook.

Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

Toen zeide ik: Wee mij, want ik verga! dewijl ik een man van onreine lippen ben, en ik woon in het midden eens volks, dat onrein van lippen is; want mijn ogen hebben denKoning, den HEERE der heirscharen gezien.

Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

Maar een van de serafs vloog tot mij, en had een gloeiende kool in zijn hand, die hij met de tang van het altaar genomen had.

And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

En hij roerde mijn mond daarmede aan, en zeide: Zie, deze heeft uw lippen aangeroerd; alzo is uw misdaad van u geweken, en uw zonde is verzoend.

Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

Daarna hoorde ik de stem des Heeren, dewelke zeide: Wien zal Ik zenden, en wie zal voor Ons henengaan? Toen zeide ik: Zie, hier ben ik, zend mij henen.

And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

Toen zeide Hij: Ga henen, en zeg tot dit volk: Horende hoort, maar verstaat niet, en ziende ziet, maar merkt niet.

Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

Maak het hart dezes volks vet, en maak hun oren zwaar, en sluit hun ogen, opdat het niet zie met zijn ogen, noch met zijn oren hore, noch met zijn hart versta, noch zich bekere,en Hij het geneze.

Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

Toen zeide ik: Hoe lang, Heere? En Hij zeide: Totdat de steden verwoest worden, zodat er geen inwoner zij, en de huizen, dat er geen mens zij, en dat het land met verwoestingverstrooid worde.

And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

Want de HEERE zal die mensen verre wegdoen, en de verlating zal groot wezen in het binnenste des lands.

But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Doch nog een tiende deel zal daarin zijn, en het zal wederkeren, en zijn om af te weiden; maar gelijk de eik, en gelijk de haageik, in dewelke na de afwerping der bladeren nogsteunsel is, alzo zal het heilige zaad het steunsel daarvan zijn.

Isaiah 7 - Jesaja 7


Isaiah Chapter 7 King James Bible - Jesaja Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 6
Jesaja 6

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

Het geschiedde nu in de dagen van Achaz, den zoon van Jotham, den zoon van Uzzia, den koning van Juda, dat Rezin, de koning van Syrie, en Pekah, de zoon van Remalia, dekoning van Israel, optoog naar Jeruzalem, ten oorlog tegen haar; maar hij vermocht met strijden niet tegen haar.

And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

Als men den huize Davids boodschapte, zeggende: De Syriers rusten op Efraim, zo bewoog zich zijn hart en het hart zijns volks, gelijk de bomen des wouds bewogen worden vanden wind.

Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

En de HEERE zeide tot Jesaja: Ga nu uit, Achaz tegemoet, gij en uw zoon, Schear-Jaschub, aan het einde van den watergang des oppersten vijvers, aan den hogen weg van hetveld des vollers;

And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

En zeg tot hem: Wacht u, en zijt gerust, vrees niet, en uw hart worde niet week, vanwege die twee staarten dezer rokende vuurbranden; vanwege de ontsteking des toorns vanRezin en der Syriers, en van den zoon van Remalia;

Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

Omdat de Syrier kwaad tegen u beraadslaagd heeft, met Efraim en den zoon van Remalia, zeggende:

Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

Laat ons optrekken tegen Juda, en het verdriet aandoen, en het onder ons delen, en den zoon van Tabeal koning maken in het midden van hen.

Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

Alzo zegt de Heere HEERE: Het zal niet bestaan, en het zal niet geschieden.

For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

Maar Damaskus zal het hoofd van Syrie zijn, en Rezin het hoofd van Damaskus; en in nog vijf en zestig jaren zal Efraim verbroken worden, dat het geen volk zij.

And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

Ondertussen zal Samaria Efraims hoofd zijn, en de zoon van Remalia het hoofd van Samaria. Indien gijlieden niet gelooft, zekerlijk, gij zult niet bevestigd worden.

Moreover the LORD spake again unto Ahaz, saying,

En de HEERE voer voort te spreken tot Achaz, zeggende:

Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

Eis u een teken van den HEERE, uw God; eis beneden in de diepte, of eis boven uit de hoogte.

But Ahaz said, I will not ask, neither will I tempt the LORD.

Doch Achaz zeide: Ik zal het niet eisen, en ik zal den HEERE niet verzoeken.

And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

Toen zeide hij: Hoort gijlieden nu, gij, huis van David! is het ulieden te weinig, dat gij de mensen moede maakt, dat gij ook mijn God moede maakt?

Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

Daarom zal de Heere Zelf ulieden een teken geven; ziet, een maagd zal zwanger worden, en zij zal een Zoon baren, en Zijn naam IMMANUEL heten.

Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

Boter en honig zal Hij eten, totdat Hij wete te verwerpen het kwade, en te verkiezen het goede.

For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

Zekerlijk, eer dit Knechtje weet te verwerpen het kwade, en te verkiezen het goede, zal dat land, waarover gij verdrietig zijt, verlaten zijn van zijn twee koningen.

The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

Doch de HEERE zal over u, en over uw volk, en over uws vaders huis, dagen doen komen, hoedanige niet gekomen zijn van dien dag af, dat Efraim van Juda is afgeweken, doorden koning van Assyrie.

And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

Want het zal te dien dage geschieden, dat de HEERE zal toesissen de vliegen, die aan het einde der rivieren van Egypte zijn, en de bijen die in het land van Assur zijn.

And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

En zij zullen komen, en zij allen zullen rusten in de woeste dalen, en in de kloven der steenrotsen, en in al de doornhagen, en in alle geprezene plaatsen.

In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

Te dien dage zal de Heere door een gehuurd scheermes, hetwelk aan gene zijde der rivier is, door den koning van Assyrie, afscheren het hoofd, en het haar der voeten; ja, hetzal ook den baard gans wegnemen.

And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

En het zal geschieden te dien dage, dat iemand een koetje in het leven zal behouden hebben, en twee schapen;

And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

En het zal geschieden, dat hij vanwege de veelheid der melk, die zij geven zullen, boter zal eten; ja, een ieder, die overgebleven zal zijn in het midden des lands, die zal boter enhonig eten.

And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

Ook zal het te dienzelfden dage geschieden, dat iedere plaats, alwaar duizend wijnstokken geweest zijn, van duizend zilverlingen, tot doornen en distelen zal zijn;

With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

Dat men met pijlen en met den boog aldaar zal moeten gaan; want het ganse land zal doornen en distelen zijn.

And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

Ook al de bergen, die men met houwelen pleegt om te hakken, daar zal men niet komen uit vrees der doornen en der distelen; maar die zullen wezen tot inzending van den os,en tot vertreding van het kleinvee. Jesaja 8

Isaiah 8 - Jesaja 8


Isaiah Chapter 8 King James Bible - Jesaja Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 7
Jesaja 7

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 8

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

Verder zeide de HEERE tot mij: Neem u een grote rol, en schrijf daarop met eens mensen griffel: Haastende tot den roof, is hij spoedig tot den buit!

And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

Toen nam ik mij getrouwe getuigen, Uria, den priester, en Zacharia, den zoon van Jeberechja.

And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

En ik was tot de profetesse genaderd, die werd zwanger, en baarde een zoon; en de HEERE zeide tot mij: Noem zijn naam MAHER-SCHALAL, CHAZ-BAZ.

For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

Want eer dat knechtje zal kunnen roepen: Mijn vader! of, mijn moeder! zal men den rijkdom van Damaskus, en den buit van Samaria dragen voor het aangezicht van den koningvan Assur.

The LORD spake also unto me again, saying,

En de HEERE sprak nog verder tot mij, zeggende:

Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

Dewijl dit volk veracht de wateren van Siloa, die zachtjes gaan, en er vreugde is bij Rezin en den zoon van Remalia;

Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

Daarom ziet, zo zal de Heere over hen doen opkomen die sterke en geweldige wateren der rivier, den koning van Assyrie en al zijn heerlijkheid; en hij zal opkomen over al zijnstromen, en gaan over al zijn oevers;

And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

En hij zal doortrekken in Juda, hij zal het overstromen, en er doorgaan, hij zal tot aan den hals reiken; en de uitstrekkingen zijner vleugelen zullen vervullen de breedte uws lands,o Immanuel!

Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

Vergezelt u te zamen, gij volken! doch wordt verbroken; en neemt ter ore, allen gij, die in verre landen zijt, omgordt u, doch wordt verbroken; omgordt u, doch wordt verbroken!

Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

Beraadslaagt een raad, doch hij zal vernietigd worden; spreekt een woord, doch het zal niet bestaan; want God is met ons!

For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

Want alzo heeft de HEERE tot mij gezegd, met een sterke hand, en Hij onderwees mij van niet te wandelen op den weg dezes volks, zeggende:

Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

Gijlieden zult niet zeggen: Een verbintenis, van alles, waar dit volk van zegt: Het is een verbintenis; en vreest gijlieden hun vreze niet, en verschrikt niet.

Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

Den HEERE der heirscharen, Dien zult gijlieden heiligen, en Hij zij uw vreze, en Hij zij uw verschrikking.

And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

Dan zal Hij ulieden tot een Heiligdom zijn; maar tot een steen des aanstoots en tot een rotssteen der struikeling den twee huizen van Israel, tot een strik en tot een net deninwoners te Jeruzalem.

And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

En velen onder hen zullen struikelen, en vallen, en verbroken worden, en zullen verstrikt en gevangen worden.

Bind up the testimony, seal the law among my disciples.

Bind de getuigenis toe; verzegel de wet onder mijn leerlingen.

And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

Daarom zal ik den Heere verbeiden, Die Zijn aangezicht verbergt voor het huis van Jakob, en ik zal Hem verwachten.

Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

Ziet, ik en de kinderen, die mij de HEERE gegeven heeft, zijn tot tekenen en tot wonderen in Israel, van den HEERE der heirscharen, Die op den berg Sion woont.

And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

Wanneer zij dan tot ulieden zeggen zullen: Vraagt waarzeggers en duivelskunstenaars, die daar piepen, en binnensmonds mompelen; zo zegt: Zal niet een volk zijn God vragen?zal men voor de levenden de doden vragen?

To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

Tot de wet en tot de getuigenis! zo zij niet spreken naar dit woord, het zal zijn, dat zij geen dageraad zullen hebben.

And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

En een ieder van hen zal daar doorgaan, hard gedrukt en hongerig; en het zal geschieden, wanneer hem hongert, en hij zeer toornig zal zijn, dan zal hij vloeken op zijn koning enop zijn God, als hij opwaarts zal zien;

And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Als hij de aarde aanschouwen zal, ziet, er zal benauwdheid en duisternis zijn; hij zal verduisterd zijn door angst, en voortgedreven door donkerheid.

Isaiah 9 - Jesaja 9


Isaiah Chapter 9 King James Bible - Jesaja Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 8
Jesaja 8

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

Maar het land, dat beangstigd was, zal niet gans verduisterd worden; gelijk als Hij het in den eersten tijd verachtelijk gemaakt heeft, naar het land van Zebulon aan, en naar hetland van Nafthali aan, alzo heeft Hij het in het laatste heerlijk gemaakt, naar den weg zeewaarts aan gelegen over de Jordaan, aan Galilea der heidenen.

The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

Het volk, dat in duisternis wandelt, zal een groot licht zien; degenen, die wonen in het land van de schaduw des doods, over dezelve zal een licht schijnen.

Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

Gij hebt dit volk vermenigvuldigd, maar Gij hebt de blijdschap niet groot gemaakt; zij zullen nochtans blijde wezen voor Uw aangezicht, gelijk men zich verblijdt in den oogst,gelijk men verheugd is, wanneer men de buit uitdeelt.

For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

Want het juk van hun last, en den stok hunner schouders, en den staf desgenen, die hen dreef, hebt Gij verbroken, gelijk ten dage der Midianieten;

For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

Toen de ganse strijd dergenen, die streden, met gedruis geschiedde, en de klederen in het bloed gewenteld en verbrand werden, tot een voedsel des vuurs.

For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

Want een Kind is ons geboren, een Zoon is ons gegeven, en de heerschappij is op Zijn schouder; en men noemt Zijn naam Wonderlijk, Raad, Sterke God, Vader dereeuwigheid, Vredevorst;

Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

Der grootheid dezer heerschappij en des vredes zal geen einde zijn op den troon van David en in zijn koninkrijk, om dat te bevestigen, en dat te sterken met gericht en metgerechtigheid, van nu aan tot in eeuwigheid toe. De ijver des HEEREN der heirscharen zal zulks doen.

The Lord sent a word into Jacob, and it hath lighted upon Israel.

De Heere heeft een woord gezonden in Jakob, en het is gevallen in Israel.

And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

En al dit volk zal het gewaar worden, Efraim en de inwoner van Samaria; in hoogmoed en grootsheid des harten, zeggende:

The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

De tichelstenen zijn gevallen, maar met uitgehouwen stenen zullen wij wederom bouwen; de wilde vijgebomen zijn afgehouwen, maar wij zullen ze in cederen veranderen;

Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

Want de HEERE zal Rezins tegenpartijders tegen hem verheffen, en Hij zal zijn vijanden samen vermengen:

The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

De Syriers van voren, en de Filistijnen van achteren, dat zij Israel opeten met vollen mond. Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt.

For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

Want dit volk keert zich niet tot Dien, Die het slaat, en den HEERE der heirscharen zoeken zij niet.

Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

Daarom zal de HEERE afhouwen uit Israel den kop en den staart, den tak en de bieze, op een dag.

The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

(De oude en aanzienlijke, die is de kop; maar de profeet, die valsheid leert, die is de staart.)

For the leaders of this people cause them to err; and they that are led of them are destroyed.

Want de leiders dezes volks zijn verleiders, en die van hen geleid worden, worden ingeslokt.

Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

Daarom zal zich de Heere niet verblijden over hun jongelingen, en hunner wezen en hunner weduwen zal Hij zich niet ontfermen, want zij zijn allen te zamen huichelaars enboosdoeners, en alle mond spreekt dwaasheid. Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt.

For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

Want de goddeloosheid brandt als vuur, doornen en distelen zal zij verteren, en zal aansteken de verwarde struiken des wouds, die zich verheven hebben als de verheffing desrooks.

Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

Vanwege de verbolgenheid des HEEREN der heirscharen, zal het land verduisterd worden; en het volk zal zijn als een voedsel des vuurs: de een zal den ander niet verschonen.

And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

Zo hij ter rechterhand snijdt, zal hij toch hongeren, en zo hij ter linkerhand eet, zal hij toch niet verzadigd worden; een iegelijk zal het vlees zijns arms eten;

Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Manasse Efraim, en Efraim Manasse, en zij zullen te zamen tegen Juda zijn. Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt. Jesaja 10

Isaiah 10 - Jesaja 10


Isaiah Chapter 10 King James Bible - Jesaja Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 9
Jesaja 9

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

Wee dengenen, die ongerechte inzettingen inzetten, en den schrijvers, die moeite voorschrijven;

To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

Om de armen van het recht af te wenden, en om het recht der ellendigen Mijns volks te roven, opdat de weduwen hun buit worden, en opdat zij de wezen mogen plunderen!

And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

Maar wat zult gijlieden doen ten dage der bezoeking, en der verwoesting, die van verre komen zal? Tot wien zult gij vlieden om hulp, en waar zult gij uw heerlijkheid laten?

Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

Dat elkeen zich niet zou buigen onder de gevangenen, en vallen onder de gedoden? Om dit alles keert Zijn toorn zich niet af, maar Zijn hand is nog uitgestrekt.

O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

Wee den Assyrier, die de roede Mijns toorns is, en Mijn grimmigheid is een stok in hun hand!

I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

Ik zal hem zenden tegen een huichelachtig volk, en Ik zal hem bevel geven tegen het volk Mijner verbolgenheid; opdat hij den roof rove, en plundere de plundering, en stelle hetter vertreding, gelijk het slijk der straten.

Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

Hoewel hij het zo niet meent, en zijn hart alzo niet denkt, maar hij zal in zijn hart hebben te verdelgen, en uit te roeien niet weinige volken.

For he saith, Are not my princes altogether kings?

Want hij zegt: Zijn niet mijn vorsten al te zamen koningen?

Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

Is niet Kalno gelijk Karchemis? Is Hamath niet gelijk Arfad? Is niet Samaria gelijk Damaskus?

As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

Gelijk als mijn hand gevonden heeft de koninkrijken der afgoden, ofschoon hun gesneden beelden beter zijn, dan die van Jeruzalem, en dan die van Samaria;

Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

Gelijk als ik gedaan heb aan Samaria en aan haar afgoden, zou ik alzo niet kunnen doen aan Jeruzalem en aan haar afgoden?

Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

Want het zal geschieden, als de HEERE een einde zal gemaakt hebben van al Zijn werk op den berg Sion en te Jeruzalem, dan zal Ik te huis zoeken de vrucht van de grootsheiddes harten van den koning van Assyrie, en de pracht van de hoogheid zijner ogen.

For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

Omdat hij gezegd heeft: Door de kracht mijner hand heb ik het gedaan, en door mijn wijsheid, want ik ben verstandig; en ik heb de landpalen der volken weggenomen, en hebhun voorraad geroofd, en heb als een geweldige de inwoners doen nederdalen;

And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

En mijn hand heeft gevonden het vermogen der volken, als een nest, en ik heb het ganse aardrijk samengeraapt, gelijk men de eieren die verlaten zijn, samenraapt; en er isniemand geweest, die een vleugel verroerde, of den bek opendeed, of piepte.

Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

Zal een bijl zich beroemen tegen dien, die daarmede houwt? Zal een zaag pochen tegen dien, die ze trekt? Alsof een staf bewoog degenen, die hem opheffen? Als men eenstok opheft, is het geen hout?

Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

Daarom zal de Heere HEERE der heirscharen onder zijn vetten een magerheid zenden; en onder zijn heerlijkheid zal Hij een brand doen branden, als den brand des vuurs.

And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

Want het Licht van Israel zal tot een vuur zijn, en zijn Heilige tot een vlam, welke in brand steken en verteren zal zijn doornen en zijn distelen, op een dag.

And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

Ook zal Hij verteren de heerlijkheid zijns wouds en zijns vruchtbaren velds; van de ziel af, tot het vlees toe; en hij zal zijn, gelijk als wanneer een vaandrager versmelt.

And the rest of the trees of his forest shall be few, that a child may write them.

En de overgebleven bomen zijns wouds zullen weinig in getal zijn, ja, een jongen zou ze opschrijven.

And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

En het zal geschieden te dien dage, dat het overblijfsel van Israel, en de ontkomenen van het huis Jakobs niet meer steunen zullen op dien, die ze geslagen heeft; maar zij zullensteunen op den HEERE, den Heilige Israels, oprechtelijk.

The remnant shall return, even the remnant of Jacob, unto the mighty God.

Het overblijfsel zal wederkeren, het overblijfsel van Jakob, tot den sterken God!

For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

Want ofschoon uw volk, o Israel! is gelijk het zand der zee, zo zal toch maar het overblijfsel daarvan wederkeren; de verdelging is vastelijk besloten, overvloeiende metgerechtigheid.

For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

Want een verdelging, die vastelijk besloten is, zal de Heere HEERE der heirscharen doen in het midden dezes gansen lands.

Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

Daarom zegt de Heere HEERE der heirscharen alzo: Vreest niet, gij Mijn volk, dat te Sion woont! voor Assur, als hij u met de roede zal slaan, en hij zijn staf tegen u zal opheffen,naar de wijze der Egyptenaren;

For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

Want nog een klein weinig, zo zal volbracht worden de gramschap, en Mijn toorn tot hun vernieling.

And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

Want de HEERE der heirscharen zal tegen hem een gesel verwekken, gelijk de slachting van Midian was aan de rots van Oreb; en gelijk Zijn staf over de zee was, denwelken Hijverheffen zal, naar de wijze der Egyptenaren.

And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

En het zal geschieden ten zelfden dage, dat zijn last zal afwijken van uw schouder, en zijn juk van uw hals; en het juk zal verdorven worden, om des Gezalfden wil.

He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

Hij komt te Ajath, hij trekt door Migron; te Michmas legt hij zijn gereedschap af.

They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

Zij trekken door den doorgang, te Geba houden zij hun vernachting; Rama beeft, Gibea Sauls vlucht.

Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

Roep luide met uw stem, gij dochter van Gallim! laat ze horen tot Lais toe, o ellendige Anathoth!

Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

Madmena vliedt weg, de inwoners van Gebim vluchten met hopen.

As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

Nog een dag blijft hij te Nob; hij zal zijn hand bewegen tegen den berg der dochter van Sion, den heuvel van Jeruzalem.

Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

Doch ziet, de Heere HEERE der heirscharen zal met geweld de takken afkappen, en die hoog van gestalte zijn, zullen nedergehouwen worden; en de verhevenen zullenvernederd worden.

And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

En Hij zal met ijzer de verwarde struiken des wouds omhouwen; en de Libanon zal vallen door den Heerlijke.

Isaiah 11 - Jesaja 11


Isaiah Chapter 11 King James Bible - Jesaja Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 10
Jesaja 10

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

Want er zal een Rijsje voortkomen uit den afgehouwen tronk van Isai, en een Scheut uit zijn wortelen zal Vrucht voortbrengen.

And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

En op Hem zal de Geest des HEEREN rusten, de Geest der wijsheid en des verstands, de Geest des raads en der sterkte, de Geest der kennis en der vreze des HEEREN.

And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

En Zijn rieken zal zijn in de vreze des HEEREN; en Hij zal naar het gezicht Zijner ogen niet richten; Hij zal ook naar het gehoor Zijner oren niet bestraffen.

But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

Maar Hij zal de armen met gerechtigheid richten, en de zachtmoedigen des lands met rechtmatigheid bestraffen; doch Hij zal de aarde slaan met de roede Zijns monds, en metden adem Zijner lippen zal Hij den goddeloze doden.

And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

Want gerechtigheid zal de gordel Zijner lendenen zijn; ook zal de waarheid de gordel Zijner lendenen zijn.

The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

En de wolf zal met het lam verkeren, en de luipaard bij den geitenbok nederliggen; en het kalf, en de jonge leeuw, en het mestvee te zamen, en een klein jongske zal ze drijven.

And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

De koe en de berin zullen te zamen weiden, haar jongen zullen te zamen nederliggen, en de leeuw zal stro eten, gelijk de os.

And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

En een zoogkind zal zich vermaken over het hol van een adder; en een gespeend kind zal zijn hand uitsteken in de kuil van den basilisk.

They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

Men zal nergens leed doen noch verderven op den gansen berg Mijner heiligheid; want de aarde zal vol van kennis des HEEREN zijn, gelijk de wateren den bodem der zeebedekken.

And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

Want het zal geschieden ten zelven dage, dat de heidenen naar den Wortel van Isai, Die staan zal tot een banier der volken, zullen vragen, en Zijn rust zal heerlijk zijn.

And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

Want het zal geschieden te dien dage, dat de Heere ten anderen male Zijn hand aanleggen zal om weder te verwerven het overblijfsel Zijns volks, hetwelk overgebleven zal zijnvan Assyrie, en van Egypte, en van Pathros, en van Morenland, en van Elam, en van Sinear, en van Hamath, en van de eilanden der zee.

And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

En Hij zal een banier oprichten onder de heidenen, en Hij zal de verdrevenen van Israel verzamelen, en de verstrooiden uit Juda vergaderen, van de vier einden des aardrijks.

The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

En de nijd van Efraim zal wegwijken, en de tegenpartijders van Juda zullen uitgeroeid worden; Efraim zal Juda niet benijden, en Juda zal Efraim niet benauwen.

But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

Maar zij zullen den Filistijnen op den schouder vliegen tegen het westen, en zij zullen te zamen die van het oosten beroven; aan Edom en Moab zullen zij hun handen slaan, ende kinderen Ammons zullen hun gehoorzaam zijn.

And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

Ook zal de HEERE den inham der zee van Egypte verbannen, en Hij zal Zijn hand bewegen tegen de rivier, door de sterkte Zijns winds; en Hij zal dezelve slaan in de zevenstromen, en Hij zal maken, dat men met schoenen daardoor zal gaan.

And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

En er zal een gebaande weg zijn voor het overblijfsel Zijns volks, dat overgebleven zal zijn van Assur, gelijk als Israel geschiedde ten dage, toen het uit Egypteland optoog. Jesaja 12

Isaiah 12 - Jesaja 12


Isaiah Chapter 12 King James Bible - Jesaja Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 11
Jesaja 11

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 12

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

En te dienzelfden dage zult gij zeggen: Ik dank U, HEERE! dat Gij toornig op mij geweest zijt, maar Uw toorn is afgekeerd, en Gij troost mij.

Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

Ziet, God is mijn Heil, ik zal vertrouwen en niet vrezen; want de Heere HEERE is mijn Sterkte en mijn Psalm, en Hij is mij tot Heil geworden.

Therefore with joy shall ye draw water out of the wells of salvation.

En gijlieden zult water scheppen met vreugde uit de fonteinen des heils;

And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

En zult te dienzelfden dage zeggen: Dankt den HEERE, roept Zijn Naam aan, maakt Zijn daden bekend onder de volken! vermeldt, dat Zijn Naam verhoogd is.

Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

Psalmzingt den HEERE, want Hij heeft heerlijk dingen gedaan; zulks zij bekend op den gansen aardbodem.

Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Juich en zing vrolijk, gij inwoneres van Sion! want de Heilige Israels is groot in het midden van u.

Isaiah 13 - Jesaja 13


Isaiah Chapter 13 King James Bible - Jesaja Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 12
Jesaja 12

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 13

The burden of Babylon, which Isaiah the son of Amoz did see.

De last van Babel, dien Jesaja, de zoon van Amoz, gezien heeft.

Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

Heft op een banier, op een hogen berg; verheft een stem tot hen; beweegt de hand omhoog, dat zij intrekken door de deuren der prinsen.

I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

Ik heb aan Mijn geheiligden bevel gegeven; ook heb Ik tot Mijn toorn geroepen Mijn helden, de vrolijken Mijner hoogheid.

The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

Er is een ruisende stem op de bergen, gelijk eens groten volks; een stem van gedruis der koninkrijken, der verzamelde heidenen; de HEERE der heirscharen monstert hetkrijgsheir.

They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

Zij komen uit verren lande, van het einde des hemels; de HEERE en de instrumenten Zijner gramschap, om dat ganse land te verderven.

Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

Huilt gijlieden, want de dag des HEEREN is nabij; hij komt als een verwoesting van den Almachtige.

Therefore shall all hands be faint, and every man's heart shall melt:

Daarom zullen alle handen slap worden, en aller mensen hart zal versmelten;

And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

En zij zullen verschrikt worden, smarten en weeen zullen hen aangrijpen, zij zullen bang zijn als een barende vrouw; een iegelijk zal over zijn naaste verbaasd zijn; hunaangezichten zullen vlammende aangezichten zijn.

Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

Ziet, de dag des HEEREN komt, gruwelijk, met verbolgenheid en hittigen toorn, om het land te stellen tot verwoesting, en deszelfs zondaars daaruit te verdelgen.

For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

Want de sterren des hemels en zijn gesternten zullen haar licht niet laten lichten; de zon zal verduisterd worden, wanneer zij zal opgaan, en de maan zal haar licht niet latenschijnen.

And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

Want Ik zal over de wereld de boosheid bezoeken, en over de goddelozen hun ongerechtigheid; en Ik zal den hoogmoed der stouten doen ophouden, en de hovaardij dertirannen zal Ik vernederen.

I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

Ik zal maken, dat een man dierbaarder zal zijn dan dicht goud, en een mens dan fijn goud van Ofir.

Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

Daarom zal Ik den hemel beroeren, en de aarde zal bewogen worden van haar plaats, vanwege de verbolgenheid des HEEREN der heirscharen, en vanwege den dag Zijnshittigen toorns.

And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

En een iegelijk zal zijn als een verjaagde ree, en als een schaap, dat niemand vergadert; een iegelijk zal naar zijn volk omzien, en een iegelijk zal naar zijn land vluchten.

Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

Al wie gevonden wordt, zal doorstoken worden, en al wie daarbij gevoegd is, zal door het zwaard vallen.

Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

Ook zullen hun kinderkens voor hun ogen verpletterd worden; hun huizen zullen geplunderd, en hun vrouwen geschonden worden.

Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

Ziet, Ik zal de Meden tegen hen verwekken, die het zilver niet zullen achten, en aan het goud zullen zij geen lust hebben.

Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

Maar hun bogen zullen de jongelingen verpletteren, en zij zullen zich niet ontfermen over de vrucht des buiks; hun oog zal de kinderen niet verschonen.

And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

Alzo zal Babel, het sieraad der koninkrijken, de heerlijkheid, de hovaardigheid der Chaldeen, zijn gelijk als God Sodom en Gomorra omgekeerd heeft.

It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

Daar zal geen woonplaats zijn in der eeuwigheid, en zij zal niet bewoond worden van geslacht tot geslacht; en de Arabier zal daar geen tent spannen, en de herders zullen er nietlegeren.

But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

Maar daar zullen nederliggen de wilde dieren der woestijnen, en hun huizen zullen vervuld worden met schrikkelijke gedierten, en daar zullen de jonge struisen wonen, en deduivelen zullen er huppelen.

And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

En wilde dieren der eilanden zullen in zijn verlaten plaatsen elkander toeroepen, mitsgaders de draken in de wellustige paleizen; hun tijd toch is nabij om te komen, en hundagen zullen niet vertogen worden. Jesaja 14

Isaiah 14 - Jesaja 14


Isaiah Chapter 14 King James Bible - Jesaja Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 13
Jesaja 13

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

Want de HEERE zal Zich over Jakob ontfermen, en Hij zal Israel nog verkiezen, en Hij zal hen in hun land zetten; en de vreemdeling zal zich tot hen vervoegen, en zij zullen hethuis van Jakob aanhangen.

And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

En de volken zullen hen aannemen, en in hun plaats brengen; en het huis Israels zal hen erfelijk bezitten in het land des HEEREN tot knechten en tot maagden; en zij zullengevangen houden degenen, die hen gevangen hielden, en zij zullen heersen over hun drijvers.

And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

En het zal geschieden ten dage, wanneer u de HEERE rust geven zal van uw smart, en van uw beroering, en van de harde dienstbaarheid, waarin men u heeft doen dienen;

That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

Dan zult gij deze spreuk opnemen tegen den koning van Babel, en zeggen: Hoe houdt de drijver op? Hoe houdt de goudene op?

The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

De HEERE heeft den stok der goddelozen gebroken, den scepter der heersers.

He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

Die de volken plaagde in verbolgenheid met een plaag zonder ophouden, die in toorn over de heidenen heerste, die wordt vervolgd, zonder dat het iemand afweren kan.

The whole earth is at rest, and is quiet: they break forth into singing.

De ganse aarde rust, zij is stil; zij maken groot geschal met gejuich.

Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

Ook verheugen zich de dennen over u, en de cederen van Libanon, zeggende: Sinds dat gij daar nederligt, komt niemand tegen ons op, die ons afhouwe.

Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

De hel van onderen was beroerd om uwentwil, om u tegemoet te gaan, als gij kwaamt; zij wekt om uwentwil de doden op, al de bokken der aarde; zij doet al de koningen derheidenen van hun tronen opstaan.

All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

Die altegader zullen antwoorden, en tot u zeggen: Gij zijt ook krank geworden, gelijk wij, gij zijt ons gelijk geworden.

Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

Uw hovaardij is in de hel nedergestort, met het geklank uwer luiten; de maden zullen onder u gestrooid worden, en de wormen zullen u bedekken.

How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

Hoe zijt gij uit den hemel gevallen, o morgenster, gij zoon des dageraads! hoe zijt gij ter aarde nedergehouwen, gij, die de heidenen krenktet!

For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

En zeidet in uw hart: Ik zal ten hemel opklimmen, ik zal mijn troon boven de sterren Gods verhogen; en ik zal mij zetten op den berg der samenkomst aan de zijden van hetnoorden.

I will ascend above the heights of the clouds; I will be like the most High.

Ik zal boven de hoogten der wolken klimmen, ik zal den Allerhoogste gelijk worden.

Yet thou shalt be brought down to hell, to the sides of the pit.

Ja, in de hel zult gij nedergestoten worden, aan de zijden van den kuil!

They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

Die u zien zullen, zullen u aanschouwen, zij zullen op u letten, en zeggen: Is dat die man, die de aarde beroerde, die de koninkrijken deed beven?

That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

Die de wereld als een woestijn stelde, en derzelver steden verstoorde, die zijn gevangenen niet liet los gaan naar huis toe?

All the kings of the nations, even all of them, lie in glory, every one in his own house.

Al de koningen der heidenen, zij allen liggen neder met eer, een iegelijk in zijn huis;

But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

Maar gij zijt verworpen van uw graf, als een gruwelijke scheut, als een kleed der gedoden, die met het zwaard doorstoken zijn; als die nederdalen in een steenkuil, als eenvertreden dood lichaam.

Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

Gij zult bij dezelve niet gevoegd worden in de begrafenis; want gij hebt uw land verdorven, en uw volk gedood; het zaad der boosdoeners zal in der eeuwigheid niet genoemdworden.

Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

Maakt de slachting voor zijn kinderen gereed, om hunner vaderen ongerechtigheid wil; dat zij niet opstaan, en de aarde erven, en de wereld vervullen met steden;

For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

Want Ik zal tegen hen opstaan, spreekt de HEERE der heirscharen, en Ik zal van Babel uitroeien den naam en het overblijfsel, en den zoon en den zoonszoon, spreekt deHEERE.

I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

En Ik zal hen stellen tot een erve der nachtuilen, en tot waterpoelen; en Ik zal hen met een bezem des verderfs uitvagen, spreekt de HEERE der heirscharen.

The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

De HEERE der heirscharen heeft gezworen, zeggende: Indien niet, gelijk Ik gedacht heb, het alzo geschiede, en gelijk Ik beraadslaagd heb, het bestaan zal!

That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

Dat Ik Assur in Mijn land zal verbreken, en hem op Mijn bergen vertreden; opdat zijn juk van hen afwijke, en zijn last van hun schouder wijke.

This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

Dit is de raadslag, die beraadslaagd is over dat ganse land; en dit is de hand, die uitgestrekt is over alle volken.

For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

Want de HEERE der heirscharen heeft het in Zijn raad besloten, wie zal het dan breken? en Zijn hand is uitgestrekt, wie zal ze dan keren?

In the year that king Ahaz died was this burden.

In het jaar, toen de koning Achaz stierf, geschiedde deze last.

Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

Verheug u niet, gij gans Palestina! dat de roede die u sloeg, gebroken is; want uit de wortel der slang zal een basilisk voortkomen, en haar vrucht zal een vurige vliegende draakzijn.

And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

En de eerstgeborenen der armen zullen weiden, en de nooddruftigen zullen zeker nederliggen; uw wortel daarentegen zal Ik door den honger doden, en uw overblijfsel zal hijombrengen.

Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

Huil, gij poort, schreeuw, gij stad! gij zijt gesmolten, gij gans Palestina! want van het noorden komt een rook, en er is geen eenzame in zijn samenkomsten.

What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

Wat zal men dan antwoorden den boden des volks? Dat de HEERE Sion gegrond heeft, opdat de bedrukten Zijns volks een toevlucht daarin hebben zouden.

Isaiah 15 - Jesaja 15


Isaiah Chapter 15 King James Bible - Jesaja Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 14
Jesaja 14

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

De last van Moab. Zekerlijk, in den nacht is Ar-Moabs verwoest, zij is uitgeroeid; zekerlijk, in den nacht is Kir-Moabs verwoest, zij is uitgeroeid!

He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

Hij gaat op naar Baith en Dibon, en naar Bamoth, om te wenen; over Nebo en over Medeba zal Moab huilen; op al hun hoofden is kaalheid, aller baard is afgesneden.

In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

Op hun wijken hebben zij zakken aangegord; op hun daken en op hun straten huilen zij altemaal, afgaande met geween.

And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

Zo Hesbon als Eleale schreeuwt, hun stem wordt gehoord tot Jahaz toe; daarom maken de toegerusten van Moab een geschrei, eens iegelijks ziel in hem is kwalijk gesteld.

My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

Mijn hart schreeuwt over Moab, haar grendelen zijn naar Zoar toe, de driejarige vaars; want hij gaat op met geween naar den opgang van Luhith, want op den weg naar Horonaimverwekken zij een jammergeschrei.

For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

Want de wateren van Nimrim zullen enkel verwoesting wezen; want het gras is verdord, het tedere gras is vergaan, er is geen groente.

Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

Daarom zullen zij den overvloed, dien zij vergaderd hebben, en hetgeen zij weggelegd hebben, aan de beek der wilgen voeren.

For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

Want dat geschreeuw zal omgaan door de landpale van Moab, haar gehuil tot Eglaim toe, ja, tot Beer-Elim toe zal haar gehuil zijn.

For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Want de wateren van Dimon zijn vol bloeds, want Ik zal Dimon nog meer toeschikken: te weten leeuwen over de ontkomenen van Moab, mitsgaders over het overblijfsel des lands.

Isaiah 16 - Jesaja 16


Isaiah Chapter 16 King James Bible - Jesaja Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 15
Jesaja 15

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

Zendt de lammeren van den heerser des lands van Sela af, naar de woestijn henen, tot den berg der dochter van Sion.

For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

Anderszins zal het geschieden, dat de dochteren van Moab aan de veren van Arnon zullen zijn, als een zwervende vogel, uit het nest gedreven zijnde.

Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

Brengt een raad aan, houdt gericht, maakt uw schaduw op het midden van den middag, gelijk van den nacht; verbergt de verdrevenen, en meldt den omzwervende niet.

Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

Laat mijn verdrevenen onder u verkeren, o Moab! wees gij hun een schuilplaats voor het aangezicht des verstoorders; want de onderdrukker heeft een einde, de verstoring is teniet geworden, de vertreders zijn van de aarde verdaan.

And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

Want er zal een troon bevestigd worden in goedertierenheid, en op denzelven zal bestendig een zitten in de tent van David, een, die oordeelt en het recht zoekt, en vaardig is tergerechtigheid.

We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

Wij hebben gehoord de hovaardij van Moab, hij is zeer hovaardig; zijn hoogmoed, en zijn hovaardij, en zijn verbolgenheid, zijn alzo zijn grendelen niet.

Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

Daarom zal Moab over Moab huilen, altemaal zullen zij huilen; over de fondamenten van Kir-Hareseth zult gijlieden zuchten, gewisselijk, zij zijn gebroken.

For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

Want de velden van Hesbon zijn verflauwd, ook de wijnstok van Sibma, de heren der heidenen hebben zijn uitgelezen planten verpletterd; zij reiken tot Jaezer toe, zij dwalen doorde woestijn; hun scheuten zijn uitgespreid, zij zijn gegaan over zee.

Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

Daarom beween ik, in de wening over Jaezer, den wijnstok van Sibma, ik maak u doornat met mijn tranen, o Hesbon en Eleale! want het vreugdegeschrei over uwzomervruchten en over uw oogst is gevallen;

And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

Alzo dat de blijdschap en vrolijkheid weggenomen is van het vruchtbare veld, en in de wijngaarden wordt niet gezongen, noch enig gejuich gemaakt; de druiven treder treedtgeen wijn uit in de wijnbakken, ik heb het vreugdegeschrei doen ophouden.

Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

Daarom rommelt mijn ingewand over Moab, als een harp, en mijn binnenste over Kir-heres.

And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

En het zal geschieden, als men zien zal, dat Moab vermoeid is geworden op de hoogten, dan zal hij in zijn heiligdom gaan om te aanbidden, maar hij zal niet vermogen.

This is the word that the LORD hath spoken concerning Moab since that time.

Dit is het woord, dat de HEERE tegen Moab gesproken heeft, van toen af.

But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Maar nu spreekt de HEERE, zeggende: Binnen drie jaren (als de jaren eens huurlings), dan zal de eer van Moab verachtzaam gemaakt worden, met al die grote menigte; en hetoverblijfsel zal klein, weinig, onmachtig wezen. Jesaja 17

Isaiah 17 - Jesaja 17


Isaiah Chapter 17 King James Bible - Jesaja Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 16
Jesaja 16

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

De last van Damaskus. Ziet, Damaskus zal weggenomen worden, dat zij geen stad meer zij, maar zij zal een vervallen steenhoop zijn.

The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

De steden van Aroer zullen verlaten worden; voor de kudden zullen zij wezen, die zullen daar nederliggen, en niemand zal ze verschrikken.

The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

En de vesting zal ophouden van Efraim, en het koninkrijk van Damaskus, en het overblijfsel der Syriers; zij zullen zijn gelijk de heerlijkheid der kinderen Israels, spreekt de HEEREder heirscharen.

And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

En het zal geschieden te dien dage, dat de heerlijkheid van Jakob verdund zal worden, en dat de vettigheid van zijn vlees mager worden zal.

And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

Want hij zal zijn, gelijk wanneer een maaier het staande koren verzamelt, en zijn arm aren afmaait; ja, hij zal zijn, gelijk wanneer iemand aren leest in het dal Refraim.

Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

Doch een nalezing zal daarin overig blijven, gelijk in de afschudding eens olijfbooms, twee of drie bezien in den top der opperste twijg, en vier of vijf aan zijn vruchtbare takken,spreekt de HEERE, de God Israels.

At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

Te dien dage zal de mens zien naar Dien, Die hem gemaakt heeft, en zijn ogen zullen op den Heilige Israels zien.

And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

En hij zal niet aanschouwen de altaren, het werk zijner handen, ook hetgeen zijn vingeren gemaakt hebben, zal hij niet aanzien, noch de bossen, noch de zonnebeelden.

In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

Te dien dage zullen zijn sterke steden zijn, als een verlaten struik, en opperste tak, welke zij verlaten hebben, om der kinderen Israels wil, hoewel daar verwoesting zal wezen.

Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

Want gij hebt den God uws heils vergeten, en niet gedacht aan den Rotssteen uwer sterkte; daarom zult gij wel liefelijke planten planten, en gij zult hem met uitlandse rankenbezetten;

In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

Ten dage, als gij ze zult geplant hebben, zult gij die doen wassen, en in den morgenstond zult gij uw zaad doen bloeien; doch het zal maar een hoop van het gemaaide zijn, inden dag der krankheid en der pijnlijke smart.

Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

Wee der veelheid der grote volken, die daar bruisen, gelijk de zeeen bruisen; en wee het geruis der natien, die daar ruisen, gelijk de geweldige wateren ruisen!

The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

De natien zullen wel ruisen, gelijk grote wateren ruisen; doch Hij zal hem schelden, zo zal hij verre wegvlieden, ja, hij zal gejaagd worden, als het kaf der bergen van den wind, engelijk een kloot van den wervelwind.

And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Ten tijde des avonds, ziet, zo is er verschrikking, eer het morgen is, is hij er niet meer. Dit is het deel dergenen, die ons beroven, en het lot dergenen, die ons plunderen.

Isaiah 18 - Jesaja 18


Isaiah Chapter 18 King James Bible - Jesaja Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 17
Jesaja 17

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

Wee het land, dat schaduwachtig is aan de frontieren, dat aan de zijde der rivieren van Morenland is;

That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

Dat gezanten zendt over de zee, en in schepen van biezen op de wateren! Gaat henen, gij snelle boden! tot een volk, dat getrokken is en geplukt, tot een volk, dat vreselijk is vandat het was en voortaan; een volk van regel en regel, en van vertreding, welks land de rivieren beroven.

All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

Allen gij ingezetenen der wereld, en gij inwoners der aarde! als men de banier zal oprichten op de bergen, zult gijlieden het zien, en als de bazuin zal blazen, zult gijlieden hethoren.

For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

Want alzo heeft de HEERE tot mij gezegd: Ik zal stil zijn, en zien in Mijn woning, als de glinsterende hitte op den regen, als een wolk des dauws in de hitte des oogstes;

For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

Want voor den oogst, als de botte volkomen is, en de onrijpe druif rijp wordt na den bloesem, zo zal Hij de ranken met snoeimessen afsnijden, en de takken wegdoen, enafkappen.

They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

Zij zullen te zamen gelaten worden den roofvogelen der bergen, en den dieren der aarde; en de roofvogelen zullen op hen overzomeren, en alle dieren der aarde zullen daaropoverwinteren.

In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

Te dien tijd zal den HEERE der heirscharen een geschenk gebracht worden van het volk, dat getrokken is en geplukt, en van het volk, dat vreselijk is van dat het was en voortaan;een volk van regel en regel, en van vertreding, welks land de rivieren beroven; tot de plaats van den Naam des HEEREN der heirscharen, tot den berg Sion.

Isaiah 19 - Jesaja 19


Isaiah Chapter 19 King James Bible - Jesaja Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 18
Jesaja 18

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 19

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

De last van Egypte. Ziet, de HEERE rijdt op een snelle wolk, en Hij zal in Egypte komen; en de afgoden van Egypte zullen bewogen worden van Zijn aangezicht, en het hart derEgyptenaren zal smelten in het binnenste van hen.

And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

Want Ik zal de Egyptenaren tegen de Egyptenaren verwarren, dat zij zullen strijden een iegelijk tegen zijn broeder, en een iegelijk tegen zijn naaste, stad tegen stad, koninkrijktegen koninkrijk.

And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

En de geest der Egyptenaren zal uitgeledigd worden in het binnenste van hen, en hun raad zal Ik verslinden; dan zullen zij hun afgoden vragen, en den bezweerders, en denwaarzeggers, en den duivelskunstenaars.

And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

En Ik zal de Egyptenaars besluiten in de hand van harde heren, en een strenge koning zal over hen heersen, spreekt de Heere HEERE der heirscharen.

And the waters shall fail from the sea, and the river shall be wasted and dried up.

En zij zullen de wateren uit de zee doen vergaan, en de rivier zal verzijpen en verdrogen.

And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

Zij zullen ook de rivieren verre terugdrijven, zij zullen ze uithozen, en de gedamde stromen opdrogen; het riet en het schilf zullen verwelken.

The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

Het papiergewas bij de stromen, aan de oevers der stromen, en al het gezaaide aan de stromen, zal verdrogen; het zal weggestoten worden, en niet meer zijn.

The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

En de vissers zullen treuren, en allen, die den angel in de stromen werpen, zullen rouw maken; en die het werpnet uitbreiden op de wateren, zullen kwijnen.

Moreover they that work in fine flax, and they that weave networks, shall be confounded.

En de werkers in het fijne vlas zullen beschaamd worden, ook de wevers van de witte stof.

And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

En zij zullen met hun fondamenten verbrijzeld worden, allen, die voor loon lustige staande wateren maken.

Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

Gewisselijk, de vorsten van Zoan zijn dwazen, de raad der wijzen, der raadgevers van Farao, is onvernuftig geworden; hoe kunt gijlieden dan zeggen tot Farao; Ik ben een zoonder wijzen, een zoon der oude koningen?

Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

Waar zijn nu uw wijzen? Dat zij u nu te kennen geven of vernemen, wat de HEERE der heirscharen beraadslaagd heeft tegen Egypte.

The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

De vorsten van Zoan zijn zot geworden, de vorsten van Nof zijn bedrogen; zij zullen ook Egypte doen dwalen, tot den uitersten hoek zijner stammen.

The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

De HEERE heeft een zeer verkeerden geest ingeschonken in het midden van hen, en zij hebben Egypte doen dwalen in al zijn doen, gelijk een dronkaard zich om en om wenteltin zijn uitspuwsel.

Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

En er zal geen werk wezen voor de Egyptenaren, hetwelk het hoofd of de staart, de tak of de bieze doen mag.

In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

Te dien dage zullen de Egyptenaars zijn als de vrouwen; en zij zullen beven en vrezen vanwege de beweging van de hand des HEEREN der heirscharen, welke Hij tegen henbewegen zal.

And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

En het land van Juda zal den Egyptenaren tot een schrik zijn; zo wie het vermelden zal, die zal in zichzelven bevreesd wezen vanwege den raad des HEEREN der heirscharen,dien Hij tegen hen beraadslaagd heeft.

In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

Te dien dage zullen er vijf steden in Egypteland zijn, sprekende de spraak van Kanaan, en zwerende den HEERE der heirscharen; een zal genoemd zijn een stad der verstoring.

In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

Te dien dage zal de HEERE een altaar hebben in het midden van Egypteland, en een opgericht teken aan haar landpalen voor den HEERE.

And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

En het zal zijn tot een teken, en tot een getuigenis den HEERE der heirscharen in Egypteland, want zij zullen tot den HEERE roepen vanwege de verdrukkers, en Hij zal hun eenHeiland en Meester zenden, Die zal hen verlossen.

And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

En de HEERE zal den Egyptenaren bekend worden, en de Egyptenaars zullen den HEERE kennen te dien dage; en zij zullen Hem dienen met slachtoffer, en spijsoffer, en zijzullen den HEERE een gelofte beloven en betalen.

And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

En de HEERE zal de Egyptenaars dapper slaan, en genezen; en zij zullen zich tot den HEERE bekeren, en Hij zal Zich van hen verbidden laten, en Hij zal hen genezen.

In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

Te dien dage zal er een gebaande weg wezen van Egypte in Assyrie, dat de Assyriers in Egypte, en de Egyptenaars in Assyrie komen zullen; en de Egyptenaars zullen met deAssyriers den Heere dienen.

In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

Te dien dage zal Israel de derde wezen met de Egyptenaren en met de Assyriers, een zegen in het midden van het land.

Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Want de HEERE der heirscharen zal hen zegenen, zeggende: Gezegend zij Mijn volk, de Egyptenaars, en de Assyriers, het werk Mijner handen, en Israel, Mijn erfdeel! Jesaja 20

Isaiah 20 - Jesaja 20


Isaiah Chapter 20 King James Bible - Jesaja Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 19
Jesaja 19

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 20

In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

In het jaar, toen Tartan naar Asdod kwam, als hem Sargon, de koning van Assyrie gezonden had, toen hij krijg voerde tegen Asdod, en het innam;

At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

Ter zelfder tijd sprak de HEERE, door den dienst van Jesaja, den zoon van Amoz, zeggende: Ga heen, en ontbind den zak van uw lendenen, en doe uw schoenen van uw voeten.En hij deed alzo, gaande naakt en barrevoets.

And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

Toen zeide de HEERE: Gelijk als Mijn knecht Jesaja naakt en barrevoets wandelt, drie jaren, tot een teken en wonder over Egypte en over Morenland;

So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

Alzo zal de koning van Assyrie voortdrijven de gevangenen der Egyptenaren, en de Moren, die weggevoerd zullen worden, jongen en ouden, naakt en barrevoets, en met blotebillen, den Egyptenaren tot schaamte.

And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

En zij zullen verschrikken en beschaamd zijn van de Moren, op dewelke zij zagen, en van de Egyptenaars, hun roem.

And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

En de inwoners van dit eiland zullen te dien dage zeggen: Ziet, alzo is het gegaan dien, op welken wij zagen, werwaarts wij henenvloden om hulp, om gered te worden van hetaangezicht des konings van Assyrie; hoe zullen wij dan ontkomen?

Isaiah 21 - Jesaja 21


Isaiah Chapter 21 King James Bible - Jesaja Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 20
Jesaja 20

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

De last der woestijn aan de zee. Gelijk de wervelwinden in het zuiden henen doorgaan, zal hij uit de woestijn komen, uit een vreselijk land.

A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

Een hard gezicht is mij te kennen gegeven: die trouweloze handelt trouwelooslijk, en die verstoorder verstoort; trek op, o Elam! beleger ze, o Media! Ik heb al haar zuchting doenophouden.

Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

Daarom zijn mijn lendenen vol van grote krankheid, bange weeen hebben mij aangegrepen, gelijk de bange weeen van een, die baart; ik krom mij van horen, ik word ontsteldvan het aanzien.

My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

Mijn hart dwaalt, gruwen verschrikt mij, de schemering, waar ik naar verlangd heb, stelt Hij mij tot beving.

Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

Bereid de tafel, zie toe, gij wachter! eet, drink; maakt u op, gij vorsten, bestrijkt het schild!

For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

Want aldus heeft de Heere tot mij gezegd: Ga heen, zet een wachter, laat hem aanzeggen, wat hij ziet.

And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

En hij zag een wagen, een paar ruiters, een wagen met ezels, een wagen met kemels; en hij merkte zeer nauw op, met grote opmerking.

And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

En hij riep: Een leeuw, Heere! ik sta op den wachttoren geduriglijk bij dag, en op mijn hoede zet ik mij ganse nachten.

And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

En zie nu, daar komt een wagen mannen, en een paar ruiters! Toen antwoordde hij, en zeide: Babel is gevallen, zij is gevallen! en al de gesneden beelden harer goden heeft Hijverbroken tegen de aarde.

O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

O mijn dorsing, en de tarwe mijns dorsvloers! wat ik gehoord heb van den HEERE der heirscharen, den God Israels, dat heb ik ulieden aangezegd.

The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

De last van Duma. Men roept tot mij uit Seir: Wachter! wat is er van den nacht? Wachter! wat is er van den nacht?

The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

De wachter zeide: De morgenstond is gekomen, en het is nog nacht; wilt gijlieden vragen, vraagt; keert weder, komt.

The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

De last tegen Arabie. In het woud van Arabie zult gijlieden vernachten, o gij reizende gezelschappen van Dedanieten!

The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

Komt den dorstige tegemoet met water; de inwoners des lands van Thema zijn den vluchtende met zijn brood bejegend.

For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

Want zij vluchten voor de zwaarden, voor het uitgetrokken zwaard, en voor den gespannen boog, en voor de zwarigheid des krijgs.

For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

Want alzo heeft de HEERE tot mij gezegd: Nog binnen een jaar, gelijk de jaren eens dagloners zijn, zo zal de heerlijkheid van Kedar ten ondergaan.

And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

En het overgebleven getal der schutters, de helden der Kedarenen, zullen minder worden, want de HEERE, de God Israels, heeft het gesproken.

Isaiah 22 - Jesaja 22


Isaiah Chapter 22 King James Bible - Jesaja Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 21
Jesaja 21

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 22

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

De last van het dal des gezichts. Wat is u nu, dat gij altegader op de daken klimt?

Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

Gij, die vol van groot gedruis waart, gij woelige stad, gij, vrolijk huppelende stad! Uw verslagenen zijn niet verslagen met het zwaard, noch gestorven in den strijd.

All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

Al uw oversten zijn te zamen weggevlucht; zij zijn van de schutters gebonden, allen, die in u gevonden zijn, zijn samengebonden, zij zijn van verre gevloden.

Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

Daarom zeg ik: Wendt het gezicht van mij af; laat mij bitterlijk wenen; dringt niet aan, om mij te troosten over de verstoring der dochteren mijns volks.

For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

Want het is een dag van beroering, en van vertreding, en van verwarring van den Heere, den HEERE der heirscharen, in het dal des gezicht, een dag van ontmuring des muurs,en van geschreeuw naar het gebergte toe.

And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

Want Elam heeft den pijlkoker genomen, de man is op den wagen, er zijn ruiters; en Kir ontbloot het schild.

And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

En het zal geschieden, dat uw uitgelezen dalen vol wagenen zullen zijn, en dat de ruiters zich gewisselijk zullen zetten ter poorten aan.

And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

En hij zal het deksel van Juda ontdekken; en te dien dage zult gij zien naar de wapenen in het huis des wouds.

Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

En gijlieden zult bezien de reten der stad Davids, omdat zij vele zijn; en gij zult de wateren des ondersten vijvers vergaderen.

And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

Gij zult ook de huizen van Jeruzalem tellen; en gij zult huizen afbreken, om de muren te bevestigen.

Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

Ook zult gij een gracht maken tussen beide de muren, voor de wateren des ouden vijvers; maar gij zult niet opwaarts zien op Dien, Die zulks gedaan heeft, noch aanmerkenDien, Die dat van verre tijden geformeerd heeft.

And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

En te dien dage zal de Heere, de HEERE der heirscharen, roepen tot geween, en tot rouwklage, en tot kaalheid, en tot omgording des zaks.

And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

Maar ziet, er is vreugde en blijdschap met runderen te doden, en schapen te kelen, vlees te eten, en wijn te drinken, en te zeggen: Laat ons eten en drinken, want morgen zullenwij sterven.

And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

Maar de HEERE der heirscharen heeft Zich voor mijn oren geopenbaard, zeggende: Indien ulieden deze ongerechtigheid verzoend wordt, totdat gij sterft! zegt de Heere, deHEERE der heirscharen.

Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

Alzo zegt de Heere, de HEERE der heirscharen: Ga heen, ga in tot dien schatmeester, tot Sebna, den hofmeester, en spreek:

What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

Wat hebt gij hier, of wien hebt gij hier, dat gij u hier een graf uitgehouwen hebt als die zijn graf in de hoogte uithouwt, die een woning voor zich op een rotssteen laat aftekenen?

Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

Zie, de HEERE zal u wegwerpen met een mannelijke wegwerping, en Hij zal u ganselijk overdekken.

He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

Hij zal u gewisselijk voortrollen, gelijk men een bal rolt, in een land, wijd van begrip; aldaar zult gij sterven, en aldaar zullen uw heerlijke wagenen zijn, o gij schandvlek van hethuis uws heren!

And I will drive thee from thy station, and from thy state shall he pull thee down.

En Ik zal u afstoten van uw staat, en van uw stand zal Hij u verstoren.

And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

En het zal te dien dage geschieden, dat Ik Mijn knecht, Eljakim, den zoon van Hilkia, roepen zal.

And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

En Ik zal hem met uw rok bekleden, en Ik zal hem met uw gordel sterken, en uw heerschappij zal Ik in zijn hand geven; en hij zal den inwoneren te Jeruzalem en den huize vanJuda tot een vader zijn.

And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

En Ik zal den sleutel van het huis van David op zijn schouder leggen; en hij zal opendoen, en niemand zal sluiten, en hij zal sluiten, en niemand zal opendoen.

And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

En Ik zal hem als een nagel inslaan in een vaste plaats; en hij zal wezen tot een stoel der eer voor het huis zijns vaders.

And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

En men zal aan hem hangen alle heerlijkheid van het huis zijns vaders, der uitspruitelingen en der afkomelingen, ook alle kleine vaten, van de vaten der bekers af, zelfs tot al devaten der flessen.

In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

Te dien dage, spreekt de HEERE der heirscharen, zal die nagel, die aan een vaste plaats gestoken was, weggenomen worden; en hij zal afgehouwen worden, en hij zal vallen,en de last, die daaraan is, zal afgesneden worden; want de HEERE heeft het gesproken. Jesaja 23

Isaiah 23 - Jesaja 23


Isaiah Chapter 23 King James Bible - Jesaja Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 22
Jesaja 22

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 23

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

De last van Tyrus. Huilt, gij schepen van Tarsis! want zij is verwoest, dat er geen huis meer is, dat niemand er meer ingaat; uit het land Chittim is het aan hen openbaargeworden.

Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

Zwijgt, gij inwoners des eilands! gij, die de kooplieden van Sidon, over zee varende, vervulden,

And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

En wiens inkomst was het zaad van Sichor over de grote wateren, de oogst der rivier; en zij was de markt der heidenen.

Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

Word beschaamd, o Sidon! want de zee spreekt, ja, de sterkte der zee, zeggende: Ik heb geen barensnood gehad, ik heb ook niet gebaard, en ik heb geen jongelingen grootgemaakt, en geen jonge dochters opgebracht.

As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

Gelijk als geweest is de tijding van Egypte, zal men ook in weedom zijn, als men van Tyrus horen zal.

Pass ye over to Tarshish; howl, ye inhabitants of the isle.

Vaart over naar Tarsis, huilt, gij inwoners des eilands!

Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

Is dit uw vrolijk huppelende stad? welker oudheid wel van oude dagen af is; maar haar eigen voeten zullen haar verre wegdragen, om in vreemdelingschap te verkeren.

Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

Wie heeft dit beraadslaagd over Tyrus, die kronende stad, welker kooplieden vorsten zijn, welker handelaars de heerlijkste in het land zijn?

The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

De HEERE der heirscharen heeft het beraadslaagd, opdat Hij ontheilige de hovaardij van alle sieraad, om al de heerlijksten der aarde verachtelijk te maken.

Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

Ga door naar uw land, als een rivier, gij dochter van Tarsis! er is geen gordel meer.

He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

Hij heeft Zijn hand uitgestrekt over de zee, Hij heeft de koninkrijken beroerd; de HEERE heeft bevel gegeven tegen Kanaan, om haar sterkten te verdelgen.

And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

En Hij heeft gezegd: Gij zult niet meer vrolijk huppelen, o gij verdrukte maagd, gij dochter van Sidon! Naar Chittim toe, maak u op, vaar over; ook zult gij aldaar geen rust hebben.

Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

Ziet, het land der Chaldeen; dit volk was er niet; Assur heeft het gefondeerd voor degenen, die in de wildernissen woonden; zij richtten hun sterkten op, en bouwden hun paleizen,maar Hij heeft het tot een vervallen hoop gesteld.

Howl, ye ships of Tarshish: for your strength is laid waste.

Huilt, gij schepen van Tarsis! want ulieder sterkte is verstoord.

And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

En het zal geschieden te dien dage, dat Tyrus zal vergeten worden zeventig jaren, gelijk eens konings dagen; maar ten einde van zeventig jaren zal in Tyrus als een hoerenliedzijn:

Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

Neem de harp, ga in de stad rondom, gij vergeten hoer! speel wel, zing veel liederen, opdat uwer gedacht worde!

And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

Want het zal geschieden ten einde van zeventig jaren, dat de HEERE Tyrus zal bezoeken, en dat zij wederkeren zal tot haar hoerenloon, en zij zal hoererij bedrijven met allekoninkrijken der aarde, die op den aardbodem zijn.

And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

En haar koophandel en haar hoerenloon zal den HEERE heilig zijn, het zal niet ten schat vergaderd noch opgesloten worden; maar haar koophandel zal wezen voor hen, dievoor den HEERE wonen, opdat zij eten tot verzadiging, en dat zij durig deksel hebben.

Isaiah 24 - Jesaja 24


Isaiah Chapter 24 King James Bible - Jesaja Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 23
Jesaja 23

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 24

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

Ziet, de HEERE maakt het land ledig, en Hij maakt het woest; en Hij keert deszelfs gestaltenis om, en Hij verstrooit zijn inwoners.

And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

En gelijk het volk, alzo zal de priester wezen; gelijk de knecht, alzo zijn heer; gelijk de dienstmaagd, alzo haar vrouw; gelijk de koper, alzo de verkoper; gelijk de lener, alzo deontlener; gelijk de woekeraar, alzo die, van welken hij woeker ontvangt.

The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

Dat land zal ganselijk ledig gemaakt worden, en het zal ganselijk beroofd worden; want de HEERE heeft dit woord gesproken.

The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

Het land treurt, het verwelkt; het aardrijk kweelt, het verwelkt; de hoogsten van het volk des lands kwelen.

The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

Want het land is bevlekt vanwege zijn inwoners; want zij overtreden de wetten, zij veranderen de inzettingen, zij vernietigen het eeuwig verbond.

Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

Daarom verteert de vloek het land, en die daarin wonen, zullen verwoest worden; daarom zullen de inwoners des lands verbrand worden, en er zullen weinig mensen overblijven.

The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

De most treurt, de wijnstok kweelt, allen die blijhartig waren, zuchten.

The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

De vreugde der trommelen rust; het geluid der vrolijk huppelenden houdt op, de vreugde der harp rust.

They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

Zij zullen geen wijn drinken met gezang; de sterke drank zal bitter zijn dengenen, die hem drinken.

The city of confusion is broken down: every house is shut up, that no man may come in.

De woeste stad is verbroken, al de huizen staan gesloten, dat er niemand inkomen kan.

There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

Er is een klagelijk geroep op de straten, om des wijns wil; alle blijdschap is verduisterd, de vreugde des lands is heengevaren.

In the city is left desolation, and the gate is smitten with destruction.

Verwoesting is in de stad overgebleven, en met gekraak wordt de poort in stukken verbroken.

When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

Want in het binnenste van het land, in het midden dezer volken, zal het alzo wezen, gelijk de afschudding des olijfbooms, gelijk de nalezingen, wanneer de wijnoogst geeindigdis.

They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

Die zullen hun stem opheffen, zij zullen vrolijk zingen; vanwege de heerlijkheid des HEEREN zullen zij juichen van de zee af.

Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

Daarom eert den HEERE in de valleien, in de eilanden der zee den Naam des HEEREN, des Gods van Israel.

From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

Van het uiterste einde der aarde horen wij psalmen, tot verheerlijking des Rechtvaardigen. Doch nu zeg ik: Ik word mager, ik word mager, wee mij! de trouwelozen handelentrouwelooslijk, en met trouweloosheid handelen de trouwelozen trouwelooslijk.

Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

De vrees, en de kuil, en de strik over u, o inwoners des lands!

And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

En het zal geschieden, zo wie voor de stem der vreze vlieden zal, die zal in den kuil vallen; en die uit den kuil opklimt, die zal in den strik gevangen worden; want de sluizen in dehoogte zijn opengedaan, en de fondamenten der aarde zullen beven.

The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

De aarde zal ganselijk verbroken worden, de aarde zal ganselijk vaneen gescheurd worden, de aarde zal ganselijk bewogen worden.

The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

De aarde zal ganselijk waggelen, gelijk een dronkaard, en zij zal heen en weder bewogen worden, gelijk een nachthut; en haar overtreding zal zwaar op haar zijn, en zij zalvallen, en niet weder opstaan.

And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

En het zal geschieden te dien dage, dat de HEERE bezoeking doen zal over de heirscharen des hogen in de hoogte, en over de koningen des aardbodems op den aardbodem.

And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

En zij zullen samenvergaderd worden, gelijk de gevangenen in een put, en zij zullen besloten worden in een gevangenis, maar na vele dagen weder bezocht worden.

Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

En de maan zal schaamrood worden, en de zon zal beschaamd worden, als de HEERE der heirscharen regeren zal op den berg Sion en te Jeruzalem, en voor zijn oudsten zalheerlijkheid zijn.

Isaiah 25 - Jesaja 25


Isaiah Chapter 25 King James Bible - Jesaja Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 24
Jesaja 24

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 25

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

HEERE! Gij zijt mijn God, U zal ik verhogen, Uw Naam zal ik loven, want Gij hebt wonder gedaan; Uw raadslagen van verre zijn waarheid en vastigheid.

For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

Want Gij hebt van de stad een steenhoop gemaakt; de vaste stad tot een vervallen hoop; het paleis der vreemdelingen, dat het geen stad meer zij, in eeuwigheid zal zij nietherbouwd worden.

Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

Daarom zal U een machtig volk eren, de stad der tirannische volken zal U vrezen.

For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

Want Gij zijt den arme een Sterkte geweest, een Sterkte den nooddruftige, als hem bange was; een Toevlucht tegen den vloed, een Schaduw tegen de hitte; want het blazen dertirannen is als een vloed tegen een wand.

Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

Gelijk de hitte in een dorre plaats, zult Gij de onstuimigheid der vreemdelingen nederdrukken; gelijk de hitte door de schaduw ener dikke wolk, zal het gezang der tirannenvernederd worden.

And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

En de HEERE der heirscharen zal op dezen berg allen volken een vetten maaltijd maken, een maaltijd van reinen wijn, van vet vol mergs, van reine wijnen, die gezuiverd zijn.

And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

En Hij zal op dezen berg verslinden het bewindsel des aangezichts, waarmede alle volken bewonden zijn, en het deksel, waarmede alle natien bedekt zijn.

He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

Hij zal den dood verslinden tot overwinning, en de Heere HEERE zal de tranen van alle aangezichten afwissen; en Hij zal de smaadheid Zijns volks van de ganse aardewegnemen; want de HEERE heeft het gesproken.

And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

En men zal te dien dage zeggen: Ziet, Deze is onze God; wij hebben Hem verwacht, en Hij zal ons zalig maken. Deze is de HEERE, wij hebben Hem verwacht, wij zullen onsverheugen en verblijden in Zijn zaligheid.

For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

Want de hand des HEEREN zal op dezen berg rusten; maar Moab zal onder Hem verdorst worden, gelijk het stro verdorst wordt tot mest.

And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

En Hij zal Zijn handen uitbreiden in het midden van hen, gelijk als een zwemmer die uitbreidt om te zwemmen, en Hij zal hun hoogmoed vernederen met de lagen hunnerhanden.

And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

En Hij zal de hoge vesten uwer muren buigen, vernederen, ja, Hij zal ze ter aarde tot het stof toe doen reiken.

Isaiah 26 - Jesaja 26


Isaiah Chapter 26 King James Bible - Jesaja Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 25
Jesaja 25

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

Te dien dage zal dit lied gezongen worden in het land van Juda; Wij hebben een sterke stad, God stelt heil tot muren en voorschansen.

Open ye the gates, that the righteous nation which keepeth the truth may enter in.

Doet de poorten open, dat het rechtvaardige volk daarin ga, hetwelk de getrouwigheden bewaart.

Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

Het is een bevestigd voornemen, Gij zult allerlei vrede bewaren, want men heeft op U vertrouwd.

Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

Vertrouwt op den HEERE tot in der eeuwigheid; want in den Heere HEERE is een eeuwige rotssteen.

For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

Want Hij buigt de hooggezetenen neder, de verheven stad; Hij vernedert ze, Hij vernedert ze tot de aarde toe, Hij doet ze tot aan het stof reiken.

The foot shall tread it down, even the feet of the poor, and the steps of the needy.

De voet zal ze vertreden, de voeten des ellendigen, de treden der armen.

The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

Het pad des rechtvaardigen is geheel effen, den gang des rechtvaardigen weegt Gij recht.

Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

Wij hebben ook in den weg Uwer gerichten, U, o HEERE! verwacht; tot Uw Naam en tot Uw gedachtenis is de begeerte onzer ziel.

With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

Met mijn ziel heb ik U begeerd in den nacht, ook zal ik met mijn geest, die in het binnenste van mij is, U vroeg zoeken; want wanneer Uw gerichten op de aarde zijn, zo leren deinwoners der wereld gerechtigheid.

Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

Wordt den goddeloze genade bewezen, hij leert evenwel geen gerechtigheid, hij drijft onrecht in een gans richtig land, en hij ziet de hoogheid des HEEREN niet aan.

LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

HEERE! is Uw hand verhoogd, zij zien het niet; maar zij zullen het zien, en beschaamd worden, vanwege den ijver over Uw volk, ook zal het vuur Uw wederpartijders verteren.

LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

HEERE! Gij zult ons vrede bestellen, want Gij hebt ons ook al onze zaken uitgericht.

O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

HEERE, onze God! andere heren, behalve Gij, hebben over ons geheerst; doch door U alleen gedenken wij Uws Naams.

They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

Dood zijnde zullen zij niet weder leven, overleden zijnde zullen zij niet opstaan; daarom hebt Gij hen bezocht, en hebt hen verdelgd, en Gij hebt al hun gedachtenis doen vergaan.

Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

Gij, o HEERE! hadt dit volk vermeerderd, Gij hadt dit volk vermeerderd; Gij waart verheerlijkt geworden; maar Gij hebt hen in al de einden des aardrijks verre weggedaan.

LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

HEERE! in benauwdheid hebben zij U bezocht; zij hebben hun stil gebed uitgestort, als Uw tuchtiging over hen was.

Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

Gelijk een bevruchte vrouw, als zij nadert tot het baren, smarten heeft, en schreeuwt in haar weeen, alzo zijn wij geweest, o HEERE! vanwege Uw aangezicht.

We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

Wij waren bevrucht, wij hadden de smarten, maar wij hebben niet dan wind gebaard; wij deden het land geen behoudenis aan, en de inwoners der wereld vielen niet neder.

Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

Uw doden zullen leven, ook mijn dood lichaam, zij zullen opstaan; waakt op en juicht, gij, die in het stof woont! want uw dauw zal zijn als een dauw der moeskruiden, en het landzal de overledenen uitwerpen.

Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

Ga henen, mijn volk! ga in uw binnenste kamers, en sluit uw deuren na u toe; verberg u als een klein ogenblik, totdat de gramschap overga.

For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Want ziet, de HEERE zal uit Zijn plaats uitgaan, om de ongerechtigheid van de inwoners der aarde over hen te bezoeken; en de aarde zal haar bloed ontdekken, en zal haardoodgeslagenen niet langer bedekt houden.

Isaiah 27 - Jesaja 27


Isaiah Chapter 27 King James Bible - Jesaja Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 26
Jesaja 26

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 27

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

Te dien dage zal de HEERE met Zijn hard, en groot, en sterk zwaard bezoeken den Leviathan, de langwemelende slang, ja, den Leviathan, de kromme slomme slang; en Hij zalden draak, die in de zee is, doden.

In that day sing ye unto her, A vineyard of red wine.

Te dien dage zal er een wijngaard van roden wijn zijn; zingt van denzelven bij beurte.

I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

Ik, de HEERE, behoede dien, alle ogenblik zal Ik hem bevochtigen; opdat de vijand hem niet bezoeke, zal Ik hem bewaren nacht en dag.

Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

Grimmigheid is bij Mij niet; wie zou Mij als een doorn en distel in oorlog stellen, dat Ik tegen hem zou aanvallen, en hem te gelijk verbranden zou?

Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

Of hij moest Mijn sterkte aangrijpen, hij zal vrede met Mij maken; vrede zal hij met Mij maken.

He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

In de toekomende zal Jakob wortelen schieten, Israel zal bloeien en groeien; en zij zullen de wereld met inkomsten vervullen.

Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

Heeft Hij hem geslagen, gelijk Hij dien geslagen heeft, die hem sloeg? Is hij gedood, gelijk zijn gedoden gedood zijn geworden?

In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

Met mate hebt Gij met hem getwist, wanneer Gij hem wegstiet; als Hij hem wegnam door Zijn harden wind, in den dag des oostenwinds.

By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

Daarom zal daardoor de ongerechtigheid van Jakob verzoend worden, en dit is de ganse vrucht, dat Hij deszelfs zonde zal wegdoen, wanneer Hij al de stenen des altaar makenzal als verstrooide kalkstenen, de bossen en de zonnebeelden zullen niet bestaan.

Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

Want de vaste stad zal eenzaam, de woonstede zal verstoten en verlaten worden, gelijk een woestijn; daar zullen de kalveren weiden, en daar zullen zij nederliggen, en zullenhaar takken verslinden.

When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

Als haar takken verdord zullen zijn, zullen zij afgebroken worden, en de vrouwen, komende, zullen ze aansteken; want het is geen volk van enig verstand; daarom zal Hij, Die hetgemaakt heeft, Zich deszelven niet ontfermen, en Die het geformeerd heeft, zal aan hetzelve geen genade bewijzen.

And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

En het zal te dien dage geschieden, dat de HEERE dorsen zal, van den stroom der rivier af tot aan de rivier van Egypte; doch gijlieden zult opgelezen worden, een bij een, o gijkinderen Israels!

And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

En het zal te dien dage geschieden, dat er met een grote bazuin geblazen zal worden; dan zullen die komen, die in het land van Assur verloren zijn, en de heengedrevenen in hetland van Egypte; en zij zullen den HEERE aanbidden op den heiligen berg te Jeruzalem.

Isaiah 28 - Jesaja 28


Isaiah Chapter 28 King James Bible - Jesaja Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 27
Jesaja 27

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

Wee de hovaardige kroon der dronkenen van Efraim, welker heerlijk sieraad is een afvallende bloem, die daar is op het hoofd der zeer vette vallei, der geslagenen van den wijn.

Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

Ziet, de Heere heeft een sterke en machtige, er is gelijk een hagelvloed, een poort des verderfs; gelijk een vloed der sterke wateren; die overvloeien, zal Hij ze ter aardenederwerpen met de hand.

The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

De hovaardige kronen der dronkenen van Efraim zullen met voeten vertreden worden.

And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

En de afvallende bloem zijns heerlijken sieraads, die op het hoofd der zeer vette vallei is, zal zijn gelijk een vroegrijpe vrucht voor den zomer, welke, wanneer ze iemand ziet,terwijl zij nog in zijn hand is, slokt hij ze op.

In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

Te dien dage zal de HEERE der heirscharen tot een heerlijke Kroon en tot een sierlijken Krans zijn den overgeblevenen Zijns volks.

And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

En tot een Geest des oordeels dien, die ten oordeel zit, en tot een sterkte dengenen, die den strijd afkeren tot de poort toe.

But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

En ook dwalen dezen van den wijn, en zij dolen van den sterken drank; de priester en de profeet dwalen van den sterken drank; zij zijn verslonden van den wijn, zij dolen vansterken drank; zij dwalen in het gezicht; zij waggelen in het gericht.

For all tables are full of vomit and filthiness, so that there is no place clean.

Want alle tafels zijn vol van uitspuwsel en van drek, zodat er geen plaats schoon is.

Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

Wien zou Hij dan de kennis leren, en wien zou Hij het gehoorde te verstaan geven? Den gespeenden van de melk, den afgetrokkenen van de borsten?

For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

Want het is gebod op gebod, gebod op gebod, regel op regel, regel op regel, hier een weinig, daar een weinig.

For with stammering lips and another tongue will he speak to this people.

Daarom zal Hij door belachelijke lippen, en door een andere tong tot dit volk spreken;

To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

Tot dewelken Hij gezegd heeft: Dit is de rust, geeft den moeden rust, en dit is de verkwikking; doch zij hebben niet willen horen.

But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

Zo zal hun het woord des HEEREN zijn; gebod op gebod, gebod op gebod, regel op regel, regel op regel, hier een weinig, daar een weinig; opdat zij heengaan, en achterwaartsvallen, en verbreken, en verstrikt en gevangen worden.

Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

Daarom, hoort des HEEREN woord, gij bespotters, gij heersers over dit volk, dat te Jeruzalem is!

Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

Omdat gijlieden zegt: Wij hebben een verbond met den dood gemaakt, en met de hel hebben wij een voorzichtig verdrag gemaakt; wanneer de overvloeiende gesel doortrekkenzal, zal hij tot ons niet komen; want wij hebben de leugen ons tot een toevlucht gesteld, en onder de valsheid hebben wij ons verborgen.

Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

Daarom, alzo zegt de Heere HEERE: Ziet, Ik leg een grondsteen in Sion, een beproefden steen, een kostelijken hoeksteen, die wel vast gegrondvest is; wie gelooft, die zal niethaasten.

Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

En Ik zal het gericht stellen naar het richtsnoer, en de gerechtigheid naar het paslood; en de hagel zal de toevlucht der leugen wegvagen, en de wateren zullen de schuilplaatsoverlopen.

And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

En ulieder verbond met den dood zal te niet worden, en uw voorzichtig verdrag met de hel zal niet bestaan; wanneer de overvloeiende gesel doortrekken zal, dan zult gijliedenvan denzelven vertreden worden.

From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

Van den tijd af, als hij doortrekt, zal hij ulieden wegnemen, want allen morgen zal hij doortrekken, bij dag en bij nacht; en het zal geschieden, dat het gerucht te verstaan, enkelberoering wezen zal.

For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

Want het bed zal korter zijn, dan dat men zich daarop uitstrekken kunne; en het deksel zal te smal wezen, als men zich daaronder voegt.

For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

Want de HEERE zal Zich opmaken, gelijk op den berg Perazim, Hij zal beroerd zijn, gelijk in het dal van Gibeon, om Zijn werk te doen, Zijn werk zal vreemd zijn; en om Zijn daadte doen, Zijn daad zal vreemd zijn!

Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

Nu dan, drijft den spot niet, opdat uw banden niet vaster gemaakt worden; want ik heb van den Heere HEERE der heirscharen gehoord een verdelging, ja, een, die vast beslotenis over het ganse land.

Give ye ear, and hear my voice; hearken, and hear my speech.

Neemt ter ore en hoort mijn stem, merkt op en hoort mijn rede!

Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

Ploegt de ploeger den gehelen dag om te zaaien? Opent en egt hij zijn land den gehelen dag?

When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

Is het niet alzo? Wanneer hij het bovenste van hetzelve effen gemaakt heeft, dan strooit hij wikken, en spreidt komijn, of hij werpt er van de beste tarwe in, of uitgelezen gerst, ofspelt, elk aan zijn plaats.

For his God doth instruct him to discretion, and doth teach him.

En zijn God onderricht hem van de wijze, Hij leert hem.

For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

Want men dorst de wikken niet met den dorswagen, en men laat het wagenrad niet rondom over het komijn gaan; maar de wikken slaat men uit met een staf, en het komijn meteen stok;

Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

Het brood koren moet verbrijzeld worden, maar hij dorst het niet geduriglijk dorsende; noch hij breekt het met het wiel zijn wagens, noch hij verbrijzelt het met zijn paarden.

This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

Zulks komt ook voort van den HEERE der heirscharen; Hij is wonderlijk van raad, Hij is groot van daad.

Isaiah 29 - Jesaja 29


Isaiah Chapter 29 King James Bible - Jesaja Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 28
Jesaja 28

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 29

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

Wee Ariel, Ariel! de stad, waarin David gelegerd heeft; doet jaar tot jaar; laat ze feestofferen slachten.

Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

Evenwel zal Ik Ariel beangstigen, en er zal treuring en droefheid wezen, en die stad zal Mij gelijk Ariel zijn.

And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

Want Ik zal een leger in het rond om u slaan, en Ik zal u belegeren met bolwerken, en Ik zal vestingen tegen u opwerpen.

And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

Dan zult gij vernederd worden, gij zult uit de aarde spreken, en uw spraak zal uit het stof zachtjes voortkomen; en uw stem zal zijn uit de aarde als van een tovenaar, en uw spraakzal uit het stof piepen.

Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

En de menigte uwer vreemde soldaten zal zijn gelijk dun stof, en de menigte der tirannen als voorbijvliegend kaf; en het zal in een ogenblik haastelijk geschieden.

Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

Gij zult van den HEERE der heirscharen bezocht worden met donder, en met aardbeving, en groot geluid, met wervelwind, en onweder, en de vlam eens verterenden vuurs.

And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

En gelijk de droom van een nachtgezicht is, alzo zal de veelheid aller heidenen zijn, die tegen Ariel strijden zullen; zelfs allen, die tegen haar en haar vestingen strijden, en haarbeangstigen zullen.

It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

Het zal alzo zijn, gelijk wanneer een hongerige droomt, en ziet, hij eet; maar als hij ontwaakt, zo is zijn ziel ledig; of, gelijk als wanneer een dorstige droomt, en ziet, hij drinkt; maarals hij ontwaakt, ziet, zo is hij nog mat, en zijn ziel is begerig; alzo zal de menigte aller heidenen zijn, die tegen den berg Sion krijgen.

Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

Zij vertoeven, daarom verwondert u; zij zijn vrolijk, derhalve roept gijlieden; zij zijn dronken, maar niet van wijn; zij waggelen, maar niet van sterken drank.

For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

Want de HEERE heeft over ulieden uitgegoten een geest des diepen slaaps, en Hij heeft uw ogen toegesloten; de profeten, en uw hoofden, en de zieners heeft Hij verblind.

And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

Daarom is ulieden alle gezicht geworden als de woorden van een verzegeld boek, hetwelk men geeft aan een, die lezen kan, zeggende: Lees toch dit; en hij zegt: Ik kan niet,want het is verzegeld.

And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

Of men geeft het boek aan een, die niet lezen kan, zeggende: Lees toch dit; en hij zegt: Ik kan niet lezen.

Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

Want de Heere heeft gezegd: Daarom dat dit volk tot Mij nadert met zijn mond, en zij Mij met hun lippen eren, doch hun hart verre van Mij doen; en hun vreze, waarmede zij Mijvrezen, mensengeboden zijn, die hun geleerd zijn;

Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

Daarom, ziet, Ik zal voorts wonderlijk handelen met dit volk, wonderlijk en wonderbaarlijk; want de wijsheid zijner wijzen zal vergaan, en het verstand zijner verstandigen zal zichverbergen.

Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

Wee dengenen, die zich diep versteken willen voor den HEERE, hun raad verbergende; en welker werken in duisterheid geschieden, en zij zeggen: Wie ziet ons, en wie kentons?

Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

Ulieder omkeren is, alsof de pottenbakker geacht werd als leem, dat het maaksel zeide van zijn maker: Hij heeft mij niet gemaakt; en het geformeerde vat van zijn pottenbakkerzeide: Hij verstaat het niet.

Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

Is het niet nog om een klein weinig, dat de Libanon in een vruchtbaar veld zal veranderd worden, en het vruchtbare veld voor een woud geacht zal worden?

And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

En te dien dage zullen de doven horen de woorden des Boeks; en de ogen der blinden, zijnde uit de donkerheid en uit de duisternis, zullen zien.

The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

En de zachtmoedigen zullen vreugde op vreugde hebben in den HEERE; en de behoeftigen onder de mensen zullen zich in de Heilige Israels verheugen.

For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

Wanneer de tiran een einde zal hebben, en dat het met den bespotter uit zal zijn, en dat allen, die tot ongerechtigheid waken, uitgeroeid zullen zijn;

That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

Die een mens schuldig maken om een woord, en leggen dien strikken, die hen bestraft in de poort; en die den rechtvaardige verdrijven in het woeste.

Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

Daarom zegt de HEERE, Die Abraham verlost heeft, tot het huis van Jakob alzo: Jakob zal nu niet meer beschaamd worden, en nu zal zijn aangezicht niet meer bleek worden;

But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

Want als hij zijn kinderen, het werk Mijner handen, zien zal in het midden van hen, zullen zij Mijn Naam heiligen; en zij zullen den Heilige Jakobs heiligen, en den God van Israelvrezen.

They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

En die dwalende van geest zijn, zullen tot verstand komen, en de murmureerders zullen de lering aannemen.

Isaiah 30 - Jesaja 30


Isaiah Chapter 30 King James Bible - Jesaja Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 29
Jesaja 29

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 30

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

Wee den kinderen, die afvallen, spreekt de HEERE, om een raadslag te maken, maar niet uit Mij, en om zich met een bedekking te bedekken, maar niet uit Mijn Geest, omzonde tot zonde te doen;

That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

Die gaan, om af te trekken in Egypte, en vragen Mijn mond niet; om zich te sterken met de macht van Farao, en om hun toevlucht te nemen onder de schaduw van Egypte.

Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

Want de sterkte van Farao zal ulieden tot schaamte zijn, en die toevlucht onder de schaduw van Egypte tot schande.

For his princes were at Zoan, and his ambassadors came to Hanes.

Wanneer zijn vorsten zullen geweest zijn tot Zoan, en zijn gezanten zullen gekomen zijn tot nabij Chanes;

They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

Hij zal hen allen beschaamd maken door een volk, dat hun geen nut kan doen, noch tot hulp, noch tot voordeel, maar tot schande en ook tot smaadheid zijn zal.

The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

De last der beesten, van het zuiden, naar het land des angstes, en der benauwdheid, van waar de sterke leeuw en de oude leeuw is, de basilisk en de vurige vliegende draak;hun goederen zullen zij voeren op den rug der veulens, en hun schatten op de bulten der kemelen, tot het volk, dat hun geen nut doen zal.

For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

Want Egypte zal ijdellijk en te vergeefs helpen; daarom heb Ik hierover geroepen; Stilzitten zal hun sterkte zijn.

Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

Nu dan, ga henen, schrijf voor hen op een tafel, en teken het in een boek, opdat het blijve tot den laatsten dag, voor altoos, tot in eeuwigheid.

That this is a rebellious people, lying children, children that will not hear the law of the LORD:

Want het is een wederspannig volk; het zijn leugenachtige kinderen; kinderen, die des HEEREN wet niet horen willen.

Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

Die daar zeggen tot de zieners: Ziet niet; en tot de schouwers: Schouwt ons niet, wat recht is; spreekt tot ons zachte dingen, schouwt ons bedriegerijen.

Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

Wijkt af van den weg, maakt u van de baan; laat den Heilige Israels van ons ophouden!

Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

Daarom, zo zegt de Heilige Israels: Omdat gijlieden dit woord verwerpt, en vertrouwt op onderdrukking en verkeerdheid, en steunt daarop:

Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

Daarom zal ulieden deze misdaad zijn gelijk een vallende scheur, uitwaarts gebogen in een hogen muur, welks breuk haastelijk in een ogenblik komen zal.

And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

Ja, Hij zal ze verbreken, gelijk een pottenbakkerskruik verbroken wordt; in het brijzelen zal Hij niet verschonen; alzo dat van haar verbrijzeling niet een scherf zal gevondenworden, om vuur uit den haard te nemen, of om water te scheppen uit een gracht.

For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

Want alzo zegt de Heere HEERE, de Heilige Israels: Door wederkering en rust zoudt gijlieden behouden worden, in stilheid en in vertrouwen zou uw sterkte zijn; doch gij hebt nietgewild.

But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

En gij zegt: Neen, maar op paarden zullen wij vlieden; daarom zult gij vlieden! En: Op snelle paarden zullen wij rijden; daarom zullen uw vervolgers ook snel zijn!

One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

Een duizend van het schelden van een enige, van het schelden van vijf zult gij allen vlieden; totdat gij overgelaten wordt, gelijk een mast op den top van een berg, en als eenbanier op een heuvel.

And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

En daarom zal de HEERE wachten, opdat Hij u genadig zij, en daarom zal Hij verhoogd worden, opdat Hij Zich over ulieden ontferme, want de HEERE is een God des gerichts;welgelukzalig zijn die allen, die Hem verwachten.

For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

Want het volk zal in Sion wonen, te Jeruzalem; gij zult ganselijk niet wenen; gewisselijk zal Hij u genadig zijn op de stem uws geroeps; zo haast Hij die horen zal, zal Hij uantwoorden.

And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

De Heere zal ulieden wel brood der benauwdheid, en wateren der verdrukking geven; maar uw leraars zullen niet meer als met vleugelen wegvliegen, maar uw ogen zullen uwleraars zien;

And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

En uw oren zullen horen het woord desgenen, die achter u is, zeggende: Dit is de weg, wandelt in denzelven; als gij zoudt afwijken ter rechterhand of ter linkerhand.

Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

En gijlieden zult voor onrein houden het deksel uwer zilveren gesneden beelden, en het overtreksel uwer gouden gegoten beelden; gij zult ze wegwerpen gelijk een maanstondigkleed, en tot elk van die zeggen: Henen uit!

Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

Dan zal Hij uw zaad, waarmede gij het land bezaaid hebt, regen geven, en brood van des lands inkomen, en hetzelve zal vet en smoutig zijn; uw vee zal te dien dage in een wijdelandouwe weiden.

The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

En de ossen, en ezelveulens, die het land bouwen, zullen zuiver voeder eten, hetwelk verschud is met de werpschoffel en met de wan.

And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

En er zullen op allen hogen berg, en op allen verhevenen heuvel beekjes en watervlieten zijn, in den dag der grote slachting, wanneer de torens vallen zullen.

Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

En het licht der maan zal zijn als het licht der zon, en het licht der zon zal zevenvoudig zijn als het licht van zeven dagen; ten dage als de HEERE de breuk Zijns volks zalverbinden, en de wonde, waarmede het geslagen is, genezen.

Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

Ziet, de Naam des HEEREN komt van verre, Zijn toorn brandt, en de last is zwaar; Zijn lippen zijn vol gramschap, en Zijn tong, als een verterend vuur;

And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

En Zijn adem is als een overlopende beek, die tot aan den hals toe raakt; om de heidenen te schudden met een schudding der ijdelheid, en als een misleidende toom in dekinnebakkens der volken.

Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

Er zal een lofzang bij ulieden zijn, gelijk in den nacht, wanneer het feest geheiligd wordt; en blijdschap des harten, gelijk van een, die met pijpen wandelt, om te komen tot denberg des HEEREN, tot den Rotssteen van Israel.

And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

En de HEERE zal Zijn heerlijke stem doen horen, en de nederlating Zijns arms doen zien, met grimmigheid van toorn, en een vlam van verterend vuur, stralen, en een vloed, enhagelstenen.

For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

Want door de stem des HEEREN zal Assur te morzel geslagen worden, die met de roede sloeg.

And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

En alwaar die gegrondveste staf doorgegaan zal zijn (op welken de HEERE dien zal hebben doen rusten), daar zal men met trommelen en harpen zijn; want met bewegendebestrijdingen zal Hij tegen hen strijden.

For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Want Tofeth is van gisteren bereid; ja, hij is ook voor den koning bereid; Hij heeft hem diep en wijd gemaakt, het vuur en hout van zijn brandstapel is veel; de adem des HEERENzal hem aansteken als een zwavelstroom. Jesaja 31

Isaiah 31 - Jesaja 31


Isaiah Chapter 31 King James Bible - Jesaja Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 30
Jesaja 30

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

Wee dengenen, die in Egypte om hulp aftrekken, en steunen op paarden, en vertrouwen op wagenen, omdat er vele zijn, en op ruiters, omdat die zeer machtig zijn; en zien niet opden Heilige Israels, en zoeken den HEERE niet.

Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

Nochtans is Hij ook wijs, en Hij doet het kwaad komen, en trekt Zijn woorden niet terug; maar Hij zal Zich opmaken tegen het huis der boosdoeners, en tegen de hulp dergenen,die ongerechtigheid werken.

Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

Want de Egyptenaren zijn mensen, en geen God, en hun paarden zijn vlees, en geen geest; en de HEERE zal Zijn hand uitstrekken, dat de helper struikelen zal, en die geholpenwordt, zal nedervallen, en zij zullen al te zamen te niet komen.

For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

Want alzo heeft de HEERE tot mij gezegd: Gelijk als een leeuw, en een jonge leeuw over zijn roof brult, wanneer schoon een volle menigte der herderen samengeroepen wordttegen hem, verschrikt hij voor hun stem niet, en vernedert zich niet vanwege hun veelheid; alzo zal de HEERE der heirscharen nederdalen, om te strijden voor den berg Sions envoor haar heuvel.

As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

Gelijk vliegende vogelen, alzo zal de HEERE der heirscharen Jeruzalem beschutten, beschuttende zal Hij haar ook verlossen, doorgaande zal Hij haar ook uithelpen.

Turn ye unto him from whom the children of Israel have deeply revolted.

Bekeert u tot Hem, van Denwelken de kinderen Israels diep afgeweken zijn.

For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

Want te dien dage zullen zij verwerpen, een ieder zijn zilveren afgoden en zijn gouden afgoden, welke u uw handen tot zonde gemaakt hadden;

Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

En Assur zal vallen door het zwaard, niet eens mans, en het zwaard, niet eens mensen, zal hem verteren; en hij zal voor het zwaard vlieden, en zijn jongelingen zullen versmelten.

And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

En hij zal van vreze doorgaan naar zijn rotssteen, en zijn vorsten zullen voor de banier verschrikken, spreekt de HEERE, die te Sion vuur, en te Jeruzalem een oven heeft.

Isaiah 32 - Jesaja 32


Isaiah Chapter 32 King James Bible - Jesaja Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 31
Jesaja 31

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment.

Ziet, een koning zal regeren in gerechtigheid, en de vorsten zullen heersen naar recht.

And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

En die man zal zijn als een verberging tegen den wind, en een schuilplaats tegen den vloed, als waterbeken in een dorre plaats, als de schaduw van een zwaren rotssteen in eendorstig land.

And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

En de ogen dergenen, die zien, zullen niet terugzien, en de oren dergenen, die horen, zullen opmerken.

The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

En het hart der onbedachtzamen zal de wetenschap verstaan, en de tong der stamelenden zal vaardig zijn, om bescheidenlijk te spreken.

The vile person shall be no more called liberal, nor the churl said to be bountiful.

De dwaas zal niet meer genoemd worden milddadig, en de gierige zal niet meer mild geheten worden.

For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

Want een dwaas spreekt dwaasheid, en zijn hart doet ongerechtigheid, om huichelarij te plegen, en om dwaling te spreken tegen den HEERE, om de ziel des hongerigen ledigte laten, en den dorstige drank te doen ontbreken.

The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

En eens gierigaards ganse gereedschap is kwaad; hij beraadslaagt schandelijke verdichtselen, om de ellendigen te bederven met valse redenen, en het recht, als de armespreekt.

But the liberal deviseth liberal things; and by liberal things shall he stand.

Maar een milddadige beraadslaagt milddadigheden, en staat op milddadigheden.

Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

Staat op, gij geruste vrouwen, hoort mijn stem; gij dochters, die zo zeker zijt, neemt mijn redenen ter ore.

Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

Vele dagen over het jaar zult gij beroerd zijn, gij dochters, die zo zeker zijt, want de wijnoogst zal uit zijn, er zal geen inzameling komen.

Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

Beeft, gij geruste vrouwen; weest beroerd, dochters, die zo zeker zijt; trekt u uit, en ontbloot u, en gordt zakken om uw lendenen.

They shall lament for the teats, for the pleasant fields, for the fruitful vine.

Men zal rouwklagen over de borsten, over de gewenste akkers, over de vruchtbare wijnstokken.

Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

Op het land mijns volks zal de doorn en de distel opgaan; ja, op alle vreugdehuizen, in de vrolijk huppelende stad.

Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

Want het paleis zal verlaten zijn, het gewoel der stad zal ophouden; Ofel en de wachttorens zullen tot spelonken zijn, tot in der eeuwigheid, een vreugde der woudezelen, eenweide der kudden.

Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

Totdat over ons uitgegoten worde de Geest uit de hoogte; dan zal de woestijn tot een vruchtbaar veld worden, en het vruchtbare veld zal voor een woud geacht worden.

Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

En het recht zal in de woestijn wonen, en de gerechtigheid zal op het vruchtbare veld verblijven.

And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

En het werk der gerechtigheid zal vrede zijn; en de werking der gerechtigheid zal zijn gerustheid en zekerheid tot in eeuwigheid.

And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

En mijn volk zal in een woonplaats des vredes wonen, en in welverzekerde woningen, en in stille geruste plaatsen.

When it shall hail, coming down on the forest; and the city shall be low in a low place.

Maar het zal hagelen, waar men afgaat in het woud, en de stad zal laag worden in de laagte.

Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Welgelukzalig zijt gijlieden, die aan alle wateren zaait; gij, die den voet des osses en des ezels derwaarts henenzendt! Jesaja 33

Isaiah 33 - Jesaja 33


Isaiah Chapter 33 King James Bible - Jesaja Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 32
Jesaja 32

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 33

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

Wee u, gij verwoester, die niet verwoest zijt, en gij, die trouwelooslijk handelt, waar men niet trouwelooslijk tegen u gehandeld heeft! Als gij het verwoesten zult volbracht hebben,zult gij verwoest worden; als gij het trouweloos handelen zult voleind hebben, zal men trouwelooslijk tegen u handelen.

O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

HEERE, wees ons genadig, wij hebben op U gewacht; wees hun arm allen morgen, daartoe onze behoudenis ten tijde der benauwdheid.

At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

Van het geluid des rumoers zullen de volken wegvlieden; van Uw verhoging zullen de heidenen verstrooid worden.

And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

Dan zal ulieder buit verzameld worden, gelijk de kevers verzameld worden; men zal daarin ginds en weder huppelen, gelijk de sprinkhanen ginds en weder huppelen.

The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

De HEERE is verheven, want Hij woont in de hoogte; Hij heeft Sion vervuld met gericht en gerechtigheid.

And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

En het zal geschieden, dat de vastigheid uwer tijden, de sterkte van uw behoudenissen zal zijn wijsheid en kennis; de vreze des HEEREN zal zijn schat zijn.

Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

Ziet, hun allersterksten roepen daar buiten; de boden des vredes wenen bitterlijk.

The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

De gebaande wegen zijn verwoest, die door de paden gaat, houdt op; hij vernietigt het verbond, hij veracht de steden, hij acht geen mens.

The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

Het land treurt, het kweelt; de Libanon schaamt zich, hij verwelkt; Saron is geworden als een woestijn; zo Basan als Karmel zijn geschud.

Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

Nu zal Ik opstaan, zegt de HEERE, nu zal Ik verhoogd worden, nu zal Ik verheven worden.

Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

Gijlieden gaat met stro zwanger, gij zult stoppelen baren; uw geest zal u als vuur verslinden.

And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

En de volken zullen zijn als de verbrandingen des kalks; als afgehouwen doornen zullen zij met het vuur verbrand worden.

Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

Hoort gijlieden, die verre zijt, wat Ik gedaan heb; en gijlieden, die nabij zijt, bekent Mijn macht!

The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

De zondaren te Sion zijn verschrikt; beving heeft de huichelaren aangegrepen; zij zeggen: Wie is er onder ons, die bij een verterend vuur wonen kan? Wie is er onder ons, die bijeen eeuwigen gloed wonen kan?

He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

Die in gerechtigheden wandelt, en die billijkheden spreekt; die het gewin der onderdrukkingen verwerpt; die zijn handen uitschudt, dat zij geen geschenken behouden; die zijnoor stopt, dat hij geen bloedschulden hore, en zijn ogen toesluit; dat hij het kwade niet aanzie;

He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

Die zal in de hoogten wonen, de sterkten der steenrotsen zullen zijn hoog vertrek zijn; zijn brood wordt hem gegeven, zijn wateren zijn gewis.

Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

Uw ogen zullen den Koning zien in Zijn schoonheid; zij zullen een ver gelegen land zien.

Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

Uw hart zal de verschrikking overdenken, zeggende: Waar is de schrijver? Waar is de betaalsheer? Waar is hij, die de torens telt?

Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

Gij zult niet meer dat stuurse volk zien, het volk, dat zo diep van spraak is, dat men het niet horen kan, van belachelijke tong, hetwelk men niet verstaan kan.

Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

Schouwt Sion aan, de stad onzer bijeenkomsten; uw ogen zullen Jeruzalem zien, een geruste woonplaats, een tent, die niet ter neder geworpen zal worden, welker pinnen in dereeuwigheid niet zullen uitgetogen worden, en van welker zelen geen verscheurd worden.

But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

Maar de HEERE zal aldaar bij ons heerlijk zijn, het zal zijn een plaats van rivieren, van wijde stromen; geen roeischuit zal daar doorvaren, en geen treffelijk schip zal daarovervaren.

For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

Want de HEERE is onze Rechter, de HEERE is onze Wetgever, de HEERE is onze Koning. Hij zal ons behouden.

Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

Uw touwen zijn slap geworden, zij zullen hun mastboom niet kunnen recht stijf houden, zij zullen het zeil niet uitspannen; dan zal de roof van een overvloedigen buit uitgedeeldworden, zelfs zullen de lammen den roof roven.

And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

En geen inwoner zal zeggen: Ik ben ziek, want het volk, dat daarin woont, zal vergeving van ongerechtigheid hebben. Jesaja 34

Isaiah 34 - Jesaja 34


Isaiah Chapter 34 King James Bible - Jesaja Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 33
Jesaja 33

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 34

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

Nadert, gij heidenen, om te horen, en gij volken, luistert toe; de aarde hore, en haar volheid, de wereld en al wat daaruit voortkomt.

For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

Want de verbolgenheid des HEEREN is over al de heidenen, en grimmigheid over al hun heir; Hij heeft hen verbannen, Hij heeft ze ter slachting overgegeven.

Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

En hun verslagenen zullen weggeworpen worden, en van hun dode lichamen zal hun stank opgaan; en de bergen zullen smelten van hun bloed.

And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

En al het heir der hemelen zal uitteren, en de hemelen zullen toegerold worden, gelijk een boek, en al hun heir zal afvallen, gelijk een blad van den wijnstok afvalt, en gelijk eenvijg afvalt van den vijgeboom.

For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

Want Mijn zwaard is dronken geworden in den hemel; ziet, het zal ten oordeel nederdalen op Edom, en op het volk, hetwelk Ik verbannen heb.

The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

Het zwaard des HEEREN is vol van bloed, het is vet geworden van smeer, van het bloed der lammeren en der bokken, van het smeer der nieren van de rammen; want de HEEREheeft een slachtoffer te Bozra, en een grote slachting in het land der Edomieten.

And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

En de eenhoornen zullen met hen afgaan, en de varren met de stieren; en hun land zal doordronken zijn van het bloed, en hun stof zal van het smeer vet gemaakt worden.

For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

Want het zal zijn de dag der wraak des HEEREN, een jaar der vergeldingen, om Sions twistzaak.

And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

En hun beken zullen in pek verkeerd worden, en hun stof in zwavel; ja, hun aarde zal tot brandend pek worden.

It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

Het zal des nachts of des daags niet uitgeblust worden, tot in der eeuwigheid zal zijn rook opgaan; van geslacht tot geslacht zal het woest zijn, tot in eeuwigheid der eeuwighedenzal niemand daar doorgaan.

But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

Maar de roerdomp en de nachtuil zullen het erfelijk bezitten, en de schuifuit, en de raaf zal daarin wonen; want Hij zal een richtsnoer der woestigheid over hen trekken, en eenrichtlood der ledigheid.

They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

Hun edelen (doch zij zijn er niet) zullen zij tot het koninkrijk roepen, maar al hun vorsten zullen niets zijn.

And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

En in hun paleizen zullen doornen opgaan, netelen en distelen in hun vestingen; en het zal een woning der draken zijn, een zaal voor de jongen der struisen.

The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

En de wilde dieren der woestijnen zullen de wilde dieren der eilanden daar ontmoeten, en de duivel zal zijn metgezel toeroepen; ook zal het nachtgedierte zich aldaarnederzetten, en het zal een rustplaats voor zich vinden.

There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

Daar zal de wilde meerle nestelen en leggen, en haar jongen uitbikken, en onder haar schaduw vergaderen; ook zullen aldaar de gieren met elkaar verzameld worden.

Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

Zoekt in het boek des HEEREN, en leest; niet een van dezen zal er feilen, het een noch het ander zal men missen; want mijn mond zelf heeft het geboden, en Zijn Geest Zelf zalze samenbrengen.

And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Want Hij Zelf heeft voor hen het lot geworpen, en Zijn hand heeft het hun uitgedeeld met het richtsnoer; tot in der eeuwigheid zullen zij dat erfelijk bezitten, van geslacht totgeslacht zullen zij daarin wonen.

Isaiah 35 - Jesaja 35


Isaiah Chapter 35 King James Bible - Jesaja Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 34
Jesaja 34

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

De woestijn en de dorre plaatsen zullen hierover vrolijk zijn, en de wildernis zal zich verheugen, en zal bloeien als een roos.

It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

Zij zal lustig bloeien, en zich verheugen, ja, met verheuging, en juichen; de heerlijkheid van Libanon is haar gegeven, het sieraard van Karmel en Saron; zij zullen zien deheerlijkheid des HEEREN, het sieraad onzes Gods.

Strengthen ye the weak hands, and confirm the feeble knees.

Versterkt de slappe handen, en stelt de struikelende knieen vast.

Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

Zegt den onbedachtzamen van harte: Weest sterk, en vreest niet; ziet, ulieder God zal ter wrake komen met de vergelding Gods. Hij zal komen en ulieden verlossen.

Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

Alsdan zullen der blinden ogen opengedaan worden, en der doven oren zullen geopend worden.

Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

Alsdan zal de kreupele springen als een hert, en de tong des stommen zal juichen; want in de woestijn zullen wateren uitbarsten, en beken in de wildernis.

And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

En het dorre land zal tot staand water worden, en het dorstige land tot springaders der wateren; in de woningen der draken, waar zij gelegen hebben, zal gras met riet en biezenzijn.

And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

En aldaar zal een verheven baan en een weg zijn, welke de heilige weg zal genaamd worden; de onreine zal er niet doorgaan, maar hij zal voor deze zijn; die dezen weg wandelt,zelfs de dwazen zullen niet dwalen.

No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

Er zal geen leeuw zijn, en geen verscheurend gedierte zal daarop komen, noch aldaar gevonden worden; maar de verlosten zullen daarop wandelen.

And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

En de vrijgekochten des HEEREN zullen wederkeren, en tot Sion komen met gejuich, en eeuwige blijdschap zal op hun hoofd wezen; vrolijkheid en blijdschap zullen zijverkrijgen, maar droefenis en zuchting zullen wegvlieden.

Isaiah 36 - Jesaja 36


Isaiah Chapter 36 King James Bible - Jesaja Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 35
Jesaja 35

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

En het geschiedde in het veertiende jaar van den koning Hizkia, dat Sanherib, de koning van Assyrie, optoog tegen alle vaste steden van Juda, en nam ze in.

And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

En de koning van Assyrie zond Rabsake van Lachis naar Jeruzalem tot den koning Hizkia, met een zwaar heir; en hij stond aan den watergang des oppersten vijvers, aan denhogen weg van het veld des vollers.

Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

Toen ging tot hem uit Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier.

And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

En Rabsake zeide tot hen: Zegt nu tot Hizkia: Zo zegt de grote koning, de koning van Assyrie: Wat vertrouwen is dit, waarmede gij vertrouwt;

I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

Ik mocht zeggen (doch het is een woord der lippen): Er is raad en macht tot den oorlog; op wien vertrouwt gij nu, dat gij tegen mij rebelleert?

Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

Zie, gij vertrouwt op dien gebrokenen rietstaf, op Egypte; op denwelken zo iemand leunt, zo zal hij in zijn hand gaan en die doorboren; alzo is Farao, de koning van Egypte, aldengenen, die op hem vertrouwen.

But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

Maar zo gij tot mij zegt: Wij vertrouwen op den HEERE, onzen God; is Hij Die niet, Wiens hoogten en Wiens altaren Hizkia weggenomen heeft, en Die tot Juda en tot Jeruzalemgezegd heeft: Voor dit altaar zult gij u nederbuigen?

Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

Nu dan, wed toch met mijn heer, den koning van Assyrie; en ik zal u twee duizend paarden geven, zo gij voor u de ruiters daarop zult kunnen geven.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

Hoe zoudt gij dan het aangezicht van een enigen vorst, van de geringste knechten mijns heren, afkeren? Maar gij vertrouwt op Egypte, om de wagenen en om de ruiteren.

And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

En nu ben ik zonder den HEERE opgetogen tegen dit land, om dat te verderven. De HEERE heeft tot mij gezegd: Trek op tegen dat land, en verderf het.

Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

Toen zeide Eljakim, en Sebna, en Joah tot Rabsake: Spreek toch tot uw knechten in het Syrisch, want wij verstaan het wel; en spreek niet met ons in het Joods, voor de oren desvolks, dat op den muur is.

But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

Maar Rabsake zeide: Heeft mijn heer mij tot uw heer en tot u gezonden, om deze woorden te spreken? Is het niet tot de mannen, die op den muur zitten, dat zij met ulieden hundrek eten, en hun water drinken zullen?

Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

Alzo stond Rabsake, en riep met luider stem in het Joods, en zeide: Hoort de woorden des groten konings, des konings van Assyrie!

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

Alzo zegt de koning: Dat Hizkia u niet bedriege, want hij zal u niet kunnen redden.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

Daartoe, dat Hizkia u niet doe vertrouwen op den HEERE, zeggende: De HEERE zal ons zekerlijk redden; deze stad zal niet in de hand des konings van Assyrie gegeven worden.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

Hoort naar Hizkia niet; want alzo zegt de koning van Assyrie: Handelt met mij door een geschenk, en komt tot mij uit, en eet, een ieder van zijn wijnstok, en een ieder van zijnvijgeboom, en drinkt een ieder het water zijns bornputs;

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

Totdat ik kom en u haal in een land, als ulieder land is, een land van koren en van most, een land van brood en van wijngaarden.

Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

Dat Hizkia ulieden niet verleide, zeggende: De HEERE zal ons redden; hebben de goden der volken, een ieder zijn land, gered uit de hand des konings van Assyrie?

Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

Waar zijn de goden van Hamath en Arpad? Waar zijn de goden van Sefarvaim? Hebben zij ook Samaria van mijn hand gered?

Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

Welke zijn ze onder al de goden dezer landen, die hun land uit mijn hand gered hebben, dat de HEERE Jeruzalem uit mijn hand zou redden?

But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Doch zij zwegen stil, en antwoordden hem niet een woord; want het gebod des konings was, zeggende: Gij zult hem niet antwoorden.

Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Toen kwam Eljakim, de zoon van Hilkia, de hofmeester, en Sebna, de schrijver, en Joah, de zoon van Asaf, de kanselier, tot Hizkia met gescheurde klederen; en zij gaven hemde woorden van Rabsake te kennen. Jesaja 37

Isaiah 37 - Jesaja 37


Isaiah Chapter 37 King James Bible - Jesaja Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 36
Jesaja 36

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 37

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

En het geschiedde, als de koning Hizkia dat hoorde, zo scheurde hij zijn klederen, en bedekte zich met een zak, en ging in het huis des HEEREN.

And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

Daarna zond hij Eljakim, den hofmeester, en Sebna, den schrijver, en de oudsten der priesteren, met zakken bedekt, tot Jesaja, den profeet, den zoon van Amoz;

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

En zij zeiden tot hem: Alzo zegt Hizkia: Deze dag is een dag der benauwdheid, en der schelding, en der lastering; want de kinderen zijn gekomen tot aan de geboorte, en er isgeen kracht om te baren.

It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

Misschien zal de HEERE, uw God, horen de woorden van Rabsake, denwelken zijn heer, de koning van Assyrie, gezonden heeft, om den levenden God te honen, en te scheldenmet woorden, die de HEERE, uw God, gehoord heeft; hef dan een gebed op voor het overblijfsel, dat gevonden wordt.

So the servants of king Hezekiah came to Isaiah.

En de knechten van den koning Hizkia kwamen tot Jesaja.

And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

En Jesaja zeide tot hen: Zo zult gijlieden tot uw heer zeggen: Zo zegt de HEERE: Vrees niet voor de woorden, die gij gehoord hebt, waarmede Mij de dienaars des konings vanAssyrie gelasterd hebben.

Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

Zie, Ik zal een geest in hem geven, dat hij een gerucht horen zal, en weder in zijn land keren; en Ik zal hem door het zwaard in zijn land vellen.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Zo kwam Rabsake weder, en hij vond den koning van Assyrie strijdende tegen Libna; want hij had gehoord, dat hij van Lachis vertrokken was.

And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

Als hij nu hoorde van Tirhaka, den koning van Cusch, zeggen: Hij is uitgetogen, om tegen u te strijden; toen hij zulks hoorde, zo zond hij weder boden tot Hizkia, zeggende:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

Zo zult gijlieden spreken tot Hizkia, den koning van Juda, zeggende: Laat u uw God niet bedriegen, op Welken gij vertrouwt, zeggende: Jeruzalem zal in de hand des konings vanAssyrie niet gegeven worden.

Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

Zie, gij hebt gehoord, wat de koningen van Assyrie aan alle landen gedaan hebben, die verbannende; en zoudt gij gered worden?

Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

Hebben de goden der volken die mijn vaders verdorven hebben, dezelven gered, als Gozan, en Haran, en Rezef, en de kinderen van Eden, die in Telasser waren?

Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

Waar is de koning van Hamath, en de koning van Arpad, en de koning der stad Sefarvaim, Hena en Ivva?

And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

Als nu Hizkia de brieven uit der boden hand ontvangen, en die gelezen had, ging hij op in het huis des HEEREN; en Hizkia breidde die uit voor het aangezicht des HEEREN.

And Hezekiah prayed unto the LORD, saying,

En Hizkia bad tot den HEERE, zeggende:

O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

O HEERE der heirscharen, Gij, God van Israel, Die tussen de cherubim woont! Gij Zelf, Gij alleen zijt de God van alle koninkrijken der aarde; Gij hebt den hemel en de aardegemaakt!

Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

O HEERE! neig Uw oor en hoor, HEERE! doe Uw ogen open, en zie; en hoor al de woorden van Sanherib, die gezonden heeft om den levenden God te honen.

Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

Waarlijk, HEERE! hebben de koningen van Assyrie al de landen, mitsgaders derzelver landerijen verwoest;

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

En hebben hun goden in het vuur geworpen; want zij waren geen goden, maar het werk van mensenhanden, hout en steen; daarom hebben zij die verdorven.

Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

Nu dan, HEERE, onze God, verlos ons uit zijn hand, zo zullen alle koninkrijken der aarde weten, dat Gij alleen de HEERE zijt.

Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

Toen zond Jesaja, de zoon van Amoz, tot Hizkia, om te zeggen: Alzo zegt de HEERE, de God Israels: Dat gij tot Mij gebeden hebt tegen Sanherib, den koning van Assyrie, heb Ikgehoord.

This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Dit is het woord, dat de HEERE over hem gesproken heeft: De jonkvrouw, de dochter van Sion, veracht u, zij bespot u, de dochter van Jeruzalem schudt het hoofd achter u.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

Wien hebt gij gehoond, en gij gelasterd, en tegen Wien hebt gij de stem verheven, en uw ogen omhoog opgeheven? Tegen den Heilige Israels!

By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

Door middel uwer dienstknechten hebt gij den HEERE gehoond, en gezegd: Ik heb met de menigte mijner wagenen beklommen de hoogte der bergen, de zijden van Libanon;en ik zal zijn hoge cederbomen en zijn uitgelezen dennebomen afhouwen; en zal komen tot zijn uiterste hoogte, in het woud zijns schonen velds.

I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

Ik heb gegraven en de wateren gedronken; en ik heb met mijn voetzolen alle rivieren der belegerde plaatsen verdroogd.

Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

Hebt gij niet gehoord, dat Ik zulks lang te voren gedaan heb, en dat van de oude dagen af geformeerd heb? Nu heb Ik dat doen komen, dat gij zoudt zijn, om de vaste steden teverstoren tot woeste hopen.

Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Daarom waren haar inwoners handeloos, zij waren verslagen en beschaamd; zij waren als het gras des velds en de groene grasscheutjes, als het hooi der daken, en hetbrandkoren, eer het overeind staat.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Maar Ik weet uw zitten, en uw uitgaan, en uw inkomen, en uw woeden tegen Mij.

Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Om uw woeden tegen Mij, en dat uw woeling voor Mijn oren opgekomen is, zo zal Ik Mijn haak in uw neus leggen, en Mijn gebit in uw lippen, en Ik zal u doen wederkeren doordien weg, door denwelken gij gekomen zijt.

And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

En dat zij u een teken, dat men in dit jaar, wat van zelf gewassen is, eten zal, en in het tweede jaar, wat daarvan weder uitspruit; maar zaait in het derde jaar, en maait, en plantwijngaarden, en eet hun vruchten.

And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

Want het ontkomene, dat overgebleven is van het huis van Juda, zal wederom nederwaarts wortelen, en het zal opwaarts vrucht dragen.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Want van Jeruzalem zal het overblijfsel uitgaan, en het ontkomene van den berg Sion; de ijver des HEEREN der heirscharen zal dit doen.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

Daarom, zo zegt de HEERE van den koning van Assyrie: Hij zal in deze stad niet komen, noch daar een pijl inschieten; ook zal hij met geen schild daarvoor komen, en zal geenwal daartegen opwerpen.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Door den weg, dien hij gekomen is, door dien zal hij wederkeren; maar in deze stad zal hij niet komen, zegt de HEERE.

For I will defend this city to save it for mine own sake, and for my servant David's sake.

Want Ik zal deze stad beschermen, om die te verlossen, om Mijnentwil, en om Davids, Mijns knechts wil.

Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Toen voer de engel des HEEREN uit, en sloeg in het leger van Assyrie honderd vijf en tachtig duizend. En toen zij zich des morgens vroeg opmaakten, ziet, die allen waren dodelichamen.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Zo vertrok Sanherib, de koning van Assyrie, en toog henen, en keerde weder; en hij bleef te Nineve.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

Het geschiedde nu, als hij in het huis van Nisroch, zijn god, zich nederboog, dat Adramelech en Sarezer, zijn zonen, hem met het zwaard versloegen; doch zij ontkwamen in hetland van Ararat; en Esar-Haddon, zijn zoon, werd koning in zijn plaats. Jesaja 38

Isaiah 38 - Jesaja 38


Isaiah Chapter 38 King James Bible - Jesaja Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 37
Jesaja 37

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

In die dagen werd Hizkia krank tot stervens toe; en de profeet Jesaja, de zoon van Amoz, kwam tot hem, en zeide tot hem: Alzo zegt de HEERE: Geef bevel aan uw huis; want gijzult sterven, en niet leven.

Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

Toen keerde Hizkia zijn aangezicht om naar den wand, en hij bad tot den HEERE.

And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

En hij zeide: Och HEERE, gedenk toch, dat ik voor Uw aangezicht in waarheid en met een volkomen hart gewandeld, en wat goed in Uw ogen is, gedaan heb. En Hizkia weendegans zeer.

Then came the word of the LORD to Isaiah, saying,

Toen geschiedde het woord des HEEREN tot Jesaja, zeggende:

Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

Ga henen, en zeg tot Hizkia: Zo zegt de HEERE, de God van uw vader David: Ik heb uw gebed gehoord, Ik heb uw tranen gezien; zie, Ik zal vijftien jaren tot uw dagen toedoen;

And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

En Ik zal u uit de hand des konings van Assyrie verlossen, mitsgaders deze stad; en Ik zal deze stad beschermen.

And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

En dit zal u een teken zijn van den HEERE, dat de HEERE het woord, dat Hij gesproken heeft, doen zal:

Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

Zie, Ik zal de schaduw der graden, die met de zon in de graden van Achaz' zonnewijzer nederwaarts gegaan is, tien graden achterwaarts doen keren. Dies is de zon tien gradenteruggekeerd, in de graden, die zij nederwaarts gegaan was.

The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

Dit is het schrift van Hizkia, koning van Juda, toen hij ziek geweest en van zijn ziekte genezen was.

I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

Ik zeide: Vanwege de afsnijding mijner dagen, zal ik tot de poorten des grafs heengaan, ik word beroofd van het overige mijner jaren.

I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

Ik zeide: Ik zal den HEERE niet meer zien, den HEERE, in het land der levenden; ik zal de mensen niet meer aanschouwen met de inwoners der wereld.

Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

Mijn levenstijd is weggetogen, en van mij weggevoerd gelijk eens herders hut; ik heb mijn leven afgesneden, gelijk een wever zijn web; Hij zal mij afsnijden, als van den drom;van den dag tot den nacht zult Gij mij ten einde gebracht hebben.

I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

Ik stelde mij voor tot den morgenstond toe; gelijk een leeuw, alzo zal Hij al mijn beenderen breken; van den dag tot den nacht, zult Gij mij ten einde gebracht hebben.

Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

Gelijk een kraan of zwaluw, alzo piepte ik; ik kirde als een duif; mijn ogen verhieven zich omhoog; o HEERE! ik word onderdrukt, wees Gij mijn Borg.

What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

Wat zal ik spreken? Gelijk Hij het mij heeft toegezegd, alzo heeft Hij het gedaan; ik zal nu al zoetjes voorttreden al mijn jaren, vanwege de bitterheid mijner ziel.

O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

Heere, bij deze dingen leeft men, en in dit alles is het leven van mijn geest; want Gij hebt mij gezond gemaakt en mij genezen.

Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

Zie, in vrede is mij de bitterheid bitter geweest; maar Gij hebt mijn ziel liefelijk omhelsd, dat zij in de groeve der vertering niet kwame; want Gij hebt al mijn zonden achter Uw ruggeworpen.

For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

Want het graf zal U niet loven, de dood zal U niet prijzen; die in den kuil nederdalen, zullen op Uw waarheid niet hopen.

The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

De levende, de levende, die zal U loven, gelijk ik heden doe; de vader zal den kinderen Uw waarheid bekend maken.

The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

De HEERE was gereed om mij te verlossen; daarom zullen wij op mijn snarenspel spelen; al de dagen onzes levens, in het huis des HEEREN.

For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

Jesaja nu had gezegd: Laat men nemen een klomp vijgen, en tot een pleister op het gezwel maken, en hij zal genezen.

Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

En Hizkia had gezegd: Welk zal het teken zijn, dat ik ten huize des HEEREN zal opgaan?

Isaiah 39 - Jesaja 39


Isaiah Chapter 39 King James Bible - Jesaja Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 38
Jesaja 38

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 39

At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

Te dien tijd zond Merodach Baladan, de zoon van Baladan, de koning van Babel, brieven en een geschenk aan Hizkia; want hij had gehoord dat hij krank geweest en weder sterkgeworden was.

And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

En Hizkia verblijdde zich over hen, en hij toonde hun zijn schathuis, het zilver, en het goud, en de specerijen, en de beste olie, en zijn ganse wapenhuis, en al wat gevonden werdin zijn schatten; er was geen ding in zijn huis, noch in zijn ganse heerschappij, dat Hizkia hun niet toonde.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

Toen kwam de profeet Jesaja tot den koning Hizkia, en zeide tot hem: Wat hebben die mannen gezegd, en van waar zijn zij tot u gekomen? En Hizkia zeide: Zij zijn uit verren landetot mij gekomen, uit Babel.

Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

En hij zeide: Wat hebben zij gezien in uw huis? En Hizkia zeide: Zij hebben alles gezien, wat in mijn huis is; geen ding is er in mijn schatten, dat ik hun niet getoond heb.

Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

Toen zeide Jesaja tot Hizkia: Hoor het woord des HEEREN der heirscharen.

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

Zie, de dagen komen, dat al wat in uw huis is, en wat uw vaders opgelegd hebben tot een schat tot op dezen dag, naar Babel weggevoerd zal worden; er zal niets overgelatenworden, zegt de HEERE.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Daartoe zullen zij van uw zonen, die uit u zullen voortkomen, die gij gewinnen zult, nemen, dat zij hovelingen zijn in het paleis des konings van Babel.

Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Maar Hizkia zeide tot Jesaja: Het woord des HEEREN, dat gij gesproken hebt, is goed. Ook zeide hij: Doch het zij vrede en waarheid in mijn dagen!

Isaiah 40 - Jesaja 40


Isaiah Chapter 40 King James Bible - Jesaja Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 39
Jesaja 39

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 40

Comfort ye, comfort ye my people, saith your God.

Troost, troost Mijn volk, zal ulieder God zeggen.

Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

Spreekt naar het hart van Jeruzalem, en roept haar toe, dat haar strijd vervuld is, dat haar ongerechtigheid verzoend is, dat zij van de hand des HEEREN dubbel ontvangen heeftvoor al haar zonden.

The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

Een stem des roependen in de woestijn: Bereidt den weg des HEEREN, maakt recht in de wildernis een baan voor onzen God!

Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

Alle dalen zullen verhoogd worden, en alle bergen en heuvelen zullen vernederd worden; en wat krom is, dat zal recht, en wat hobbelachtig is, dat zal tot een vallei gemaaktworden.

And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

En de heerlijkheid des HEEREN zal geopenbaard worden; en alle vlees te gelijk zal zien, dat het de mond des HEEREN gesproken heeft.

The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

Een stem zegt: Roept! En hij zegt: Wat zal ik roepen? Alle vlees is gras, en al zijn goedertierenheid als een bloem des velds.

The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

Het gras verdort, de bloem valt af, als de Geest des HEEREN daarin blaast; voorwaar, het volk is gras.

The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

Het gras verdort, de bloem valt af; maar het Woord onzes Gods bestaat in der eeuwigheid.

O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

O Sion, gij verkondigster van goede boodschap, klim op een hogen berg; o Jeruzalem, gij verkondigster van goede boodschap, hef uw stem op met macht, hef ze op, vrees niet,zeg den steden van Juda: Zie hier is uw God!

Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

Ziet, de Heere HEERE zal komen tegen den sterke, en Zijn arm zal heersen; ziet, Zijn loon is bij Hem, en Zijn arbeidsloon is voor Zijn aangezicht.

He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Hij zal Zijn kudde weiden gelijk een herder; Hij zal de lammeren in Zijn armen vergaderen, en in Zijn schoot dragen; de zogenden zal Hij zachtjes leiden.

Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

Wie heeft de wateren met Zijn vuist gemeten, en van de hemelen met de span de maat genomen, en heeft met een drieling het stof der aarde begrepen, en de bergen gewogenin een waag, en de heuvelen in een weegschaal?

Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

Wie heeft den Geest des HEEREN bestierd, en wie heeft Hem als Zijn raadsman onderwezen?

With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

Met wien heeft Hij raad gehouden, die Hem verstand zou geven, en Hem zou leren van het pad des rechts, en Hem wetenschap zou leren, en Hem zou bekend maken den wegdes veelvoudigen verstands?

Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

Ziet, de volken zijn geacht als een druppel van een emmer, en als een stofje van de weegschaal; ziet, Hij werpt de eilanden henen als dun stof!

And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

En de Libanon is niet genoegzaam om te branden, en zijn gedierte is niet genoegzaam ten brandoffer.

All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

Alle volken zijn als niets voor Hem; en zij worden bij Hem geacht minder dan niet, en ijdelheid.

To whom then will ye liken God? or what likeness will ye compare unto him?

Bij wien dan zult gij God vergelijken, of wat gelijkenis zult gij op Hem toepassen?

The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

De werkmeester giet een beeld, en de goudsmid overtrekt het met goud, en giet er zilveren ketenen toe.

He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

Die verarmd is, dat hij niet te offeren heeft, die kiest een hout uit, dat niet verrotte; hij zoekt zich een wijzen werkmeester, om een beeld te bereiden, dat niet wankele.

Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

Weet gijlieden niet? Hoort gij niet? Is het u van den beginne aan niet bekend gemaakt! Hebt gij op de grondvesten der aarde niet gelet?

It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

Hij is het, Die daar zit boven den kloot der aarde, en derzelver inwoners zijn als sprinkhanen; Hij is het, Die de hemelen uitspant als een dunnen doek, en breidt ze uit als een tent,om te bewonen;

That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

Die de vorsten te niet maakt; de richters der aarde maakt Hij tot ijdelheid.

Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

Ja, zij worden niet geplant, ja, zij worden niet gezaaid, ja, hun afgehouwen stam wortelt niet in de aarde; ook als Hij op hen blazen zal, zo zullen zij verdorren, en een stormwindzal hen als een stoppel wegnemen.

To whom then will ye liken me, or shall I be equal? saith the Holy One.

Bij wien dan zult gijlieden Mij vergelijken, dien Ik gelijk zij? zegt de Heilige.

Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

Heft uw ogen op omhoog, en ziet, Wie deze dingen geschapen heeft; Die in getal hun heir voortbrengt; Die ze alle bij name roept, vanwege de grootheid Zijner krachten, enomdat Hij sterk van vermogen is; er wordt er niet een gemist.

Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

Waarom zegt gij dan, o Jakob! en spreekt, o Israel! mijn weg is voor den HEERE verborgen, en mijn recht gaat van mijn God voorbij?

Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

Weet gij het niet? Hebt gij niet gehoord, dat de eeuwige God, de HEERE, de Schepper van de einden der aarde, noch moede noch mat wordt? Er is geen doorgronding van Zijnverstand.

He giveth power to the faint; and to them that have no might he increaseth strength.

Hij geeft den moeden kracht, en Hij vermenigvuldigt de sterkte dien, die geen krachten heeft.

Even the youths shall faint and be weary, and the young men shall utterly fall:

De jongen zullen moede en mat worden, en de jongelingen zullen gewisselijk vallen;

But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Maar dien den HEERE verwachten, zullen de kracht vernieuwen; zij zullen opvaren met vleugelen, gelijk de arenden; zij zullen lopen, en niet moede worden; zij zullen wandelen,en niet mat worden.

Isaiah 41 - Jesaja 41


Isaiah Chapter 41 King James Bible - Jesaja Hoofdstuk 41 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 40
Jesaja 40

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

Zwijgt voor Mij, gij eilanden! en laat de volken de kracht vernieuwen; laat ze toetreden, laat ze dan spreken; laat ons samen ten gerichte naderen.

Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

Wie heeft van den opgang dien rechtvaardige verwekt? heeft hem geroepen op zijn voet? de heidenen voor zijn aangezicht gegeven, en gemaakt, dat hij over koningen heerste?heeft ze zijn zwaard gegeven als stof, zijn boog als een voortgedreven stoppel?

He pursued them, and passed safely; even by the way that he had not gone with his feet.

Dat hij ze najaagde en doortrok met vrede, door een pad, hetwelk hij met zijn voeten niet gegaan had?

Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

Wie heeft dit gewrocht en gedaan, roepende de geslachten van den beginne? Ik, de HEERE, Die de Eerste ben, en met den Laatste ben Ik Dezelfde.

The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

De eilanden zagen het, en zij vreesden; de einden der aarde beefden; zij naderden en kwamen toe;

They helped every one his neighbour; and every one said to his brother, Be of good courage.

De een hielp den ander, en zeide tot zijn metgezel: Wees sterk!

So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

En de werkmeester versterkte den goudsmid; die met den hamer glad maakt, dien, die op het aambeeld slaat, zeggende van het soldeersel: Het is goed; daarna maakt hij hetvast met nagelen, dat het niet wankele.

But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

Maar gij, Israel, Mijn knecht! gij Jakob, dien Ik verkoren heb! het zaad van Abraham, Mijn liefhebber!

Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

Gij, welken Ik gegrepen heb van de einden der aarde, en uit haar bijzonderste geroepen heb; en zeide tot u: Gij zijt Mijn knecht; u heb Ik uitverkoren, en heb u niet verworpen.

Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

Vrees niet, want Ik ben met u; zijt niet verbaasd, want Ik ben uw God; Ik sterk u, ook help Ik u, ook ondersteun Ik u met de rechterhand Mijner gerechtigheid.

Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

Ziet, zij zullen beschaamd en te schande worden, allen, die tegen u ontstoken zijn; zij zullen worden als niet, en die lieden, die met u twisten, zullen vergaan.

Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

Gij zult hen zoeken, maar zult hen niet vinden; de lieden, die met u kijven, zullen worden als niet, en die lieden, die met u oorlogen, als een nietig ding.

For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

Want Ik, de HEERE, uw God, grijp uw rechterhand aan, Die tot u zeg: Vrees niet, Ik help u.

Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

Vrees niet, gij wormpje Jakobs, gij volkje Israels! Ik help u, spreekt de HEERE, en uw Verlosser is de Heilige Israels!

Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

Ziet, Ik heb u tot een scherpe nieuwe dorsslede gesteld, die scherpe pinnen heeft; gij zult bergen dorsen en vermalen, en heuvelen zult gij stellen gelijk kaf.

Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

Gij zult ze wannen, en de wind zal ze wegnemen, en de stormwind zal ze verstrooien; maar gij zult u verheugen in den HEERE; in den Heilige Israels zult gij u roemen.

When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

De ellendigen en nooddruftigen zoeken water, maar er is geen, hun tong versmacht van dorst; Ik, de HEERE zal hen verhoren, Ik, de God Israels, zal hen niet verlaten.

I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

Ik zal rivieren op de hoge plaatsen openen, en fonteinen in het midden der valleien; Ik zal de woestijn tot een waterpoel zetten, en het dorre land tot watertochten.

I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

Ik zal in de woestijn den cederboom, den sittimboom, en den mirteboom, en den olieachtigen boom zetten; Ik zal in de wildernis stellen den denneboom, den beuk, en denbusboom te gelijk;

That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

Opdat zij zien, en bekennen, en overleggen, en te gelijk verstaan, dat de hand des HEEREN zulks gedaan, en dat de Heilige Israels zulks geschapen heeft.

Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

Brengt ulieder twistzaak voor, zegt de HEERE; brengt uw vaste bewijsredenen bij, zegt de Koning van Jakob.

Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

Laat hen voortbrengen en ons verkondigen de dingen, die gebeuren zullen; verkondigt de vorige dingen, welke die geweest zijn, opdat wij het ter harte nemen, en het eindedaarvan weten; of doet ons de toekomende dingen horen.

Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

Verkondigt dingen, die hierna komen zullen, opdat wij weten, dat gij goden zijt; ja, doet goed, en doet kwaad, dat wij verbaasd staan, en te zamen toezien.

Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

Ziet, gijlieden zijt minder dan niet, en ulieder werk is erger dan een adder; hij is een gruwel, die ulieden verkiest.

I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

Ik verwek een van het noorden, en hij zal opkomen van den opgang der zon; hij zal Mijn Naam aanroepen; en hij zal komen over de overheden als over leem, en gelijk eenpottenbakker het slijk treedt.

Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

Wie heeft wat verkondigd van den beginne aan, dat wij het weten mogen, of van te voren, dat wij zeggen mogen: Hij is rechtvaardig; maar er is niemand, die het verkondigt, ookniemand, die wat horen doet, ook niemand, die ulieder woorden hoort.

The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

Ik, de Eerste zeg tot Sion: Zie, zie ze daar! en tot Jeruzalem; Ik zal een blijden boodschapper geven.

For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

Want Ik zag toe, maar er was niemand, zelfs onder dezen, maar er was geen raadgever, dat Ik hen zou vragen, en zij Mij antwoord geven zouden.

Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

Ziet, zij zijn altemaal ijdelheid, hun werken zijn een nietig ding, hun gegoten beelden zijn wind, en een ijdel ding.

Isaiah 42 - Jesaja 42


Isaiah Chapter 42 King James Bible - Jesaja Hoofdstuk 42 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 41
Jesaja 41

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 42

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

Ziet, Mijn Knecht, Dien Ik ondersteun, Mijn Uitverkorene, in Denwelken Mijn ziel een welbehagen heeft! Ik heb Mijn geest op Hem gegeven; Hij zal het recht den heidenenvoortbrengen.

He shall not cry, nor lift up, nor cause his voice to be heard in the street.

Hij zal niet schreeuwen, noch Zijn stem verheffen, noch Zijn stem op de straat horen laten.

A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

Het gekrookte riet zal Hij niet verbreken, en de rokende vlaswiek zal Hij niet uitblussen; met waarheid zal Hij het recht voortbrengen.

He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

Hij zal niet verdonkerd worden, en Hij zal niet verbroken worden, totdat Hij het recht op aarde zal hebben besteld; en de eilanden zullen naar Zijn leer wachten.

Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

Alzo zegt God, de HEERE, Die de hemelen geschapen, en dezelve uitgebreid heeft, Die de aarde uitgespannen heeft, en wat daaruit voortkomt; Die den volke, dat daarop is, denadem geeft, en den geest dengenen, die daarop wandelen:

I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

Ik, de HEERE, heb u geroepen in gerechtigheid, en Ik zal u bij uw hand grijpen; en Ik zal u behoeden, en Ik zal u geven tot een Verbond des volks, tot een Licht der heidenen.

To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

Om te openen de blinde ogen, om de gebondenen uit te voeren uit de gevangenis, en uit het gevangenhuis, die in duisternis zitten.

I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

Ik ben de HEERE, dat is Mijn Naam; en Mijn eer zal Ik geen anderen geven, noch Mijn lof den gesneden beelden.

Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

Ziet, de voorgaande dingen zijn gekomen, en nieuwe dingen verkondig Ik; eer dat zij uitspruiten, doe Ik ulieden die horen.

Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

Zingt den HEERE een nieuw lied, Zijn lof van het einde der aarde; gij, die ter zee vaart, en al wat daarin is, gij eilanden en hun inwoners.

Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

Laat de woestijn en haar steden de stem verheffen, met de dorpen, die Kedar bewoont; laat hen juichen, die in de rotsstenen wonen, en van den top der bergen af schreeuwen.

Let them give glory unto the LORD, and declare his praise in the islands.

Laat ze den HEERE de eer geven, en Zijn lof in de eilanden verkondigen.

The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

De HEERE zal uittrekken als een held; Hij zal den ijver opwekken als een krijgsman; Hij zal juichen, ja, Hij zal een groot getier maken; Hij zal Zijn vijanden overweldigen.

I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

Ik heb van ouds gezwegen, Ik heb Mij stil gehouden en Mij ingehouden; Ik zal uitschreeuwen, als een, die baart, Ik zal ze verwoesten, en te zamen opslokken.

I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

Ik zal bergen en heuvelen woest maken, en al hun gras zal Ik doen verdorren; en Ik zal de rivieren tot eilanden maken, en de poelen uitdrogen.

And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

En Ik zal de blinden leiden door den weg, dien zij niet geweten hebben, Ik zal ze doen treden door de paden, die zij niet geweten hebben; Ik zal de duisternis voor hun aangezichtten licht maken, en het kromme tot recht; deze dingen zal Ik hun doen, en Ik zal hen niet verlaten.

They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

Maar die zich op gesneden beelden verlaten, die tot de gegoten beelden zeggen: Gij zijt onze goden; die zullen achterwaarts keren, en met schaamte beschaamd worden.

Hear, ye deaf; and look, ye blind, that ye may see.

Hoort, gij doven! en schouwt aan, gij blinden! om te zien.

Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

Wie is er blind als Mijn knecht, en doof, gelijk Mijn bode, dien Ik zende? Wie is blind, gelijk de volmaakte, en blind, gelijk de knecht des HEEREN?

Seeing many things, but thou observest not; opening the ears, but he heareth not.

Gij ziet wel veel dingen, maar gij bewaart ze niet; of schoon hij de oren opendoet, zo hoort hij toch niet.

The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

De HEERE had lust aan hem, om Zijner gerechtigheid wil; Hij maakte hem groot door de wet, en Hij maakte hem heerlijk.

But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

Maar nu is het een beroofd en geplunderd volk; zij zijn allen verstrikt in de holen, en verstoken in de gevangenhuizen; zij zijn tot een roof geworden, en er is niemand, die ze redt;tot een plundering, en niemand zegt: Geeft ze weder.

Who among you will give ear to this? who will hearken and hear for the time to come?

Wie onder ulieden neemt zulks ter oren? Wie merkt op en hoort, wat hierna zijn zal?

Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

Wie heeft Jakob tot een plundering overgegeven, en Israel den rovers? Is het niet de HEERE, Hij, tegen Wien wij gezondigd hebben? Want zij wilden niet wandelen in Zijnwegen, en zij hoorden niet naar Zijn wet.

Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Daarom heeft Hij over hen uitgestort de grimmigheid Zijns toorns en de macht des oorlogs; en Hij heeft ze rondom in vlam gezet, doch zij merken het niet; en Hij heeft ze inbrand gestoken, doch zij nemen het niet ter harte.

Isaiah 43 - Jesaja 43


Isaiah Chapter 43 King James Bible - Jesaja Hoofdstuk 43 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 42
Jesaja 42

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 43

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

Maar nu, alzo zegt de HEERE, uw Schepper, o Jakob! en uw Formeerder, o Israel! vrees niet, want Ik heb u verlost; Ik heb u bij uw naam geroepen, gij zijt Mijn.

When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

Wanneer gij zult gaan door het water, Ik zal bij u zijn, en door de rivieren, zij zullen u niet overstromen; wanneer gij door het vuur zult gaan, zult gij niet verbranden, en de vlam zal uniet aansteken.

For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

Want Ik ben de HEERE, uw God, de Heilige Israels, uw Heiland; Ik heb Egypte, Morenland en Seba gegeven tot uw losgeld in uw plaats.

Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

Van toen af, dat gij kostelijk zijt geweest in Mijn ogen, zijt gij verheerlijkt geweest, en Ik heb u liefgehad; daarom heb Ik mensen in uw plaats gegeven, en volken in plaats van uwziel.

Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

Vrees niet, want Ik ben met u; Ik zal uw zaad van den opgang brengen, en Ik zal u verzamelen van den ondergang.

I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

Ik zal zeggen tot het noorden: Geef; en tot het zuiden: Houd niet terug; breng Mijn zonen van verre, en Mijn dochters van het einde der aarde;

Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

Een ieder, die naar Mijn Naam genoemd is, en dien Ik geschapen heb tot Mijn eer, dien Ik geformeerd heb, dien Ik ook gemaakt heb.

Bring forth the blind people that have eyes, and the deaf that have ears.

Breng voort het blinde volk, hetwelk ogen heeft, en de doven, die oren hebben.

Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

Laat al de heidenen samen vergaderd worden, en laat de volken verzameld worden; wie onder hen zal dit verkondigen? Of laat hen ons doen horen de vorige dingen, laat henhun getuigen voortbrengen, opdat zij gerechtvaardigd worden, en men het hore en zegge: Het is de waarheid.

Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

Gijlieden zijt Mijn getuigen, spreekt de HEERE, en Mijn knecht, dien Ik uitverkoren heb; opdat gij het weet, en Mij gelooft, en verstaat, dat Ik Dezelve ben, dat voor Mij geen Godgeformeerd is, en na Mij geen zijn zal.

I, even I, am the LORD; and beside me there is no saviour.

Ik, Ik ben de HEERE, en er is geen Heiland behalve Mij.

I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

Ik heb verkondigd, en Ik heb verlost, en Ik heb het doen horen, en geen vreemd god was onder ulieden; en gij zijt Mijn getuigen, spreekt de HEERE, dat Ik God ben.

Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

Ook eer de dag was, ben Ik, en er is niemand, die uit Mijn hand redden kan; Ik zal werken, en wie zal het keren?

Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

Alzo zegt de HEERE, uw Verlosser, de Heilige Israels: Om ulieder wil heb Ik naar Babel gezonden, en heb hen allen vluchtig doen nederdalen, te weten de Chaldeen, in deschepen, op welke zij juichten.

I am the LORD, your Holy One, the creator of Israel, your King.

Ik ben de HEERE, uw Heilige; de Schepper van Israel, ulieder Koning.

Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

Alzo zegt de HEERE, Die in de zee een weg, en in de sterke wateren een pad maakte;

Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

Die wagenen en paarden, heir en macht voortbracht; te zamen zijn zij nedergelegen, zij zullen niet weder opstaan, zij zijn uitgeblust, gelijk een vlaswiek zijn zij uitgegaan.

Remember ye not the former things, neither consider the things of old.

Gedenkt der vorige dingen niet, en overlegt de oude dingen niet.

Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

Ziet, Ik zal wat nieuws maken, nu zal het uitspruiten, zult gijlieden dat niet weten? Ja, Ik zal in de woestijn een weg leggen, en rivieren in de wildernis.

The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

Het gedierte des velds zal Mij eren, de draken en de jonge struisen; want Ik zal in de woestijn wateren geven, en rivieren in de wildernis, om Mijn volk, Mijn uitverkorenen drinkente geven.

This people have I formed for myself; they shall shew forth my praise.

Dit volk heb Ik Mij geformeerd, zij zullen Mijn lof vertellen.

But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

Doch gij hebt Mij niet aangeroepen, o Jakob! als gij u tegen Mij vermoeid hebt, o Israel!

Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

Mij hebt gij niet gebracht het kleine vee uwer brandofferen, en met uw slachtofferen hebt gij Mij niet geeerd; Ik heb u Mij niet doen dienen met spijsoffer, en Ik heb u nietvermoeid met wierook.

Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

Mij hebt gij geen kalmus voor geld gekocht, en met het vette uwer slachtoffers hebt gij Mij niet gedrenkt; maar gij hebt Mij arbeid gemaakt, met uw zonden, gij hebt Mij vermoeidmet uw ongerechtigheden.

I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

Ik, Ik ben het, Die uw overtredingen uitdelg, om Mijnentwil, en Ik gedenk uwer zonden niet.

Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

Maakt Mij indachtig, laat ons te zamen richten, vertelt gij uw redenen, opdat gij moogt gerechtvaardigd worden.

Thy first father hath sinned, and thy teachers have transgressed against me.

Uw eerste vader heeft gezondigd, en uw uitleggers hebben tegen Mij overtreden.

Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Daarom zal Ik de oversten des heiligdoms ontheiligen, en Jakob ten ban overgeven, en Israel tot beschimpingen. Jesaja 44

Isaiah 44 - Jesaja 44


Isaiah Chapter 44 King James Bible - Jesaja Hoofdstuk 44 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 43
Jesaja 43

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

Maar hoor nu Mijn knecht Jakob, en Israel, dien Ik verkoren heb!

Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

Zo zegt de HEERE, uw Maker, en uw Formeerder van den buik af, Die u helpt: Vrees niet, o Jakob, Mijn knecht, en gij, Jeschurun, dien Ik uitverkoren heb!

For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

Want Ik zal water gieten op de dorstigen, en stromen op het droge; Ik zal Mijn Geest op uw zaad gieten, en Mijn zegen op uw nakomelingen.

And they shall spring up as among the grass, as willows by the water courses.

En zij zullen uitspruiten tussen in het gras, als de wilgen aan de waterbeken.

One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Deze zal zeggen: Ik ben des HEEREN; en die zal zich noemen met den naam van Jakob; en gene zal met zijn hand schrijven: Ik ben des HEEREN, en zich toenoemen met dennaam van Israel.

Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

Zo zegt de HEERE, de Koning van Israel, en zijn Verlosser, de HEERE der heirscharen: Ik ben de Eerste, en Ik ben de Laatste, en behalve Mij is er geen God.

And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

En wie zal, gelijk als Ik, roepen en het verkondigen, en het ordentelijk voor Mij stellen, sedert dat Ik een eeuwig volk gesteld heb? en laat ze de toekomstige dingen, en die komenzullen, hun verkondigen.

Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

Verschrikt niet, en vreest niet; heb Ik het u van toen af niet doen horen en verkondigd? Want gijlieden zijt Mijn getuigen: is er ook een God behalve Mij? Immers, er is geen andererotssteen: Ik ken er geen?

They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

De formeerders van gesneden beelden zijn al te zamen ijdelheid, en hun gewenste dingen doen geen nut; ja, zij zelven zijn hun getuigen; zij zien niet, en zij weten niet, daaromzullen zij beschaamd worden.

Who hath formed a god, or molten a graven image that is profitable for nothing?

Wie formeert een god, en giet een beeld, dat geen nut doet?

Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

Ziet, al hun medegenoten zullen beschaamd worden, want de werkmeesters zijn uit de mensen; dat zij zich altemaal vergaderen, dat zij opstaan, zij zullen verschrikken, zij zullente zamen beschaamd worden.

The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

De ijzersmid maakt een bijl, en werkt in den gloed, en formeert het met hamers, en werkt het met zijn sterken arm; ook lijdt hij honger, totdat hij krachteloos wordt, hij drinkt geenwater, totdat hij amechtig wordt.

The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

De timmerman trekt het richtsnoer uit, hij tekent het af met den draad, hij maakt het effen met de schaven, en tekent het met den passer, en maakt het naar de beeltenis eensmans, naar de schoonheid van een mens, dat het in het huis blijve.

He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

Als hij zich cederen afhouwt, zo neemt hij een cypressenboom of een eik, en hij versterkt zich onder de bomen des wouds; hij plant een olmboom, en de regen maakt dien groot.

Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

Dan is het voor den mens om te verbranden, dan neemt hij daarvan, en warmt er zich bij; ook ontsteekt hij het, en bakt er brood bij; daarenboven maakt hij er een god van, enbuigt zich daarvoor, hij maakt er een gesneden beeld van, en knielt er voor neder.

He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

Zijn helft brandt hij in het vuur, bij de andere helft daarvan eet hij vlees; hij braadt een gebraad, en hij wordt verzadigd; ook warmt hij zichzelven, en hij zegt: Hei! ik ben warmgeworden, ik heb het vuur gezien!

And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

Het overige nu daarvan maakt hij tot een god, tot zijn gesneden beeld; hij knielt er voor neder, en buigt zich, en bidt het aan, en zegt: Red mij, want gij zijt mijn god!

They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

Zij weten niet, en verstaan niet, want het heeft hun ogen bestreken, dat zij niet zien, en hun harten, dat zij niet verstaan.

And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

En niemand van hen brengt het in zijn hart, en er is noch kennis noch verstand, dat hij zeggen zou: De helft daarvan heb ik verbrand in het vuur, ja, ook op de kolen daarvan hebik brood gebakken, ik heb vlees daarbij gebraden, en heb het gegeten; en zou ik het overblijfsel daarvan tot een gruwel maken, zou ik nederknielen voor hetgeen van een boomgekomen is?

He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

Hij voedt zich met as, het bedrogen hart heeft hem ter zijde afgeleid; zodat hij zijn ziel niet redden kan, noch zeggen: Is er niet een leugen in mijn rechterhand?

Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

Gedenk aan deze dingen, o Jakob, en Israel! Want gij zijt Mijn knecht, Ik heb u geformeerd; gij zijt Mijn knecht, Israel, gij zult van Mij niet vergeten worden.

I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

Ik delg uw overtredingen uit als een nevel, en uw zonden als een wolk; keer weder tot Mij, want Ik heb u verlost.

Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

Zingt met vreugde, gij hemelen! want de HEERE heeft het gedaan; juicht, gij benedenste delen der aarde! gij bergen! maakt een groot gedreun met vreugdegezang, gij bossen,en alle geboomte daarin! Want de HEERE heeft Jakob verlost, en Zich heerlijk gemaakt in Israel.

Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

Alzo zegt de HEERE, uw Verlosser, en die u geformeerd heeft van den buik af: Ik ben de HEERE, Die alles doet, Die den hemel uitbreidt, Ik alleen, en Die de aarde uitspant doorMijzelven;

That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

Die de tekenen der leugendichters vernietigt, en de waarzeggers dol maakt; Die de wijzen achterwaarts doet keren, en Die hun wetenschap verdwaast;

That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

Die het woord Zijns knechts bevestigt, en den raad Zijner boden volbrengt; Die tot Jeruzalem zegt: Gij zult bewoond worden; en tot de steden van Juda: Gij zult herbouwd worden,en Ik zal haar verwoeste plaatsen oprichten.

That saith to the deep, Be dry, and I will dry up thy rivers:

Die tot de diepte zegt: Verdroog, en uw rivieren zal Ik verdrogen.

That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

Die van Cores zegt: Hij is Mijn herder, en hij zal al Mijn welgevallen volbrengen; zeggende ook tot Jeruzalem: Word gebouwd; en tot den tempel: Word gegrond.

Isaiah 45 - Jesaja 45


Isaiah Chapter 45 King James Bible - Jesaja Hoofdstuk 45 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 44
Jesaja 44

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 45

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

Alzo zegt de HEERE tot Zijn gezalfde, tot Cores, wiens rechterhand Ik vat, om de volken voor zijn aangezicht neder te werpen; en Ik zal de lendenen der koningen ontbinden, omvoor zijn aangezicht de deuren te openen, en de poorten zullen niet gesloten worden:

I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

Ik zal voor uw aangezicht gaan, en Ik zal de kromme wegen recht maken; de koperen deuren zal Ik verbreken, en de ijzeren grendelen zal Ik in stukken slaan.

And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

En Ik zal u geven de schatten, die in de duisternissen zijn, en de verborgene rijkdommen; opdat gij moogt weten, dat Ik de HEERE ben, Die u bij uw naam roept, de God vanIsrael;

For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

Om Jakobs, Mijns knechts wil, en Israels, Mijns uitverkorenen; ja, Ik riep u bij uw naam, Ik noemde u toe, hoewel gij Mij niet kendet.

I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

Ik ben de HEERE, en niemand meer, buiten Mij is er geen God; Ik zal u gorden, hoewel gij Mij niet kent.

That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

Opdat men wete, van den opgang der zon en van den ondergang, dat er buiten Mij niets is, Ik ben de HEERE, en niemand meer.

I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

Ik formeer het licht, en schep de duisternis; Ik maak den vrede en schep het kwaad, Ik, de HEERE, doe al deze dingen.

Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

Drupt, gij hemelen! van boven af, en dat de wolken vloeien van gerechtigheid; en de aarde opene zich, en dat allerlei heil uitwasse, en gerechtigheid te zamen uitspruiten; Ik, deHEERE, heb ze geschapen.

Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

Wee dien, die met zijn Formeerder twist, gelijk een potscherf met aarden potscherven! Zal ook het leem tot zijn formeerder zeggen: Wat maakt gij? of zal uw werk zeggen: Hijheeft geen handen?

Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

Wee dien, die tot den vader zegt: Wat genereert gij? en tot de vrouw: Wat baart gij?

Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

Alzo zegt de HEERE, de Heilige Israels, en deszelfs Formeerder: Zij hebben Mij van toekomende dingen gevraagd; van Mijn kinderen, zoudt gij Mij van het werk Mijner handenbevel geven?

I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

Ik heb de aarde gemaakt, en Ik heb den mens daarop geschapen; Ik ben het! Mijn handen hebben de hemelen uitgebreid, en Ik heb al hun heir bevel gegeven.

I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

Ik heb hem verwekt in gerechtigheid, en al zijn wegen zal Ik recht maken; hij zal Mijn stad bouwen, en hij zal Mijn gevangenen loslaten, niet voor prijs, noch voor geschenk, zegtde HEERE der heirscharen.

Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

Alzo zegt de HEERE: De arbeid der Egyptenaren en de koophandel der Moren en der Sabeers, der mannen van grote lengte, zullen tot u overkomen, en zij zullen de uwe zijn, zijzullen u navolgen, in boeien zullen zij overkomen; en zij zullen zich voor u buigen, zij zullen u smeken, zeggende: Gewisselijk, God is in u, en er is anders geen God meer.

Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

Voorwaar, Gij zijt een God, Die Zich verborgen houdt, de God Israels, de Heiland.

They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

Zij zullen beschaamd en ook tot schande worden, zij allen; te zamen zullen zij met schande heengaan, die de afgoden maken.

But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

Maar Israel wordt verlost door den HEERE, met een eeuwige verlossing; gijlieden zult niet beschaamd noch tot schande worden, tot in alle eeuwigheden.

For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

Want alzo zegt de HEERE, Die de hemelen geschapen heeft, Die God, Die de aarde geformeerd, en Die ze gemaakt heeft; Hij heeft ze bevestigd, Hij heeft ze niet geschapen, datzij ledig zijn zou, maar heeft ze geformeerd, opdat men daarin wonen zou: Ik ben de HEERE, en niemand meer.

I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

Ik heb niet in het verborgene gesproken, in een donkere plaats der aarde; Ik heb tot het zaad van Jakob niet gezegd: Zoekt Mij te vergeefs; Ik ben de HEERE, Die gerechtigheidspreekt, Die rechtmatige dingen verkondigt.

Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

Verzamelt u, en komt, treedt hier toe samen, gijlieden, die van de heidenen ontkomen zijt! Zij weten niets, die hun houten gesneden beelden dragen, en een god aanbidden, dieniet verlossen kan.

Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

Verkondigt en treedt hier toe, ja, beraadslaagt samen: wie heeft dat laten horen van ouds her? Wie heeft dat van toen af verkondigd? Ben Ik het niet, de HEERE? en er is geenGod meer behalve Mij, een rechtvaardig God, en een Heiland, niemand is er dan Ik.

Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

Wendt U naar Mij toe, wordt behouden, alle gij einden der aarde! want Ik ben God, en niemand meer.

I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

Ik heb gezworen bij Mijzelven, er is een woord der gerechtigheid uit Mijn mond gegaan, en het zal niet wederkeren: dat Mij alle knie zal gebogen worden, alle tong Mij zalzweren.

Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

Men zal van Mij zeggen: Gewisselijk, in den HEERE zijn gerechtigheden en sterkte; tot Hem zal men komen; maar zij zullen beschaamd worden allen, die tegen Hem ontstokenzijn.

In the LORD shall all the seed of Israel be justified, and shall glory.

Maar in den HEERE zullen gerechtvaardigd worden en zich beroemen, het ganse zaad van Israel.

Isaiah 46 - Jesaja 46


Isaiah Chapter 46 King James Bible - Jesaja Hoofdstuk 46 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 45
Jesaja 45

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

Bel is gekromd, Nebo wordt nedergebogen, hun afgoden zijn geworden voor de dieren en voor de beesten; uw opgeladen pakken zijn een last voor de vermoeide beesten.

They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

Samen zijn zij nedergebogen, zij zijn gekromd, zij hebben den last niet kunnen redden, maar zijzelven zijn in de gevangenis gegaan.

Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

Hoor naar Mij, o huis van Jakob, en het ganse overblijfsel van het huis Israels! die van Mij gedragen zijt van den buik aan, en opgenomen van de baarmoeder af.

And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

En tot de ouderdom toe zal Ik Dezelfde zijn, ja, tot de grijsheid toe zal Ik ulieden dragen; Ik heb het gedaan, en Ik zal u opnemen, en Ik zal dragen en redden.

To whom will ye liken me, and make me equal, and compare me, that we may be like?

Wien zoudt gijlieden Mij nabeelden, en evengelijk maken, en Mij vergelijken, dat wij elkander gelijken zouden?

They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

Zij verkwisten het goud uit de beurs, en wegen het zilver met de waag; zij huren een goudsmid, en die maakt het tot een god, zij knielen neder, ook buigen zij zich daarvoor.

They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

Zij nemen hem op den schouder, zij dragen hem, en zetten hem aan zijn plaats; daar staat hij, hij wijkt van zijn stede niet; ja, roept iemand tot hem, zo antwoordt hij niet, hij verlosthem niet uit zijn benauwdheid.

Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

Gedenkt hieraan, en houdt u kloekelijk, brengt het weder in het hart, o gij overtreders!

Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

Gedenkt der vorige dingen van oude tijden af, dat Ik God ben, en er is geen God meer, en er is niet gelijk Ik;

Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

Die van den beginne aan verkondigt het einde, en van ouds af die dingen, die nog niet geschied zijn; Die zegt: Mijn raad zal bestaan, en Ik zal al Mijn welbehagen doen.

Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

Die een roofvogel roept van het oosten, een man Mijns raads uit verren lande; ja, Ik heb het gesproken, Ik zal het ook doen opkomen; Ik heb het geformeerd, Ik zal het ook doen.

Hearken unto me, ye stouthearted, that are far from righteousness:

Hoort naar Mij, gij stijven van harte, gij, die verre van de gerechtigheid zijt!

I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Ik breng Mijn gerechtigheid nabij, zij zal niet verre wezen, en Mijn heil zal niet vertoeven; maar Ik zal heil geven in Sion, aan Israel Mijn heerlijkheid.

Isaiah 47 - Jesaja 47


Isaiah Chapter 47 King James Bible - Jesaja Hoofdstuk 47 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 46
Jesaja 46

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

Daal af, en zit in het stof, gij jonkvrouw, dochter van Babel! zit op de aarde, er is geen troon meer, gij dochter der Chaldeen! want gij zult niet meer genaamd worden de tedere,noch de wellustige.

Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

Neem de molen, en maal meel; ontdek uw vlechten, ontbloot de enkelen, ontdek de schenkelen, ga door de rivieren.

Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

Uw schaamte zal ontdekt worden, ook zal uw schande gezien worden; Ik zal wraak nemen, en Ik zal op u niet aanvallen als een mens.

As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

Onzes Verlossers Naam is HEERE der heirscharen, de Heilige Israels.

Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

Zit stilzwijgende, en ga in de duisternis, gij dochter der Chaldeen! want gij zult niet meer genoemd worden koningin der koninkrijken.

I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

Ik was op Mijn volk zeer toornig, Ik ontheiligde Mijn erve, en Ik gaf hen over in uw hand; doch gij beweest hun geen barmhartigheden, ja, zelfs over den oude maaktet gij uw jukzeer zwaar.

And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

En gij zeidet: Ik zal koningin zijn in eeuwigheid; tot nog toe hebt gij deze dingen niet in uw hart genomen, gij hebt aan het einde daarvan niet gedacht.

Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

Nu dan, hoor dit, gij weelderige! die zo zeker woont, die in haar hart zegt: Ik ben het, en niemand meer dan ik: ik zal geen weduwe zitten, noch de beroving van kinderen kennen.

But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

Doch deze beide dingen zullen u in een ogenblik overkomen, op een dag, de beroving van kinderen en weduwschap; volkomenlijk zullen zij u overkomen, vanwege de veelheiduwer toverijen, vanwege de menigte uwer bezweringen.

For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

Want gij hebt op uw boosheid vertrouwd; gij hebt gezegd: Niemand ziet mij; uw wijsheid en uw wetenschap heeft u afkerig gemaakt; en gij hebt in uw hart gezegd: Ik ben het, enniemand meer dan ik.

Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

Daarom zal er over u een kwaad komen, gij zult den dageraad daarvan niet weten; en een verderf zal er op u vallen, hetwelk gij niet zult kunnen verzoenen; want er zal snellijk eenonstuimige verwoesting over u komen, dat gij het niet weten zult.

Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

Sta nu met uw bezweringen, en met de veelheid uwer toverijen, waarin gij gearbeid hebt van uw jeugd af; of gij misschien voordeel kondet doen, of gij misschien u kondetsterken.

Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

Gij zijt moede geworden in de veelheid uwer raadslagen; laat nu opstaan, die den hemel waarnemen, die in de sterren kijken, die naar de nieuwe manen voorzeggen; en laat zeu verlossen van die dingen, die over u komen zullen.

Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

Ziet, zij zullen zijn als stoppelen, het vuur zal ze verbranden, zij zullen zichzelven niet kunnen rukken uit de macht der vlam; het zal geen kool zijn om bij te warmen, geen vuur omdaarvoor neder te zitten.

Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Alzo zullen zij u zijn, met dewelke gij gearbeid hebt, uw handelaars van uw jeugd aan, elk zal zijns weegs dwalen, niemand zal u verlossen.

Isaiah 48 - Jesaja 48


Isaiah Chapter 48 King James Bible - Jesaja Hoofdstuk 48 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 47
Jesaja 47

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 48

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

Hoort dit, gij huis van Jakob, die genoemd wordt met den naam van Israel, en uit de wateren van Juda voortgekomen zijt! die daar zweert bij den Naam des HEEREN, envermeldt den God Israels, maar niet in waarheid, noch in gerechtigheid.

For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

Ja, van de heilige stad worden zij genoemd, en zij steunen op den God Israels; HEERE der heirscharen is Zijn Naam.

I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

De vorige dingen heb Ik verkondigd van toen af, en uit Mijn mond zijn zij voortgekomen, en Ik heb ze doen horen; Ik heb ze snellijk gedaan, en zij zijn gekomen;

Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

Omdat Ik wist, dat gij hard zijt, en uw nek een ijzeren zenuw is, en uw voorhoofd koper;

I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

Daarom heb Ik het u van toen af verkondigd, eer dat het kwam, heb Ik het u doen horen; opdat gij niet misschien zoudt zeggen: Mijn afgod heeft die dingen gedaan, of mijngesneden beeld, of mijn gegoten beeld heeft ze bevolen.

Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

Gij hebt het gehoord, aanmerkt dat alles; zult gijlieden het ook niet verkondigen? Van nu af doe Ik u nieuwe dingen horen, en verborgen dingen, en die gij niet geweten hebt.

They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

Nu zijn zij geschapen, en niet van toen af, en voor dezen dag hebt gij ze ook niet gehoord; opdat gij niet misschien zeggen zoudt: Ziet, ik heb ze geweten.

Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

Ook hebt gij ze niet gehoord, ook hebt gij ze niet geweten, ook van toen af is uw oor niet geopend geweest; want Ik heb geweten, dat gij gans trouwelooslijk handelen zoudt, endat gij van den buik af een overtreder genaamd zijt.

For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

Om Mijns Naams wil zal Ik Mijn toorn langer uitstellen, en om Mijns roems wil zal Ik, u ten goede, Mij bedwingen, opdat Ik u niet afhouwe.

Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

Ziet, Ik heb u gelouterd, doch niet als zilver, Ik heb u gekeurd in den smeltkroes der ellende.

For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

Om Mijnentwil, om Mijnentwil zal Ik het doen, want hoe zou Hij ontheiligd worden? en Ik zal Mijn eer aan geen ander geven.

Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

Hoor naar Mij, o Jakob! en gij Israel, Mijn geroepene! Ik ben Dezelfde; Ik ben de Eerste, ook ben Ik de Laatste.

Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

Ook heeft Mijn hand de aarde gegrond, en Mijn rechterhand heeft de hemelen met de palm afgemeten; wanneer Ik ze roep, staan zij daar te zamen.

All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

Vergadert u, gij allen, en hoort; wie onder hen heeft deze dingen verkondigd? De HEERE heeft hem lief, Hij zal Zijn welbehagen tegen Babel doen, en Zijn arm zal tegen deChaldeen zijn.

I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

Ik, Ik heb het gesproken, ook heb Ik hem geroepen; Ik zal hem doen komen, en hij zal voorspoedig zijn op zijn weg.

Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

Nadert gijlieden tot Mij, hoort dit: Ik heb van den beginne niet in het verborgene gesproken, maar van dien tijd af, dat het geschied is, ben Ik daar; en nu, de Heere HEERE, enZijn Geest heeft Mij gezonden.

Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

Alzo zegt de HEERE, uw Verlosser, de Heilige Israels: Ik ben de HEERE, uw God, Die u leert, wat nut is, Die u leidt op den weg, dien gij gaan moet.

O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

Och, dat gij naar Mijn geboden geluisterd hadt! zo zou uw vrede geweest zijn als een rivier, en uw gerechtigheid als de golven der zee.

Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

Ook zou uw zaad geweest zijn als het zand, en die uit uw ingewanden voortkomen als deszelfs steentjes; wiens naam niet zou worden afgehouwen, noch verdelgd van voor Mijnaangezicht.

Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

Gaat uit van Babel, vliedt van de Chaldeen, verkondigt met de stemme des gejuichs, doet zulks horen, brengt het uit tot aan het einde der aarde, zegt: De HEERE heeft Zijnknecht Jakob verlost!

And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

En: Zij hadden geen dorst, toen Hij hen leidde door de woeste plaatsen; Hij deed hun water uit den rotssteen vlieten; als Hij den rotssteen kliefde, zo vloeiden de waterendaarhenen.

There is no peace, saith the LORD, unto the wicked.

Maar de goddelozen hebben geen vrede, zegt de HEERE.

Isaiah 49 - Jesaja 49


Isaiah Chapter 49 King James Bible - Jesaja Hoofdstuk 49 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 48
Jesaja 48

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 49

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

Hoort naar Mij, gij eilanden! en luistert toe, gij volken van verre! De HEERE heeft Mij geroepen van den buik af, van Mijner moeders ingewand af heeft Hij Mijn Naam gemeld.

And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

En Hij heeft Mijn mond gemaakt als een scherp zwaard, onder de schaduw Zijner hand heeft Hij Mij bedekt; en Hij heeft Mij tot een zuiveren pijl gesteld, in Zijn pijlkoker heeft HijMij verborgen.

And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

En Hij heeft tot Mij gezegd: Gij zijt Mijn Knecht, Israel, door Welken Ik verheerlijkt zal worden.

Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

Doch Ik zeide: Ik heb te vergeefs gearbeid, Ik heb Mijn kracht onnuttelijk en ijdelijk toegebracht; gewisselijk, Mijn recht is bij den HEERE, en Mijn werkloon is bij Mijn God.

And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

En nu zegt de HEERE, Die Mij Zich van moeders buik af tot een Knecht geformeerd heeft, dat Ik Jakob tot Hem wederbrengen zou; maar Israel zal zich niet verzamelen laten;nochtans zal Ik verheerlijkt worden in de ogen des HEEREN, en Mijn God zal Mijn Sterkte zijn.

And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

Verder zeide Hij: Het is te gering, dat Gij Mij een Knecht zoudt zijn, om op te richten de stammen van Jakob, en om weder te brengen de bewaarden in Israel; Ik heb U ookgegeven tot een Licht der heidenen, om Mijn heil te zijn tot aan het einde der aarde.

Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

Alzo zegt de HEERE, de Verlosser van Israel, Zijn Heilige, tot de verachte ziel, tot Dien, aan Welken het volk een gruwel heeft, tot den Knecht dergenen, die heersen: Koningenzullen het zien en opstaan, ook vorsten, en zij zullen zich voor U buigen; om des HEEREN wil, Die getrouw is, om den Heilige Israels, Die U verkoren heeft.

Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

Alzo zegt de HEERE: In dien tijd des welbehagens heb Ik U verhoord, en ten dage des heils heb Ik U geholpen; en Ik zal U bewaren, en Ik zal U geven tot een verbond des volks,om het aardrijk op te richten, om de verwoeste erfenissen te doen beerven;

That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

Om te zeggen tot de gebondenen: Gaat uit; tot hen, die in duisternis zijn: Komt te voorschijn; zij zullen op de wegen weiden, en op alle hoge plaatsen zal hun weide wezen.

They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

Zij zullen niet hongeren, noch dorsten, en de hitte en de zon zal hen niet steken; want hun Ontfermer zal ze leiden, en Hij zal hen aan de springaders der wateren zachtjes leiden.

And I will make all my mountains a way, and my highways shall be exalted.

En Ik zal al Mijn bergen tot een weg maken, en Mijn banen zullen verhoogd zijn.

Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

Zie, deze zullen van verre komen; en zie, die van het noorden en van het westen, en geen uit het land van Sinim.

Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

Juicht, gij hemelen! en verheug u, gij aarde! en gij bergen! maakt gedreun met gejuich; want de HEERE heeft Zijn volk vertroost, en Hij zal Zich over Zijn ellendigen ontfermen.

But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

Doch Sion zegt: De HEERE heeft mij verlaten, en de HEERE heeft mij vergeten.

Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

Kan ook een vrouw haar zuigeling vergeten, dat zij zich niet ontferme over den zoon haars buiks? Ofschoon deze vergate, zo zal Ik toch u niet vergeten.

Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

Zie, Ik heb u in de beide handpalmen gegraveerd; uw muren zijn steeds voor Mij.

Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

Uw zonen zullen zich haasten; maar uw verstoorders en uw verwoesters zullen van u uitgaan.

Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

Hef uw ogen op rondom, en zie, alle deze vergaderen zich, zij komen tot u; Zo waarachtig als Ik leef, spreekt de HEERE, zekerlijk, gij zult u met alle dezen als met een sieraadbekleden, en gij zult ze u aanbinden, gelijk een bruid.

For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

Want in uw woeste en uw eenzame plaatsen, en uw verstoord land, gewisselijk, nu zult gij benauwd worden van inwoners; en die u verslonden, zullen zich verre van u maken.

The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

Nog zullen de kinderen, waarvan gij beroofd waart, zeggen voor uw oren: De plaats is mij te nauw, wijk van mij, dat ik wonen moge.

Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

En gij zult zeggen in uw hart: Wie heeft mij dezen gegenereerd, aangezien ik van kinderen beroofd en eenzaam was? Ik was in de gevangenis gegaan, en weggeweken; wieheeft mij dan deze opgevoed? Ziet, ik was alleen overgelaten, waar waren dezen?

Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

Alzo zegt de Heere HEERE: Ziet, Ik zal Mijn hand opheffen tot de heidenen, en tot de volken zal Ik Mijn banier opsteken; dan zullen zij uw zonen in de armen brengen, en uwdochters zullen op den schouders gedragen worden.

And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

En koningen zullen uw voedsterheren zijn, hun vorstinnen uw zoogvrouwen; zij zullen zich voor u buigen met het aangezicht ter aarde, en zij zullen het stof uwer voeten lekken; engij zult weten, dat Ik de HEERE ben, dat zij niet beschaamd zullen worden die Mij verwachten.

Shall the prey be taken from the mighty, or the lawful captive delivered?

Zou ook een machtige de vangst ontnomen worden, of zouden de gevangenen eens rechtvaardigen ontkomen?

But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

Doch alzo zegt de HEERE: Ja, de gevangenen des machtigen zullen hem ontnomen worden, en de vangst des tirans zal ontkomen; want met uw twisters zal Ik twisten, en uwkinderen zal Ik verlossen.

And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

En Ik zal uw verdrukkers spijzen met hun eigen vlees, en van hun eigen bloed zullen zij dronken worden, als van zoeten wijn; en alle vlees zal gewaar worden, dat Ik, de HEERE,uw Heiland ben, en uw Verlosser, de Machtige Jakobs.

Isaiah 50 - Jesaja 50


Isaiah Chapter 50 King James Bible - Jesaja Hoofdstuk 50 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 49
Jesaja 49

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 50

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

Alzo zegt de HEERE: Waar is de scheidbrief van ulieder moeder, waarmede Ik haar weggezonden heb? Of wie is er van Mijn schuldeisers, aan wien Ik u verkocht heb? Ziet, omuw ongerechtigheden zijt gij verkocht, en om uw overtredingen is uw moeder weggezonden.

Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

Waarom kwam Ik, en er was niemand, waarom riep Ik, en niemand antwoordde? Is Mijn hand dus gans kort geworden, dat zij niet verlossen kan, of is er in Mij geen kracht om uitte redden? Ziet, door Mijn schelding maak Ik de zee droog, Ik stel de rivieren tot een woestijn, dat haar vis stinkt, omdat er geen water is, en sterft van dorst.

I clothe the heavens with blackness, and I make sackcloth their covering.

Ik bekleed den hemel met zwartheid, en stel een zak tot zijn deksel.

The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

De Heere HEERE heeft Mij een tong der geleerden gegeven, opdat Ik wete met den moede een woord ter rechter tijd te spreken; Hij wekt allen morgen, Hij wekt Mij het oor, datIk hore, gelijk die geleerd worden.

The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

De Heere HEERE heeft Mij het oor geopend, en Ik ben niet wederspannig, Ik wijk niet achterwaarts.

I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

Ik geef Mijn rug dengenen, die Mij slaan, en Mijn wangen dengenen, die Mij het haar uitplukken; Mijn aangezicht verberg Ik niet voor smaadheden en speeksel.

For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

Want de Heere HEERE helpt Mij, daarom word Ik niet te schande; daarom heb Ik Mijn aangezicht gesteld als een keisteen, want Ik weet, dat Ik niet zal beschaamd worden.

He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

Hij is nabij, Die Mij rechtvaardigt, wie zal met Mij twisten? Laat ons te zamen staan; wie heeft een rechtzaak tegen Mij? hij kome herwaarts tot Mij.

Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

Ziet, de Heere HEERE helpt Mij, wie is het, die Mij zal verdoemen? Ziet, zij zullen altemaal als een kleed verouden, die mot zal hen eten.

Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

Wie is er onder ulieden, die den HEERE vreest, die naar de stem Zijns Knechts hoort? Als hij in de duisternissen wandelt, en geen licht heeft, dat hij betrouwe op den Naam desHEEREN, en steune op zijn God.

Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

Ziet, gij allen, die een vuur aansteekt, die u met spranken omgordt! wandelt in de vlam van uw vuur, en in de spranken, die gij ontstoken hebt. Dat geschiedt u van Mijn hand, insmart zult gijlieden liggen.

Isaiah 51 - Jesaja 51


Isaiah Chapter 51 King James Bible - Jesaja Hoofdstuk 51 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 50
Jesaja 50

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 51

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

Hoort naar Mij, gij, die de gerechtigheid najaagt, gij, die den HEERE zoekt! aanschouwt den rotssteen, waaruit gijlieden gehouwen zijt, en de holligheid des bornputs, waaruit gijgegraven zijt.

Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

Aanschouwt Abraham, ulieder vader, en Sara, die ulieden gebaard heeft; want Ik riep hem, toen hij nog alleen was, en Ik zegende hem, en Ik vermenigvuldigde hem.

For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

Want de HEERE zal Sion troosten, Hij zal troosten al haar woeste plaatsen, en Hij zal haar woestijn maken als Eden, en haar wildernis als den hof des HEEREN; vreugde enblijdschap zal daarin gevonden worden, dankzegging en een stem des gezangs.

Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

Luistert naar Mij, Mijn volk! en Mijn lieden, neigt naar Mij het oor! want een wet zal van Mij uitgaan, en Ik zal Mijn recht doen rusten tot een licht der volken.

My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

Mijn gerechtigheid is nabij, Mijn heil trekt uit, en Mijn armen zullen de volken richten; op Mij zullen de eilanden wachten, en op Mijn arm zullen zij hopen.

Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

Heft ulieder ogen op naar den hemel, en aanschouwt de aarde beneden; want de hemel zal als een rook verdwijnen, en de aarde zal als een kleed verouden, en haar inwonerszullen van gelijken sterven; maar Mijn heil zal in eeuwigheid zijn, Mijn gerechtigheid zal niet verbroken worden.

Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

Hoort naar Mij, gijlieden, die de gerechtigheid kent, gij volk, in welks hart Mijn wet is! vreest niet de smaadheid van den mens, en voor hun smaadredenen ontzet u niet.

For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

Want de mot zal ze opeten als een kleed, en het schietwormpje zal ze opeten als wol; maar Mijn gerechtigheid zal in eeuwigheid zijn, en Mijn heil van geslacht tot geslachten.

Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

Ontwaak, ontwaak, trek sterkte aan, Gij arm des HEEREN! ontwaak als in de verledene dagen, als in de geslachten van ouds; zijt Gij het niet, Die Rahab uitgehouwen hebt, Dieden zeedraak verwond hebt?

Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

Zijt Gij het niet, Die de zee, de wateren des groten afgronds, droog gemaakt hebt? Die de diepten der zee gemaakt hebt tot een weg, opdat de verlosten daardoor gingen?

Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

Alzo zullen de vrijgekochten des HEEREN wederkeren, en met gejuich tot Sion komen; en eeuwige blijdschap zal op hun hoofd wezen; vreugde en blijdschap zullen zijaangrijpen, treuring en zuchting zullen wegvlieden.

I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

Ik, Ik ben het, Die u troost; wie zijt gij, dat gij vreest voor den mens, die sterven zal? en voor eens mensen kind, dat hooi worden zal?

And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

En vergeet den HEERE, Die u gemaakt heeft, Die de hemelen heeft uitgebreid, en de aarde gegrond heeft, en vreest geduriglijk den gansen dag, vanwege de grimmigheid desbenauwers, wanneer hij zich bereidt om te verderven? Waar is dan de grimmigheid des benauwers?

The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

De omzwevende gevangene zal haastelijk los gelaten worden; en hij zal in den kuil niet sterven, en zijn brood zal hem niet ontbreken.

But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

Want Ik ben de HEERE, uw God, Die de zee klieft, dat haar golven bruisen; HEERE der heirscharen is Zijn Naam.

And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

En Ik leg Mijn woorden in uw mond, en bedek u onder de schaduw Mijner hand; om den hemel te planten, en om de aarde te gronden, en om te zeggen tot Sion: Gij zijt Mijnvolk.

Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

Waak op, waak op, sta op, Jeruzalem! gij, die gedronken hebt van de hand des HEEREN den beker Zijner grimmigheid; den droesem van den beker der zwijmeling hebt gijgedronken, ja, uitgezogen.

There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

Er is niemand van al de kinderen, die zij gebaard heeft, die haar zachtjes leidt; en niemand van al de kinderen, die zij opgevoed heeft, die haar bij de hand grijpt.

These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

Deze twee dingen zijn u wedervaren, wie heeft medelijden met u? Er is verwoesting, en verbreking, en honger, en zwaard, door wien zal Ik u troosten?

Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

Uw kinderen zijn in bezwijming gevallen, zij liggen vooraan op alle straten, gelijk een wilde os in het net; zij zijn vol van de grimmigheid des HEEREN, van de schelding uwsGods.

Therefore hear now this, thou afflicted, and drunken, but not with wine:

Daarom hoort nu dit, gij bedrukten! en gij dronkenen, maar niet van wijn!

Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

Alzo zegt uw Heere, de HEERE en uw God, Die Zijns volks zaak twisten zal: Zie, Ik neem den beker der zwijmeling van uw hand, den droesem van den beker Mijnergrimmigheid; gij zult dien voortaan niet meer drinken.

But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

Maar Ik zal hem dien, die u bedroefd hebben, in de hand zetten, die tot uw ziel zeiden: Buig u neder, dat wij over u gaan; en gij legdet uw rug neder als aarde, en als een straatdergenen, die daarover gaan. Jesaja 52

Isaiah 52 - Jesaja 52


Isaiah Chapter 52 King James Bible - Jesaja Hoofdstuk 52 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 51
Jesaja 51

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 52

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

Waak op, waak op, trek uw sterkte aan, o Sion! trek uw sierlijke klederen aan, o Jeruzalem, gij heilige stad? want in u zal voortaan geen onbesnedene noch onreine meer komen.

Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

Schud u uit het stof, maak u op, zit neder, o Jeruzalem! maak u los van de banden van uw hals, gij gevangene dochter van Sion!

For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

Want zo zegt de HEERE; Gijlieden zijt om niet verkocht, gij zult ook zonder geld gelost worden.

For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

Want zo zegt de Heere HEERE: In vorige tijden trok Mijn volk af in Egypte, om als vreemdeling aldaar te verkeren; en Assur heeft hetzelve om niet onderdrukt.

Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

En nu, wat heb Ik hier te doen? spreekt de HEERE, dewijl Mijn volk om niet weggenomen is, en degenen die over hetzelve heersen, het doen huilen, spreekt de HEERE, en MijnNaam geduriglijk den gansen dag gelasterd wordt;

Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

Daarom zal Mijn volk, daarom zal het Mijn Naam in dien dag kennen, dat Ik het Zelf ben, Die spreekt: Zie, hier ben Ik.

How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

Hoe liefelijk zijn op de bergen de voeten desgenen, die het goede boodschapt, die den vrede doet horen; desgenen, die goede boodschap brengt van het goede, die heil doethoren; desgenen, die tot Sion zegt: Uw God is Koning.

Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

Er is een stem uwer wachters; zij verheffen de stem, zij juichen te zamen; want zij zullen oog aan oog zien, als de HEERE Sion wederbrengen zal.

Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

Maakt een geschal, juicht te zamen, gij woeste plaatsen van Jeruzalem! want de HEERE heeft Zijn volk getroost, Hij heeft Jeruzalem verlost.

The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

De HEERE heeft Zijn heiligen arm ontbloot voor de ogen aller heidenen; en al de einden der aarde zullen zien het heil onzes Gods.

Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

Vertrekt, vertrekt, gaat uit van daar, raakt het onreine niet aan; gaat uit het midden van hen, reinigt u, gij, die de vaten des HEEREN draagt!

For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

Want gijlieden zult niet met haast uitgaan, noch met der vlucht henengaan; want de HEERE zal voor ulieder aangezicht henentrekken, en de God van Israel zal uw achtertochtwezen.

Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

Ziet, Mijn Knecht zal verstandelijk handelen; Hij zal verhoogd en verheven, ja, zeer hoog worden.

As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

Gelijk als velen zich over u ontzet hebben, alzo verdorven was Zijn gelaat, meer dan van iemand, en Zijn gedaante, meer dan van andere mensenkinderen;

So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Alzo zal Hij vele heidenen besprengen, ja, de koningen zullen hun mond over Hem toehouden; want denwelken het niet verkondigd was, die zullen het zien, en welken het nietgehoord hebben, die zullen het verstaan. Jesaja 53

Isaiah 53 - Jesaja 53


Isaiah Chapter 53 King James Bible - Jesaja Hoofdstuk 53 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 52
Jesaja 52

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 53

Who hath believed our report? and to whom is the arm of the LORD revealed?

Wie heeft onze prediking geloofd, en aan wien is de arm des HEEREN geopenbaard?

For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

Want Hij is als een rijsje voor Zijn aangezicht opgeschoten, en als een wortel uit een dorre aarde; Hij had geen gedaante noch heerlijkheid; als wij Hem aanzagen, zo was ergeen gestalte, dat wij Hem zouden begeerd hebben.

He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Hij was veracht, en de onwaardigste onder de mensen, een Man van smarten, en verzocht in krankheid; en een iegelijk was als verbergende het aangezicht voor Hem; Hij wasveracht, en wij hebben Hem niet geacht.

Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

Waarlijk, Hij heeft onze krankheden op Zich genomen, en onze smarten heeft Hij gedragen; doch wij achtten Hem, dat Hij geplaagd, van God geslagen en verdrukt was.

But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Maar Hij is om onze overtredingen verwond, om onze ongerechtigheden is Hij verbrijzeld; de straf, die ons den vrede aanbrengt, was op Hem, en door Zijn striemen is onsgenezing geworden.

All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Wij dwaalden allen als schapen, wij keerden ons een iegelijk naar zijn weg; doch de HEERE heeft onzer aller ongerechtigheid op Hem doen aanlopen.

He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Als dezelve geeist werd, toen werd Hij verdrukt; doch Hij deed Zijn mond niet open; als een lam werd Hij ter slachting geleid, en als een schaap, dat stom is voor het aangezichtzijner scheerders, alzo deed Hij Zijn mond niet open.

He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

Hij is uit den angst en uit het gericht weggenomen; en wie zal Zijn leeftijd uitspreken? Want Hij is afgesneden uit het land der levenden; om de overtreding Mijns volks is de plageop Hem geweest.

And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

En men heeft Zijn graf bij de goddelozen gesteld, en Hij is bij den rijke in Zijn dood geweest, omdat Hij geen onrecht gedaan heeft, noch bedrog in Zijn mond geweest is.

Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

Doch het behaagde den HEERE Hem te verbrijzelen; Hij heeft Hem krank gemaakt; als Zijn ziel Zich tot een schuldoffer gesteld zal hebben, zo zal Hij zaad zien, Hij zal de dagenverlengen; en het welbehagen des HEEREN zal door Zijn hand gelukkiglijk voortgaan.

He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

Om den arbeid Zijner ziel zal Hij het zien, en verzadigd worden; door Zijn kennis zal Mijn Knecht, de Rechtvaardige, velen rechtvaardig maken, want Hij zal hunongerechtigheden dragen.

Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Daarom zal Ik Hem een deel geven van velen, en Hij zal de machtigen als een roof delen, omdat Hij Zijn ziel uitgestort heeft in den dood, en met de overtreders is geteldgeweest, en Hij veler zonden gedragen heeft, en voor de overtreders gebeden heeft.

Isaiah 54 - Jesaja 54


Isaiah Chapter 54 King James Bible - Jesaja Hoofdstuk 54 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 53
Jesaja 53

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 54

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

Zing vrolijk, gij onvruchtbare, die niet gebaard hebt! maak geschal met vrolijk gezang, en juich, die geen barensnood gehad hebt! want de kinderen der eenzame zijn meer, dande kinderen der getrouwde, zegt de HEERE.

Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

Maak de plaats uwer tenten wijd, en dat men de gordijnen uwer woningen uitbreide, verhinder het niet; maak uw koorden lang, en steek uw pinnen vast in.

For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

Want gij zult uitbreken ter rechterhand en ter linkerhand; en uw zaad zal de heidenen erven, en zij zullen de verwoeste steden doen bewonen.

Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

Vrees niet, want gij zult niet beschaamd worden, en word niet schaamrood, want gij zult niet te schande worden; maar gij zult de schaamte uwer jonkheid vergeten, en densmaad uws weduwschaps zult gij niet meer gedenken.

For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

Want uw Maker is uw Man, HEERE der heirscharen is Zijn Naam; en de Heilige Israels is uw Verlosser; Hij zal de God des gansen aardbodems genaamd worden.

For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

Want de HEERE heeft u geroepen, als een verlaten vrouw en bedroefde van geest; nochtans zijt gij de huisvrouw der jeugd, hoewel gij versmaad zijt geweest, zegt uw God.

For a small moment have I forsaken thee; but with great mercies will I gather thee.

Voor een klein ogenblik heb Ik u verlaten; maar met grote ontfermingen zal Ik u vergaderen.

In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

In een kleinen toorn heb Ik Mijn aangezicht van u een ogenblik verborgen; maar met eeuwige goedertierenheid zal Ik Mij uwer ontfermen, zegt de HEERE, uw Verlosser.

For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

Want dat zal Mij zijn als de wateren van Noach, toen Ik zwoer, dat de wateren van Noach niet meer over de aarde zouden gaan; alzo heb Ik gezworen, dat Ik niet meer op utoornen, noch u schelden zal.

For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

Want bergen zullen wijken, en heuvelen wankelen; maar Mijn goedertierenheid zal van u niet wijken, en het verbond Mijns vredes zal niet wankelen, zegt de HEERE, uwOntfermer.

O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

Gij verdrukte, door onweder voortgedrevene, ongetrooste! zie, Ik zal uw stenen gans sierlijk leggen, en Ik zal u op saffieren grondvesten.

And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

En uw glasvensters zal Ik kristallijnen maken, en uw poorten van robijnstenen, en uw ganse landpale van aangename stenen.

And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

En al uw kinderen zullen van den HEERE geleerd zijn, en de vrede uwer kinderen zal groot zijn.

In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

Gij zult door gerechtigheid bevestigd worden; wees verre van verdrukking, want gij zult niet vrezen; en verre van verschrikking, want zij zal tot u niet naken.

Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

Ziet, zij zullen zich zekerlijk vergaderen, doch niet uit Mij; wie zich tegen u vergaderen zal, die zal om uwentwil vallen.

Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

Zie, Ik heb den smid geschapen, die de kolen in het vuur opblaast, en die het instrument voortbrengt tot zijn werk; ook heb Ik den verderver geschapen, om te vernielen.

No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Alle instrument, dat tegen u bereid wordt, zal niet gelukken, en alle tong, die in gericht tegen u opstaat, zult gij verdoemen; dit is de erve der knechten des HEEREN, en hungerechtigheid is uit Mij, spreekt de HEERE. Jesaja 55

Isaiah 55 - Jesaja 55


Isaiah Chapter 55 King James Bible - Jesaja Hoofdstuk 55 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 54
Jesaja 54

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 55

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

O alle gij dorstigen! komt tot de wateren, en gij, die geen geld hebt, komt, koopt en eet, ja komt, koopt zonder geld, en zonder prijs, wijn en melk!

Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

Waarom weegt gijlieden geld uit voor hetgeen geen brood is, en uw arbeid voor hetgeen niet verzadigen kan? Hoort aandachtiglijk naar Mij, en eet het goede, en laat uw ziel invettigheid zich verlustigen.

Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

Neigt uw oor, en komt tot Mij, hoort, en uw ziel zal leven; want Ik zal met u een eeuwig verbond maken, en u geven de gewisse weldadigheden van David.

Behold, I have given him for a witness to the people, a leader and commander to the people.

Ziet, Ik heb hem tot een getuige der volken gegeven, een vorst en gebieder der volken.

Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

Ziet, gij zult een volk roepen, dat gij niet kendet, en het volk, dat u niet kende, zal tot u lopen, om des HEEREN uws Gods wil, en om des Heiligen Israels wil, want Hij heeft uverheerlijkt.

Seek ye the LORD while he may be found, call ye upon him while he is near:

Zoekt den HEERE, terwijl Hij te vinden is; roept Hem aan, terwijl Hij nabij is.

Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

De goddeloze verlate zijn weg, en de ongerechtige man zijn gedachten; en hij bekere zich tot den HEERE, zo zal Hij Zich Zijner ontfermen, en tot onzen God, want Hij vergeeftmenigvuldiglijk.

For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

Want Mijn gedachten zijn niet ulieder gedachten, en uw wegen zijn niet Mijn wegen, spreekt de HEERE.

For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

Want gelijk de hemelen hoger zijn dan de aarde, alzo zijn Mijn wegen hoger dan uw wegen, en Mijn gedachten dan ulieder gedachten.

For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

Want gelijk de regen en de sneeuw van den hemel nederdaalt, en derwaarts niet wederkeert; maar doorvochtigt de aarde, en maakt, dat zij voortbrenge en uitspruite, en zaadgeve den zaaier, en brood den eter;

So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

Alzo zal Mijn woord, dat uit Mijn mond uitgaat, ook zijn, het zal niet ledig tot Mij wederkeren; maar het zal doen, hetgeen Mij behaagt, en het zal voorspoedig zijn in hetgeen,waartoe Ik het zende.

For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

Want in blijdschap zult gijlieden uittrekken, en met vrede voortgeleid worden; de bergen en heuvelen zullen geschal maken met vrolijk gezang voor uw aangezicht, en alle bomendes velds zullen de handen samenklappen.

Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

Voor een doorn zal een denneboom opgaan, voor een distel zal een mirteboom opgaan; en het zal den HEERE wezen tot een naam, tot een eeuwig teken, dat niet uitgeroeid zalworden.

Isaiah 56 - Jesaja 56


Isaiah Chapter 56 King James Bible - Jesaja Hoofdstuk 56 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 55
Jesaja 55

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 56

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

Alzo zegt de HEERE: Bewaart het recht, en doet gerechtigheid; want Mijn heil is nabij om te komen, en Mijn gerechtigheid om geopenbaard te worden.

Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

Welgelukzalig is de mens, die zulks doet, en des mensen kind, dat daaraan vasthoudt; die den sabbat houdt, zodat gij dien niet ontheiligt, en die zijn hand bewaart van enigkwaad te doen.

Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

En de vreemde, die zich tot den HEERE gevoegd heeft, spreke niet, zeggende: De HEERE heeft mij gans en al van Zijn volk gescheiden; en de gesnedene zegge niet: Ziet, ikben een dorre boom.

For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

Want alzo zegt de HEERE van de gesnedenen, die Mijn sabbatten houden, en verkiezen hetgeen, waartoe Ik lust heb, en vasthouden aan Mijn verbond;

Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

Ik zal hen ook in Mijn huis en binnen Mijn muren een plaats en een naam geven, beter dan der zonen en dan der dochteren; een eeuwigen naam zal Ik een ieder van hen geven,die niet uitgeroeid zal worden.

Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

En de vreemden, die zich tot den HEERE voegen, om Hem te dienen, en om den Naam des HEEREN lief te hebben, om Hem tot knechten te zijn; al wie den sabbat houdt, dathij dien niet ontheilige, en die aan Mijn verbond vasthouden;

Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

Die zal Ik ook brengen tot Mijn heiligen berg, en Ik zal hen verheugen in Mijn bedehuis; hun brandoffers en hun slachtoffers zullen aangenaam wezen op Mijn altaar; want Mijnhuis zal een bedehuis genoemd worden voor alle volken.

The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

De Heere HEERE, Die de verdrevenen van Israel vergadert, spreekt: Ik zal tot hem nog meer vergaderen, nevens hen, die tot hem vergaderd zijn.

All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

Al gij gedierten des velds, komt om te eten, ja, al gij gedierten in het woud!

His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

Hun wachters zijn allen blind, zij weten niet; zij allen zijn stomme honden, zij kunnen niet bassen; zij zijn slaperig, zij liggen neder, zij hebben het sluimeren lief.

Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

En deze honden zijn sterk van begeerte, zij kunnen niet verzadigd worden, ja, het zijn herders, die niet verstaan kunnen; zij allen keren zich naar hun weg, elkeen naar zijn gewin,elk uit zijn einde.

Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

Komt herwaarts, zeggen zij: ik zal wijn halen, en wij zullen sterken drank zuipen; en de dag van morgen zal zijn als deze, ja, groter, veel treffelijker.

Isaiah 57 - Jesaja 57


Isaiah Chapter 57 King James Bible - Jesaja Hoofdstuk 57 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 56
Jesaja 56

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 57

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

De rechtvaardige komt om, en er is niemand, die het ter harte neemt; en de weldadige lieden worden weggeraapt, zonder dat er iemand op let, dat de rechtvaardige weggeraaptwordt voor het kwaad.

He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

Hij zal ingaan in den vrede; zij zullen rusten op hun slaapsteden, een iegelijk, die in zijn oprechtheid gewandeld heeft.

But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

Doch nadert gijlieden hier toe, gij kinderen der guichelares! gij overspelig zaad, en gij, die hoererij bedrijft!

Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

Over wien maakt gij u lustig, over wien spert gij den mond wijd open en steekt de tong lang uit? Zijt gij niet kinderen der overtreding, een zaad der valsheid?

Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

Die hittig zijt in de eikenbossen, onder allen groenen boom; slachtende de kinderen aan de beken, onder de hoeken der steenrotsen.

Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

Aan de gladde stenen der beken is uw deel, die, die zijn uw lot; ook stort gij denzelven drankoffer uit, gij offert hun spijsoffer; zou Ik Mij over deze dingen troosten laten?

Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

Gij stelt uw leger op een hogen en verhevenen berg; ook klimt gij derwaarts op, om slachtoffer te offeren.

Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

En achter de deur en posten zet gij uw gedenkteken; want van Mij wijkende ontdekt gij u, en klimt op; gij maakt uw leger wijd, en maakt u een verbond met enigen uit dezelve, gijhebt hun leger lief in elke plaats, die gij ziet.

And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

En gij trekt met olie tot den koning, en gij vermenigvuldigt uw welriekende zalven; en gij zendt uw gezanten verre weg, en vernedert u tot de hel toe.

Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

Gij zijt vermoeid door uw grote reis, maar gij zegt niet: Het is buiten hoop; gij hebt het leven uwer hand gevonden, daarom wordt gij niet ziek.

And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

Maar voor wien hebt gij geschroomd of gevreesd? Want gij hebt gelogen, en zijt Mijner niet gedachtig geweest, gij hebt Mij op uw hart niet gelegd; is het niet, om dat Ik zwijg, endat van ouds af, en gij vreest Mij niet?

I will declare thy righteousness, and thy works; for they shall not profit thee.

Ik zal uw gerechtigheid bekend maken, en uw werken, dat zij u geen nut doen zullen.

When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

Wanneer gij roepen zult, zo laat die, die van u vergaderd zijn, u redden; doch de wind zal hen allen wegvoeren, de ijdelheid zal hen wegnemen. Maar die op Mij betrouwt, die zalhet aardrijk erven, en Mijn heiligen berg erfelijk bezitten.

And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

En men zal zeggen: Verhoogt de baan, verhoogt de baan, bereidt den weg, neemt den aanstoot uit den weg Mijns volks.

For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

Want alzo zegt de Hoge en Verhevene, Die in de eeuwigheid woont, en Wiens Naam heilig is: Ik woon in de hoogte en in het heilige, en bij dien, die van een verbrijzelden ennederigen geest is, opdat Ik levend make den geest der nederigen, en opdat Ik levend make het hart der verbrijzelden.

For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

Want Ik zal niet eeuwiglijk twisten, en Ik zal niet geduriglijk verbolgen zijn; want de geest zou van voor Mijn aangezicht overstelpt worden, en de zielen, die Ik gemaakt heb.

For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

Ik was verbolgen over de ongerechtigheid hunner gierigheid, en sloeg hen; Ik verborg Mij, en was verbolgen; evenwel gingen zij afkerig henen in den weg huns harten.

I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

Ik zie hun wegen, en Ik zal hen genezen; en Ik zal hen geleiden, en hun vertroostingen wedergeven, namelijk aan hun treurigen.

I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

Ik schep de vrucht der lippen, vrede, vrede dengenen, die verre zijn, en dengenen, die nabij zijn, zegt de HEERE, en Ik zal hen genezen.

But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

Doch de goddelozen zijn als een voortgedreven zee, want die kan niet rusten, en haar wateren werpen slijk en modder op.

There is no peace, saith my God, to the wicked.

De goddelozen, zegt mijn God, hebben geen vrede.

Isaiah 58 - Jesaja 58


Isaiah Chapter 58 King James Bible - Jesaja Hoofdstuk 58 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 57
Jesaja 57

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 58

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

Roep uit de keel, houd niet in, verhef uw stem als een bazuin, en verkondig Mijn volk hun overtreding, en het huis Jakobs hun zonden.

Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

Hoewel zij Mij dagelijks zoeken, en een lust hebben aan de kennis Mijner wegen, als een volk, dat gerechtigheid doet en het recht zijns Gods niet verlaat, vragen zij Mij naar derechten der gerechtigheid; zij hebben een lust tot God te naderen;

Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

Zeggende: Waarom vasten wij, en Gij ziet het niet aan, waarom kwellen wij onze ziel, en Gij weet het niet? Ziet, ten dage, wanneer gijlieden vast, zo vindt gij uw lust, en gij eistgestrengelijk al uw arbeid.

Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

Ziet, tot twist en gekijf vast gijlieden, en om goddelooslijk met de vuist te slaan; vast niet gelijk heden, om uw stem te doen horen in de hoogte.

Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

Zou het zulk een vasten zijn, dat Ik verkiezen zou, dat de mens zijn ziel een dag kwelle, dat hij zijn hoofd kromme gelijk een bieze, en een zak en as onder zich spreide? Zoudt gijdat een vasten heten, en een dag den HEERE aangenaam?

Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

Is niet dit het vasten, dat Ik verkies: dat gij losmaakt de knopen der goddeloosheid, dat gij ontdoet de banden des juks, en dat gij vrij loslaat de verpletterden, en alle jukverscheurt?

Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

Is het niet, dat gij den hongerige uw brood mededeelt, en de armen, verdrevenen in huis brengt? Als gij een naakte ziet, dat gij hem dekt, en dat gij u voor uw vlees niet verbergt?

Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

Dan zal uw licht voortbreken als de dageraad, en uw genezing zal snellijk uitspruiten; en uw gerechtigheid zal voor uw aangezicht heengaan, en de heerlijkheid des HEEREN zaluw achtertocht wezen.

Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

Dan zult gij roepen, en de HEERE zal antwoorden; gij zult schreeuwen, en Hij zal zeggen: Ziet, hier ben Ik. Zo gij uit het midden van u wegdoet het juk, het uitsteken des vingers,en het spreken der ongerechtigheid;

And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

En zo gij uw ziel opent voor den hongerige, en de bedrukte ziel verzadigt; dan zal uw licht in de duisternis opgaan, en uw donkerheid zal zijn als de middag.

And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

En de HEERE zal u geduriglijk leiden, en Hij zal uw ziel verzadigen in grote droogten, en uw beenderen vaardig maken; en gij zult zijn als een gewaterde hof, en als eenspringader der wateren, welker wateren niet ontbreken.

And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

En die uit u voortkomen, zullen bouwen de oude verwoeste plaatsen; de fondamenten, van geslacht tot geslacht verwoest, zult gij oprichten; en gij zult genaamd worden: Die debressen toemuurt, die de paden weder opmaakt, om te bewonen.

If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

Indien gij uw voet van den sabbat afkeert, van te doen uw lust op Mijn heiligen dag; en indien gij den sabbat noemt een verlustiging, opdat de HEERE geheiligd worde, Die teeren is; en indien gij dien eert, dat gij uw wegen niet doet, en uw eigen lust niet vindt, noch een woord daarvan spreekt;

Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

Dan zult gij u verlustigen in den HEERE, en Ik zal u doen rijden op de hoogten der aarde, en Ik zal u spijzigen met de erve van uw vader Jakob; want de mond des HEEREN heefthet gesproken.

Isaiah 59 - Jesaja 59


Isaiah Chapter 59 King James Bible - Jesaja Hoofdstuk 59 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 58
Jesaja 58

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 59

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

Ziet, de hand des HEEREN is niet verkort, dat zij niet zou kunnen verlossen; en Zijn oor is niet zwaar geworden, dat het niet zou kunnen horen.

But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

Maar uw ongerechtigheden maken een scheiding tussen ulieden en tussen uw God, en uw zonden verbergen het aangezicht van ulieden, dat Hij niet hoort.

For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

Want uw handen zijn met bloed bevlekt; en uw vingeren met ongerechtigheid; uw lippen spreken valsheid, uw tong dicht onrecht.

None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

Er is niemand, die voor de gerechtigheid roept, en niemand, die voor de waarheid in het gericht zich begeeft; zij vertrouwen op ijdelheid, en spreken leugen; met moeite zijn zijzwanger, en zij baren ongerechtigheid.

They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

Zij broeden basiliskus-eieren uit, en zij weven spinnewebben; die van hun eieren eet, moet sterven, en als het in stukken gedrukt wordt, er berst een adder uit.

Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

Hun webben deugen niet tot klederen, en zij zullen zichzelven niet kunnen dekken met hun werken; hun werken zijn werken der ongerechtigheid, en een maaksel des wrevels isin hun handen.

Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

Hun voeten lopen tot het kwade, en zij haasten om onschuldig bloed te vergieten; hun gedachten zijn gedachten der ongerechtigheid, verstoring en verbreking is op hun banen.

The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

Den weg des vredes kennen zij niet; en er is geen recht in hun gangen; hun paden maken zij verkeerd voor zich zelven, al wie daarop gaat, die kent den vrede niet.

Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

Daarom is het recht verre van ons, en de gerechtigheid achterhaalt ons niet; wij wachten op het licht, maar ziet, er is duisternis, op een groten glans, maar wij wandelen indonkerheden.

We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

Wij tasten naar den wand, gelijk de blinden, en, gelijk die geen ogen hebben, tasten wij; wij stoten ons op den middag, als in de schemering, wij zijn in woeste plaatsen gelijk dedoden.

We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

Wij brommen allen gelijk als de beren, en wij kirren doorgaans gelijk de duiven; wij wachten naar recht, maar er is geen, naar heil, maar het is verre van ons.

For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

Want onze overtredingen zijn vele voor U, en onze zonden getuigen tegen ons; want onze overtredingen zijn bij ons, en onze ongerechtigheden kennen wij;

In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

Het overtreden en het liegen tegen den HEERE, en het achterwaarts wijken van onzen God; het spreken van onderdrukking en afval, het ontvangen en het dichten van valsewoorden uit het hart.

And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

Daarom is het recht achterwaarts geweken, en de gerechtigheid staat van verre; want de waarheid struikelt op de straat, en wat recht is, kan er niet ingaan.

Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

Ja, de waarheid ontbreekt er, en wie van het boze wijkt, stelt zich tot een roof; en de HEERE zag het, en het was kwaad in Zijn ogen, dat er geen recht was.

And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

Dewijl Hij zag, dat er niemand was, zo ontzette Hij Zich, omdat er geen voorbidder was; daarom bracht Hem Zijn arm heil aan, en Zijn gerechtigheid ondersteunde Hem.

For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

Want Hij trok gerechtigheid aan als een pantser, en den helm des heils zette Hij op Zijn hoofd, en de klederen der wraak trok Hij aan tot kleding, en Hij deed den ijver aan alseen mantel.

According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

Even naar de werken, even daarnaar zal Hij vergelden, grimmigheid aan Zijn wederpartijders, vergelding aan Zijn vijanden; den eilanden zal Hij het loon vergelden.

So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

Dan zullen zij den Naam des HEEREN vrezen van den nedergang, en Zijn heerlijkheid van den opgang der zon; als de vijand zal komen gelijk een stroom, zal de Geest desHEEREN de banier tegen hen oprichten.

And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

En er zal een Verlosser tot Sion komen, namelijk voor hen, die zich bekeren van de overtreding in Jakob, spreekt de HEERE.

As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Mij aangaande, dit is Mijn Verbond met hen, zegt de HEERE: Mijn Geest, Die op u is, en Mijn woorden, die Ik in uw mond gelegd heb, die zullen van uw mond niet wijken, nochvan den mond van uw zaad, noch van den mond van het zaad uws zaads, zegt de HEERE, van nu aan tot in eeuwigheid toe.

Isaiah 60 - Jesaja 60


Isaiah Chapter 60 King James Bible - Jesaja Hoofdstuk 60 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 59
Jesaja 59

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 60

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

Maak u op, word verlicht, want uw Licht komt, en de heerlijkheid des HEEREN gaat over u op.

For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

Want zie, de duisternis zal de aarde bedekken, en donkerheid de volken; doch over u zal de HEERE opgaan, en Zijn heerlijkheid zal over u gezien worden.

And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

En de heidenen zullen tot uw licht gaan, en koningen tot den glans, die u is opgegaan.

Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

Hef uw ogen rondom op, en zie, die allen zijn vergaderd, zij komen tot u; uw zonen zullen van verre komen, en uw dochters zullen aan uw zijde gevoedsterd worden.

Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

Dan zult gij het zien en samenvloeien, en uw hart zal vervaard zijn en verwijd worden; want de menigte de zee zal tot u gekeerd worden, het heir der heidenen zal tot u komen.

The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

Een hoop kemelen zal u bedekken, de snelle kemelen van Midian en Hefa; zij allen uit Scheba zullen komen; goud en wierook zullen zij aanbrengen, en zij zullen denovervloedigen lof des HEEREN boodschappen.

All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

Al de schapen van Kedar zullen tot u verzameld worden; de rammen van Nebajoth zullen u dienen; zij zullen met welgevallen komen op Mijn altaar, en Ik zal het huis Mijnerheerlijkheid heerlijk maken.

Who are these that fly as a cloud, and as the doves to their windows?

Wie zijn deze, die daar komen gevlogen als een wolk, en als duiven tot haar vensters?

Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

Want de eilanden zullen Mij verwachten, en de schepen van Tarsis vooreerst, om uw kinderen van verre te brengen, hun zilver en hun goud met hen, tot den Naam des HEERENuws Gods, en tot den Heilige Israels, dewijl Hij u heerlijk gemaakt heeft.

And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

En de vreemden zullen uw muren bouwen, en hun koningen zullen u dienen; want in Mijn verbolgenheid heb Ik u geslagen, maar in Mijn welbehagen heb Ik Mij over u ontfermd.

Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

En uw poorten zullen steeds openstaan, zij zullen des daags of des nachts niet toegesloten worden; opdat men tot u inbrenge het heir der heidenen, en hun koningen tot u geleidworden.

For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

Want het volk en het koninkrijk, welke u niet zullen dienen, die zullen vergaan; en die volken zullen gans verwoest worden.

The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

De heerlijkheid van Libanon zal tot u komen, de denneboom, de beukeboom en de busboom te gelijk, om te versieren de plaats Mijns heiligdoms, en Ik zal de plaats Mijnervoeten heerlijk maken.

The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

Ook zullen, zich buigende, tot u komen de kinderen dergenen, die u onderdrukt hebben, en allen, die u gelasterd hebben zullen zich nederbuigen aan de planten uwer voeten;en zij zullen u noemen de stad des HEEREN, het Sion van den Heilige Israels.

Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

In plaats dat gij verlaten en gehaat zijt geweest, zodat niemand door u henen ging, zo zal Ik u stellen tot een eeuwige heerlijkheid, tot een vreugde van geslacht tot geslacht.

Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

En gij zult de melk der heidenen zuigen, en gij zult de borsten der koningen zuigen; en gij zult weten, dat Ik de HEERE ben, uw Heiland, en uw Verlosser, de Machtige Jakobs.

For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

Voor koper zal Ik goud brengen, en voor ijzer zal Ik zilver brengen, en voor hout koper, en voor stenen ijzer; en zal uw opzieners vreedzaam maken, en uw drijvers rechtvaardigen.

Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

Er zal geen geweld meer gehoord worden in uw land, verstoring noch verbreking in uw landpale; maar uw muren zult gij Heil heten, en uw poorten Lof.

The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

De zon zal u niet meer wezen tot een licht des daags, en tot een glans zal u de maan niet lichten; maar de HEERE zal u wezen tot een eeuwig Licht, en uw God tot uwSierlijkheid.

Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

Uw zon zal niet meer ondergaan, en uw maan zal haar licht niet intrekken; want de HEERE zal u tot een eeuwig licht wezen, en de dagen uwer treuring zullen een einde nemen.

Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

En uw volk zullen allen te zamen rechtvaardigen zijn, zij zullen in eeuwigheid de aarde erfelijk bezitten; zij zullen zijn een spruit Mijner plantingen, een werk Mijner handen, opdatIk verheerlijkt worde.

A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

De kleinste zal tot duizend worden, en de minste tot een machtig volk; Ik, de HEERE, zal zulks te zijner tijd snellijk doen komen.

Isaiah 61 - Jesaja 61


Isaiah Chapter 61 King James Bible - Jesaja Hoofdstuk 61 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 60
Jesaja 60

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 61

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

De Geest des Heeren HEEREN is op Mij, omdat de Heere Mij gezalfd heeft, om een blijde boodschap te brengen den zachtmoedigen; Hij heeft Mij gezonden om te verbindende gebrokenen van harte, om den gevangenen vrijheid uit te roepen, en den gebondenen opening der gevangenis;

To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

Om uit te roepen het jaar van het welbehagen des HEEREN, en den dag der wraak onzes Gods; om alle treurigen te troosten;

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

Om den treurigen Sions te beschikken dat hun gegeven worde sieraad voor as, vreugdeolie voor treurigheid, het gewaad des lofs voor een benauwden geest; opdat zij genaamdworden eikebomen der gerechtigheid, een planting des HEEREN, opdat Hij verheerlijkt worde.

And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

En zij zullen de oude verwoeste plaatsen bouwen, de vorige verstoringen weder oprichten, en de verwoeste steden vernieuwen, die verstoord waren van geslacht tot geslacht.

And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

En uitlanders zullen staan, en uw kudden weiden; en vreemden zullen uw akkerlieden en uw wijngaardeniers zijn.

But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

Doch gijlieden zult priesters des HEEREN heten, men zal u dienaren onzes Gods noemen; gij zult het vermogen der heidenen eten, en in hun heerlijkheid zult gij u roemen.

For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

Voor uw dubbele schaamte en schande zullen zij juichen over hun deel; daarom zullen zij in hun land erfelijk het dubbele bezitten; zij zullen eeuwige vreugde hebben.

For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

Want Ik, de HEERE, heb het recht lief, Ik haat den roof in het brandoffer, en Ik zal geven, dat hun werk in der waarheid zal zijn; en Ik zal een eeuwig verbond met hen maken.

And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

En hun zaad zal onder de heidenen bekend worden, en hun nakomelingen in het midden der volken; allen, die hen zien zullen, zullen hen kennen, dat zij zijn een zaad, dat deHEERE gezegend heeft.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

Ik ben zeer vrolijk in den HEERE, mijn ziel verheugt zich in mijn God, want Hij heeft mij bekleed met de klederen des heils, den mantel der gerechtigheid heeft Hij mij omgedaan;gelijk een bruidegom zich met priesterlijk sieraad versiert, en als een bruid zich versiert met haar gereedschap.

For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Want gelijk de aarde haar spruit voortbrengt, en gelijk een hof, hetgeen in hem gezaaid is, doet uitspruiten; alzo zal de Heere HEERE gerechtigheid en lof doen uitspruiten voor alde volken.

Isaiah 62 - Jesaja 62


Isaiah Chapter 62 King James Bible - Jesaja Hoofdstuk 62 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 61
Jesaja 61

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

Om Sions wil zal ik niet zwijgen, en om Jeruzalems wil zal ik niet stil zijn; totdat haar gerechtigheid voortkome als een glans, en haar heil als een fakkel, die brandt.

And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

En de heidenen zullen uw gerechtigheid zien, en alle koningen uw heerlijkheid; en gij zult met een nieuwen naam genoemd worden, welken des HEEREN mond uitdrukkelijknoemen zal.

Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

En gij zult een sierlijke kroon zijn in de hand des HEEREN, en een koninklijke hoed in de hand uws Gods.

Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

Tot u zal niet meer gezegd worden: De verlatene, en tot uw land zal niet meer gezegd worden: Het verwoeste; maar gij zult genoemd worden: Mijn lust is aan haar! en uw land:Het getrouwde; want de HEERE heeft een lust aan u, en uw land zal getrouwd worden.

For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

Want gelijk een jongeling een jonkvrouw trouwt, alzo zullen uw kinderen u trouwen; en gelijk de bruidegom vrolijk is over de bruid, alzo zal uw God over u vrolijk zijn.

I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

O Jeruzalem! Ik heb wachters op uw muren besteld, die geduriglijk al den dag en al den nacht niet zullen zwijgen. O gij, die des HEEREN doet gedenken, laat geen stilzwijgenbij ulieden wezen!

And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

En zwijgt niet stil voor Hem, totdat Hij bevestige, en totdat Hij Jeruzalem stelle tot een lof op aarde.

The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

De HEERE heeft gezworen bij Zijn rechterhand, en bij den arm Zijner sterkte: indien Ik uw koren meer zal geven tot spijs voor uw vijanden, en indien de vreemden zullen drinkenuw most, waaraan gij gearbeid hebt!

But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

Maar die het inzamelen zullen, die zullen het eten, en zij zullen den HEERE prijzen; en die hem vergaderen zullen, zullen hem drinken in de voorhoven Mijns heiligdoms.

Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

Gaat door, gaat door, door de poorten, bereidt den weg des volks; verhoogt, verhoogt een baan, ruimt de stenen weg, steekt een banier omhoog tot de volken!

Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

Ziet, de HEERE heeft doen horen, tot aan het einde der aarde: zegt de dochter van Sion: Zie, uw Heil komt; zie, Zijn loon is met Hem, en Zijn arbeidsloon is voor Zijn aangezicht.

And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

En zij zullen hen noemen het heilige volk, de verlosten des HEEREN; en gij zult genoemd worden de gezochte, de stad, die niet verlaten is.

Isaiah 63 - Jesaja 63


Isaiah Chapter 63 King James Bible - Jesaja Hoofdstuk 63 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 62
Jesaja 62

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 63

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

Wie is Deze, Die van Edom komt met besprenkelde klederen, van Bozra? Deze, Die versierd is in Zijn gewaad? Die voorttrekt in Zijn grote kracht? Ik ben het, Die in gerechtigheidspreek, Die machtig ben te verlossen.

Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

Waarom zijt Gij rood aan Uw gewaad, en Uw klederen als van een, die in de wijnpers treedt?

I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

Ik heb de pers alleen getreden, en er was niemand van de volken met Mij; en Ik heb hen getreden in Mijn toorn, en heb hen vertrapt in Mijn grimmigheid; en hun kracht isgesprengd op Mijn klederen, en al Mijn gewaad heb Ik bezoedeld.

For the day of vengeance is in mine heart, and the year of my redeemed is come.

Want de dag der wraak was in Mijn hart, en het jaar Mijner verlosten was gekomen.

And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

En Ik zag toe, en er was niemand die hielp; en Ik ontzette Mij, en er was niemand, die ondersteunde; daarom heeft Mijn arm Mij heil beschikt, en Mijn grimmigheid heeft Mijondersteund,

And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

En Ik heb de volken vertreden in Mijn toorn, en Ik heb hen dronken gemaakt in Mijn grimmigheid; en Ik heb hun kracht ter aarde doen nederdalen.

I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

Ik zal de goedertierenheden des HEEREN vermelden, den veelvoudigen lof des HEEREN, naar alles, wat de HEERE ons heeft bewezen, en de grote goedigheid aan het huisvan Israel, die Hij hun bewezen heeft, naar Zijn barmhartigheden, en naar de veelheid Zijner goedertierenheden.

For he said, Surely they are my people, children that will not lie: so he was their Saviour.

Want Hij zeide: Zij zijn immers Mijn volk, kinderen, die niet liegen zullen? Alzo is Hij hun geworden tot een Heiland.

In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

In al hun benauwdheid was Hij benauwd, en de Engel Zijns aangezichts heeft hen behouden; door Zijn liefde en door Zijn genade heeft Hij hen verlost; en Hij nam hen op, enHij droeg hen al de dagen van ouds.

But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

Maar zij zijn wederspannig geworden, en zij hebben Zijn Heiligen Geest smarten aangedaan; daarom is Hij hun in een vijand verkeerd, Hij Zelf heeft tegen hen gestreden.

Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

Nochtans dacht Hij aan de dagen van ouds, aan Mozes en Zijn volk; maar nu, waar is Hij, Die hen uit de zee opgebracht heeft, met de herders Zijner kudde? Waar is Hij, Die ZijnHeiligen Geest in het midden van hen stelde?

That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

Die den arm Zijner heerlijkheid heeft doen gaan aan de rechterhand van Mozes; Die de wateren voor hunlieder aangezichten kliefde opdat Hij Zich een eeuwigen Naammaakte?

That led them through the deep, as an horse in the wilderness, that they should not stumble?

Die hen leidde door de afgronden; als een paard in de woestijn, struikelden zij niet.

As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

Gelijk een beest, dat afgaat in de valleien, heeft hun de Geest des HEEREN rust gegeven. Alzo hebt Gij Uw volk geleid, opdat Gij U een heerlijken Naam zoudt maken.

Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

Zie van den hemel af, en aanschouw van Uw heilige en Uw heerlijke woning; waar zijn Uw ijver en Uw mogendheden, het gerommel Uws ingewands en Uwerbarmhartigheden? Zij houden zich tegen mij in.

Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

Gij zijt toch onze Vader, want Abraham weet van ons niet, en Israel kent ons niet; Gij, o HEERE! zijt onze Vader, onze Verlosser van ouds af is Uw Naam.

O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

HEERE! waarom doet Gij ons van Uw wegen dwalen, waarom verstokt Gij ons hart, dat wij U niet vrezen? Keer weder om Uwer knechten wil, de stammen Uws erfdeels.

The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

Uw heilig volk heeft het maar een weinig tijds bezeten; onze wederpartijders hebben Uw heiligdom vertreden.

We are thine: thou never barest rule over them; they were not called by thy name.

Wij zijn geworden als die, over welke Gij van ouds niet hebt geheerst, en die naar Uw Naam niet zijn genoemd.

Isaiah 64 - Jesaja 64


Isaiah Chapter 64 King James Bible - Jesaja Hoofdstuk 64 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 63
Jesaja 63

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 64

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

Och, dat Gij de hemelen scheurdet, dat Gij nederkwaamt, dat de bergen van Uw aangezicht vervloten;

As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

Gelijk een smeltvuur brandt, en het vuur de wateren doet opbobbelen, om Uw Naam aan Uw wederpartijders bekend te maken! Laat alzo de heidenen voor Uw aangezichtbeven.

When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

Toen Gij vreselijke dingen deedt, die wij niet verwachtten; Gij kwaamt neder, van Uw aangezicht vervloten de bergen.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

Ja, van ouds heeft men het niet gehoord, noch met oren vernomen, en geen oog heeft het gezien, behalve Gij, o God! wat Hij doen zal dien, die op Hem wacht.

Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

Gij ontmoet den vrolijke, en die gerechtigheid doet dengenen, die Uwer gedenken op Uw wegen; zie, Gij waart verbolgen, omdat wij gezondigd hebben; in dezelve is deeeuwigheid, opdat wij behouden wierden.

But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

Doch wij allen zijn als een onreine, en al onze gerechtigheden zijn als een wegwerpelijk kleed; en wij allen vallen af als een blad, en onze misdaden voeren ons henen weg alseen wind.

And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

En er is niemand, die Uw Naam aanroept, die zich opwekt, dat hij U aangrijpe; want Gij verbergt Uw aangezicht voor ons, en Gij doet ons smelten, door middel van onzeongerechtigheden.

But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

Doch nu, HEERE! Gij zijt onze Vader; wij zijn leem, en Gij zijt onze pottenbakker, en wij allen zijn Uwer handen werk.

Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

HEERE! wees niet zo zeer verbolgen, en gedenk niet eeuwiglijk der ongerechtigheid; zie, aanschouw toch, wij allen zijn Uw volk.

Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

Uw heilige steden zijn een woestijn geworden, Sion is een woestijn geworden, Jeruzalem een verwoesting.

Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

Ons heilig en ons heerlijk huis, waarin onze vaders U loofden, is met vuur verbrand; en al onze gewenste dingen zijn tot woestheid geworden.

Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

HEERE! zoudt Gij U over deze dingen inhouden, zoudt Gij stilzwijgen, en ons zozeer bedrukken? Jesaja 65

Isaiah 65 - Jesaja 65


Isaiah Chapter 65 King James Bible - Jesaja Hoofdstuk 65 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 64
Jesaja 64

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

Ik ben gevonden van hen, die naar Mij niet vraagden; Ik ben gevonden van degenen, die Mij niet zochten; tot het volk, dat naar Mijn Naam niet genoemd was, heb Ik gezegd: Ziet,hier ben Ik, ziet, hier ben Ik.

I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

Ik heb Mijn handen uitgebreid, den gansen dag tot een wederstrevig volk, die wandelen op een weg, die niet goed is, naar hun eigen gedachten.

A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

Een volk, Mij geduriglijk tergende in Mijn aangezicht, in hoven offerende, en rokende op tichelstenen;

Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

Zittende bij de graven, zo vernachten zij bij degenen, die bewaard worden, etende zwijnenvlees, en er is sap van gruwelijke dingen in hun vaten.

Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

Die daar zeggen: Houd u tot uzelven, en naak tot mij niet, want ik ben heiliger dan gij. Dezen zijn een rook in Mijn neus, een vuur, den gansen dag brandende.

Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

Ziet, het is voor Mijn aangezicht geschreven; Ik zal niet zwijgen, maar Ik zal vergelden, ja, in hun boezem zal Ik vergelden;

Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

Uw ongerechtigheden, en uwer vaderen ongerechtigheden tegelijk, zegt de HEERE, die gerookt hebben op de bergen, en Mij smaadheid aangedaan hebben op de heuvelen;daarom zal Ik hun vorig werkloon in hun boezem weder toemeten.

Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

Alzo zegt de HEERE: Gelijk wanneer men most in een bos druiven vindt, men zegt: Verderf ze niet, want er is een zegen in; alzo zal Ik het om Mijner knechten wil doen, dat Ik henniet allen verderve.

And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

En Ik zal zaad uit Jakob voortbrengen, en uit Juda een erfbezitter van Mijn bergen; en Mijn uitverkorenen zullen het erfelijk bezitten, en Mijn knechten zullen aldaar wonen.

And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

En Saron zal tot een schaapskooi worden, en het dal van Achor tot een runderleger, voor Mijn volk, dat Mij gezocht heeft.

But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

Maar gij verlaters des HEEREN, gij vergeters van den berg Mijner heiligheid, gij aanrichters ener tafel voor die bende, en gij opvullers des dranks voor dat getal!

Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

Ik zal ulieden ook ten zwaarde tellen, dat gij allen u ter slachting zult krommen, omdat Ik geroepen heb, maar gij hebt niet geantwoord, Ik gesproken heb, maar gij hebt nietgehoord, maar hebt gedaan, dat kwaad was in Mijn ogen, en hebt verkoren hetgeen, waaraan Ik geen lust heb.

Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

Daarom zegt de Heere HEERE alzo: Ziet, Mijn knechten zullen eten, doch gijlieden zult hongeren; ziet, Mijn knechten zullen drinken, doch gijlieden zult dorsten; ziet, Mijnknechten zullen blijde zijn, doch gijlieden zult beschaamd zijn.

Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

Ziet, Mijn knechten zullen juichen van goeder harte, maar gijlieden zult schreeuwen van weedom des harten, en van verbreking des geestes zult gij huilen.

And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

En gijlieden zult uw naam Mijn uitverkorenen tot een vervloeking laten; en de Heere HEERE zal ulieden doden, maar Zijn knechten zal Hij met een anderen naam noemen;

That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

Zodat, wie zich zegenen zal op aarde, die zal zich zegenen in den God der waarheid; en wie zal zweren op aarde, die zal zweren bij den God der waarheid, omdat de vorigebenauwdheden zullen vergeten zijn, en omdat zij voor Mijn ogen verborgen zijn.

For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

Want ziet, Ik schep nieuwe hemelen en een nieuwe aarde; en de vorige dingen zullen niet meer gedacht worden, en zullen in het hart niet opkomen.

But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

Maar weest gijlieden vrolijk, en verheugt u tot in der eeuwigheid in hetgeen Ik schep; want ziet, Ik schep Jeruzalem een verheuging, en haar volk een vrolijkheid.

And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

En Ik zal Mij verheugen over Jeruzalem, en vrolijk zijn over Mijn volk; en in haar zal niet meer gehoord worden de stem der wening, noch de stem des geschreeuws.

There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

Van daar zal niet meer wezen een zuigeling van weinig dagen, noch een oud man, die zijn dagen niet zal vervullen; want een jongeling zal sterven, honderd jaren oud zijnde,maar een zondaar, honderd jaren oud zijnde, zal vervloekt worden.

And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

En zij zullen huizen bouwen en bewonen, en zij zullen wijngaarden planten, en derzelver vrucht eten.

They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

Zij zullen niet bouwen, dat het een ander bewone; zij zullen niet planten, dat het een ander ete, want de dagen Mijns volks zullen zijn als de dagen eens booms, en Mijnuitverkorenen zullen het werk hunner handen verslijten.

They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

Zij zullen niet tevergeefs arbeiden, noch baren ter verstoring; want zij zijn het zaad der gezegenden des HEEREN, en hun nakomelingen met hen.

And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

En het zal geschieden, eer zij roepen, zo zal Ik antwoorden; terwijl zij nog spreken, zo zal Ik horen.

The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

De wolf en het lam zullen te zamen weiden, en de leeuw zal stro eten als een rund, en stof zal de spijze der slang zijn; zij zullen geen kwaad doen noch verderven op Mijn gansenheiligen berg zegt de HEERE.

Isaiah 66 - Jesaja 66


Isaiah Chapter 66 King James Bible - Jesaja Hoofdstuk 66 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 65
Jesaja 65

The Book of the Prophet Isaiah
Jesaja

Return to Index
Index

Chapter 66

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

Alzo zegt de HEERE: De hemel is Mijn troon, en de aarde is de voetbank Mijner voeten; waar zou dat huis zijn, dat gijlieden Mij zoudt bouwen, en waar is de plaats Mijner rust?

For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

Want Mijn hand heeft al deze dingen gemaakt, en al deze dingen zijn geweest, spreekt de HEERE; maar op dezen zal Ik zien, op den arme en verslagene van geest, en die voorMijn woord beeft.

He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

Wie een os slacht, slaat een man; wie een lam offert, breekt een hond den hals; wie spijsoffer offert, is als die zwijnenbloed offert; wie wierook brandt ten gedenkoffer, is als dieeen afgod zegent. Dezen verkiezen ook hun wegen, en hun ziel heeft lust aan hun verfoeiselen.

I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

Ik zal ook verkiezen het loon hunner handelingen, en hun vreze zal Ik over hen doen komen, omdat Ik geroepen heb, en niemand antwoordde, Ik gesproken heb, en zij niethoorden, maar deden dat kwaad is in Mijn ogen, en verkoren hetgeen waartoe Ik geen lust had.

Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

Hoort des HEEREN woord, gij, die voor Zijn woord beeft! Uw broeders, die u haten, die u verre afzonderen, om Mijns Naams wil, zeggen: Dat de HEERE heerlijk worde! Doch Hijzal verschijnen tot ulieder vreugde, zij daarentegen zullen beschaamd worden.

A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

Er zal een stem van een groot rumoer uit de stad zijn, een stem uit den tempel, de stem des HEEREN, Die Zijn vijanden de verdiensten vergeldt.

Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

Eer zij barensnood had, heeft zij gebaard, eer haar smart overkwam, zo is zij van een knechtje verlost.

Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

Wie heeft ooit zulks gehoord? Wie heeft dergelijks gezien? Zou een land kunnen geboren worden op een enigen dag? Zou een volk kunnen geboren worden op een enigereize? Maar Sion heeft weeen gekregen, en zij heeft haar zonen gebaard.

Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

Zou Ik de baarmoeder openbreken, en niet genereren? zegt de HEERE; zou Ik, Die genereer, voortaan toesluiten? zegt uw God.

Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

Verblijdt u met Jeruzalem, en verheugt u over haar, al haar liefhebbers! Weest vrolijk over haar met vreugde, gij allen, die over haar zijt treurig geweest!

That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

Opdat gij moogt zuigen, en verzadigd worden van de borsten harer vertroostingen; opdat gij moogt uitzuigen, en u verlusten met den glans harer heerlijkheid.

For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

Want alzo zegt de HEERE: Ziet, Ik zal den vrede over haar uitstrekken als een rivier, en de heerlijkheid der heidenen als een overlopende beek; dan zult gijlieden zuigen; gij zultop de zijden gedragen worden, en op de knieen zeer vriendelijk getroeteld worden.

As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

Als een, dien zijn moeder troost, alzo zal Ik u troosten; ja, gij zult te Jeruzalem getroost worden.

And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

En gij zult het zien, en uw hart zal vrolijk zijn, en uw beenderen zullen groenen als het tedere gras; dan zal de hand des HEEREN bekend worden aan Zijn knechten, en Hij zalZijn vijanden gram worden.

For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

Want ziet, de HEERE zal met vuur komen, en Zijn wagenen als een wervelwind; om met grimmigheid Zijn toorn hiertoe te wenden, en Zijn schelding met vuurvlammen.

For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

Want met vuur, en met Zijn zwaard zal de HEERE in het recht treden met alle vlees; en de verslagenen des HEEREN zullen vermenigvuldigd zijn.

They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

Die zichzelven heiligen, en zichzelven reinigen in de hoven, achter een in het midden derzelve, die zwijnenvlees eten, en verfoeisel, en muizen; te zamen zullen zij verteerdworden, spreekt de HEERE.

For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

Hun werken en hun gedachten! Het komt, dat Ik vergaderen zal alle heidenen en tongen, en zij zullen komen, en zij zullen Mijn heerlijkheid zien.

And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

En Ik zal een teken aan hen zetten, en uit hen, die het ontkomen zullen zijn, zal Ik zenden tot de heidenen naar Tarsis, Pul, en Lud, de boogschutters, naar Tubal en Javan, tot dever gelegen eilanden, die Mijn gerucht niet gehoord, noch Mijn heerlijkheid gezien hebben; en zij zullen Mijn heerlijkheid onder de heidenen verkondigen.

And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

En zij zullen al uw broeders uit alle heidenen den HEERE ten spijsoffer brengen, op paarden, en op wagenen, en op rosbaren, en op muildieren, en op snelle lopers, naar Mijnheiligen berg toe, naar Jeruzalem, zegt de HEERE, gelijk als de kinderen Israels het spijsoffer in een rein vat brengen ten huize des HEEREN.

And I will also take of them for priests and for Levites, saith the LORD.

En ook zal Ik uit dezelve enigen tot priesters en tot Levieten nemen, zegt de HEERE.

For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

Want gelijk als die nieuwe hemel en die nieuwe aarde, die Ik maken zal, voor Mijn aangezicht zullen staan, spreekt de HEERE, alzo zal ook ulieder zaad en ulieder naam staan.

And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

En het zal geschieden, dat van de ene nieuwe maan tot de andere, en van den enen sabbat tot den anderen, alle vlees komen zal om aan te bidden voor Mijn aangezicht, zegtde HEERE.

And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

Jeremiah 1 - Jeremia 1


Jeremiah Chapter 1 King James Bible - Jeremia Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 66
Jesaja 66

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

De woorden van Jeremia, den zoon van Hilkia, uit de priesteren, die te Anathoth waren, in het land van Benjamin;

To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

Tot welken het woord des HEEREN geschiedde, in de dagen van Josia, zoon van Amon, koning van Juda, in het dertiende jaar zijner regering.

It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

Ook geschiedde het tot hem in de dagen van Jojakim, zoon van Josia, koning van Juda, totdat voleind werd het elfde jaar van Zedekia, zoon van Josia, koning van Juda; totdatJeruzalem gevankelijk werd weggevoerd in de vijfde maand.

Then the word of the LORD came unto me, saying,

Het woord des HEEREN dan geschiedde tot mij, zeggende:

Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

Eer Ik u in moeders buik formeerde, heb Ik u gekend, en eer gij uit de baarmoeder voortkwaamt, heb Ik u geheiligd; Ik heb u den volken tot een profeet gesteld.

Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

Toen zeide ik: Ach, Heere HEERE! zie, ik kan niet spreken, want ik ben jong.

But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

Maar de HEERE zeide tot mij: Zeg niet: Ik ben jong; want overal, waarhenen Ik u zenden zal, zult gij gaan, en alles, wat Ik u gebieden zal, zult gij spreken.

Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

Vrees niet voor hun aangezicht, want Ik ben met u, om u te redden, spreekt de HEERE.

Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

En de HEERE stak Zijn hand uit, en roerde mijn mond aan; en de HEERE zeide tot mij: Zie, Ik geef Mijn woorden in uw mond.

See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

Zie, Ik stel u te dezen dage over de volken en over de koninkrijken, om uit te rukken, en af te breken, en te verderven, en te verstoren; ook om te bouwen en te planten.

Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

Wijders geschiedde des HEEREN woord tot mij, zeggende: Wat ziet gij, Jeremia? En ik zeide: Ik zie een amandelroede.

Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

En de HEERE zeide tot mij: Gij hebt wel gezien; want Ik zal wakker zijn over Mijn woord, om dat te doen.

And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

En des HEEREN woord geschiedde ten tweeden male tot mij, zeggende: Wat ziet gij? En ik zeide: Ik zie een ziedenden pot, welks voorste deel tegen het noorden is.

Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

En de HEERE zeide tot mij: Van het noorden zal zich dit kwaad opdoen over alle inwoners des lands.

For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

Want zie, Ik roep alle geslachten der koninkrijken van het noorden, spreekt de HEERE; en zij zullen komen, en zetten een iegelijk zijn troon voor de deur der poorten vanJeruzalem, en tegen al haar muren rondom, en tegen alle steden van Juda.

And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

En Ik zal Mijn oordelen tegen hen uitspreken over al hun boosheid; dat zij Mij verlaten hebben, en anderen goden gerookt, en zich gebogen hebben voor de werken hunnerhanden.

Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

Gij dan, gord uw lendenen, en maakt u op, en spreek tot hen alles, wat Ik u gebieden zal; wees niet verslagen voor hun aangezicht, opdat Ik u voor hun aangezicht niet versla.

For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

Want zie, Ik stel u heden tot een vaste stad, en tot een ijzeren pilaar, en tot koperen muren tegen het ganse land; tegen de koningen van Juda, tegen haar vorsten, tegen haarpriesteren, en tegen het volk van het land.

And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

Jeremiah 2 - Jeremia 2


Jeremiah Chapter 2 King James Bible - Jeremia Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 1
Jeremia 1

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 2

Moreover the word of the LORD came to me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

Ga en roep voor de oren van Jeruzalem, zeggende: Zo zegt de HEERE: Ik gedenk der weldadigheid uwer jeugd, der liefde uwer ondertrouw, toen gij Mij nawandeldet in dewoestijn, in onbezaaid land.

Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

Israel was den HEERE een heiligheid, de eerstelingen Zijner inkomste; allen, die hem opaten, werden voor schuldig gehouden; kwaad kwam hun over, spreekt de HEERE.

Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

Hoort des HEEREN woord, gij huis van Jakob, en alle geslachten van het huis Israels!

Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

Zo zegt de HEERE: Wat voor onrecht hebben uw vaders aan Mij gevonden, dat zij verre van Mij geweken zijn, en hebben de ijdelheid nagewandeld, en zij zijn ijdel geworden?

Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

En zeiden niet: Waar is de HEERE, Die ons opvoerde uit Egypteland, Die ons leidde in de woestijn, in een land van wildernissen en kuilen, in een land van dorheid en schaduwdes doods, in een land, waar niemand doorging, en waar geen mens woonde?

And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

En Ik bracht u in een vruchtbaar land, om de vrucht van hetzelve en het goede er van te eten; maar toen gij daarin kwaamt, verontreinigdet gij Mijn land, en steldet Mijn erfenis toteen gruwel.

The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

De priesters zeiden niet: Waar is de HEERE? en die de wet handelden, kenden Mij niet; en de herders overtraden tegen Mij; en de profeten profeteerden door Baal, enwandelden naar dingen, die geen nut doen.

Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

Daarom zal Ik nog met ulieden twisten, spreekt de HEERE; ja, met uw kindskinderen zal Ik twisten.

For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

Want, gaat over in de eilanden der Chitteers, en ziet toe, en zendt naar Kedar, en merkt er wel op; en ziet, of diesgelijks geschied zij?

Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

Heeft ook een volk de goden veranderd, hoewel dezelve geen goden zijn? Nochtans heeft Mijn volk zijn Eer veranderd in hetgeen geen nut doet.

Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

Ontzet u hierover, gij hemelen, en zijt verschrikt, wordt zeer woest, spreekt de HEERE.

For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

Want Mijn volk heeft twee boosheden begaan; Mij, den Springader des levenden waters, hebben zij verlaten, om zichzelven bakken uit te houwen, gebroken bakken, die geenwater houden.

Is Israel a servant? is he a homeborn slave? why is he spoiled?

Is dan Israel een knecht, of is hij een ingeborene des huizes? Waarom is hij dan ten roof geworden?

The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

De jonge leeuwen hebben over hem gebruld, zij hebben hun stem verheven; en zij hebben zijn land gezet in verwoesting; zijn steden zijn verbrand, dat er niemand in woont.

Also the children of Noph and Tahapanes have broken the crown of thy head.

Ook hebben u de kinderen van Nof en Tachpanhes den schedel afgeweid.

Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

Doet gij dit niet zelven, doordien gij den HEERE, uw God, verlaat, ten tijde als Hij u op den weg leidt?

And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

En nu, wat hebt gij te doen met den weg van Egypte, om de wateren van Sihor te drinken? En wat hebt gij te doen met den weg van Assur, om de wateren der rivier te drinken?

Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

Uw boosheid zal u kastijden, en uw afkeringen zullen u straffen; weet dan en ziet, dat het kwaad en bitter is, dat gij den HEERE, uw God, verlaat, en Mijn vreze niet bij u is, spreektde Heere, de HEERE der heirscharen.

For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

Als Ik van ouds uw juk verbroken, en uw banden verscheurd had, zo zeidet gij: Ik zal niet dienen; maar op allen hogen heuvel en onder allen groenen boom loopt gij om,hoererende.

Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

Ik had u toch geplant, een edelen wijnstok, een geheel getrouw zaad; hoe zijt gij Mij dan veranderd in verbasterde ranken van een vreemden wijnstok?

For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

Want, al wiest gij u met salpeter, en naamt u veel zeep, zo is toch uw ongerechtigheid voor Mijn aangezicht getekend, spreekt de Heere HEERE.

How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

Hoe zegt gij: Ik ben niet verontreinigd, ik heb de Baals niet nagewandeld? Zie uw weg in het dal, ken, wat gij gedaan hebt, gij lichte, snelle kemelin, die haar wegen verdraait!

A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

Zij is een woudezelin, gewend in de woestijn, naar den lust harer ziel schept zij den wind, wie zou haar ontmoeting afkeren? Allen, die haar zoeken, zullen niet moede worden, inhaar maand zullen zij haar vinden.

Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

Bedwing uw voet van ontschoeiing, en uw keel van dorst; maar gij zegt: Het is buiten hoop; neen, want ik heb de vreemden lief, en die zal ik nawandelen!

As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

Gelijk een dief beschaamd wordt, wanneer hij gevonden wordt, alzo zijn die van het huis Israels beschaamd; zij, hun koningen, hun vorsten, en hun priesters, en hun profeten;

Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

Die tot een hout zeggen: Gij zijt mijn vader; en tot een steen: Gij hebt mij gegenereerd; want zij keren Mij den nek toe, en niet het aangezicht; maar ten tijde huns kwaads zeggenzij: Sta op en verlos ons.

But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

Waar zijn dan uw goden, die gij u gemaakt hebt? Laat ze opstaan, of zij u ten tijde uws kwaads zullen verlossen; want naar het getal uwer steden zijn uw goden, o Juda!

Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

Waarom twist gij tegen Mij? Gij hebt allen tegen Mij overtreden, spreekt de HEERE.

In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

Tevergeefs heb Ik uw kinderen geslagen; zij hebben de tucht niet aangenomen; ulieder zwaard heeft uw profeten verteerd, als een verdorven leeuw.

O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

O geslacht, aanmerkt toch gijlieden des HEEREN woord! Ben Ik Israel een woestijn geweest, of een land der uiterste donkerheid? Waarom zegt dan Mijn volk: Wij zijn heren, wijzullen niet meer tot U komen?

Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

Vergeet ook een jonkvrouw haar versiersel, of een bruid haar bindselen? Nochtans heeft Mijn volk Mij vergeten, dagen zonder getal.

Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

Wat maakt gij uw weg goed, daar gij boelering zoekt? Waarom gij ook de booste hoeren uw wegen geleerd hebt.

Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

Ja, het bloed van de zielen der onschuldige nooddruftigen is in uw zomen gevonden; Ik heb dat niet met opgraven gevonden, maar aan alle die.

Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

Nog zegt gij: Zeker, ik ben onschuldig; Zijn toorn is immers van mij afgekeerd. Ziet, Ik zal met u rechten, omdat gij zegt: Ik heb niet gezondigd.

Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

Wat reist gij veel uit, veranderende uw weg? Gij zult ook van Egypte beschaamd worden, gelijk als gij van Assur beschaamd zijt.

Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

Gij zult ook van hier uitgaan met uw handen op uw hoofd; want de HEERE heeft al uw vertrouwen verworpen, zodat gij daarmede niet zult gedijen. Jeremia 3

Jeremiah 3 - Jeremia 3


Jeremiah Chapter 3 King James Bible - Jeremia Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 2
Jeremia 2

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

Men zegt: Zo een man zijn huisvrouw verlaat, en zij gaat van hem, en wordt eens anderen mans, zal hij ook tot haar nog wederkeren? Zou datzelve land niet grotelijks ontheiligdworden? Gij nu hebt met veel boeleerders gehoereerd, keer nochtans weder tot Mij, spreekt de HEERE.

Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

Hef uw ogen op naar de hoge plaatsen, en zie toe, waar zijt gij niet beslapen? Gij hebt voor hen gezeten aan de wegen, als een Arabier in de woestijn; alzo hebt gij het landontheiligd met uw hoererijen en met uw boosheid.

Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

Daarom zijn de regendruppelen ingehouden, en er is geen spade regen geweest. Maar gij hebt een hoerenvoorhoofd, gij weigert schaamrood te worden.

Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

Zult gij niet van nu af tot Mij roepen: Mijn Vader! Gij zijt de leidsman mijner jeugd!

Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

Zal Hij in eeuwigheid den toorn behouden? Zal Hij dien gestadig bewaren? Zie, gij spreekt en doet die boosheden, en neemt de overhand.

The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

Voorts zeide de HEERE tot mij, in de dagen van den koning Josia: Hebt gij gezien, wat de afgekeerde Israel gedaan heeft? Zij ging henen op allen hogen berg, en tot onder allengroenen boom, en hoereerde aldaar.

And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

En Ik zeide, nadat zij zulks alles gedaan had: Bekeer u tot Mij; maar zij bekeerde zich niet. Dit zag de trouweloze, haar zuster Juda.

And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

En Ik zag, als Ik ter oorzake van alles, waarin de afgekeerde Israel overspel bedreven had, haar verlaten, en haar haar scheidbrief gegeven had, dat de trouweloze, haar zusterJuda, niet vreesde, maar ging henen, en hoereerde zelve ook.

And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

Ja, het geschiedde, vanwege het gerucht harer hoererij, dat zij het land ontheiligde; want zij bedreef overspel met steen en met hout.

And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

En zelfs in dit alles heeft zich haar trouweloze zuster Juda tot Mij niet bekeerd met haar ganse hart, maar valselijk, spreekt de HEERE.

And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

Dies de HEERE tot mij zeide: De afgekeerde Israel heeft haar ziel gerechtvaardigd, meer dan de trouweloze Juda.

Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

Gij henen, en roep deze woorden uit tegen het noorden, en zeg: Bekeer u, gij afgekeerde Israel! spreekt de HEERE, zo zal Ik Mijn toorn op ulieden niet doen vallen; want Ik bengoedertieren, spreekt de HEERE. Ik zal den toorn niet in eeuwigheid behouden.

Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

Alleen ken uw ongerechtigheid, dat gij tegen den HEERE, uw God, hebt overtreden, en uw wegen verstrooid hebt tot de vreemden, onder allen groenen boom, maar gij zijtMijner stem niet gehoorzaam geweest, spreekt de HEERE.

Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

Bekeert u, gij afkerige kinderen! spreekt de HEERE, want Ik heb u getrouwd, en Ik zal u aannemen, een uit een stad, en twee uit een geslacht, en zal u brengen te Sion.

And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

En Ik zal ulieden herders geven naar Mijn hart; die zullen u weiden met wetenschap en verstand.

And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

En het zal geschieden, wanneer gij vermenigvuldigd en vruchtbaar zult geworden zijn in het land, in die dagen, spreekt de HEERE, zullen zij niet meer zeggen: De ark desverbonds des HEEREN, ook zal zij in het hart niet opkomen; en zij zullen aan haar niet gedenken, en haar niet bezoeken, en zij zal niet weder gemaakt worden.

At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

Te dier tijd zullen zij Jeruzalem noemen, des HEEREN troon; en al de heidenen zullen tot haar vergaderd worden, om des HEEREN Naams wil, te Jeruzalem; en zij zullen nietmeer wandelen naar het goeddunken van hun boos hart.

In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

In die dagen zal het huis van Juda gaan tot het huis van Israel; en zij zullen te zamen komen uit het land van het noorden, in het land, dat Ik uw vaderen ten erve gegeven heb.

But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

Ik zeide wel: Hoe zal Ik u onder de kinderen zetten, en u geven het gewenste land, de sierlijke erfenis van de heirscharen der heidenen? Maar Ik zeide: Gij zult tot Mij roepen:Mijn Vader! en gij zult van achter Mij niet afkeren.

Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

Waarlijk, gelijk een vrouw trouwelooslijk scheidt van haar vriend, alzo hebt gijlieden trouwelooslijk tegen Mij gehandeld, gij huis Israels! spreekt de HEERE.

A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

Er is een stem gehoord op de hoge plaatsen, een geween en smekingen der kinderen Israels, omdat zij hun weg verkeerd, en den HEERE, hun God, vergeten hebben.

Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

Keert weder, gij afkerige kinderen! Ik zal uw afkeringen genezen. Zie, hier zijn wij, wij komen tot U, want Gij zijt de HEERE, onze God!

Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

Waarlijk, tevergeefs verwacht men het van de heuvelen en de menigte der bergen; waarlijk, in den HEERE, onzen God, is Israels heil!

For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

Want de schaamte heeft den arbeid onzer vaderen opgegeten, van onze jeugd aan; hun schapen en hun runderen, hun zonen en hun dochteren.

We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Wij liggen in onze schaamte, en onze schande overdekt ons, want wij hebben tegen den HEERE, onzen God, gezondigd, wij en onze vaderen, van onze jeugd aan tot op dezendag; en wij zijn der stem des HEEREN, onzes Gods, niet gehoorzaam geweest.

Jeremiah 4 - Jeremia 4


Jeremiah Chapter 4 King James Bible - Jeremia Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 3
Jeremia 3

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 4

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

Zo gij u bekeren zult, Israel! spreekt de HEERE, bekeer u tot Mij; en zo gij uw verfoeiselen van Mijn aangezicht zult wegdoen, zo zwerft niet om.

And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

Maar zweer: Zo waarachtig als de HEERE leeft! in waarheid, in recht en in gerechtigheid; zo zullen zich de heidenen in Hem zegenen, en zich in Hem beroemen.

For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

Want zo zegt de HEERE tot de mannen van Juda, en tot Jeruzalem: Braakt ulieden een braakland, en zaait niet onder de doornen.

Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Besnijdt u den HEERE en doet weg de voorhuiden uwer harten, gij mannen van Juda en inwoners van Jeruzalem! opdat Mijner grimmigheid niet uitvare als een vuur, en brande,dat niemand blussen kunne, vanwege de boosheid uwer handelingen.

Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

Verkondigt in Juda, en laat het horen te Jeruzalem, en zegt het; ja, blaast de bazuin in het land; roept met volle stem en zegt: Verzamelt ulieden, en laat ons ingaan in de vastesteden!

Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

Werpt de banier op naar Sion, vlucht met hopen, blijft niet staan! want Ik breng een kwaad aan van het noorden, en een grote breuk.

The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

De leeuw is opgekomen uit zijn haag, en de verderver der heidenen is opgetrokken, hij is uitgegaan uit zijn plaats, om uw land te stellen in verwoestingen; uw steden zullenverstoord worden, dat er niemand in wone.

For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

Hierom, gordt zakken aan, bedrijft misbaar en huilt; want de hittigheid van des HEEREN toorn is niet van ons afgekeerd.

And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

En het zal te dier tijd geschieden, spreekt de HEERE, dat het hart des konings en het hart der vorsten vergaan zal; en de priesters zullen zich ontzetten, en de profeten zichverwonderen.

Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

Toen zeide ik: Ach, Heere HEERE! waarlijk, Gij hebt dit volk en Jeruzalem grotelijks bedrogen, zeggende: Gijlieden zult vrede hebben; daar het zwaard tot aan de ziel raakt.

At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

Te dier tijd zal tot dit volk en tot Jeruzalem gezegd worden: Een dorre wind van de hoge plaatsen in de woestijn, van den weg der dochter Mijns volks; niet om te wannen, nochom te zuiveren.

Even a full wind from those places shall come unto me: now also will I give sentence against them.

Er zal Mij een wind komen, die hun te sterk zal zijn. Nu zal Ik ook oordelen tegen hen uitspreken.

Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

Ziet, hij komt op als wolken, en zijn wagenen zijn als een wervelwind, zijn paarden zijn sneller dan arenden; wee ons, want wij zijn verwoest!

O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

Was uw hart van boosheid, o Jeruzalem! opdat gij behouden wordt; hoe lang zult gij de gedachten uwer ijdelheid in het binnenste van u laten vernachten?

For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

Want een stem verkondigt van Dan af, en doet ellende horen van het gebergte van Efraim.

Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

Vermeldt den volke, ziet, doet het horen tegen Jeruzalem; daar komen hoeders uit verren lande; en zij verheffen hun stem tegen de steden van Juda.

As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

Als de wachters der velden zijn zij rondom tegen haar; omdat zij tegen Mij wederspannig geweest is, spreekt de HEERE.

Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

Uw weg en uw handelingen hebben u deze dingen gedaan; dit is uw boosheid, dat het zo bitter is, dat het tot aan uw hart raakt.

My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

O mijn ingewand, mijn ingewand! ik heb barenswee, o wanden mijns harten! mijn hart maakt getier in mij, ik kan niet zwijgen; want gij, mijn ziel! hoort het geluid der bazuin enhet krijgsgeschrei.

Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

Breuk op breuk wordt er uitgeroepen; want het ganse land is verstoord; haastelijk zijn mijn tenten verstoord, mijn gordijnen in een ogenblik!

How long shall I see the standard, and hear the sound of the trumpet?

Hoe lang zal ik de banier zien, het geluid der bazuin horen?

For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

Zekerlijk, Mijn volk is dwaas, Mij kennen zij niet; het zijn zotte kinderen, en zij zijn niet verstandig; wijs zijn zij om kwaad te doen, maar goed te doen weten zij niet.

I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

Ik zag het land aan, en ziet, het was woest en ledig; ook naar den hemel, en zijn licht was er niet.

I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

Ik zag de bergen aan, en ziet, zij beefden; en al de heuvelen schudden.

I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

Ik zag, en ziet, er was geen mens; en alle vogelen des hemels waren weggevlogen.

I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

Ik zag, en ziet, het vruchtbare land was een woestijn, en al zijn steden waren afgebroken, vanwege den HEERE, vanwege de hittigheid Zijns toorns.

For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

Want zo zegt de HEERE: Dit ganse land zal een woestijn zijn (doch Ik zal geen voleinding maken);

For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

Hierom zal de aarde treuren, en de hemel daarboven zwart zijn; omdat Ik het heb gesproken, Ik heb het voorgenomen en het zal Mij niet rouwen, en Ik zal Mij daarvan nietafkeren.

The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

Van het geroep der ruiteren en boogschutters vluchten al de steden; zij gaan in de wolken, en klimmen op de rotsen; al de steden zijn verlaten, zodat niemand in dezelve woont.

And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

Wat zult gij dan doen, gij verwoeste? Al kleeddet gij u met scharlaken, al versierdet gij u met gouden sieraad, al schuurdet gij uw ogen met blanketsel, zo zoudt gij u tochtevergeefs oppronken; de boelen versmaden u, zij zullen uw ziel zoeken.

For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Want ik hoor een stem als van een vrouw, die in arbeid is, een benauwdheid als van een, die in des eersten kinds nood is, de stem van de dochter Sions; zij hijgt, zij breidt haarhanden uit, zeggende: O, wee mij nu, want mijn ziel is moede vanwege de doodslagers!

Jeremiah 5 - Jeremia 5


Jeremiah Chapter 5 King James Bible - Jeremia Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 4
Jeremia 4

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 5

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

Gaat om door de wijken van Jeruzalem, en ziet nu toe, en verneemt, en zoekt op haar straten, of gij iemand vindt, of er een is, die recht doet, die waarheid zoekt, zo zal Ik haargenadig zijn.

And though they say, The LORD liveth; surely they swear falsely.

En of zij al zeggen: Zo waarachtig als de HEERE leeft! zo zweren zij toch valselijk.

O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

O HEERE! zien Uw ogen niet naar waarheid? Gij hebt hen geslagen, maar zij hebben geen pijn gevoeld; Gij hebt hen verteerd, maar zij hebben geweigerd de tucht aan tenemen; zij hebben hun aangezichten harder gemaakt dan een steenrots, zij hebben geweigerd zich te bekeren.

Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

Doch ik zeide: Zekerlijk, deze zijn arm; zij handelen zottelijk, omdat zij den weg des HEEREN, het recht hun Gods niet weten.

I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

Ik zal gaan tot de groten, en met hen spreken, want die weten den weg des HEEREN, het recht huns Gods; maar zij hadden te zamen het juk verbroken, en de bandenverscheurd.

Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

Daarom heeft hen een leeuw uit het woud verslagen, een wolf der wildernissen zal hen verwoesten; een luipaard waakt tegen hun steden; al wie uit dezelve uitgaat, zalverscheurd worden; want hun overtredingen zijn vermenigvuldigd, hun afkeringen zijn machtig veel geworden.

How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

Hoe zou Ik over zulks u vergeven? Uw kinderen verlaten Mij, en zweren bij hen, die geen God zijn; als Ik hen verzadigd heb, zo bedrijven zij overspel, en verzamelen bij hopen inhet hoerenhuis.

They were as fed horses in the morning: every one neighed after his neighbour's wife.

Als welgevoederde hengsten zijn zij vroeg op; zij hunkeren een iegelijk naar zijns naasten huisvrouw.

Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

Zou Ik over die dingen geen bezoeking doen? spreekt de HEERE. Of zou Mijn ziel zich niet wreken aan zulk een volk, als dit is?

Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

Beklimt haar muren, en verderft ze (doch maakt geen voleinding); doet haar spitsen weg, want zij zijn des HEEREN niet.

For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

Want het huis van Israel en het huis van Juda hebben gans trouwelooslijk tegen Mij gehandeld, spreekt de HEERE.

They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

Zij verloochenen den HEERE, en zeggen: Hij is het niet, en ons zal geen kwaad overkomen, wij zullen noch zwaard noch honger zien.

And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

Ja, die profeten zullen tot wind worden, want het woord is niet bij hen; hun zelven zal zo geschieden.

Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

Daarom zegt de HEERE, de God der heirscharen, alzo, omdat gijlieden dit woord spreekt: Ziet, Ik zal Mijn woorden in uw mond tot vuur maken, en dit volk tot hout, en het zal henverteren.

Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

Ziet, Ik zal over ulieden een volk van verre brengen, o huis Israels! spreekt de HEERE; het is een sterk volk, het is een zeer oud volk, een volk, welks spraak gij niet zult kennen, enniet horen, wat het spreken zal.

Their quiver is as an open sepulchre, they are all mighty men.

Zijn pijlkoker is als een open graf; zij zijn altemaal helden.

And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

En het zal uw oogst en uw brood opeten, dat uw zonen en uw dochteren zouden eten; het zal uw schapen en uw runderen opeten; het zal uw wijnstok en uw vijgeboom opeten;uw vaste steden, op dewelke gij vertrouwt, zal het arm maken, door het zwaard.

Nevertheless in those days, saith the LORD, I will not make a full end with you.

Nochtans zal Ik ook in die dagen, spreekt de HEERE, geen voleinding met ulieden maken.

And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

En het zal geschieden, wanneer gij zult zeggen: Waarom heeft ons de HEERE, onze God, al deze dingen gedaan? dat gij tot hen zeggen zult: Gelijk als gijlieden Mij hebtverlaten, en vreemde goden in uw land gediend, alzo zult gij de uitlandse dienen, in een land, dat het uwe niet is.

Declare this in the house of Jacob, and publish it in Judah, saying,

Verkondigt dit in het huis van Jakob, en laat het horen in Juda, zeggende:

Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

Hoort nu dit, gij dwaas en harteloos volk! die ogen hebben, maar zien niet, die oren hebben, maar horen niet.

Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

Zult gijlieden Mij niet vrezen? spreekt de HEERE; zult gij voor Mijn aangezicht niet beven? Die der zee het zand tot een paal gesteld heb, met een eeuwige inzetting, dat zijdaarover niet zal gaan; ofschoon haar golven zich bewegen, zo zullen zij toch niet vermogen, ofschoon zij bruisen, zo zullen zij toch daarover niet gaan.

But this people hath a revolting and a rebellious heart; they are revolted and gone.

Maar dit volk heeft een afvallig en wederspannig hart; zij zijn afgevallen en heengegaan;

Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

En zij zeggen niet in hun hart: Laat ons nu den HEERE, onzen God, vrezen, Die den regen geeft, zo vroegen regen als spaden regen, op Zijn tijd; Die ons de weken, de gezettetijden van den oogst, bewaart.

Your iniquities have turned away these things, and your sins have withholden good things from you.

Uw ongerechtigheden wenden die dingen af, en uw zonden weren dat goede van ulieden.

For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

Want onder Mijn volk worden goddelozen gevonden; een ieder van hen loert, gelijk zich de vogelvangers schikken; zij zetten een verderfelijken strik, zij vangen de mensen.

As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

Gelijk een kouw vol is van gevogelte, alzo zijn hun huizen vol van bedrog; daarom zijn zij groot en rijk geworden.

They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

Zij zijn vet, zij zijn glad, zelfs de daden der bozen gaan zij te boven; de rechtzaak richten zij niet, zelfs de rechtzaak des wezen, nochtans zijn zij voorspoedig; ook oordelen zij hetrecht der nooddruftigen niet.

Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Zou Ik over die dingen geen bezoeking doen? spreekt de HEERE; zou Mijn ziel zich niet wreken aan zulk een volk als dit is?

A wonderful and horrible thing is committed in the land;

Een schrikkelijke en afschuwelijke zaak geschiedt er in het land.

The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

De profeten profeteren valselijk, en de priesters heersen door hun handen; en Mijn volk heeft het gaarne alzo; maar wat zult gij ten einde van dien maken?

Jeremiah 6 - Jeremia 6


Jeremiah Chapter 6 King James Bible - Jeremia Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 5
Jeremia 5

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 6

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

Vlucht met hopen, gij kinderen van Benjamin! uit het midden van Jeruzalem, en blaast de bazuin te Thekoa, en heft een vuurteken op te Beth-Cherem; want er kijkt een kwaad uitvan het noorden, en een grote breuk.

I have likened the daughter of Zion to a comely and delicate woman.

Ik heb wel de dochter Sions bij een schone en wellustige vrouw vergeleken.

The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

Maar er zullen herders tot haar komen met hun kudden; zij zullen tenten rondom tegen haar opslaan; zij zullen een iegelijk zijn ruimte afweiden.

Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

Heiligt den krijg tegen haar, maakt u op, en laat ons optrekken op den middag; o, wee ons! want de dag heeft zich gewend, want de avondschaduwen neigen zich.

Arise, and let us go by night, and let us destroy her palaces.

Maakt u op, en laat ons optrekken in den nacht, en haar paleizen verderven!

For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

Want zo zegt de HEERE der heirscharen: Houwt bomen af, en werpt een wal op tegen Jeruzalem; zij is de stad, die bezocht zal worden; in het midden van haar is enkelverdrukking.

As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

Gelijk een bornput zijn water opgeeft, alzo geeft zij haar boosheid op; geweld en verstoring wordt in haar gehoord, weedom en plaging is steeds voor Mijn aangezicht.

Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

Laat u tuchtigen, Jeruzalem! opdat Mijn ziel niet van u afgetrokken worde, opdat Ik u niet stelle tot een woestheid, tot een onbewoond land.

Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

Zo zegt de HEERE der heirscharen: Zij zullen Israels overblijfsel vlijtiglijk nalezen, gelijk een wijnstok; breng uw hand weder, gelijk een wijnlezer, aan de korven.

To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

Tot wie zal ik spreken en betuigen, dat zij het horen? Ziet, hun oor is onbesneden, dat zij niet kunnen toeluisteren; ziet, het woord des HEEREN is hun tot een smaad, zij hebbengeen lust daartoe.

Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

Daarom ben ik vol van des HEEREN grimmigheid, ik ben moede geworden van inhouden; ik zal ze uitstorten over de kinderkens op de straat, en over de vergadering derjongelingen te zamen; want zelfs de man met de vrouw zullen gevangen worden, de oude met dien, die vol is van dagen.

And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

En hun huizen zullen omgewend worden tot anderen, met te zamen de akkers en vrouwen; want Ik zal Mijn hand uitstrekken tegen de inwoners dezes lands, spreekt de HEERE.

For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

Want van hun kleinste aan tot hun grootste toe pleegt een ieder van hen gierigheid, en van den profeet aan tot den priester toe bedrijft een ieder van hen valsheid.

They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

En zij genezen de breuk van de dochter Mijns volks op het lichtste, zeggende: Vrede, vrede! doch daar is geen vrede.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

Zijn zij beschaamd, omdat zij gruwel bedreven hebben? Ja, zij schamen zich in het minste niet, weten ook niet van schaamrood te maken; daarom zullen zij vallen onder devallenden, ten tijde als Ik hen bezoeken zal, zullen zij struikelen, zegt de HEERE.

Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

Zo zegt de HEERE: Staat op de wegen, en ziet toe, en vraagt naar de oude paden, waar toch de goede weg zij, en wandelt daarin; zo zult gij rust vinden voor uw ziel; maar zijzeggen: Wij zullen daarin niet wandelen.

Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

Ik heb ook wachters over ulieden gesteld, zeggende: Luistert naar het geluid der bazuin; maar zij zeggen: Wij zullen niet luisteren.

Therefore hear, ye nations, and know, O congregation, what is among them.

Daarom hoort, gij heidenen! en verneem, o gij vergadering! wat onder hen is.

Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

Hoor toe, gij aarde! Zie, Ik zal een kwaad brengen over dit volk, de vrucht hunner gedachten; want zij merken niet op Mijn woorden, en Mijn wet verwerpen zij.

To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

Waartoe zal dan de wierook voor Mij uit Scheba komen, en de beste kalmus uit verren lande? Uw brandofferen zijn Mij niet behagelijk, en uw slachtofferen zijn Mij niet zoet.

Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

Daarom zegt de HEERE alzo: Ziet, Ik zal dit volk allerlei aanstoot stellen; en daaraan zullen zich stoten te zamen vaders en kinderen, de nabuur en zijn metgezel, en zullenomkomen.

Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

Zo zegt de HEERE: Ziet, er komt een volk uit het land van het noorden, en een grote natie zal opgewekt worden uit de zijden der aarde.

They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

Boog en spies zullen zij voeren, het is een wreed volk, en zij zullen niet barmhartig zijn; hun stem zal bruisen als de zee, en op paarden zullen zij rijden; het is toegerust, als eenman ten oorlog tegen u, o dochter van Sion!

We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

Wij hebben zijn gerucht gehoord, onze handen zijn slap geworden; benauwdheid heeft ons aangegrepen, weedom als van een barende vrouw.

Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

Gaat niet uit in het veld, noch wandelt op den weg; want des vijands zwaard is er, schrik van rondom!

O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

O dochter Mijns volks! gord een zak aan, en wentel u in de as, maak u rouw eens enigen zoons, een zeer bitter misbaar; want de verstoorder zal ons snellijk overkomen.

I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

Ik heb u onder Mijn volk gesteld, tot een wachttoren, tot een vesting; opdat gij hun weg zoudt weten en proeven.

They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

Zij zijn allen de afvalligsten der afvalligen, wandelende in achterklap; zij zijn koper en ijzer; zij zijn altemaal verdervers.

The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

De blaasbalg is verbrand, het lood is van het vuur verteerd; te vergeefs heeft de smelter zo vlijtiglijk gesmolten, dewijl de bozen niet afgetrokken zijn.

Reprobate silver shall men call them, because the LORD hath rejected them.

Men noemt ze een verworpen zilver; want de HEERE heeft hen verworpen. Jeremia 7

Jeremiah 7 - Jeremia 7


Jeremiah Chapter 7 King James Bible - Jeremia Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 6
Jeremia 6

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 7

The word that came to Jeremiah from the LORD, saying,

Het woord, dat tot Jeremia geschied is, van den HEERE, zeggende:

Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

Sta in de poort van des HEEREN huis, en roep aldaar dit woord uit, en zeg: Hoort des HEEREN woord, o gans Juda! gij, die door deze poorten ingaat, om den HEERE aan tebidden.

Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

Zo zegt de HEERE der heirscharen, de God Israels: Maakt uw wegen en uw handelingen goed, zo zal Ik ulieden doen wonen in deze plaats.

Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

Vertrouwt niet op valse woorden, zeggende: Des HEEREN tempel, des HEEREN tempel, des HEEREN tempel, zijn deze!

For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

Maar indien gij uw wegen en uw handelingen waarlijk zult goed maken; indien gij waarlijk zult recht doen tussen den man en tussen zijn naaste;

If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

De vreemdeling, wees en weduwe niet zult verdrukken, en geen onschuldig bloed in deze plaats vergieten; en andere goden niet zult nawandelen, ulieden ten kwade;

Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

Zo zal Ik u in deze plaats, in het land, dat Ik uw vaderen gegeven heb, doen wonen van eeuw tot eeuw.

Behold, ye trust in lying words, that cannot profit.

Ziet, gij vertrouwt u op valse woorden, die geen nut doen.

Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

Zult gij stelen, doodslaan en overspel bedrijven, en valselijk zweren, en Baal roken, en andere goden nawandelen, die gij niet kent?

And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

En dan komen en staan voor Mijn aangezicht in dit huis, dat naar Mijn Naam genoemd is, en zeggen: Wij zijn verlost, om al deze gruwelen te doen?

Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

Is dan dit huis, dat naar Mijn Naam genoemd is, in uw ogen een spelonk der moordenaren? Ziet, Ik heb het ook gezien, spreekt de HEERE.

But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

Want gaat nu henen naar Mijn plaats, die te Silo was, alwaar Ik Mijn Naam in het eerst had doen wonen; en ziet, wat Ik daaraan gedaan heb vanwege de boosheid van Mijn volkIsrael.

And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

En nu, omdat gijlieden al deze werken doet, spreekt de HEERE, en Ik tot u gesproken heb, vroeg op zijnde en sprekende, maar gij niet gehoord hebt, en Ik u geroepen, maar gijniet geantwoord hebt;

Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

Zo zal Ik aan dit huis, dat naar Mijn Naam genoemd is, waarop gij vertrouwt, en aan deze plaats, die Ik u en uw vaderen gegeven heb, doen, gelijk als Ik aan Silo gedaan heb.

And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

En Ik zal ulieden van Mijn aangezicht wegwerpen, gelijk als Ik al uw broederen, het ganse zaad van Efraim, weggeworpen heb.

Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

Gij dan, bid niet voor dit volk, en hef geen geschrei noch gebed voor hen op, en loop Mij niet aan; want Ik zal u niet horen.

Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

Ziet gij niet, wat zij doen in de steden van Juda, en op de straten van Jeruzalem?

The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

De kinderen lezen hout op, en de vaders steken het vuur aan, en de vrouwen kneden het deeg, om gebeelde koeken te maken voor de Melecheth des hemels, en anderengoden drankofferen te offeren, om Mij verdriet aan te doen.

Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

Doen zij Mij verdriet aan? spreekt de HEERE. Doen zij het zichzelven niet aan, tot beschaming huns aangezichts?

Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

Daarom zegt de Heere HEERE alzo: Ziet, Mijn toorn en Mijn grimmigheid zal uitgestort worden over deze plaats, over de mensen en over de beesten, en over het geboomte desvelds, en over de vrucht des aardrijks; en zal branden, en niet uitgeblust worden.

Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

Zo zegt de HEERE der heirscharen, de God Israels: Doet uw brandofferen tot uw slachtofferen, en eet vlees.

For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

Want Ik heb met uw vaderen, ten dage als Ik hen uit Egypteland uitvoerde, niet gesproken, noch hun geboden van zaken des brandoffers of slachtoffers.

But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

Maar deze zaak heb Ik hun geboden, zeggende: Hoort naar Mijn stem, zo zal Ik u tot een God zijn, en gij zult Mij tot een volk zijn; en wandelt in al den weg, dien Ik u gebieden zal,opdat het u welga.

But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

Doch zij hebben niet gehoord, noch hun oor geneigd, maar gewandeld in de raadslagen, in het goeddunken van hun boos hart; en zij zijn achterwaarts gekeerd, en nietvoorwaarts.

Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

Van dien dag af, dat uw vaders uit Egypteland zijn uitgegaan, tot op dezen dag, zo heb Ik tot u gezonden al Mijn knechten, de profeten, dagelijks vroeg op zijnde en zendende.

Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

Doch zij hebben naar Mij niet gehoord, noch hun oor geneigd; maar zij hebben hun nek verhard, zij hebben het erger gemaakt dan hun vaders.

Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

Ook zult gij al deze woorden tot hen spreken, maar zij zullen naar u niet horen; gij zult wel tot hen roepen, maar zij zullen u niet antwoorden.

But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

Daarom zeg tot hen: Dit is het volk, dat naar de stem des HEEREN, zijns Gods, niet hoort, en de tucht niet aanneemt; de waarheid is ondergegaan, en uitgeroeid van hun mond.

Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

Scheer uw hoofdhaar af, o Jeruzalem! en werp het weg, en verhef een weeklacht op de hoge plaatsen; want de HEERE heeft het geslacht Zijner verbolgenheid verworpen enverlaten.

For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

Want de kinderen van Juda hebben gedaan, dat kwaad is in Mijn ogen, spreekt de HEERE; zij hebben hun verfoeiselen gesteld in het huis, dat naar Mijn Naam genoemd is, omdat te verontreinigen.

And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

En zij hebben gebouwd de hoogten van Tofeth, dat in het dal des zoons van Hinnom is, om hun zonen en hun dochteren met vuur te verbranden; hetwelk Ik niet heb geboden,noch in Mijn hart is opgekomen.

Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

Daarom ziet, de dagen komen, spreekt de HEERE, dat het niet meer zal geheten worden Tofeth, noch dal des zoons van Hinnom, maar moorddal; en zij zullen ze in Tofethbegraven, omdat er geen plaats zal zijn.

And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

En de dode lichamen dezes volks zullen het gevogelte des hemels, en het gedierte der aarde tot spijze zijn, en niemand zal ze afschrikken.

Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

En Ik zal uit de steden van Juda en uit de straten van Jeruzalem doen ophouden de stem der vrolijkheid en de stem der vreugde, de stem des bruidegoms en de stem der bruid;want het land zal tot een verwoesting worden. Jeremia 8

Jeremiah 8 - Jeremia 8


Jeremiah Chapter 8 King James Bible - Jeremia Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 7
Jeremia 7

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

Ter zelfder tijd, spreekt de HEERE, zullen zij de beenderen der koningen van Juda, en de beenderen hunner vorsten, en de beenderen der priesteren, en de beenderen derprofeten, en de beenderen der inwoners van Jeruzalem, uit hun graven uithalen.

And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

En zij zullen ze uitspreiden voor de zon, en voor de maan, en voor het ganse heir des hemels, die zij liefgehad, en die zij gediend, en die zij nagewandeld, en die zij gezochthebben, en voor dewelke zij zich nedergebogen hebben; zij zullen niet verzameld noch begraven worden; tot mest op den aardbodem zullen zij zijn.

And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

En de dood zal voor het leven verkoren worden, bij het ganse overblijfsel der overgeblevenen uit dit boze geslacht, in al de plaatsen der overgeblevenen, waar Ik henhenengedreven zal hebben, spreekt de HEERE der heirscharen.

Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

Zeg wijders tot hen: Zo zegt de HEERE: Zal men vallen, en niet weder opstaan? Zal men afkeren, en niet wederkeren?

Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

Waarom keert dan dit volk te Jeruzalem af met een altoosdurende afkering? Zij houden vast aan bedrog, zij weigeren weder te keren.

I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

Ik heb geluisterd en toegehoord, zij spreken dat niet recht is, er is niemand, die berouw heeft over zijn boosheid, zeggende: Wat heb ik gedaan? Een ieder keert zich om in zijnloop, gelijk een onbesuisd paard in den strijd.

Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

Zelfs een ooievaar aan den hemel weet zijn gezette tijden, en een tortelduif, en kraan, en zwaluw, nemen den tijd hunner aankomst waar; maar Mijn volk weet het recht desHEEREN niet.

How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

Hoe zegt gij dan: Wij zijn wijs en de wet des HEEREN is bij ons! Ziet, waarlijk tevergeefs werkt de valse pen der schriftgeleerden.

The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

De wijzen zijn beschaamd, verschrikt en gevangen; ziet, zij hebben des HEEREN woord verworpen, wat wijsheid zouden zij dan hebben?

Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

Daarom zal Ik hun vrouwen aan anderen geven, hun akkers aan andere bezitters; want van den kleinste aan tot den grootste toe pleegt een ieder van hen gierigheid; van denprofeet aan tot den priester toe bedrijft een ieder van hen valsheid.

For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

En zij genezen de breuk van de dochter Mijns volks op het lichtste, zeggende: Vrede, vrede! doch daar is geen vrede.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

Zijn zij beschaamd, omdat zij gruwel bedreven hebben? Ja, zij schamen zich in het minste niet, en weten niet schaamrood te worden; daarom zullen zij vallen onder devallenden; ten tijde hunner bezoeking zullen zij struikelen, zegt de HEERE.

I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

Ik zal hen voorzeker wegrapen, spreekt de HEERE; er zijn geen druiven aan den wijnstok, en geen vijgen aan den vijgeboom, ja, het blad is afgevallen; en de geboden, die Ik hungegeven heb, die overtreden zij.

Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

Waarom blijven wij zitten? Verzamelt u, en laat ons ingaan in de vaste steden, en aldaar stilzwijgen; immers heeft ons de HEERE, onze God, doen stilzwijgen, en ons metgallewater gedrenkt, omdat wij tegen den HEERE gezondigd hebben.

We looked for peace, but no good came; and for a time of health, and behold trouble!

Men wacht naar vrede, maar er is niets goeds, naar tijd van genezing, maar ziet, er is verschrikking.

The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

Van Dan af wordt het gesnuif zijner paarden gehoord; het ganse land beeft van het geluid der briesingen zijner sterken; en zij komen daarhenen, dat zij het land opeten en diensvolheid, de stad en die daarin wonen.

For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

Want ziet, Ik zend slangen, basilisken onder ulieden, tegen dewelke geen bezwering is; die zullen u bijten, spreekt de HEERE.

When I would comfort myself against sorrow, my heart is faint in me.

Mijn verkwikking is in droefenis; mijn hart is flauw in mij.

Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

Ziet, de stem van het geschrei der dochteren mijns volks is uit zeer verren lande: Is dan de HEERE niet te Sion, is haar koning niet bij haar? Waarom hebben zij Mij vertoornd methun gesneden beelden, met ijdelheden der vreemden?

The harvest is past, the summer is ended, and we are not saved.

De oogst is voorbijgaande, de zomer is ten einde; nog zijn wij niet verlost.

For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

Ik ben gebroken vanwege de breuk der dochter mijns volks; ik ga in het zwart, ontzetting heeft mij aangegrepen.

Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

Is er geen balsem in Gilead? Is er geen heelmeester aldaar? Want waarom is de gezondheid der dochter mijns volks niet gerezen? Jeremia 9

Jeremiah 9 - Jeremia 9


Jeremiah Chapter 9 King James Bible - Jeremia Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 8
Jeremia 8

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

Och, dat mijn hoofd water ware, en mijn oog een springader van tranen! zo zou ik dag en nacht bewenen de verslagenen van de dochter mijns volks.

Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

Och, dat ik in de woestijn een herberg der wandelaars had, zo zou ik mijn volk verlaten, en van hen trekken; want zij zijn allen overspelers, een trouweloze hoop.

And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

En zij spannen hun tong als hun boog tot leugen; zij worden geweldig in het land, doch niet tot waarheid; want zij gaan voort van boosheid tot boosheid, maar Mij kennen zij niet,spreekt de HEERE.

Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

Wacht u, een iegelijk van zijn vriend, en vertrouwt niet op enigen broeder; want elk broeder doet niet dan bedriegen, en elk vriend wandelt in achterklap.

And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

En zij handelen bedriegelijk, een ieder met zijn vriend, en spreken de waarheid niet; zij leren hun tong leugen spreken, zij maken zich moede met verkeerdelijk te handelen.

Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

Uw woning is in het midden van bedrog; door bedrog weigeren zij Mij te kennen, spreekt de HEERE.

Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

Daarom zegt de HEERE der heirscharen alzo: Ziet, Ik zal hen smelten en zal hen beproeven; want hoe zou Ik anders doen ten aanzien der dochter Mijns volks?

Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

Hun tong is een moordpijl, zij spreekt bedrog; een ieder spreekt met zijn naaste van vrede met zijn mond, maar in zijn binnenste legt hij lagen.

Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

Zou Ik hen om deze dingen niet bezoeken? spreekt de HEERE; zou Mijn ziel zich niet wreken aan zulk een volk, als dit is?

For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

Ik zal een geween en een weeklage opheffen over de bergen, en een klaaglied over de herdershutten der woestijn; want zij zijn afgebrand, dat er niemand doorgaat, en menhoort er geen stem van vee; van de vogelen des hemels aan tot de beesten toe zijn zij weggezworven, doorgegaan!

And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

En Ik zal Jeruzalem stellen tot steen hopen, tot een woning der draken; en de steden van Juda zal Ik stellen tot een verwoesting, zonder inwoner.

Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

Wie is de wijze man, die dit versta? En tot wien heeft de mond des HEEREN gesproken, dat hij het verkondige, waarom het land vergaan en afgebrand zij als een woestijn, dat erniemand doorgaat?

And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

En de HEERE zeide: Omdat zij Mijn wet, die Ik voor hun aangezicht gegeven had, verlaten hebben, en naar Mijn stem niet gehoord, noch daarnaar gewandeld hebben;

But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

Maar hebben gewandeld naar het goeddunken huns harten, en naar de Baals, hetwelk hun vaders hun geleerd hadden.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

Daarom zegt de HEERE der heirscharen, de God Israels, alzo: Ziet, Ik zal dit volk spijzen met alsem, en Ik zal hen drenken met gallewater;

I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

En Ik zal hen verstrooien onder de heidenen, die zij niet gekend hebben, zij noch hun vaders; en Ik zal het zwaard achter hen zenden, totdat Ik hen verteerd zal hebben.

Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

Zo zegt de HEERE der heirscharen: Merkt daarop, en roept klaagvrouwen, dat zij komen; en zendt henen naar de wijze vrouwen, dat zij komen.

And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

En haasten, en een weeklage over ons opheffen, dat onze ogen van tranen nederdalen, en onze oogleden van water vlieten.

For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

Want er is een stem van weeklage gehoord uit Sion: Hoe zijn wij verstoord! wij zijn zeer beschaamd, omdat wij het land hebben verlaten, omdat zij onze woningen hebbenomgeworpen.

Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

Hoort dan des HEEREN woord, gij vrouwen! en uw oor ontvange het woord Zijns monds, en leert uw dochters weeklagen, en elke een haar metgezellin klaagliederen.

For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

Want de dood is geklommen in onze vensteren, hij is in onze paleizen gekomen, om de kinderkens uit te roeien van de wijken, de jongelingen van de straten.

Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

Spreek: Zo spreekt de HEERE: Ja, een dood lichaam des mensen zal liggen, als mest op het open veld, en als een garve achter den maaier, die niemand opzamelt.

Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

Zo zegt de HEERE: Een wijze beroeme zich niet in zijn wijsheid, en de sterke beroeme zich niet in zijn sterkheid; een rijke beroeme zich niet in zijn rijkdom;

But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

Maar die zich beroemt, beroeme zich hierin, dat hij verstaat, en Mij kent, dat Ik de HEERE ben, doende weldadigheid, recht en gerechtigheid op de aarde, want in die dingenheb Ik lust, spreekt de HEERE.

Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

Ziet, de dagen komen, spreekt de HEERE, dat Ik bezoeking zal doen over alle besnedenen, met degenen, die de voorhuid hebben;

Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

Over Egypte, en over Juda, en over Edom, en over de kinderen Ammons, en over Moab, en over allen, die aan de hoeken afgekort zijn, die in de woestijn wonen; want al deheidenen hebben de voorhuid, maar het ganse huis Israels heeft de voorhuid des harten. Jeremia 10

Jeremiah 10 - Jeremia 10


Jeremiah Chapter 10 King James Bible - Jeremia Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 9
Jeremia 9

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 10

Hear ye the word which the LORD speaketh unto you, O house of Israel:

Hoort het woord, dat de HEERE tot ulieden spreekt, o huis Israels!

Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

Zo zegt de HEERE: Leert den weg der heidenen niet, en ontzet u niet voor de tekenen des hemels, dewijl zich de heidenen voor dezelve ontzetten.

For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

Want de inzettingen der volken zijn ijdelheid; want het is hout, dat men uit het woud gehouwen heeft, een werk van des werkmeesters handen met de bijl.

They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

Men pronkt het op met zilver en met goud; zij hechten ze met nagelen en met hameren, opdat het niet waggele.

They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

Zij zijn gelijk een palmboom van dicht werk, maar kunnen niet spreken; zij moeten gedragen worden, want zij kunnen niet gaan; vreest niet voor hen, want zij kunnen geen kwaaddoen, ook is er geen goeddoen bij hen.

Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

Omdat niemand U gelijk is, o HEERE! zo zijt Gij groot, en groot is Uw Naam in mogendheid.

Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

Wie zou U niet vrezen, Gij Koning der heidenen? Want het komt U toe; omdat toch onder alle wijzen der heidenen, en in hun ganse koninkrijk, niemand U gelijk is.

But they are altogether brutish and foolish: the stock is a doctrine of vanities.

In een ding zijn zij toch onvernuftig en zot: een hout is een onderwijs der ijdelheden.

Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

Uitgerekt zilver wordt van Tarsis gebracht, en goud van Ufaz, tot een werk des werkmeesters en van de handen des goudsmids; hemelsblauw en purper is hun kleding, een werkder wijzen zijn zij al te zamen.

But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

Maar de HEERE God is de Waarheid, Hij is de levende God, en een eeuwig Koning; van Zijn verbolgenheid beeft de aarde, en de heidenen kunnen Zijn gramschap nietverdragen.

Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

(Aldus zult gijlieden tot hen zeggen: De goden, die den hemel en de aarde niet gemaakt hebben, zullen vergaan van de aarde, en van onder dezen hemel.)

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

Die de aarde gemaakt heeft door Zijn kracht, Die de wereld bereid heeft door Zijn wijsheid, en den hemel uitgebreid door Zijn verstand.

When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Als Hij Zijn stem geeft, zo is er een gedruis van wateren in den hemel, en Hij doet de dampen opklimmen van het einde der aarde; Hij maakt de bliksemen met den regen, endoet den wind voortkomen uit Zijn schatkameren.

Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Een ieder mens is onvernuftig geworden, zodat hij geen wetenschap heeft, een ieder goudsmid is beschaamd van het gesneden beeld; want zijn gegoten beeld is leugen; en eris geen geest in hen.

They are vanity, and the work of errors: in the time of their visitation they shall perish.

Ijdelheid zijn zij, een werk van verleidingen; ten tijde hunner bezoeking zullen zij vergaan.

The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

Jakobs deel is niet gelijk die, want Hij is de Formeerder van alles, en Israel is de roede Zijner erfenis; HEERE der heirscharen is Zijn Naam.

Gather up thy wares out of the land, O inhabitant of the fortress.

Raap uw kramerij weg uit het land, gij inwoneres der vesting!

For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

Want zo zegt de HEERE: Ziet, Ik zal de inwoners des lands op ditmaal wegslingeren, en zal ze benauwen, opdat zij het vinden.

Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

O, wee mij over mijn breuk! mijn plage is smartelijk; en ik had gezegd: Dit is immers een krankheid, die ik wel dragen zal!

My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

Mijn tent is verstoord, en al mijn zelen zijn verscheurd; mijn kinderen zijn van mij uitgegaan, en zij zijn er niet; er is niemand meer, die mijn tent uitspant, en mijn gordijnen opricht.

For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

Want de herders zijn onvernuftig geworden, en hebben den HEERE niet gezocht; daarom hebben zij niet verstandiglijk gehandeld, en hun ganse weide is verstrooid.

Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

Ziet, er komt een stem des geruchts, en een groot beven uit het land van het noorden; dat men de steden van Juda zal stellen tot een verwoesting, een woning der draken.

O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Ik weet, o HEERE! dat bij den mens zijn weg niet is; het is niet bij een man, die wandelt, dat hij zijn gang richte.

O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

Kastijd mij, HEERE! doch met mate; niet in Uw toorn, opdat Gij mij niet te niet maakt.

Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Stort Uw grimmigheid uit over de heidenen, die U niet kennen, en over de geslachten, die Uw Naam niet aanroepen; want zij hebben Jakob opgegeten, ja, zij hebben hemopgegeten, en hem verteerd, en zijn woning verwoest.

Jeremiah 11 - Jeremia 11


Jeremiah Chapter 11 King James Bible - Jeremia Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 10
Jeremia 10

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 11

The word that came to Jeremiah from the LORD, saying,

Het woord, dat tot Jeremia geschied is, van den HEERE, zeggende:

Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

Hoort gijlieden de woorden dezes verbonds, en spreekt tot de mannen van Juda, en tot de inwoners van Jeruzalem;

And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

Zeg dan tot hen: Zo zegt de HEERE, de God Israels: Vervloekt zij de man, die niet hoort de woorden deze verbonds.

Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

Dat Ik uw vaderen geboden heb, ten dage als Ik hen uit Egypteland, uit den ijzeroven, uitvoerde, zeggende: Zijt Mijner stem gehoorzaam, en doet dezelve, naar alles wat Ikulieden gebiede; zo zult gij Mij tot een volk zijn, en Ik zal u tot een God zijn;

That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

Opdat Ik den eed bevestige, dien Ik uw vaderen gezworen heb, hun te geven een land, vloeiende van melk en honig, als het is te dezen dage. Toen antwoordde ik en zeide:Amen, o HEERE!

Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

En de HEERE zeide tot mij: Roep al deze woorden uit in de steden van Juda, en in de straten van Jeruzalem, zeggende: Hoort de woorden dezes verbonds, en doet dezelve.

For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

Want Ik heb uw vaderen ernstiglijk betuigd, ten dage als Ik hen uit Egypteland opvoerde, tot op dezen dag, vroeg op zijnde en betuigende, zeggende: Hoort naar Mijn stem!

Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

Maar zij hebben niet gehoord, noch hun oor geneigd, maar hebben gewandeld, een iegelijk naar het goeddunken van hunlieder boos hart; daarom heb Ik over hen gebracht alde woorden dezes verbonds, dat Ik geboden heb te doen, maar zij niet gedaan hebben.

And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

Voorts zeide de HEERE tot mij: Er is een verbintenis bevonden onder de mannen van Juda, en onder de inwoners van Jeruzalem.

They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

Zij zijn wedergekeerd tot de ongerechtigheden hunner voorvaderen, die Mijn woorden geweigerd hebben te horen; en zij hebben andere goden nagewandeld, om die te dienen;het huis Israels en het huis van Juda hebben Mijn verbond gebroken, dat Ik met hun vaderen gemaakt heb.

Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

Daarom zegt de HEERE alzo: Ziet, Ik zal een kwaad over hen brengen, uit hetwelk zij niet zullen kunnen uitkomen; als zij dan tot Mij zullen roepen, zal Ik naar hen niet horen.

Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

Dan zullen de steden van Juda en de inwoners van Jeruzalem henengaan, en roepen tot de goden, dien zij gerookt hebben; maar zij zullen hen gans niet kunnen verlossen tentijde huns kwaads.

For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

Want naar het getal uwer steden zijn uw goden geweest, o Juda! en naar het getal der straten van Jeruzalem hebt gijlieden altaren gesteld voor die schaamte, altaren om denBaal te roken.

Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

Gij dan, bid niet voor dit volk, en hef geen geschrei noch gebed voor hen op; want Ik zal niet horen, ten tijde als zij over hun kwaad tot Mij zullen roepen.

What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

Wat heeft Mijn beminde in Mijn huis te doen, dewijl zij die schandelijke daad met velen doet, en het heilige vlees van u geweken is? Wanneer gij kwaad doet, dan springt gij opvan vreugde.

The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

De HEERE had uw naam genoemd een groenen olijfboom, schoon van liefelijke vruchten; maar nu heeft Hij met een geluid van een groot geroep een vuur om denzelvenaangestoken, en zijn takken zullen verbroken worden.

For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

Want de HEERE der heirscharen, Die u heeft geplant, heeft een kwaad over u uitgesproken; om der boosheid wil van het huis Israels en van het huis van Juda, die zij onder zichbedrijven, om Mij te vertoornen, rokende den Baal.

And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

De HEERE nu heeft het mij te kennen gegeven, dat ik het wete; toen hebt Gij mij hun handelingen doen zien.

But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

En ik was als een lam, als een os, die geleid wordt om te slachten; want ik wist niet, dat zij gedachten tegen mij dachten, zeggende: Laat ons den boom met zijn vruchtverderven, en laat ons hem uit het land der levenden uitroeien, dat zijn naam niet meer gedacht worde.

But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

Maar, o HEERE der heirscharen, Gij rechtvaardige Rechter, Die de nieren en het hart proeft! laat mij Uw wraak van hen zien; want aan U heb ik mijn twistzaak ontdekt.

Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

Daarom, zo zegt de HEERE van de mannen van Anathoth, die uw ziel zoeken, zeggende: Profeteer niet in den Naam des HEEREN, opdat gij van onze handen niet sterft.

Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

Daarom, zo zegt de HEERE der heirscharen: Ziet, Ik zal bezoeking over hen doen: de jongelingen zullen door het zwaard sterven, hun zonen en hun dochteren zullen van hongersterven.

And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

En zij zullen geen overblijfsel hebben; want Ik zal een kwaad brengen over de mannen van Anathoth, in het jaar hunner bezoeking. Jeremia 12

Jeremiah 12 - Jeremia 12


Jeremiah Chapter 12 King James Bible - Jeremia Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 11
Jeremia 11

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 12

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

Gij zoudt rechtvaardig zijn, o HEERE! wanneer ik tegen U zou twisten; ik zal nochtans van Uw oordelen met U spreken; waarom is der goddelozen weg voorspoedig, waaromhebben zij rust, allen, die trouwelooslijk trouweloosheid bedrijven?

Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

Gij hebt ze geplant, zij zijn ook ingeworteld, zij gaan voort, ook dragen zij vrucht; Gij zijt wel nabij in hun mond, maar verre van hun nieren.

But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

Maar Gij, o HEERE! kent mij, Gij ziet mij, en proeft mijn hart, dat het met U is. Ruk ze uit als schapen ter slachting, en heilig ze tot den dag der doding.

How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

Hoe lang zal het land treuren, en het kruid des gansen velds verdorren? Vanwege de boosheid dergenen, die daarin wonen, vergaan de beesten en het gevogelte; dewijl zijzeggen: Hij ziet ons einde niet.

If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

Als gij loopt met de voetgangers, zo maken zij u moede; hoe zult gij u dan mengen met de paarden? Zo gij alleenlijk vertrouwt in een land van vrede, hoe zult gij het dan maken inde verheffing van de Jordaan?

For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

Want ook uw broeders en uws vaders huis, ook diezelve handelen trouwelooslijk tegen u; ook diezelve roepen u met volle stem achterna; geloof hen niet, wanneer zij vriendelijktot u spreken.

I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

Ik heb Mijn huis verlaten, Ik heb Mijn erfenis laten varen; Ik heb de beminde Mijner ziel in de hand harer vijanden gegeven.

Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

Mijn erfenis is Mij geworden als een leeuw in het woud; zij heeft haar stem tegen Mij verheven, daarom heb Ik haar gehaat.

Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

Mijn erfenis is Mij een gesprenkelde vogel; de vogelen zijn rondom tegen haar; komt aan, verzamelt, al gij gedierte des velds, komt om te eten!

Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

Veel herders hebben Mijn wijngaard verdorven, zij hebben Mijn akker vertreden; zij hebben Mijn gewensten akker gesteld tot een woeste wildernis.

They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

Men heeft hem gesteld tot een woestheid, verwoest zijnde treurt hij tot Mij; het ganse land is verwoest, omdat er niemand is, die het ter harte neemt.

The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

Op alle hoge plaatsen in de woestijn zijn verstoorders gekomen, want het zwaard des HEEREN verteert van het ene einde des lands tot aan het andere einde des lands; er isgeen vrede voor enig vlees.

They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

Zij hebben tarwe gezaaid, maar doornen gemaaid; zij hebben zich gepijnigd, maar niet gevorderd; wordt alzo beschaamd vanwege ulieder inkomsten, vanwege de hittigheid vanden toorn des HEEREN.

Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

Alzo zegt de HEERE: Aangaande al Mijn boze naburen, die Mijn erfenis aanroeren, dewelke Ik Mijn volke Israel erfelijk gegeven heb; ziet, Ik zal hen uit hun land uitrukken, maarhet huis van Juda zal Ik uit hunlieder midden uitrukken.

And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

En het zal geschieden, nadat Ik hen zal uitgerukt hebben, zo zal Ik wederkeren, en Mij hunner ontfermen; en Ik zal hen wederbrengen, een iegelijk tot zijn erfenis, en een iegelijktot zijn land.

And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

En het zal geschieden, indien zij de wegen Mijns volks vlijtiglijk zullen leren, zwerende bij Mijn Naam: Zo waarachtig als de HEERE leeft! gelijk als zij Mijn volk geleerd hebben tezweren bij Baal, zo zullen zij in het midden Mijns volks gebouwd worden.

But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Maar indien zij niet zullen horen, zo zal Ik diezelve natie ten enenmale uitrukken en verdoen, spreekt de HEERE. Jeremia 13

Jeremiah 13 - Jeremia 13


Jeremiah Chapter 13 King James Bible - Jeremia Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 12
Jeremia 12

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 13

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

Alzo heeft de HEERE tot mij gezegd: Ga henen, en koop u een linnen gordel, en doe dien aan uw lenden, maar breng hem niet in het water.

So I got a girdle according to the word of the LORD, and put it on my loins.

En ik kocht een gordel naar het woord des HEEREN, en ik deed dien aan mijn lenden.

And the word of the LORD came unto me the second time, saying,

Toen geschiedde des HEEREN woord ten tweeden male tot mij, zeggende:

Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

Neem den gordel, dien gij gekocht hebt, die aan uw lenden is, en maak u op, en ga henen naar den Frath, en versteek dien aldaar in de klove ener steenrots.

So I went, and hid it by Euphrates, as the LORD commanded me.

Zo ging ik henen, en verstak dien bij den Frath, gelijk als de HEERE mij geboden had.

And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

Het geschiedde nu ten einde van vele dagen, dat de HEERE tot mij zeide: Maak u op, ga henen naar den Frath, en neem den gordel van daar, dien Ik u geboden heb aldaar teversteken.

Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

Zo ging ik naar den Frath, en groef, en nam den gordel van de plaats, alwaar ik dien verstoken had; en ziet, de gordel was verdorven en deugde nergens toe.

Then the word of the LORD came unto me, saying,

Toen geschiedde des HEEREN woord tot mij, zeggende:

Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

Zo zegt de HEERE: Alzo zal Ik verderven de hovaardij van Juda, en die grote hovaardij van Jeruzalem.

This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

Ditzelve boze volk, dat Mijn woorden weigert te horen, dat in het goeddunken zijns harten wandelt, en andere goden navolgt, om die te dienen, en voor die zich neder te buigen;dat zal worden gelijk deze gordel, die nergens toe deugt.

For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Want gelijk als een gordel kleeft aan de lenden eens mans, alzo heb Ik het ganse huis Israels en het ganse huis van Juda aan Mij doen kleven, spreekt de HEERE, om Mij te zijntot een volk, en tot een naam, en tot lof, en tot heerlijkheid; maar zij hebben niet gehoord.

Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

Daarom zeg dit woord tot hen: Zo zegt de HEERE, de God Israels: Alle flessen zullen met wijn gevuld worden. Dan zullen zij tot u zeggen: Weten wij niet zeer wel, dat alle flessenmet wijn gevuld zullen worden?

Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

Maar gij zult tot hen zeggen: Zo zegt de HEERE: Ziet, Ik zal alle inwoners deze lands, zelfs de koningen, die op Davids troon zitten, en de priesters, en de profeten, en alleinwoners van Jeruzalem, opvullen met dronkenschap.

And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

En Ik zal hen in stukken slaan, den een tegen den ander, zo de vaders als de kinderen te zamen, spreekt de HEERE; Ik zal niet verschonen noch sparen, noch Mij ontfermen, datIk hen niet zou verderven.

Hear ye, and give ear; be not proud: for the LORD hath spoken.

Hoort en neemt ter ore, verheft u niet; want de HEERE heeft het gesproken.

Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

Geeft eer den HEERE, uw God, eer dat Hij het duister maakt, en eer uw voeten zich stoten aan de schemerende bergen; dat gij naar licht wacht, en Hij datzelve tot een schaduwdes doods stelle, en tot een donkerheid zette.

But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

Zult gijlieden dat dan nog niet horen, zo zal mijn ziel in verborgene plaatsen wenen vanwege den hoogmoed, en mijn oog zal bitterlijk tranen, ja, van tranen nederdalen, omdatdes HEEREN kudde gevankelijk is weggevoerd.

Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

Zeg tot den koning en tot de koningin: Vernedert u, zet u neder; want uw ganse hoofdsieraad, de kroon uwer heerlijkheid, is nedergedaald.

The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

De steden van het zuiden zijn toegesloten, en er is niemand, die ze opent; het ganse Juda is weggevoerd, het is geheel en al weggevoerd.

Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

Hef uw ogen op, en zie, die daar van het noorden komen! waar is de kudde, die u gegeven was, de schapen uwer heerlijkheid?

What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

Wat zult gij zeggen, wanneer Hij bezoeking over u doen zal, daar gij hem geleerd hebt tot vorsten, tot een hoofd over u te zijn; zullen u de smarten niet aangrijpen, als eenbarende vrouw?

And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

Wanneer gij dan in uw hart zult zeggen: Waarom zijn mij deze dingen bejegend? Om de veelheid uwer ongerechtigheid, zijn uw zomen ontdekt, en uw hielen hebben geweldgeleden.

Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

Zal ook een Moorman zijn huid veranderen? of een luipaard zijn vlekken? Zo zult gijlieden ook kunnen goed doen, die geleerd zijt kwaad te doen.

Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

Daarom zal Ik hen verstrooien als een stoppel, die doorgaat, door een wind der woestijn.

This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

Dit zal uw lot, het deel uwer maten zijn van Mij, spreekt de HEERE; gij, die Mij hebt vergeten, en op leugen vertrouwt.

Therefore will I discover thy skirts upon thy face, that thy shame may appear.

Zo zal Ik ook uw zomen ontbloten boven uw aangezicht, en uw schande zal gezien worden.

I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

Uw overspelen en uw hunkeringen, de schandelijkheid uws hoerdoms, op heuvelen, in het veld; Ik heb uw verfoeiselen gezien; wee u, Jeruzalem! zult gij niet rein worden? Hoelang nog na dezen?

Jeremiah 14 - Jeremia 14


Jeremiah Chapter 14 King James Bible - Jeremia Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 13
Jeremia 13

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 14

The word of the LORD that came to Jeremiah concerning the dearth.

Het woord des HEEREN, dat tot Jeremia geschied is, over de zaken der grote droogte.

Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

Juda treurt en haar poorten zijn verzwakt; zij zijn in het zwart gekleed ter aarde toe, en Jeruzalems geschrei klimt op.

And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

En hun voortreffelijken zenden hun kleinen naar water; zij komen tot de grachten, zij vinden geen water, zij komen met hun vaten ledig weder; zij zijn beschaamd, ja, wordenschaamrood, en bedekken hun hoofd.

Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

Omdat het aardrijk gescheurd is, dewijl er geen regen op de aarde is; de akkerlieden zijn beschaamd, zij bedekken hun hoofd.

Yea, the hind also calved in the field, and forsook it, because there was no grass.

Want ook de hinden in het veld werpen jongen, en verlaten die, omdat er geen jong gras is.

And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

En de woudezels staan op de hoge plaatsen, zij scheppen den wind gelijk de draken; hun ogen versmachten, omdat er geen kruid is.

O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

Hoewel onze ongerechtigheden tegen ons getuigen, o HEERE! doe het om Uws Naams wil; want onze afkeringen zijn menigvuldig, wij hebben tegen U gezondigd.

O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

O Israels Verwachting, Zijn Verlosser in tijd van benauwdheid! waarom zoudt Gij zijn als een vreemdeling in het land, en als een reiziger, die slechts inkeert om te vernachten?

Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

Waarom zoudt Gij zijn als een versaagd man, als een held, die niet kan verlossen? Gij zijt toch in het midden van ons, o HEERE! en wij zijn naar Uw Naam genoemd, verlaat onsniet.

Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

Alzo zegt de HEERE van dit volk: Zij hebben zo liefgehad te zwerven, zij hebben hun voeten niet bedwongen; daarom heeft de HEERE geen welgevallen aan hen, nu zal Hijhunner ongerechtigheden gedenken, en hun zonden bezoeken.

Then said the LORD unto me, Pray not for this people for their good.

Wijders zeide de HEERE tot mij: Bid niet voor dit volk ten goede.

When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

Ofschoon zij vasten, Ik zal naar hun geschrei niet horen, en ofschoon zij brandoffer en spijsoffer offeren, Ik zal aan hen geen welgevallen hebben; maar door het zwaard, en doorden honger, en door de pestilentie zal Ik hen verteren.

Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

Toen zeide ik: Ach, Heere HEERE! zie, die profeten zeggen hun: Gij zult geen zwaard zien, en gij zult geen honger hebben; maar Ik zal u een gewissen vrede geven in dezeplaats.

Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

En de HEERE zeide tot mij: Die profeten profeteren vals in Mijn Naam; Ik heb hen niet gezonden, noch hun bevel gegeven, noch tot hen gesproken; zij profeteren ulieden eenvals gezicht, en waarzegging, en nietigheid, en bedriegerij huns harten.

Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

Daarom zegt de HEERE alzo: Aangaande de profeten, die in Mijn Naam profeteren, daar Ik hen niet gezonden heb, en zij dan nog zeggen: Er zal geen zwaard noch honger in ditland zijn; diezelve profeten zullen door het zwaard en door den honger verteerd worden.

And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

En het volk, tot hetwelk zij profeteren, zullen op de straten van Jeruzalem weggeworpen zijn vanwege den honger en het zwaard; en er zal niemand zijn, die hen begrave, hen,hun vrouwen, en hun zonen, en hun dochteren; alzo zal Ik hun boosheid over hen uitstorten.

Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

Daarom zult gij dit woord tot hen zeggen: Mijn ogen zullen van tranen nederdalen nacht en dag, en niet ophouden; want de jonkvrouw der dochter Mijns volks is gebroken meteen grote breuk, een plage, die zeer smartelijk is.

If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

Zo ik uitga in het veld, ziet daar de verslagenen van het zwaard, en zo ik in de stad komen, ziet daar de kranken van honger! Ja, zowel de profeten als de priesters lopen om in hetland, en weten niet.

Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

Hebt Gij dan Juda ganselijk verworpen? Heeft Uw ziel een walging aan Sion? Waarom hebt Gij ons geslagen, dat er geen genezing voor ons is? Men wacht naar vrede, maardaar is niets goeds, en naar tijd van genezing, maar ziet, daar is verschrikking.

We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

HEERE! wij kennen onze goddeloosheid, en onzer vaderen ongerechtigheid, want wij hebben tegen U gezondigd.

Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

Versmaad ons niet, om Uws Naams wil; werp den troon Uwer heerlijkheid niet neder; gedenk, vernietig niet Uw verbond met ons.

Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

Zijn er onder de ijdelheden der heidenen, die doen regenen, of kan de hemel druppelen geven? Zijt Gij die niet, o HEERE, onze God? Daarom zullen wij op U wachten, want Gijdoet al die dingen. Jeremia 15

Jeremiah 15 - Jeremia 15


Jeremiah Chapter 15 King James Bible - Jeremia Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 14
Jeremia 14

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

Maar de HEERE zeide tot mij: Al stond Mozes en Samuel voor Mijn aangezicht, zo zou toch Mijn ziel tot dit volk niet wezen; drijf ze weg van Mijn aangezicht, en laat ze uitgaan.

And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

En het zal geschieden, wanneer zij tot u zullen zeggen: Waarhenen zullen wij uitgaan? dat gij tot hen zult zeggen: Zo zegt de HEERE: Wie ten dood, ten dode; en wie tot hetzwaard, ten zwaarde, en wie tot den honger, ten honger; en wie ter gevangenis, ter gevangenis!

And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

Want Ik zal bezoeking over hen doen met vier geslachten, spreekt de HEERE: met het zwaard, om te doden; en met de honden, om te slepen; en met het gevogelte des hemels,en met het gedierte der aarde, om op te eten en te verderven.

And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

En Ik zal hen overgeven tot een beroering aan alle koninkrijken der aarde, vanwege Manasse, zoon van Jehizkia, koning van Juda, om hetgeen hij te Jeruzalem gedaan heeft.

For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

Want wie zou u verschonen, o Jeruzalem? of wie zou medelijden met u hebben, of wie zou aftreden, om u naar vrede te vragen?

Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

Gij hebt Mij verlaten, spreekt de HEERE; gij zijt achterwaarts gegaan; daarom zal Ik Mijn hand tegen u uitstrekken en u verderven; Ik ben des berouwens moede geworden.

And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

En Ik zal hen wannen met een wan, in de poorten des lands; Ik heb Mijn volk van kinderen beroofd en verdaan; zij zijn van hun wegen niet wedergekeerd.

Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

Hun weduwen zijn Mij meerder geworden dan zand der zeeen; Ik heb hun over de moeder doen komen een jongeling, een verwoester op den middag; Ik heb hem haastelijk hendoen overvallen, de stad met verschrikkingen.

She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

Zij, die zeven baarde, is zwak geworden; zij heeft haar ziel uitgeblazen, haar zon is ondergegaan, als het nog dag was; zij is beschaamd en schaamrood geworden; en hunliederoverblijfsel zal Ik aan het zwaard overgeven, voor het aangezicht hunner vijanden, spreekt de HEERE.

Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

Wee mij, mijn moeder, dat gij mij gebaard hebt, een man van twist, en een man van krakeel den gansen lande! Ik heb hun niet op woeker gegeven, ook hebben zij mij niet opwoeker gegeven, nog vloekt mij een ieder van hen.

The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

De HEERE zeide: Zo niet uw overblijfsel ten goede zal zijn; zo Ik niet, in de tijd des kwaads en in tijd der benauwdheid, bij den vijand voor u tussenkome!

Shall iron break the northern iron and the steel?

Zal ook enig ijzer het ijzer van het noorden of koper verbreken?

Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

Ik zal uw vermogen en uw schatten tot een roof geven, zonder prijs; en dat om al uw zonden, en in al uw landpalen.

And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

En Ik zal u overvoeren met uw vijanden, in een land, dat gij niet kent; want een vuur is aangestoken in Mijn toorn, het zal over u branden.

O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

O HEERE! Gij weet het, gedenk mijner, en bezoek mij, en wreek mij van mijn vervolgers; neem mij niet weg in Uw lankmoedigheid over hen; weet, dat ik om Uwentwilversmaadheid drage.

Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

Als Uw woorden gevonden zijn, zo heb ik ze opgegeten, en Uw woord is mij geweest tot vreugde en tot blijdschap mijns harten; want ik ben naar Uw Naam genoemd, o HEERE,God der heirscharen!

I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

Ik heb in den raad der bespotters niet gezeten, noch ben van vreugde opgesprongen; vanwege Uw hand heb ik alleen gezeten, want Gij hebt mij met gramschap vervuld.

Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

Waarom is mijn pijn steeds durende, en mijn plage smartelijk? Zij weigert geheeld te worden; zoudt Gij mij ganselijk zijn als een leugenachtige, als wateren, die niet bestendigzijn?

Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

Daarom zegt de HEERE alzo: Zo gij zult wederkeren, zo zal Ik u doen wederkeren; gij zult voor Mijn aangezicht staan; en zo gij het kostelijke van het snode uittrekt, zult gij als Mijnmond zijn; laat hen tot u wederkeren, maar gij zult tot hen niet wederkeren.

And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

Want Ik heb u tegen dit volk gesteld tot een koperen vasten muur; zij zullen wel tegen u strijden, maar u niet overmogen; want Ik ben met u, om u te behouden en om u uit terukken, spreekt de HEERE.

And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

Ja, Ik zal u rukken uit de hand der bozen, en Ik zal u verlossen uit de handpalm der tirannen.

Jeremiah 16 - Jeremia 16


Jeremiah Chapter 16 King James Bible - Jeremia Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 15
Jeremia 15

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 16

The word of the LORD came also unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

Gij zult u geen vrouw nemen, en gij zult geen zonen noch dochteren hebben in deze plaats.

For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

Want zo zegt de HEERE van de zonen en van de dochteren, die in deze plaats geboren worden; daartoe van hun moeders, die ze baren, en van hun vaders, die ze gewinnen indit land:

They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

Zij zullen pijnlijke doden sterven, zij zullen niet beklaagd noch begraven worden, zij zullen tot mest op den aardbodem zijn, en zij zullen door het zwaard en door den hongerverteerd worden, en hun dode lichamen zullen het gevogelte des hemels en het gedierte der aarde tot spijze zijn.

For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

Want zo zegt de HEERE: Ga niet in het huis desgenen, die een rouwmaaltijd houdt, en ga niet henen om te rouwklagen, en heb geen medelijden met hen; want Ik heb van ditvolk (spreekt de HEERE) weggenomen Mijn vrede, goedertierenheid en barmhartigheden;

Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

Zodat groten en kleinen in dit land zullen sterven, zij zullen niet begraven worden; en men zal hen niet beklagen, noch zichzelven insnijden, noch kaal maken om hunnentwil.

Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

Ook zal men hun niets uitdelen over den rouw, om iemand te troosten over een dode; noch hun te drinken geven uit den troostbeker, over iemands vader of over iemandsmoeder.

Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

Ga ook niet in een huis des maaltijds, om bij hen te zitten, om te eten en te drinken.

For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

Want zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal van deze plaats, voor ulieder ogen en in ulieder dagen, doen ophouden de stem der vreugde en de stem derblijdschap, de stem des bruidegoms en de stem der bruid.

And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

En het zal geschieden, als gij dit volk al deze woorden zult aanzeggen, en zij tot u zeggen: Waarom spreekt de HEERE al dit grote kwaad over ons, en welke is onze misdaad, enwelke is onze zonde, die wij tegen den HEERE, onzen God, gezondigd hebben?

Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

Dat gij tot hen zult zeggen: Omdat uw vaders Mij verlaten hebben, spreekt de HEERE, en hebben andere goden nagewandeld, en die gediend, en zich voor die nedergebogen;maar Mij verlaten, en Mijn wet niet gehouden hebben;

And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

En gijlieden erger gedaan hebt dan uw vaderen; want ziet, gijlieden wandelt, een iegelijk naar het goeddunken van zijn boos hart, om naar Mij niet te horen.

Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

Daarom zal Ik ulieden uit dit land werpen, in een land, dat gij niet gekend hebt, gij noch uw vaders; en aldaar zult gij andere goden dienen, dag en nacht, omdat Ik u geengenade zal geven.

Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

Daarom, ziet, de dagen komen, spreekt de HEERE, dat er niet meer zal gezegd worden: Zo waarachtig als de HEERE leeft, Die de kinderen Israels uit Egypteland heeftopgevoerd!

But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

Maar: Zo waarachtig als de HEERE leeft, Die de kinderen Israels heeft opgevoerd uit het land van het noorden, en uit al de landen waarhenen Hij hen gedreven had! want Ik zalhen wederbrengen in hun land, dat Ik hun vaderen gegeven heb.

Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

Ziet, Ik zal zenden tot veel vissers, spreekt de HEERE, die zullen hen vissen; en daarna zal Ik zenden tot veel jagers, die zullen hen jagen, van op allen berg, en van op allenheuvel, ja, uit de kloven der steenrotsen.

For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

Want Mijn ogen zijn op al hun wegen; zij zijn voor Mijn aangezicht niet verborgen, noch hun ongerechtigheid verholen van voor Mijn ogen.

And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

Dies zal Ik eerst hun ongerechtigheid en hun zonde dubbel vergelden, omdat zij Mijn land ontheiligd hebben; zij hebben Mijn erfenis met de dode lichamen hunner verfoeiselenen hunner gruwelen vervuld.

O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

O HEERE! Gij zijt mijn Sterkte, en mijn Sterkheid, en mijn Toevlucht ten dage der benauwdheid; tot U zullen de heidenen komen van de einden der aarde, en zeggen: Immershebben onze vaders leugen erfelijk bezeten, en ijdelheid, waarin toch niets was, dat nut deed.

Shall a man make gods unto himself, and they are no gods?

Zal een mens zich goden maken? Zij zijn toch geen goden.

Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Daarom, ziet, Ik zal hun bekend maken op ditmaal; Ik zal hun bekend maken Mijn hand en Mijn macht; en zij zullen weten, dat Mijn Naam is HEERE. Jeremia 17

Jeremiah 17 - Jeremia 17


Jeremiah Chapter 17 King James Bible - Jeremia Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 16
Jeremia 16

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

De zonde van Juda is geschreven met een ijzeren griffie, met de punt eens diamants; gegraven in de tafel van hunlieder hart, en aan de hoornen uwer altaren;

Whilst their children remember their altars and their groves by the green trees upon the high hills.

Gelijk hun kinderen hunner altaren gedenken, en hunner bossen, bij het groen geboomte, op de hoge heuvelen.

O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

Ik zal Mijn berg met het veld, uw vermogen en al uw schatten ten roof geven, mitsgaders uw hoogten, om de zonde in al uw landpalen.

And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

Alzo zult gij aflaten (en dat om u zelven) van uw erfenis, die Ik u gegeven heb, en Ik zal u uw vijanden doen dienen in een land, dat gij niet kent; want gijlieden hebt een vuuraangestoken in Mijn toorn, tot in eeuwigheid zal het branden.

Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

Zo zegt de HEERE: Vervloekt is de man, die op een mens vertrouwt, en vlees tot zijn arm stelt, en wiens hart van den HEERE afwijkt!

For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

Want hij zal zijn als de heide in de wildernis, die het niet gevoelt, wanneer het goede komt; maar blijft in dorre plaatsen in de woestijn, in zout en onbewoond land.

Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

Gezegend daarentegen is de man, die op den HEERE vertrouwt, en wiens vertrouwen de HEERE is!

For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

Want hij zal zijn als een boom, die aan het water geplant is, en zijn wortelen uitschiet aan een rivier, en gevoelt het niet, wanneer er een hitte komt, maar zijn loof blijft groen; en ineen jaar van droogte zorgt hij niet, en houdt niet op van vrucht te dragen.

The heart is deceitful above all things, and desperately wicked: who can know it?

Arglistig is het hart, meer dan enig ding, ja, dodelijk is het, wie zal het kennen?

I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

Ik, de HEERE, doorgrond het hart, en proef de nieren; en dat, om een iegelijk te geven naar zijn wegen, naar de vrucht zijner handelingen.

As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

Gelijk een veldhoen eieren vergadert, maar broedt ze niet uit, alzo is hij, die rijkdom vergadert, doch niet met recht; in de helft zijner dagen zal hij dien moeten verlaten, en in zijnlaatste een dwaas zijn.

A glorious high throne from the beginning is the place of our sanctuary.

Een troon der heerlijkheid, een hoogheid van het eerste aan, is de plaats onzes heiligdoms.

O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

O HEERE, Israels Verwachting! allen, die U verlaten, zullen beschaamd worden; en die van mij afwijken, zullen in de aarde geschreven worden; want zij verlaten den HEERE,den Springader des levenden waters.

Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

Genees mij, HEERE! zo zal ik genezen worden, behoud mij, zo zal ik behouden worden; want Gij zijt mijn Lof.

Behold, they say unto me, Where is the word of the LORD? let it come now.

Ziet, zij zeggen tot mij: Waar is het woord des HEEREN? Laat het nu komen!

As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

Ik heb toch niet aangedrongen, meer dan een herder achter U betaamde; ook heb ik den dodelijken dag niet begeerd, Gij weet het; wat uit mijn lippen is gegaan, is voor Uwaangezicht geweest.

Be not a terror unto me: thou art my hope in the day of evil.

Wees Gij mij niet tot een verschrikking; Gij zijt mijn Toevlucht ten dage des kwaads.

Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Laat mijn vervolgers beschaamd worden, maar laat mij niet beschaamd worden; laat hen verschrikt worden, maar laat mij niet verschrikt worden; breng over hen den dag deskwaads, en verbreek hen met een dubbele verbreking.

Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

Alzo heeft de HEERE tot mij gezegd: Ga henen en sta in de poort van de kinderen des volks, door dewelke de koningen van Juda ingaan, en door dewelke zij uitgaan, ja, in allepoorten van Jeruzalem;

And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

En zeg tot hen: Hoort des HEEREN woord, gij koningen van Juda, en gans Juda, en alle inwoners van Jeruzalem, die door deze poorten ingaat!

Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

Zo zegt de HEERE: Wacht u op uw zielen, en draagt geen last op den sabbatdag, noch brengt in door de poorten van Jeruzalem.

Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

Ook zult gijlieden geen last uitvoeren uit uw huizen op den sabbatdag, noch enig werk doen; maar gij zult den sabbatdag heiligen, gelijk als Ik uw vaderen geboden heb.

But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

Maar zij hebben niet gehoord, noch hun oor geneigd; maar zij hebben hun nek verhard, om niet te horen, en om de tucht niet aan te nemen.

And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

Het zal dan geschieden, indien gij vlijtiglijk naar Mij zult horen, spreekt de HEERE, dat gij geen last door de poorten dezer stad op den sabbatdag inbrengt, en gij den sabbatdagheiligt, dat gij geen werk daarop doet;

Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

Zo zullen door de poorten dezer stad ingaan koningen en vorsten, zittende op den troon van David, rijdende op wagenen en op paarden, zij en hun vorsten, de mannen van Judaen de inwoners van Jeruzalem; en deze stad zal bewoond worden in eeuwigheid.

And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

En zij zullen komen uit de steden van Juda, en uit de plaatsen rondom Jeruzalem, en uit het land van Benjamin, en uit de laagte, en van het gebergte, en van het zuiden,aanbrengende brandoffer, en slachtoffer, en spijsoffer, en wierook, en aanbrengende lofoffer, ten huize des HEEREN.

But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Maar indien gij naar Mij niet zult horen, om den sabbatdag te heiligen, en om geen last te dragen als gij op den sabbatdag door de poorten van Jeruzalem ingaat; zo zal Ik eenvuur in haar poorten aansteken, dat de paleizen van Jeruzalem zal verteren, en niet worden uitgeblust. Jeremia 18

Jeremiah 18 - Jeremia 18


Jeremiah Chapter 18 King James Bible - Jeremia Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 17
Jeremia 17

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 18

The word which came to Jeremiah from the LORD, saying,

Het woord, dat tot Jeremia geschied is van den HEERE, zeggende:

Arise, and go down to the potter's house, and there I will cause thee to hear my words.

Maak u op, en ga af in het huis des pottenbakkers, en aldaar zal Ik u Mijn woorden doen horen.

Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

Zo ging ik af in het huis des pottenbakkers; en ziet, hij maakte een werk op de schijven.

And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

En het vat, dat hij maakte, werd verdorven, als leem, in de hand des pottenbakkers; toen maakte hij daarvan weder een ander vat, gelijk als het recht was in de ogen despottenbakkers te maken.

Then the word of the LORD came to me, saying,

Toen geschiedde des HEEREN woord tot mij, zeggende:

O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

Zal Ik ulieden niet kunnen doen, gelijk deze pottenbakker, o huis Israels? spreekt de HEERE; ziet, gelijk leem in de hand des pottenbakkers, alzo zijt gijlieden in Mijn hand, o huisIsraels!

At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

In een ogenblik zal Ik spreken over een volk en over een koninkrijk, dat Ik het zal uitrukken, en afbreken, en verdoen;

If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

Maar indien datzelve volk, over hetwelk Ik zulks gesproken heb, zich van zijn boosheid bekeert, zo zal Ik berouw hebben over het kwaad, dat Ik hetzelve gedacht te doen.

And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

Ook zal Ik in een ogenblik spreken over een volk en over een koninkrijk, dat Ik het zal bouwen en planten;

If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

Maar indien het doet, dat kwaad is in Mijn ogen, dat het naar Mijn stem niet hoort, zo zal Ik berouw hebben over het goede, met hetwelk Ik gezegd had hetzelve te zullen weldoen.

Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

Nu dan, spreek nu tot de mannen van Juda en tot de inwoners van Jeruzalem, zeggende: Zo zegt de HEERE: Ziet, Ik formeer een kwaad tegen ulieden, en denk tegen uliedeneen gedachte; zo bekeert u nu, een iegelijk van zijn bozen weg, en maakt uw wegen en uw handelingen goed.

And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

Doch zij zeggen: Het is buiten hoop; maar wij zullen naar onze gedachten wandelen, en wij zullen doen, een iegelijk het goeddunken van zijn boos hart.

Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

Daarom, zo zegt de HEERE: Vraagt nu onder de heidenen; wie heeft alzulks gehoord? De jonkvrouw Israels doet een zeer afschuwelijke zaak.

Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

Zal men ook om een rotssteen des velds verlaten de sneeuw van Libanon? Zullen ook de vreemde, koude, vlietende wateren verlaten worden?

Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

Nochtans heeft Mijn volk Mij vergeten, zij roken der ijdelheid; want zij hebben hen doen aanstoten op hun wegen, op de oude paden, opdat zij mochten wandelen in stegen vaneen weg, die niet opgehoogd is;

To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

Om hun land te stellen tot een ontzetting, tot eeuwige aanfluitingen; al wie daar voorbijgaat, zal zich ontzetten, en met zijn hoofd schudden.

I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

Als een oostenwind zal Ik hen verstrooien voor het aangezicht des vijands; Ik zal hun den nek en niet het aangezicht laten zien, ten dage huns verderfs.

Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

Toen zeiden zij: Komt aan, laat ons gedachten tegen Jeremia denken; want de wet zal niet vergaan van den priester, noch de raad van den wijze, noch het woord van denprofeet; komt aan, en laat ons hem slaan met de tong, en laat ons niet luisteren naar enige zijner woorden!

Give heed to me, O LORD, and hearken to the voice of them that contend with me.

HEERE! luister naar mij, en hoor naar de stem mijner twisters.

Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

Zal dan kwaad voor goed vergolden worden? want zij hebben mijn ziel een kuil gegraven; gedenk, dat ik voor Uw aangezicht gestaan heb, om goed voor hen te spreken, om Uwgrimmigheid van hen af te wenden.

Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

Daarom, geef hun zonen den honger over, en doe ze wegvloeien door het geweld des zwaards, en laat hun vrouwen van kinderen beroofd en weduwen worden, en laat hunmannen door den dood omgebracht, en hun jongelingen met het zwaard geslagen worden in den strijd.

Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

Laat er een geschrei uit hun huizen gehoord worden, wanneer Gij haastelijk een bende over hen zult brengen; dewijl zij een kuil gegraven hebben om mij te vangen, en strikkenverborgen voor mijn voeten.

Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Doch Gij, HEERE! weet al hun raad tegen mij ten dode; maak geen verzoening over hun ongerechtigheid, en delg hun zonde niet uit van voor Uw aangezicht; maar laat hennedergeveld worden voor Uw aangezicht; handel alzo met hen, ten tijde Uws toorns. Jeremia 19

Jeremiah 19 - Jeremia 19


Jeremiah Chapter 19 King James Bible - Jeremia Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 18
Jeremia 18

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 19

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

Zo zegt de HEERE: Ga henen en koop een pottenbakkerskruik, en neem tot u van de oudsten des volks, en van de oudsten der priesteren.

And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

En ga uit naar het dal des zoons van Hinnom, dat voor de deur der Zonnepoort is, en roep aldaar uit de woorden, die Ik tot u spreken zal;

And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

En zeg: Hoort des HEEREN woord, gij koningen van Juda en inwoners van Jeruzalem! Alzo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal een kwaad brengen overdeze plaats, van hetwelk een ieder, die het hoort, zijn oren klinken zullen;

Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

Omdat zij Mij verlaten, en deze plaats vervreemd, en andere goden daarin gerookt hebben die zij niet gekend hebben, zij, noch hun vaderen, noch de koningen van Juda; enhebben deze plaats vervuld met bloed der onschuldigen.

They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

Want zij hebben de hoogten van Baal gebouwd, om hun zonen met vuur te verbranden, aan Baal tot brandofferen; hetwelk Ik niet geboden, noch gesproken heb, noch in Mijnhart is opgekomen?

Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

Daarom, ziet, de dagen komen, spreekt de HEERE, dat deze plaats niet meer zal genoemd worden het Tofeth, of dat des zoons van Hinnom, maar Moorddal.

And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

Want Ik zal den raad van Juda en Jeruzalem in deze plaats verijdelen, en zal hen voor het aangezicht hunner vijanden doen vallen door het zwaard, en door de hand dergenen,die hun ziel zoeken; en Ik zal hun dode lichamen het gevogelte des hemels en het gedierte der aarde tot spijze geven.

And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

En Ik zal deze stad zetten tot een ontzetting en tot een aanfluiting; al wie voorbij haar gaat, zal zich ontzetten en fluiten over al haar plagen.

And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

En Ik zal hunlieden het vlees hunner zonen en het vlees hunner dochteren doen eten, en zij zullen eten, een iegelijk het vlees zijns naasten, in de belegering en in de benauwing,waarmede hen hun vijanden, en die hun ziel zoeken, benauwen zullen.

Then shalt thou break the bottle in the sight of the men that go with thee,

Dan zult gij de kruik verbreken voor de ogen der mannen, die met u gegaan zijn;

And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

En gij zult tot hen zeggen: Zo zegt de HEERE der heirscharen: Alzo zal Ik dit volk en deze stad verbreken, gelijk als men een pottenbakkersvat verbreekt, dat niet weder geheeldkan worden; en zij zullen hen in Tofeth begraven, omdat er geen andere plaats zal zijn om te begraven.

Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

Zo zal Ik deze plaats doen, spreekt de HEERE, en haar inwoners; en dat om deze stad te stellen als een Tofeth.

And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

En de huizen van Jeruzalem en de huizen der koningen van Juda zullen, gelijk alle plaatsen van Tofeth, onrein worden, met al de huizen, op welker daken zij aan al het heir deshemels gerookt en aan vreemde goden drankofferen geofferd hebben.

Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

Toen nu Jeremia van Tofeth kwam, waarhenen hem de HEERE gezonden had, om te profeteren, stond hij in het voorhof van des HEEREN huis, en zeide tot al het volk:

Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal over deze stad, en over al haar steden, al het kwaad brengen, dat Ik over haar gesproken heb; omdat zij hun nekverhard hebben, om Mijn woorden niet te horen. Jeremia 20

Jeremiah 20 - Jeremia 20


Jeremiah Chapter 20 King James Bible - Jeremia Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 19
Jeremia 19

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

Als Pashur, de zoon van Immer, de priester (deze nu was bestelde voorganger in het huis des HEEREN), Jeremia hoorde, diezelve woorden profeterende,

Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

Zo sloeg Pashur den profeet Jeremia, en hij stelde hem in de gevangenis, dewelke is in de bovenste poort van Benjamin, die aan het huis des HEEREN is.

And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

Maar het geschiedde des anderen daags, dat Pashur Jeremia uit de gevangenis voortbracht; toen zeide Jeremia tot hem: De HEERE noemt uw naam niet Pashur, maarMagor-missabib.

For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

Want zo zegt de HEERE: Zie, Ik stel u tot een schrik voor uzelven en voor al uw liefhebbers; die zullen vallen door het zwaard hunner vijanden, dat het uw ogen aanzien; en Ik zalgans Juda geven in de hand des konings van Babel, die hen naar Babel gevankelijk zal wegvoeren, en slaan hen met het zwaard.

Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

Ook zal Ik geven al het vermogen dezer stad, en al haar arbeid, en al haar kostelijkheid, en alle schatten der koningen van Juda, Ik zal ze geven in de hand hunner vijanden, diezullen ze roven, zullen ze nemen, en zullen ze brengen naar Babel.

And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

En gij, Pashur, en alle inwoners van uw huis! gijlieden zult gaan in de gevangenis; en gij zult te Babel komen, en aldaar sterven, en aldaar begraven worden, gij en al uwvrienden, denwelken gij valselijk geprofeteerd hebt.

O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

HEERE! Gij hebt mij overreed, en ik ben overreed geworden; Gij zijt mij te sterk geweest, en hebt overmocht; ik ben den gansen dag tot een belachen, een ieder van hen bespotmij.

For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

Want sinds ik spreke, roep ik uit, ik roep geweld en verstoring; omdat mij des HEEREN woord den gansen dag tot smaad en tot schimp is.

Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

Dies zeide ik: Ik zal Zijner niet gedenken, en niet meer in Zijn Naam spreken; maar het werd in mijn hart als een brandend vuur, besloten in mijn beenderen; en ik bemoeide mijom te verdragen, maar konde niet.

For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

Want ik heb gehoord de naspraak van velen, van Magor-missabib, zeggende: Geef ons te kennen, en wij zullen het te kennen geven; al mijn vredegenoten nemen acht op mijnhinking; zij zeggen: Misschien zal hij overreed worden, dan zullen wij hem overmogen, en onze wraak van hem nemen.

But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

Maar de HEERE is met mij als een verschrikkelijk Held; daarom zullen mijn vervolgers struikelen, en niets vermogen; zij zijn zeer beschaamd geworden, omdat zij nietverstandiglijk gehandeld hebben; het zal een eeuwige schande zijn, zij zal niet vergeten worden.

But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

Gij dan, o HEERE der heirscharen, Die den rechtvaardige proeft, Die de nieren en het hart ziet, laat mij Uw wraak van hen zien, want ik heb U mijn twistzaak ontdekt.

Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

Zingt den HEERE, prijst den HEERE; want Hij heeft de ziel des nooddruftigen uit de hand der boosdoeners verlost.

Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

Vervloekt zij de dag, op welken ik geboren ben; de dag, op welken mijn moeder mij gebaard heeft, zij niet gezegend!

Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

Vervloekt zij de man, die mijn vader geboodschapt heeft, zeggende: U is een jonge zoon geboren, verblijdende hem grotelijks!

And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

Ja, dezelve man zij, als de steden, die de HEERE heeft omgekeerd, en het heeft Hem niet berouwd; en hij hore in den morgenstond een geroep, en op den middagtijd eengeschrei.

Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

Dat Hij mij niet gedood heeft van de baarmoeder af! Of mijn moeder mijn graf geweest is, of haar baarmoeder als van een, die eeuwiglijk zwanger is!

Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

Waarom ben ik toch uit de baarmoeder voortgekomen, om moeite en droefenis te zien, en dat mijn dagen in beschaamdheid vergaan?

Jeremiah 21 - Jeremia 21


Jeremiah Chapter 21 King James Bible - Jeremia Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 20
Jeremia 20

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

Het woord, dat van den HEERE geschied is tot Jeremia, als koning Zekekia tot hem zond Pashur, den zoon van Malchia, en Zefanja, den zoon van Maaseja, den priester,zeggende:

Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

Vraag toch den HEERE voor ons, want Nebukadrezar, de koning van Babel, strijdt tegen ons; misschien zal de HEERE met ons doen naar al Zijn wonderen, dat hij van onsoptrekke.

Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

Toen zeide Jeremia tot hen: Zo zult gijlieden tot Zedekia zeggen:

Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

Zo zegt de HEERE, de God Israels: Ziet, Ik zal de krijgswapenen omwenden, die in ulieder hand zijn, met dewelke gij strijdt tegen den koning van Babel en tegen de Chaldeen,die u belegeren, van buiten aan den muur; en Ik zal ze verzamelen in het midden van deze stad.

And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

En Ik Zelf zal tegen ulieden strijden, met een uitgestrekte hand en met een sterken arm, ja, met toorn, en met grimmigheid, en met grote verbolgenheid.

And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

En Ik zal de inwoners dezer stad slaan, zowel de mensen als de beesten; door een grote pestilentie zullen zij sterven.

And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

En daarna, spreekt de HEERE, zal Ik Zedekia, den koning van Juda, en zijn knechten, en het volk, en die in deze stad overgebleven zijn, van de pestilentie, van het zwaard en vanden honger, geven in de hand van Nebukadrezar, den koning van Babel, en in de hand hunner vijanden, en in de hand dergenen, die hun ziel zoeken; en hij zal ze slaan met descherpte des zwaards; hij zal ze niet sparen, noch verschonen, noch zich ontfermen.

And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

En tot dit volk zult gij zeggen: Zo zegt de HEERE: Ziet, Ik stel voor ulieder aangezicht den weg des levens en den weg des doods.

He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

Die in deze stad blijft, zal sterven door het zwaard, of door den honger, of door de pestilentie; maar die er uitgaat en valt tot de Chaldeen, die ulieden belegeren, die zal leven, enzijn ziel zal hem tot een buit zijn.

For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

Want Ik heb Mijn aangezicht tegen deze stad gesteld ten kwade en niet ten goede, spreekt de HEERE; zij zal gegeven worden in de hand des konings van Babel, en hij zal ze metvuur verbranden.

And touching the house of the king of Judah, say, Hear ye the word of the LORD;

En aangaande het huis des konings van Juda, hoort des HEEREN woord.

O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

O huis Davids! zo zegt de HEERE: Richt des morgens recht, en verlost den beroofde uit den hand des verdrukkers; opdat Mijn gramschap niet uitvare als een vuur, en brande,dat niemand blussen kunne, vanwege de boosheid uwer handelingen.

Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

Ziet, Ik wil aan u, gij inwoneres des dals, gij rots van het plein! spreekt de HEERE; gijlieden, die zegt: Wie zou tegen ons afkomen, of wie zou komen in onze woningen?

But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

En Ik zal over ulieden bezoeking doen naar de vrucht uwer handelingen, spreekt de HEERE; en Ik zal een vuur aansteken in haar woud, dat zal verteren al wat rondom haar is.

Jeremiah 22 - Jeremia 22


Jeremiah Chapter 22 King James Bible - Jeremia Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 21
Jeremia 21

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 22

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

Alzo zegt de HEERE: Ga af in het huis des konings van Juda, en spreek aldaar dit woord.

And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

En zeg: Hoor het woord des HEEREN, gij koning van Juda, gij, die zit op Davids troon, gij, en uw knechten, en uw volk, die door deze poorten ingaan!

Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

Zo zegt de HEERE: Doet recht en gerechtigheid, en redt den beroofde uit de hand des verdrukkers; en onderdrukt den vreemdeling niet, den wees noch de weduwe; doet geengeweld en vergiet geen onschuldig bloed in deze plaats.

For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

Want indien gijlieden deze zaak ernstiglijk zult doen, zo zullen door de poorten van dit huis koningen ingaan, zittende den David op zijn troon, rijdende op wagens en op paarden,hij, en zijn knechten, en zijn volk.

But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

Indien gij daarentegen deze woorden niet zult horen, zo heb Ik bij Mij gezworen, spreekt de HEERE, dat dit huis tot een woestheid worden zal.

For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

Want zo zegt de HEERE van het huis des konings van Juda: Gij zijt Mij een Gilead, een hoogte van Libanon; maar zo Ik u niet zette als een woestijn en onbewoonde steden!

And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

Want Ik zal verdervers tegen u heiligen, elk met zijn gereedschap, die zullen uw uitgelezen cederen omhouwen, en in het vuur werpen.

And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

Dan zullen veel heidenen voorbij deze stad gaan, en zullen zeggen, een ieder tot zijn naaste: Waarom heeft de HEERE alzo gedaan aan deze grote stad?

Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

En zij zullen zeggen: Omdat zij het verbond des HEEREN, huns Gods, hebben verlaten, en hebben zich voor andere goden nedergebogen, en die gediend.

Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

Weent niet over den dode, en beklaagt hem niet; weent vrij over dien, die weggegaan is, want hij zal nimmermeer wederkomen, dat hij het land zijner geboorte zie.

For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

Want zo zegt de HEERE van Sallum, den zoon van Josia, koning van Juda, die in de plaats van zijn vader Josia regeerde, die uit deze plaats is uitgegaan: Hij zal daarnimmermeer wederkomen.

But he shall die in the place whither they have led him captive, and shall see this land no more.

Maar in de plaats, waarhenen zij hem gevankelijk hebben weggevoerd, zal hij sterven, en dit land zal hij niet meer zien.

Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

Wee dien, die zijn huis bouwt met ongerechtigheid, en zijn opperzalen met onrecht; die zijns naasten dienst om niet gebruikt, en geeft hen zijn arbeidsloon niet!

That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

Die daar zegt: Ik zal mij een zeer hoog huis bouwen, en doorluchtige opperzalen; en hij houwt zich vensteren uit, en het is bedekt met ceder, en aangestreken met menie.

Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

Zoudt gij regeren, omdat gij u mengt met den ceder? Heeft niet uw vader gegeten en gedronken, en recht en gerechtigheid gedaan, en het ging hem toen wel?

He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

Hij heeft de rechtzaak des ellendigen en nooddruftigen gericht, toen ging het hem wel; is dat niet Mij te kennen? spreekt de HEERE.

But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

Maar uw ogen en uw hart zijn niet dan op uw gierigheid, en op onschuldig bloed, om dat te vergieten, en op verdrukking en overlast, om die te doen.

Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

Daarom zegt de HEERE alzo van Jojakim, zoon van Josia, koning van Juda: Zij zullen hem niet beklagen: Och mijn broeder! of, och zuster! Zij zullen hem niet beklagen: Och,heer! of, och zijn majesteit!

He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

Met een ezelsbegrafenis zal hij begraven worden; men zal hem slepen en daarhenen werpen, verre weg van de poorten van Jeruzalem.

Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

Klim op den Libanon en roep, en verhef uw stem op den Basan; roep ook van de veren; maar al uw liefhebbers zijn verbroken.

I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

Ik sprak u aan in uw groten voorspoed, maar gij zeidet: Ik zal niet horen. Dit is uw weg van uw jeugd af, dat gij Mijner stem niet hebt gehoorzaamd.

The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

De wind zal al uw herders weiden, en uw liefhebbers zullen in de gevangenis gaan; dan zult gij zekerlijk beschaamd en te schande worden, vanwege al uw boosheid.

O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

O gij, die nu op den Libanon woont, en in de cederen nestelt! hoe begenadigd zult gij zijn, als u de smarten zullen aankomen, het wee als ener barende vrouw!

As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

Zo waarachtig als Ik leef, spreekt de HEERE, ofschoon Chonia, de zoon van Jojakim, den koning van Juda, een zegelring ware aan Mijn rechterhand, zo zal Ik u toch van daarwegrukken.

And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

En Ik zal u geven in de hand dergenen, die uw ziel zoeken, en in de hand dergenen, voor welker aangezicht gij schrikt, namelijk in de hand van Nebukadrezar, den koning vanBabel, en in de hand der Chaldeen.

And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

En Ik zal u, en uw moeder, die u gebaard heeft, uitwerpen in een ander land, waarin gijlieden niet geboren zijt, en daar zult gij sterven.

But to the land whereunto they desire to return, thither shall they not return.

En in het land, naar hetwelk hun ziel verlangt om daar weder te komen, daarhenen zullen zij niet wederkomen.

Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

Is dan deze man Chonia een veracht, verstrooid, afgodisch beeld? Of is hij een vat, waaraan men geen lust heeft? Waarom zijn hij en zijn zaad uitgeworpen, ja, weggeworpen ineen land, dat zij niet kennen?

O earth, earth, earth, hear the word of the LORD.

O land, land, land! hoor des HEEREN woord!

Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Zo zegt de HEERE: Schrijft dezen zelfden man kinderloos, een man, die niet voorspoedig zal zijn in zijn dagen; want er zal niemand van zijn zaad voorspoedig zijn, zittende opden troon Davids, en heersende meer in Juda. Jeremia 23

Jeremiah 23 - Jeremia 23


Jeremiah Chapter 23 King James Bible - Jeremia Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 22
Jeremia 22

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

Wee den herderen, die de schapen Mijner weide ombrengen en verstrooien! spreekt de HEERE.

Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

Daarom zegt de HEERE, de God Israels, alzo van de herderen, die Mijn volk weiden: Gijlieden hebt Mijn schapen verstrooid, en hebt ze verdreven, en hebt ze niet bezocht; ziet, Ikzal over u bezoeken de boosheid uwer handelingen, spreekt de HEERE.

And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

En Ik zal het overblijfsel Mijner schapen Zelf vergaderen uit al de landen, waarhenen Ik ze verdreven heb; en Ik zal ze wederbrengen tot hun kooien, en zij zullen vruchtbaar zijn,en vermenigvuldigen.

And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

En Ik zal herderen over hen verwekken, die ze weiden zullen; en zij zullen niet meer vrezen, noch verschrikt worden, noch gemist worden, spreekt de HEERE.

Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

Ziet, de dagen komen, spreekt de HEERE, dat Ik aan David een rechtvaardige Spruit zal verwekken; Die zal Koning zijnde regeren, en voorspoedig zijn, en recht en gerechtigheiddoen op de aarde.

In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

In Zijn dagen zal Juda verlost worden, en Israel zeker wonen; en dit zal Zijn naam zijn, waarmede men Hem zal noemen: De HEERE: ONZE GERECHTIGHEID.

Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

Daarom, ziet, de dagen komen, spreekt de HEERE, dat zij niet meer zullen zeggen: Zo waarachtig als de HEERE leeft, Die de kinderen Israels uit Egypteland heeft opgevoerd.

But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

Maar: Zo waarachtig als de HEERE leeft, Die het zaad van het huis Israels heeft opgevoerd, en Die het aangebracht heeft uit het land van het noorden, en uit al de landen,waarheen Ik ze gedreven had! want zij zullen wonen in hun land.

Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

Aangaande de profeten. Mijn hart wordt in mijn binnenste gebroken, al mijn beenderen bewegen zich; ik ben als een dronken man, en als een man, dien de wijn te boven gaat;vanwege den HEERE, en vanwege de woorden Zijner heiligheid.

For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

Want het land is vol overspelers, want het land treurt vanwege den vloek, de weiden der woestijn verdorren, omdat hun loop boos is, en hun macht niet recht.

For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

Want beiden, profeten en priesters, zijn huichelaars; zelfs in Mijn huis vind Ik hun boosheid, spreekt de HEERE.

Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

Daarom zal hun weg hun zijn als zeer gladde plaatsen in de donkerheid; zij zullen aangedreven worden en daarin vallen; want Ik zal een kwaad over hen brengen in het jaarhunner bezoeking, spreekt de HEERE.

And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

Ik heb wel ongerijmdheid gezien in de profeten van Samaria, die door Baal, profeteerden, en Mijn volk Israel verleidden.

I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

Maar in de profeten van Jeruzalem zie Ik afschuwelijkheid; zij bedrijven overspel, en gaan om met valsheid, en sterken de handen der boosdoeners, opdat zij zich niet bekeren,een iegelijk van zijn boosheid; zij allen zijn Mij als Sodom, en haar inwoners als Gomorra.

Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

Daarom zegt de HEERE der heirscharen van deze profeten alzo: Ziet, Ik zal hen met alsem spijzigen, en met gallewater drenken; want van Jeruzalems profeten is de huichelarijuitgegaan in het ganse land.

Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

Zo zegt de HEERE der heirscharen: Hoort niet naar de woorden der profeten, die u profeteren; zij maken u ijdel; zij spreken het gezicht huns harten, niet uit des HEEREN mond.

They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

Zij zeggen steeds tot degenen, die Mij lasteren: De HEERE heeft het gesproken, gijlieden zult vrede hebben; en tot al wie naar zijns harten goeddunken wandelt, zeggen zij:Ulieden zal geen kwaad overkomen.

For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

Want wie heeft in des HEEREN raad gestaan, en Zijn woord gezien of gehoord? Wie heeft Zijn woord aangemerkt en gehoord?

Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

Ziet, een onweder des HEEREN, een grimmigheid is uitgegaan, ja, een pijnlijk onweder, het zal blijven op der goddelozen hoofd.

The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

Des HEEREN toorn zal zich niet afwenden, totdat Hij zal hebben gedaan, en totdat Hij zal hebben daargesteld de gedachten Zijns harten; in het laatste der dagen zult gij metverstand daarop letten.

I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

Ik heb die profeten niet gezonden, nochtans hebben zij gelopen; Ik heb tot hen niet gesproken, nochtans hebben zij geprofeteerd.

But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

Maar zo zij in Mijn raad hadden gestaan, zo zouden zij Mijn volk Mijn woorden hebben doen horen, en zouden hen afgekeerd hebben van hun bozen weg, en van de boosheidhunner handelingen.

Am I a God at hand, saith the LORD, and not a God afar off?

Ben Ik een God van nabij, spreekt de HEERE, en niet een God van verre?

Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

Zou zich iemand in verborgene plaatsen kunnen verbergen, dat Ik hem niet zou zien? spreekt de HEERE; vervul Ik niet den hemel en de aarde? spreekt de HEERE.

I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

Ik heb gehoord, wat de profeten zeggen, die in Mijn Naam leugen profeteren, zeggende: Ik heb gedroomd, ik heb gedroomd.

How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

Hoe lang? Is er dan een droom in het hart der profeten, die de leugen profeteren? Ja, het zijn profeten van huns harten bedriegerij.

Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

Die daar denken om Mijn volk Mijn Naam te doen vergeten, door hun dromen, die zij, een ieder zijn naaste, vertellen; gelijk als hun vaders Mijn Naam vergeten hebben doorBaal.

The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

De profeet, bij welken een droom is, die vertelle den droom; en bij welken Mijn woord is, die spreke Mijn woord waarachtiglijk; wat heeft het stro met het koren te doen? spreektde HEERE.

Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

Is Mijn woord niet alzo, als een vuur? spreekt de HEERE, en als een hamer, die een steenrots te morzel slaat?

Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

Daarom, ziet, Ik wil aan de profeten, spreekt de HEERE, die Mijn woorden stelen, een ieder van zijn naaste;

Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

Ziet, Ik wil aan de profeten, spreekt de HEERE, die hun tong nemen, en spreken: Hij heeft het gesproken;

Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

Ziet, Ik wil aan degenen, die valse dromen profeteren, spreekt de HEERE, en vertellen die, en verleiden Mijn volk met hun leugenen en met hun lichtvaardigheid; daar Ik hen nietgezonden, en hun niets bevolen heb, en zij dit volk gans geen nut doen, spreekt de HEERE.

And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

Wanneer dan dit volk, of een profeet, of priester u vragen zal, zeggende: Wat is des HEEREN last? Zo zult gij tot hen zeggen: Wat last? Dat Ik ulieden verlaten zal, spreekt deHEERE.

And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

En aangaande den profeet, of den priester, of het volk, dat zeggen zal: Des HEEREN last; dat Ik bezoeking zal doen over dien man en over zijn huis.

Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

Aldus zult gijlieden zeggen, een iegelijk tot zijn naaste, en een iegelijk tot zijn broeder: Wat heeft de HEERE geantwoord, en wat heeft de HEERE gesproken?

And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

Maar des HEEREN last zult gij niet meer gedenken; want een iegelijk zal zijn eigen woord een last zijn, dewijl gij verkeert de woorden van den levenden God, den HEERE derheirscharen, onzen God.

Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

Aldus zult gij zeggen tot den profeet: Wat heeft u de HEERE geantwoord en wat heeft de HEERE gesproken?

But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

Maar dewijl gij zegt: Des HEEREN last; daarom, zo zegt de HEERE: Omdat gij dit woord zegt: Des HEEREN last, daar Ik tot u gezonden heb, zeggende: Gij zult niet zeggen: DesHEEREN last;

Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

Daarom, ziet, Ik zal u ook ganselijk vergeten, en u, mitsgaders de stad, die Ik u en uw vaderen gegeven heb, van Mijn aangezicht laten varen.

And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

En Ik zal u eeuwige smaadheid aandoen, en eeuwige schande, die niet zal worden vergeten. Jeremia 24

Jeremiah 24 - Jeremia 24


Jeremiah Chapter 24 King James Bible - Jeremia Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 23
Jeremia 23

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 24

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

De HEERE deed mij zien, en ziet, er waren twee vijgenkorven, gezet voor den tempel des HEEREN; nadat Nebukadrezar, koning van Babel, gevankelijk had weggevoerdJechonia, den zoon van Jojakim, den koning van Juda, mitsgaders de vorsten van Juda, en de timmerlieden, en de smeden van Jeruzalem, en hen te Babel gebracht had.

One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

In den enen korf waren zeer goede vijgen, als de eerste rijpe vijgen zijn; maar in den anderen korf waren zeer boze vijgen, die vanwege de boosheid niet konden gegetenworden.

Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

En de HEERE zeide tot mij: Wat ziet gij, Jeremia? En ik zeide: Vijgen; de goede vijgen zijn zeer goed, en de boze zeer boos, die vanwege de boosheid niet kunnen gegetenworden.

Again the word of the LORD came unto me, saying,

Toen geschiedde des HEEREN woord tot mij, zeggende:

Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

Zo zegt de HEERE, de God Israels: Gelijk die goede vijgen, alzo zal Ik kennen de gevankelijk weggevoerden van Juda, die Ik uit deze plaats naar het land der Chaldeen hebweggeschikt, ten goede.

For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

En Ik zal Mijn oog op hen stellen ten goede, en zal hen wederbrengen in dit land; en Ik zal hen bouwen, en niet afbreken; en zal hen planten, en niet uitrukken.

And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

En Ik zal hun een hart geven om Mij te kennen, dat Ik de HEERE ben; en zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn; want zij zullen zich tot Mij met hun ganse hartbekeren.

And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

En gelijk de boze vijgen, die vanwege de boosheid niet kunnen gegeten worden (want aldus zegt de HEERE), alzo zal Ik maken Zedekia, den koning van Juda, mitsgaders zijnvorsten, en het overblijfsel van Jeruzalem, die in dit land zijn overgebleven, en die in Egypteland wonen;

And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

En Ik zal hen overgeven tot een beroering ten kwade, allen koninkrijken der aarde; tot smaadheid, en tot een spreekwoord, tot een spotrede, en tot een vloek, in al de plaatsen,waarhenen Ik hen gedreven zal hebben;

And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

En Ik zal onder hen zenden het zwaard, den honger en de pestilentie, totdat zij verteerd zullen zijn uit het land, dat Ik hun en hun vaderen gegeven had.

Jeremiah 25 - Jeremia 25


Jeremiah Chapter 25 King James Bible - Jeremia Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 24
Jeremia 24

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

Het woord, dat tot Jeremia geschied is over het ganse volk van Juda, in het vierde jaar van Jojakim, zoon van Josia, koning van Juda (dit was het eerste jaar van Nebukadrezar,koning van Babel);

The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

Hetwelk de profeet Jeremia gesproken heeft tot het ganse volk van Juda, en tot al de inwoners van Jeruzalem, zeggende:

From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

Van het dertiende jaar van Josia, den zoon van Amon, den koning van Juda, tot op dezen dag toe (dit is het drie en twintigste jaar) is het woord des HEEREN tot mij geschied; enik heb tot ulieden gesproken, vroeg op zijnde en sprekende, maar gij hebt niet gehoord.

And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

Ook heeft de HEERE tot u gezonden al Zijn knechten, de profeten, vroeg op zijnde en zendende (maar gij hebt niet gehoord, noch uw oor geneigd om te horen);

They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

Zeggende: Bekeert u toch, een iegelijk van zijn bozen weg, en van de boosheid uwer handelingen, en woont in het land, dat de HEERE u en uw vaderen gegeven heeft, vaneeuw tot eeuw;

And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

En wandelt andere goden niet na, om die te dienen, en u voor die neder te buigen; en vertoornt Mij niet door uwer handen werk, opdat Ik u geen kwaad doe.

Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

Maar gij hebt naar Mij niet gehoord, spreekt de HEERE; opdat gij Mij vertoorndet door het werk uwer handen, u zelven ten kwade.

Therefore thus saith the LORD of hosts; Because ye have not heard my words,

Daarom, zo zegt de HEERE der heirscharen; Omdat gij Mijn woorden niet hebt gehoord;

Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

Ziet, Ik zal zenden, en nemen alle geslachten van het noorden, spreekt de HEERE; en tot Nebukadrezar, den koning van Babel, Mijn knecht; en zal ze brengen over dit land, enover de inwoners van hetzelve, en over al deze volken rondom; en Ik zal ze verbannen, en zal ze stellen tot een ontzetting, en tot een aanfluiting, en tot eeuwige woestheden.

Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

En Ik zal van hen doen vergaan de stem der vrolijkheid en de stem de vreugde, de stem des bruidegoms en de stem der bruid, het geluid der molens en het licht der lamp.

And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

En dit ganse land zal worden tot een woestheid, tot een ontzetting; en deze volken zullen den koning van Babel dienen zeventig jaren.

And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

Maar het zal geschieden, als de zeventig jaren vervuld zijn, dan zal Ik over den koning van Babel, en over dat volk, spreekt de HEERE, hun ongerechtigheid bezoeken, mitsgadersover het land der Chaldeen, en zal dat stellen tot eeuwige verwoestingen.

And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

En Ik zal over dat land brengen al Mijn woorden, die Ik daarover gesproken heb; al wat in dit boek geschreven is, wat Jeremia geprofeteerd heeft over al deze volken.

For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

Want van hen zullen zich doen dienen, die ook machtige volken en grote koningen zijn; alzo zal Ik hun vergelden naar hun doen, en naar het werk hunner handen.

For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

Want alzo heeft de HEERE, de God Israels, tot mij gezegd: Neem dezen beker des wijns der grimmigheid van Mijn hand, en geef dien te drinken al den volken, tot welke Ik uzende;

And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

Dat zij drinken, en beven, en dol worden, vanwege het zwaard, dat Ik onder hen zal zenden.

Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

En ik nam den beker van des HEEREN hand, en ik gaf te drinken al den volken, tot welke de HEERE mij gezonden had;

To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

Namelijk Jeruzalem en de steden van Juda, en haar koningen, en haar vorsten; om die te stellen tot een woestheid, tot een ontzetting, tot een aanfluiting en tot een vloek, gelijkhet is te dezen dage;

Pharaoh king of Egypt, and his servants, and his princes, and all his people;

Farao, den koning van Egypte, en zijn knechten, en zijn vorsten, en al zijn volk;

And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

En den gansen gemengden hoop, en allen koningen des lands van Uz; en allen koningen van der Filistijnen land, en Askelon, en Gaza, en Ekron, en het overblijfsel van Asdod;

Edom, and Moab, and the children of Ammon,

Edom, en Moab, en den kinderen Ammons;

And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

En allen koningen van Tyrus, en allen koningen van Sidon; en den koningen der eilanden, die aan gene zijde der zee zijn.

Dedan, and Tema, and Buz, and all that are in the utmost corners,

Dedan, en Thema, en Buz, en allen, die aan de hoeken afgekort zijn;

And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

En allen koningen van Arabie; en allen koningen des gemengden hoops, die in de woestijn wonen;

And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

En allen koningen van Zimri, en allen koningen van Elam, en allen koningen van Medie;

And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

En allen koningen van het noorden, die nabij en die verre zijn, den een met den anderen; ja, allen koninkrijken der aarde, die op den aardbodem zijn. En de koning van Sesachzal na hen drinken.

Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

Gij zult dan tot hen zeggen: Zo zegt de HEERE der heirscharen, de God Israels: Drinkt, en wordt dronken, en spuwt, en valt neder, dat gij niet weder opstaat, vanwege het zwaard,dat Ik onder u zal zenden.

And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

En het zal geschieden, wanneer zij weigeren zullen den beker van uw hand te nemen om te drinken, dat gij tot hen zeggen zult: Zo zegt de HEERE der heirscharen: Gij zultzekerlijk drinken!

For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

Want ziet, in de stad, die naar Mijn Naam genoemd is, begin Ik te plagen, en zoudt gij enigszins onschuldig gehouden worden? Gij zult niet onschuldig gehouden worden; wantIk roep het zwaard over alle inwoners der aarde, spreekt de HEERE der heirscharen.

Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

Gij zult dan al deze woorden tot hen profeteren, en gij zult tot hen zeggen: De HEERE zal brullen uit de hoogte, en Zijn stem verheffen uit de woning Zijner heiligheid; Hij zalschrikkelijk brullen over Zijn woonstede; Hij zal een vreugdegeschrei, als de druiven treders, uitroepen tegen alle inwoners der aarde.

A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

Het geschal zal komen tot aan het einde der aarde; want de HEERE heeft een twist met de volken, Hij zal gericht houden met alle vlees; de goddelozen heeft Hij aan het zwaardovergegeven, spreekt de HEERE.

Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

Zo zegt de HEERE der heirscharen: Ziet, een kwaad gaat er uit van volk tot volk. en een groot onweder zal er verwekt worden van de zijden der aarde.

And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

En de verslagenen des HEEREN zullen te dien dage liggen van het ene einde der aarde tot aan het andere einde der aarde; zij zullen niet beklaagd, noch opgenomen, nochbegraven worden; tot mest op den aardbodem zullen zij zijn.

Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

Huilt, gij herders! en schreeuwt, en wentelt u in de as, gij heerlijken van de kudde! want uw dagen zijn vervuld, dat men slachten zal, en van uw verstrooiingen, dan zult gijvervallen als een kostelijk vat.

And the shepherds shall have no way to flee, nor the principal of the flock to escape.

En de vlucht zal vergaan van de herders, en de ontkoming van de heerlijken der kudde.

A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

Er zal zijn een stem des geroeps der herderen, en een gehuil der heerlijken van de kudde, omdat de HEERE hun weide verstoort.

And the peaceable habitations are cut down because of the fierce anger of the LORD.

Want de landouwen des vredes zullen uitgeroeid worden, vanwege de hittigheid des toorns des HEEREN.

He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Hij heeft, als een jonge leeuw, Zijn hutte verlaten; want hunlieder land is geworden tot een verwoesting, vanwege de hittigheid des verdrukkers, ja, vanwege de hittigheid Zijnstoorns.

Jeremiah 26 - Jeremia 26


Jeremiah Chapter 26 King James Bible - Jeremia Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 25
Jeremia 25

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

In het begin des koninkrijks van Jojakim, den zoon van Josia, koning van Juda, geschiedde dit woord van den HEERE, zeggende:

Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

Zo zegt de HEERE: Sta in het voorhof van het huis des HEEREN, en spreek tot alle steden van Juda, die komen om aan te bidden in het huis des HEEREN, al de woorden, die Iku geboden heb tot hen te spreken, doe er niet een woord af.

If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

Misschien zullen zij horen, en zich bekeren, een iegelijk van zijn bozen weg; zo zou Ik berouw hebben over het kwaad, dat Ik hun denk te doen vanwege de boosheid hunnerhandelingen.

And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

Zeg dan tot hen: Zo zegt de HEERE: Zo gijlieden naar Mij niet zult horen, dat gij wandelt in Mijn wet, die Ik voor uw aangezicht gegeven heb;

To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

Horende naar de woorden Mijner knechten, de profeten, die Ik tot u zende, zelfs vroeg op zijnde en zendende; doch gij niet gehoord hebt;

Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

Zo zal Ik dit huis stellen als Silo, en deze stad zal Ik stellen tot een vloek allen volken der aarde.

So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

En de priesters, en de profeten, en al het volk, hoorden Jeremia deze woorden spreken in het huis des HEEREN.

Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

Zo geschiedde het, als Jeremia geeindigd had te spreken alles, wat de HEERE geboden had tot al het volk te spreken, dat de priesters en de profeten en al het volk hem grepen,zeggende: Gij zult den dood sterven!

Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

Waarom hebt gij in den Naam des HEEREN geprofeteerd, zeggende: Dit huis zal worden als Silo, en deze stad zal woest worden, dat er niemand wone? En het ganse volk werdvergaderd tegen Jeremia, in het huis des HEEREN.

When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

Als nu de vorsten van Juda deze woorden hoorden, gingen zij op uit het huis des konings naar het huis des HEEREN; en zij zetten zich bij de deur der nieuwe poort des HEEREN.

Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

Toen spraken de priesters en de profeten tot de vorsten en tot al het volk, zeggende: Aan dezen man is een oordeel des doods, want hij heeft geprofeteerd tegen deze stad, gelijkals gij met uw oren gehoord hebt.

Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

Maar Jeremia sprak tot al de vorsten en tot al het volk, zeggende: De HEERE heeft mij gezonden, om tegen dit huis en tegen deze stad te profeteren al de woorden, die gijgehoord hebt;

Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

Nu dan, maakt uw wegen en uw handelingen goed, en gehoorzaamt de stem des HEEREN, uws Gods; zo zal het den HEERE berouwen over het kwaad, dat Hij tegen ugesproken heeft.

As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

Doch ik, ziet, ik ben in uw handen; doet mij, als het goed, en als het recht is in uw ogen;

But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

Maar weet voorzeker, dat gij, zo gij mij doodt, gewisselijk onschuldig bloed zult brengen op u, en op deze stad, en op haar inwoners; want in der waarheid, de HEERE heeft mijtot u gezonden, om al deze woorden voor uw oren te spreken.

Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

Toen zeiden de vorsten en al het volk tot de priesteren en tot de profeten: Aan dezen man is geen oordeel des doods, want hij heeft tot ons gesproken in den Naam desHEEREN, onzes Gods.

Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

Ook stonden er mannen op, van de oudsten des lands, en spraken tot de ganse gemeente des volks, zeggende:

Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

Micha, de Morastiet, heeft in de dagen van Hizkia, koning van Juda, geprofeteerd, en tot al het volk van Juda gesproken, zeggende: Zo zegt de HEERE des heirscharen: Sion zalals een akker geploegd, en Jeruzalem tot steen hopen worden, en de berg dezes huizes tot hoogten des wouds.

Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

Hebben ook Hizkia, de koning van Juda, en gans Juda hem ooit gedood? Vreesde hij niet den HEERE, en smeekte des HEEREN aangezicht, zodat het den HEERE berouwdeover het kwaad, dat Hij tegen hen gesproken had? Wij dan doen een groot kwaad tegen onze zielen.

And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

Er was ook een man, die in den Naam des HEEREN profeteerde, Uria, de zoon van Semaja, van Kirjath-Jearim; die profeteerde tegen deze stad en tegen dit land, naar al dewoorden van Jeremia.

And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

En als de koning Jojakim, mitsgaders al zijn geweldigen, en al de vorsten zijn woorden hoorden, zocht de koning hem te doden; als Uria dat hoorde, zo vreesde hij, en vluchtte,en kwam in Egypte;

And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

Maar de koning Jojakim zond mannen naar Egypte, Elnathan, den zoon van Achbor, en andere mannen met hem, in Egypte;

And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

Die voerden Uria uit Egypte, en brachten hem tot den koning Jojakim, en hij sloeg hem met het zwaard, en hij wierp zijn dood lichaam in de graven van de kinderen des volks.

Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

Maar de hand van Ahikam, den zoon van Safan, was met Jeremia, dat men hem niet overgaf in de hand des volk, om hem te doden.

Jeremiah 27 - Jeremia 27


Jeremiah Chapter 27 King James Bible - Jeremia Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 26
Jeremia 26

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

In het begin des koninkrijks van Jojakim, zoon van Josia, koning van Juda, geschiedde dit woord tot Jeremia, van den HEERE, zeggende:

Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

Alzo zeide de HEERE tot mij: Maak u banden en jukken, en doe die aan uw hals;

And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

En zend ze tot den koning van Edom, en tot den koning van Moab, en tot den koning der kinderen Ammons, en tot den koning van Tyrus, en tot den koning van Sidon; door dehand der boden, die te Jeruzalem tot Zedekia, den koning van Juda, komen.

And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

En beveel hun aan hun heren te zeggen: Zo zegt de HEERE der heirscharen, de God Israels: Zo zult gij tot uw heren zeggen:

I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

Ik heb gemaakt de aarde, den mens en het vee, die op den aardbodem zijn, door Mijn grote kracht, en door Mijn uitgestrekten arm, en Ik geef ze aan welken het recht is in Mijnogen.

And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

En nu, Ik heb al deze landen gegeven in de hand van Nebukadnezar, den koning van Babel, Mijn knecht; zelfs ook het gedierte des velds heb Ik hem gegeven, om hem tedienen.

And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

En alle volken zullen hem, en zijn zoon, en zijns zoons zoon dienen, totdat ook de tijd zijns eigenen lands kome; dan zullen zich machtige volken en grote koningen van hem doendienen.

And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

En het zal geschieden, het volk en het koninkrijk, dat hem, Nebukadnezar, den koning van Babel, niet zal dienen, en dat zijn hals niet zal geven onder het juk des konings vanBabel; over datzelve volk zal Ik, spreekt de HEERE, bezoeking doen door het zwaard, en door den honger, en door de pestilentie, totdat Ik ze zal verteerd hebben door zijn hand.

Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

Gijlieden dan, hoort niet naar uw profeten, en naar uw waarzeggers, en naar uw dromers, en naar uw guichelaars, en naar uw tovenaars, dewelke tot u spreken, zeggende: Gijzult den koning van Babel niet dienen.

For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

Want zij profeteren u valsheid, om u verre uit uw land te brengen, en dat Ik u uitstote, en gij omkomt.

But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

Maar het volk, dat zijn hals zal brengen onder het juk des konings van Babel, en hem dienen, datzelve zal Ik in zijn land laten, spreekt de HEERE, en het zal dat bouwen en daarinwonen.

I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

Daarna sprak ik tot Zedekia, den koning van Juda, naar al deze woorden, zeggende: Brengt uw halzen onder het juk des konings van Babel, en dient hem en zijn volk, zo zult gijleven.

Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

Waarom zoudt gij sterven, gij en uw volk door het zwaard, door den honger en door de pestilentie, gelijk als de HEERE gesproken heeft van het volk, dat den koning van Babelniet zal dienen.

Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

Hoort dan niet naar de woorden der profeten, die tot u spreken, zeggende: Gij zult den koning van Babel niet dienen; want zij profeteren u valsheid.

For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

Want Ik heb ze niet gezonden, spreekt de HEERE, en zij profeteren valselijk in Mijn Naam; opdat Ik u uitstote, en gij omkomt, gij en de profeten, die u profeteren.

Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

Ook sprak ik tot de priesteren, en tot dit ganse volk, zeggende: Zo zegt de HEERE: Hoort niet naar de woorden uwer profeten, die u profeteren, zeggende: Ziet, de vaten van desHEEREN huis zullen nu haast uit Babel wedergebracht worden; want zij profeteren u valsheid.

Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

Hoort niet naar hen, maar dient den koning van Babel, zo zult gijlieden leven; waarom zou deze stad tot een woestheid worden?

But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

Maar zo zij profeten zijn, en zo des HEEREN woord bij hen is, laat hen nu bij den HEERE der heirscharen voorbidden, opdat de vaten, die in het huis des HEEREN, en in het huisdes konings van Juda, en te Jeruzalem zijn overgebleven, niet naar Babel komen.

For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

Want zo zegt de HEERE der heirscharen, van de pilaren, en van de zee, en van de stellingen, en van het overige der vaten, die in deze stad zijn overgebleven,

Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

Die Nebukadnezar, de koning van Babel, niet heeft weggenomen, als hij Jechonia, den zoon van Jojakim, koning van Juda, van Jeruzalem, naar Babel gevankelijk wegvoerde,mitsgaders al de edelen van Juda en Jeruzalem;

Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

Ja, zo zegt de HEERE der heirscharen, de God Israels, van de vaten, die in het huis des HEEREN, en in het huis des konings van Juda, en te Jeruzalem zijn overgebleven:

They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

Naar Babel zullen zij gebracht worden, en aldaar zullen zij zijn, tot den dag toe, dat Ik ze bezoeken zal, spreekt de HEERE; dan zal Ik ze opvoeren, en zal ze wederbrengen tot dezeplaats.

Jeremiah 28 - Jeremia 28


Jeremiah Chapter 28 King James Bible - Jeremia Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 27
Jeremia 27

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

Voorts geschiedde het in hetzelfde jaar, in het begin des koninkrijks van Zedekia, koning van Juda, in het vierde jaar, in de vijfde maand, dat Hananja, zoon van Azur, de profeet,die van Gibeon was, tot mij sprak, in het huis des HEEREN, voor de ogen der priesteren en des gansen volks, zeggende:

Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

Zo spreekt de HEERE der heirscharen, de God Israels, zeggende: Ik heb het juk des konings van Babel verbroken.

Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

In nog twee volle jaren zal Ik tot deze plaats wederbrengen al de vaten van het huis des HEEREN, die Nebukadnezar, de koning van Babel, uit deze plaats heeft weggenomen, endezelve naar Babel gebracht.

And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

Ook zal Ik Jechonia, den zoon van Jojakim, koning van Juda, en allen, die gevankelijk weggevoerd zijn van Juda, die te Babel gekomen zijn, tot deze plaats wederbrengen,spreekt de HEERE; want Ik zal het juk des konings van Babel verbreken.

Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

Toen sprak de profeet Jeremia tot den profeet Hananja, voor de ogen der priesteren, en voor de ogen des gansen volks, die in het huis des HEEREN stonden;

Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

En de profeet Jeremia zeide: Amen, de HEERE doe alzo! de HEERE bevestige uw woorden, die gij geprofeteerd hebt, dat Hij de vaten van des HEEREN huis, en allen, diegevankelijk zijn weggevoerd, van Babel wederbrenge tot deze plaats!

Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

Maar hoor nu dit woord, dat ik spreek voor uw oren, en voor de oren des gansen volks:

The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

De profeten, die voor mij en voor u van ouds geweest zijn, die hebben tegen veel landen en tegen grote koninkrijken geprofeteerd, van krijg, en van kwaad, en van pestilentie.

The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

De profeet, die geprofeteerd zal hebben van vrede, als het woord van dien profeet komt, dan zal die profeet bekend worden, dat hem de HEERE in der waarheid gezonden heeft.

Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

Toen nam de profeet Hananja het juk van den hals van den profeet Jeremia, en verbrak het.

And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

En Hananja sprak voor de ogen des gansen volks, zeggende: Zo zegt de HEERE: Alzo zal Ik verbreken het juk van Nebukadnezar, den koning van Babel, in nog twee volle jaren,van den hals al der volken. En de profeet Jeremia ging zijns weegs.

Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

Doch des HEEREN woord geschiedde tot Jeremia (nadat de profeet Hananja het juk van den hals van den profeet Jeremia verbroken had), zeggende:

Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

Ga henen en spreek tot Hananja, zeggende: Zo zegt de HEERE: Houten jukken hebt gij verbroken, nu zult gij in plaats van die ijzeren jukken maken.

For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

Want zo zegt de HEERE der heirscharen, de God Israels: Ik heb een ijzeren juk gedaan aan den hals van al deze volken, om Nebukadnezar, den koning van Babel, te dienen, enzij zullen hem dienen; ja, Ik heb hem ook het gedierte des velds gegeven.

Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

En de profeet Jeremia zeide tot den profeet Hananja: Hoor nu, Hananja! de HEERE heeft u niet gezonden, maar gij hebt gemaakt, dat dit volk op leugen vertrouwt.

Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

Daarom, zo zegt de HEERE: Zie, Ik zal u wegwerpen van den aardbodem; dit jaar zult gij sterven, omdat gij een afval gesproken hebt tegen den HEERE.

So Hananiah the prophet died the same year in the seventh month.

Alzo stierf de profeet Hananja in datzelfde jaar, in de zevende maand. Jeremia 29

Jeremiah 29 - Jeremia 29


Jeremiah Chapter 29 King James Bible - Jeremia Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 28
Jeremia 28

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

Voorts zijn dit de woorden des briefs, dien de profeet Jeremia zond van Jeruzalem tot de overige oudsten, die gevankelijk waren weggevoerd, mitsgaders tot de priesteren, en totde profeten, en tot het ganse volk, dat Nebukadnezar van Jeruzalem gevankelijk had weggevoerd naar Babel.

(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

(Nadat de koning Jechonia, en de koningin, en de kamerlingen, de vorsten van Juda en Jeruzalem, mitsgaders de timmerlieden en smeden van Jeruzalem waren uitgegaan);

By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

Door de hand van Elasa, den zoon van Safan, en Gemarja, den zoon van Hilkia, die Zedekia, de koning van Juda, naar Babel zond, tot Nebukadnezar, den koning van Babel,zeggende:

Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

Zo zegt de HEERE der heirscharen, de God Israels, tot allen, die gevankelijk zijn weggevoerd, die Ik gevankelijk heb doen wegvoeren van Jeruzalem naar Babel:

Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

Bouwt huizen en woont daarin, en plant hoven en eet de vrucht daarvan;

Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

Neemt vrouwen, en gewint zonen en dochteren, en neemt vrouwen voor uw zonen, en geeft uw dochteren aan mannen, dat zij zonen en dochteren baren; en wordt aldaarvermenigvuldigd, en wordt niet verminderd.

And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

En zoekt den vrede der stad, waarhenen Ik u gevankelijk heb doen wegvoeren, en bidt voor haar tot den HEERE; want in haar vrede zult gij vrede hebben.

For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

Want zo zegt de HEERE der heirscharen, de God Israels: Laat uw profeten en uw waarzeggers, die in het midden van u zijn, u niet bedriegen, en hoort niet naar uw dromers, diegij doet dromen.

For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

Want zij profeteren u valselijk in Mijn Naam; Ik heb hen niet gezonden, spreekt de HEERE.

For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

Want zo zegt de HEERE: Zekerlijk, als zeventig jaren te Babel zullen vervuld zijn, zal Ik ulieden bezoeken, en Ik zal Mijn goed woord over u verwekken, u wederbrengende tot dezeplaats.

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

Want Ik weet de gedachten, die Ik over u denk, spreekt de HEERE, gedachten des vredes, en niet des kwaads, dat Ik u geve het einde en de verwachting.

Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

Dan zult gij Mij aanroepen, en henengaan, en tot Mij bidden; en Ik zal naar u horen.

And ye shall seek me, and find me, when ye shall search for me with all your heart.

En gij zult Mij zoeken en vinden, wanneer gij naar Mij zult vragen met uw ganse hart.

And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

En Ik zal van ulieden gevonden worden, spreekt de HEERE, en Ik zal uw gevangenis wenden, en u vergaderen uit al de volken, en uit al de plaatsen, waarhenen Ik u gedrevenheb, spreekt de HEERE; en Ik zal u wederbrengen tot de plaats, van waar Ik u gevankelijk heb doen wegvoeren.

Because ye have said, The LORD hath raised us up prophets in Babylon;

Omdat gij zegt: de HEERE heeft ons profeten naar Babel verwekt;

Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

Daarom zegt de HEERE alzo van den koning, die op Davids troon zit, en van al het volk, dat in deze stad woont, te weten, uw broederen, die met u niet zijn uitgegaan in degevangenis;

Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

Alzo zegt de HEERE der heirscharen: Ziet, Ik zal het zwaard, den honger en de pestilentie onder hen zenden; en Ik zal ze maken als de afschuwelijke vijgen, die vanwege deboosheid niet kunnen gegeten worden.

And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

En Ik zal ze achterna jagen met het zwaard, met den honger en met de pestilentie; en Ik zal ze overgeven tot een beroering, allen koninkrijken der aarde, tot een vloek, en tot eenschrik, en tot een aanfluiting, en tot een smaadheid, onder al de volken, waar Ik ze henengedreven zal hebben;

Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

Omdat zij naar Mijn woorden niet gehoord hebben, spreekt de HEERE, als Ik Mijn knechten, de profeten, tot hen zond, vroeg op zijnde en zendende; maar gijlieden hebt nietgehoord, spreekt de HEERE.

Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

Gij dan, hoort des HEEREN woord, gij allen, die gevankelijk zijt weggevoerd, die Ik van Jeruzalem naar Babel heb weggezonden!

Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

Zo zegt de HEERE der heirscharen, de God Israels, van Achab, zoon van Kolaja, en van Zedekia, zoon van Maaseja, die ulieden in Mijn Naam valselijk profeteren: Ziet, Ik zal hengeven in de hand van Nebukadrezar, den koning van Babel, en hij zal ze voor uw ogen slaan.

And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

En van hen zal een vloek genomen worden bij al de gevankelijk weggevoerden van Juda, die in Babel zijn, dat men zegge: De HEERE stelle u als Zedekia, en als Achab, die dekoning van Babel aan het vuur braadde;

Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

Omdat zij een dwaasheid deden in Israel, en overspel bedreven met de vrouwen hunner naasten, en spraken het woord valselijk in Mijn Naam, dat Ik hun niet geboden had; enIk ben Degene, Die het weet, en een getuige daarvan, spreekt de HEERE.

Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

Tot Semaja nu, den Nechelamiet, zult gij spreken, zeggende:

Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

Zo spreekt de HEERE der heirscharen, de God Israels, zeggende: Omdat gij brieven in uw naam gezonden hebt tot al het volk, dat te Jeruzalem is, en tot Zefanja, den zoon vanMaaseja, den priester, en tot al de priesteren, zeggende:

The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

De HEERE heeft u tot priester gesteld, in plaats van den priester Jojada, dat gij opzieners zoudt zijn in des HEEREN huis over allen man, die onzinnig is, en zich voor een profeetuitgeeft, dat gij dien stelt in de gevangenis en in den stok.

Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

Nu dan, waarom hebt gij Jeremia, den Anathothiet, niet gescholden, die zich bij ulieden voor een profeet uitgeeft?

For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

Want daarom heeft hij tot ons naar Babel gezonden, zeggende: Het zal lang duren; bouwt huizen, en woont daarin en plant hoven, en eet de vrucht daarvan.

And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

Zefanja nu, de priester, had dezen brief gelezen voor de oren van den profeet Jeremia.

Then came the word of the LORD unto Jeremiah, saying,

Daarom geschiedde des HEEREN woord tot Jeremia, zeggende:

Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

Zend henen tot allen, die gevankelijk weggevoerd zijn, zeggende: Zo zegt de HEERE van Semaja, den Nechelamiet: Omdat Semaja ulieden geprofeteerd heeft, daar Ik hem nietgezonden heb, en heeft gemaakt, dat gij op leugen vertrouwt;

Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

Daarom zegt de HEERE alzo: Ziet, Ik zal bezoeking doen over Semaja, den Nechelamiet, en over zijn zaad; hij zal niemand hebben, die in het midden dezes volks wone, en zalhet goede niet zien, dat Ik Mijn volke doen zal, spreekt de HEERE; want hij heeft een afval gesproken tegen den HEERE.

Jeremiah 30 - Jeremia 30


Jeremiah Chapter 30 King James Bible - Jeremia Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 29
Jeremia 29

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 30

The word that came to Jeremiah from the LORD, saying,

Het woord, dat tot Jeremia geschied is van den HEERE, zeggende:

Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

Zo spreekt de HEERE, de God Israels, zeggende: Schrijf u al de woorden, die Ik tot u gesproken heb, in een boek.

For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

Want zie, de dagen komen, spreekt de HEERE, dat Ik de gevangenis van Mijn volk, Israel en Juda, wenden zal, zegt de HEERE; en Ik zal hen wederbrengen in het land, dat Ik hunvaderen gegeven heb, en zij zullen het erfelijk bezitten.

And these are the words that the LORD spake concerning Israel and concerning Judah.

En dit zijn de woorden, die de HEERE gesproken heeft van Israel en van Juda.

For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

Want zo zegt de HEERE: Wij horen een stem der verschrikking; er is vrees en geen vrede.

Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

Vraagt toch en ziet, of een manspersoon baart? Waarom zie Ik dan eens iegelijken mans handen op zijn lenden, als van een barende vrouw, en alle aangezichten veranderd inbleekheid?

Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

O wee! want die dag is zo groot, dat zijns gelijke niet geweest is; en het is een tijd van benauwdheid voor Jakob; nog zal hij daaruit verlost worden.

For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

Want het zal te dien dage geschieden, spreekt de HEERE der heirscharen, dat Ik zijn juk van uw hals verbreken, en uw banden verscheuren zal; en vreemden zullen zich nietmeer van hem doen dienen.

But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

Maar zij zullen dienen den HEERE, hun God, en hun koning David, dien Ik hun verwekken zal.

Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

Gij dan, vrees niet, o Mijn knecht Jakob! spreekt de HEERE, ontzet u niet, Israel! want zie, Ik zal u uit verre landen verlossen, en uw zaad uit het land hunner gevangenis; en Jakobzal wederkomen, en stil en gerust zijn, en er zal niemand zijn, die hem verschrikke.

For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

Want Ik ben met u, spreekt de HEERE, om u te verlossen; want Ik zal een voleinding maken met al de heidenen, waarhenen Ik u verstrooid heb; maar met u zal Ik geenvoleinding maken; maar Ik zal u kastijden met mate, en u niet gans onschuldig houden.

For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

Want zo zegt de HEERE: Uw breuk is dodelijk, uw plage is smartelijk.

There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

Er is niemand, die uw zaak oordeelt, aangaande het gezwel; gij hebt geen heelpleisters.

All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

Al uw liefhebbers hebben u vergeten, zij vragen niet naar u; want Ik heb u geslagen met eens vijands plage, met de kastijding eens wreden; om de grootheid uwerongerechtigheid, omdat uw zonden machtig veel zijn.

Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

Wat krijt gij over uw breuk, dat uw smart dodelijk is? Om de grootheid uwer ongerechtigheid, omdat uw zonden machtig veel zijn, heb Ik u deze dingen gedaan.

Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

Daarom, allen, die u opeten, zullen opgegeten worden, en al uw wederpartijders, zij allen zullen gaan in gevangenis; en die u beroven, zullen ter beroving zijn, en allen, die uplunderen, zal Ik ter plundering overgeven.

For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

Want Ik zal u de gezondheid doen rijzen, en u van uw plagen genezen, spreekt de HEERE; omdat zij u noemen: De verdrevene. Het is Sion, zeggen zij; niemand vraagt naar haar.

Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

Zo zegt de HEERE: Ziet, Ik zal de gevangenis der tenten Jakobs wenden, en Mij over hun woningen ontfermen; en de stad zal herbouwd worden op haar hoop, en het paleis zalliggen naar zijn wijze.

And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

En van hen zal dankzegging uitgaan, en een stem der spelenden; en Ik zal hen vermeerderen, en zij zullen niet verminderd worden, en Ik zal hen verheerlijken, en zij zullen nietgering worden.

Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

En zijn zonen zullen zijn als eertijds, en zijn gemeente zal voor Mijn aangezicht bevestigd worden; en Ik zal bezoeking doen over al zijn onderdrukkers.

And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

En zijn Heerlijke zal uit hem zijn, en zijn Heerser uit het midden van hem voortkomen; en Ik zal hem doen naderen, en hij zal tot Mij genaken; want wie is hij, die met zijn hart borgworde, om tot Mij te genaken? spreekt de HEERE.

And ye shall be my people, and I will be your God.

En gij zult Mij tot een volk zijn, en Ik zal u tot een God zijn.

Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

Ziet, een onweder des HEEREN, een grimmigheid is uitgegaan, een aanhoudend onweder; het zal blijven op het hoofd der goddelozen.

The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

De hittigheid van des HEEREN toorn zal zich niet afwenden, totdat Hij gedaan, en totdat Hij daargesteld zal hebben de gedachten Zijns harten; in het laatste der dagen zult gijdaarop letten.

Jeremiah 31 - Jeremia 31


Jeremiah Chapter 31 King James Bible - Jeremia Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 30
Jeremia 30

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 31

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

Ter zelfder tijd, spreekt de HEERE, zal Ik allen geslachten Israels tot een God zijn; en zij zullen Mij tot een volk zijn.

Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

Zo zegt de HEERE: Het volk der overgeblevenen van het zwaard heeft genade gevonden in de woestijn, namelijk Israel, als Ik henenging om hem tot rust te brengen.

The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

De HEERE is mij verschenen van verre tijden! Ja, Ik heb u liefgehad met een eeuwige liefde; daarom heb Ik u getrokken met goedertierenheid.

Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

Ik zal u weder bouwen, en gij zult gebouwd worden, o jonkvrouw Israels! gij zult weder versierd zijn met uw trommelen, en uitgaan met den rei der spelenden.

Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

Gij zult weder wijngaarden planten op de bergen van Samaria; de planters zullen planten, en de vrucht genieten.

For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

Want er zal een dag zijn, waarin de hoeders op Efraims gebergte zullen roepen: Maakt ulieden op, en laat ons opgaan naar Sion, tot den HEERE, onzen God!

For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

Want zo zegt de HEERE: Roept luide over Jakob met vreugde, en juicht vanwege het hoofd der heidenen; doet het horen, lofzingt, en zegt: O HEERE! behoud Uw volk, hetoverblijfsel van Israel.

Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

Ziet, Ik zal ze aanbrengen uit het land van het noorden, en zal hen vergaderen van de zijden der aarde; onder hen zullen zijn blinden en lammen, zwangeren en barenden tezamen; met een grote gemeente zullen zij herwaarts wederkomen.

They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

Zij zullen komen met geween, en met smekingen zal Ik hen voeren; Ik zal hen leiden aan de waterbeken, in een rechten weg, waarin zij zich niet zullen stoten; want Ik ben Israeltot een Vader, en Efraim is Mijn eerstgeborene.

Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

Hoort des HEEREN woord, gij heidenen! en verkondigt in de eilanden, die verre zijn, en zegt: Hij, Die Israel verstrooid heeft, zal hem weder vergaderen, en hem bewaren als eenherder zijn kudde.

For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

Want de HEERE heeft Jakob vrijgekocht, en Hij heeft hem verlost uit de hand desgenen, die sterker was dan hij.

Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

Dies zullen zij komen, en op de hoogte van Sion juichen, en toevloeien tot des HEEREN goed, tot het koren, en tot den most, en tot de olie, en tot de jonge schapen en runderen;en hun ziel zal zijn als een gewaterde hof, en zij zullen voortaan niet meer treurig zijn.

Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

Dan zal zich de jonkvrouw verblijden in den rei, daartoe de jongelingen en ouden te zamen; want Ik zal hunlieder rouw in vrolijkheid veranderen, en zal hen troosten, en zal henverblijden naar hun droefenis.

And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

En Ik zal de ziel der priesteren met vettigheid dronken maken; en Mijn volk zal met Mijn goed verzadigd worden, spreekt de HEERE.

Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

Zo zegt de HEERE: Er is een stem gehoord in Rama, een klage, een zeer bitter geween; Rachel weent over haar kinderen; zij weigert zich te laten troosten over haar kinderen,omdat zij niet zijn.

Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

Zo zegt de HEERE: Bedwing uw stem van geween, en uw ogen van tranen; want er is loon voor uw arbeid, spreekt de HEERE; want zij zullen uit des vijands land wederkomen.

And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

En er is verwachting voor uw nakomelingen, spreekt de HEERE; want uw kinderen zullen wederkomen tot hun landpale.

I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

Ik heb wel gehoord, dat zich Efraim beklaagt, zeggende: Gij hebt mij getuchtigd, en ik ben getuchtigd geworden als een ongewend kalf. Bekeer mij, zo zal ik bekeerd zijn, wantGij zijt de HEERE, mijn God!

Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

Zekerlijk, nadat ik bekeerd ben, heb ik berouw gehad, en nadat ik mijzelven ben bekend gemaakt, heb ik op de heup geklopt, ik ben beschaamd, ja, ook schaamrood geworden,omdat ik de smaadheid mijner jeugd gedragen heb.

Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

Is niet Efraim Mij een dierbare zoon, is hij Mij niet een troetelkind? Want sinds Ik tegen hem gesproken heb, denk Ik nog ernstelijk aan hem; daarom rommelt Mijn ingewand overhem; Ik zal Mij zijner zekerlijk ontfermen, spreekt de HEERE.

Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

Richt u merktekenen op, stel u spitse pilaren, zet uw hart op de baan, op den weg, dien gij gewandeld hebt; keer weder, o jonkvrouw Israels, keer weder tot deze uw steden!

How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

Hoe lang zult gij u onttrekken, gij afkerige dochter? Want de HEERE heeft wat nieuws op de aarde geschapen: de vrouw zal den man omvangen.

Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

Zo zegt de HEERE der heirscharen, de God Israels: Dit woord zullen zij nog zeggen in het land van Juda, en in zijn steden, als Ik hun gevangenis wenden zal: De HEERE zegeneu, gij woning der gerechtigheid, gij berg der heiligheid!

And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

En Juda, mitsgaders al zijn steden, zullen te zamen daarin wonen; de akkerlieden, en die met de kudde reizen.

For I have satiated the weary soul, and I have replenished every sorrowful soul.

Want Ik heb de vermoeide ziel dronken gemaakt, en Ik heb alle treurige ziel vervuld.

Upon this I awaked, and beheld; and my sleep was sweet unto me.

(Hierop ontwaakte ik, en zag toe, en mijn slaap was mij zoet.)

Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

Ziet, de dagen komen, spreekt de HEERE, dat Ik het huis van Israel en het huis van Juda bezaaien zal met zaad van mensen en zaad van beesten.

And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

En het zal geschieden, gelijk als Ik over hen gewaakt heb, om uit te rukken, en af te breken, en te verstoren, en te verderven, en kwaad aan te doen; alzo zal Ik over hen waken,om te bouwen en te planten, spreekt de HEERE.

In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

In die dagen zullen zij niet meer zeggen: De vaders hebben onrijpe druiven gegeten, en der kinderen tanden zijn stomp geworden.

But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

Maar een iegelijk zal om zijn ongerechtigheid sterven; een ieder mens, die de onrijpe druiven eet, zijn tanden zullen stomp worden.

Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

Ziet, de dagen komen, spreekt de HEERE, dat Ik met het huis van Israel en met het huis van Juda een nieuw verbond zal maken;

Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

Niet naar het verbond, dat Ik met hun vaderen gemaakt heb, ten dage als Ik hun hand aangreep, om hen uit Egypteland uit te voeren, welk Mijn verbond zij vernietigd hebben,hoewel Ik hen getrouwd had, spreekt de HEERE;

But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

Maar dit is het verbond, dat Ik na die dagen met het huis van Israel maken zal, spreekt de HEERE: Ik zal Mijn wet in hun binnenste geven, en zal die in hun hart schrijven; en Ik zalhun tot een God zijn, en zij zullen Mij tot een volk zijn.

And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

En zij zullen niet meer, een iegelijk zijn naaste, en een iegelijk zijn broeder, leren, zeggende: Kent den HEERE! want zij zullen Mij allen kennen, van hun kleinste af tot hungrootste toe, spreekt de HEERE; want Ik zal hun ongerechtigheid vergeven, en hunner zonden niet meer gedenken.

Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

Zo zegt de HEERE, Die de zon ten lichte geeft des daags, de ordeningen der maan en der sterren ten lichte des nachts, Die de zee klieft, dat haar golven bruisen, HEERE derheirscharen is Zijn Naam:

If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

Indien deze ordeningen van voor Mijn aangezicht zullen wijken, spreekt de HEERE, zo zal ook het zaad Israels ophouden, dat het geen volk zij voor Mijn aangezicht, al de dagen.

Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

Zo zegt de HEERE: Indien de hemelen daarboven gemeten, en de fondamenten der aarde beneden doorgrond kunnen worden, zo zal Ik ook het ganse zaad Israels verwerpen,om alles, wat zij gedaan hebben, spreekt de HEERE.

Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

Ziet, de dagen komen, spreekt de HEERE, dat deze stad den HEERE zal herbouwd worden, van den toren Hananeel af tot aan de Hoekpoort.

And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

En het meetsnoer zal wijders nevens dezelve uitgaan tot aan den heuvel Gareb, en zich naar Goath omwenden.

And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

En het ganse dal der dode lichamen en der as, en al de velden tot aan de beek Kidron, tot aan den hoek van de Paardenpoort tegen het oosten, zal den HEERE een heiligheidzijn; er zal niets weder uitgerukt, noch afgebroken worden in eeuwigheid. Jeremia 32

Jeremiah 32 - Jeremia 32


Jeremiah Chapter 32 King James Bible - Jeremia Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 31
Jeremia 31

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

Het woord, dat tot Jeremia geschied is van den HEERE, in het tiende jaar van Zedekia, koning van Juda; dit jaar was het achttiende jaar van Nebukadrezar.

For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

(Het heir nu des konings van Babel belegerde toen Jeruzalem, en de profeet Jeremia was besloten in het voorhof der bewaring, dat in het huis des konings van Juda is.

For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

Want Zedekia, de koning van Juda, had hem besloten, zeggende: Waarom profeteert gij, zeggende: Zo zegt de HEERE: Ziet, Ik geef deze stad in de hand des konings van Babel,en hij zal ze innemen;

And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

En Zedekia, de koning van Juda, zal van de hand der Chaldeen niet ontkomen; maar hij zal zekerlijk gegeven worden in de hand des konings van Babel, en zijn mond zal totdeszelfs mond spreken, en zijn ogen zullen deszelfs ogen zien;

And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

En hij zal Zedekia naar Babel voeren, en aldaar zal hij zijn, totdat Ik hem bezoek, spreekt de HEERE; ofschoon gijlieden tegen de Chaldeen strijdt, gij zult toch geen gelukhebben.)

And Jeremiah said, The word of the LORD came unto me, saying,

Jeremia dan zeide: Des HEEREN woord is tot mij geschied, zeggende:

Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

Zie, Hanameel, de zoon van Sallum, uw oom, zal tot u komen, zeggende: Koop u mijn veld, dat bij Anathoth is, want gij hebt het recht van lossing, om te kopen.

So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

Alzo kwam Hanameel, mijns ooms zoon, naar des HEEREN woord, tot mij, in het voorhof der bewaring, en zeide tot mij: Koop toch mijn veld, hetwelk is bij Anathoth, dat in hetland van Benjamin is; want gij hebt het erfrecht, en gij hebt de lossing, koop het voor u. Toen merkte ik, dat het des HEEREN woord was.

And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

Dies kocht ik van Hanameel, mijns ooms zoon, het veld, dat bij Anathoth is; en ik woog hem het geld toe, zeventien zilveren sikkelen.

And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

En ik onderschreef den brief en verzegelde dien, en deed het getuigen betuigen, als ik het geld op de weegschaal gewogen had.

So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

En ik nam den koopbrief, die verzegeld was naar het gebod en de inzettingen, en den open brief;

And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

En ik gaf den koopbrief aan Baruch, den zoon van Nerija, den zoon van Machseja, voor de ogen van Hanameel, mijns ooms zoon, en voor de ogen der getuigen die denkoopbrief hadden onderschreven; voor de ogen van al de Joden, die in het voorhof der bewaring zaten.

And I charged Baruch before them, saying,

En ik beval Baruch voor hun ogen, zeggende:

Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

Zo zegt de HEERE der heirscharen, de God Israels: Neem deze brieven, dezen koopbrief, zo den verzegelden als dezen open brief, en doe ze in een aarden vat, opdat zij veledagen mogen bestaan.

For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

Want zo zegt de HEERE der heirscharen, de God Israels: Er zullen nog huizen, en velden, en wijngaarden in dit land gekocht worden.

Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

Voorts, nadat ik den koopbrief aan Baruch, den zoon van Nerija, gegeven had, bad ik tot den HEERE, zeggende:

Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

Ach, Heere HEERE! Zie, Gij hebt de hemelen en de aarde gemaakt, door Uw grote kracht en door Uw uitgestrekten arm; geen ding is U te wonderlijk.

Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

Gij, Die goedertierenheid doet aan duizenden, en de ongerechtigheid der vaderen vergeldt in den schoot hunner kinderen na hen; Gij grote, Gij geweldige God, Wiens Naam isHEERE der heirscharen!

Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

Groot van raad en machtig van daad; want Uw ogen zijn open over alle wegen der mensenkinderen, om een iegelijk te geven naar zijn wegen, en naar de vrucht zijnerhandelingen.

Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

Gij, Die tekenen en wonderen gesteld hebt in Egypteland, tot op dezen dag, zo in Israel, als onder andere mensen, en hebt U een Naam gemaakt, als Hij is te dezen dage!

And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

En hebt Uw volk Israel uit Egypteland uitgevoerd, door tekenen en door wonderen, en door een sterke hand, en door een uitgestrekten arm, en door grote verschrikking.

And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

En hebt hun dit land gegeven, dat Gij hun vaderen gezworen hadt hun te zullen geven, een land vloeiende van melk en honig;

And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

Zij zijn er ook ingekomen en hebben het erfelijk bezeten, maar hebben Uwer stem niet gehoorzaamd, en in Uw wet niet gewandeld; zij hebben niets gedaan van alles, wat Gijhun geboden hadt te doen; dies hebt Gij hun al dit kwaad doen bejegenen.

Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

Zie, de wallen! zij zijn gekomen aan de stad, om die in te nemen, en de stad is gegeven in de hand der Chaldeen, die tegen haar strijden; vanwege het zwaard en den honger ende pestilentie; en wat Gij gesproken hebt, is geschied, en zie, Gij ziet het.

And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

Evenwel hebt Gij tot mij gezegd, Heere HEERE! koop u dat veld voor geld, en doe het getuigen betuigen; daar de stad in der Chaldeen hand gegeven is.

Then came the word of the LORD unto Jeremiah, saying,

Toen geschiedde des HEEREN woord tot Jeremia, zeggende:

Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

Zie, Ik ben de HEERE, de God van alle vlees; zou Mij enig ding te wonderlijk zijn?

Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

Daarom zegt de HEERE alzo: Zie, Ik geef deze stad in de hand der Chaldeen, en in de hand van Nebukadrezar, den koning van Babel, en hij zal ze innemen.

And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

En de Chaldeen, die tegen deze stad strijden, zullen er inkomen, en deze stad met vuur aansteken, en zullen ze verbranden, met de huizen, op welker daken zij aan Baal gerookt,en anderen goden drankofferen geofferd hebben, om Mij te vertoornen.

For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

Want de kinderen Israels en de kinderen van Juda hebben van hun jeugd aan alleenlijk gedaan, dat kwaad was in Mijn ogen; want de kinderen Israels hebben Mij door het werkhunner handen alleenlijk vertoornd, spreekt de HEERE.

For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

Want tot Mijn toorn en tot Mijn grimmigheid is Mij deze stad geweest, van den dag af, dat zij haar gebouwd hebben, tot op dezen dag toe; opdat Ik haar van Mijn aangezichtwegdeed;

Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

Om al de boosheid der kinderen Israels en der kinderen van Juda, die zij gedaan hebben om Mij te vertoornen, zij, hun koningen, hun vorsten, hun priesteren, en hun profeten,en de mannen van Juda, en de inwoners van Jeruzalem;

And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

Die Mij den nek hebben toegekeerd en niet het aangezicht; hoewel Ik hen leerde, vroeg op zijnde en lerende, evenwel hoorden zij niet, om tucht aan te nemen;

But they set their abominations in the house, which is called by my name, to defile it.

Maar zij hebben hun verfoeiselen gesteld in het huis, dat naar Mijn Naam genoemd is, om dat te verontreinigen.

And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

En zij hebben de hoogten van Baal gebouwd, die in het dal des zoons van Hinnom zijn, om hun zonen en hun dochteren den Molech door het vuur te laten gaan; hetwelk Ik hunniet heb geboden, noch in Mijn hart is opgekomen, dat zij dezen gruwel zouden doen; opdat zij Juda mochten doen zondigen.

And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

En nu, daarom zegt de HEERE, de God Israels, alzo van deze stad, waar gij van zegt: Zij is gegeven in de hand des konings van Babel, door het zwaard, en door den honger, endoor de pestilentie;

Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

Ziet, Ik zal hen vergaderen uit al de landen, waarhenen Ik hen zal verdreven hebben in Mijn toorn, en in Mijn grimmigheid, en in grote verbolgenheid; en Ik zal hen tot deze plaatswederbrengen, en zal hen zeker doen wonen.

And they shall be my people, and I will be their God:

Ja, zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn.

And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

En Ik zal hun enerlei hart en enerlei weg geven, om Mij te vrezen al de dagen, hun ten goede, mitsgaders hun kinderen na hen.

And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

En Ik zal een eeuwig verbond met hen maken, dat Ik van achter hen niet zal afkeren, opdat Ik hun weldoe; en Ik zal Mijn vreze in hun hart geven, dat zij niet van Mij afwijken.

Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

En Ik zal Mij over hen verblijden, dat Ik hun weldoe; en Ik zal hen getrouwelijk in dat land planten, met Mijn ganse hart en met Mijn ganse ziel.

For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

Want zo zegt de HEERE: Gelijk als Ik over dit volk gebracht heb al dit grote kwaad, alzo zal Ik over hen brengen al het goede, dat Ik over hen spreke.

And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

En er zullen velden gekocht worden in dit land, waarvan gij zegt: Het is woest, dat er geen mens noch beest in is; het is in der Chaldeen hand gegeven.

Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Velden zal men voor geld kopen, en de brieven onderschrijven, en verzegelen, en getuigen doen betuigen, in het land van Benjamin, en in de plaatsen rondom Jeruzalem, en inde steden van Juda, en in de steden van het gebergte, en in de steden der laagte, en in de steden van het zuiden; want Ik zal hun gevangenis wenden, spreekt de HEERE.

Jeremiah 33 - Jeremia 33


Jeremiah Chapter 33 King James Bible - Jeremia Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 32
Jeremia 32

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

Voorts geschiedde des HEEREN woord ten tweeden male tot Jeremia, als hij nog in het voorhof der bewaring was opgesloten, zeggende:

Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

Zo zegt de HEERE, Die het doet, de HEERE, Die dat formeert, opdat Hij het bevestige, HEERE is Zijn Naam;

Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

Roep tot Mij, en Ik zal u antwoorden, en Ik zal u bekend maken grote en vaste dingen, die gij niet weet.

For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

Want zo zegt de HEERE, de God Israels, van de huizen dezer stad, en van de huizen der koningen van Juda, die door de wallen en door het zwaard zijn afgebroken:

They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

Er zijn er wel ingekomen, om te strijden tegen de Chaldeen, maar het is om die te vullen met dode lichamen van mensen, die Ik verslagen heb in Mijn toorn en in Mijngrimmigheid; en omdat Ik Mijn aangezicht van deze stad verborgen heb, om al hunlieder boosheid.

Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

Zie, Ik zal haar de gezondheid en de genezing doen rijzen, en zal henlieden genezen, en zal hun openbaren overvloed van vrede en waarheid.

And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

En Ik zal de gevangenis van Juda en de gevangenis van Israel wenden, en zal ze bouwen als in het eerste.

And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

En Ik zal hen reinigen van al hun ongerechtigheid, met dewelke zij tegen Mij gezondigd hebben; en Ik zal vergeven al hun ongerechtigheden, met dewelke zij tegen Mijgezondigd en met dewelke zij tegen Mij overtreden hebben.

And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

En het zal Mij zijn tot een vrolijken naam, tot een roem, en tot een sieraad bij alle heidenen der aarde; die al het goede zullen horen, dat Ik hun doe; en zij zullen vrezen enberoerd zijn over al het goede, en over al den vrede, dien Ik hun beschikke.

Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

Alzo zegt de HEERE: In deze plaats (waarvan gij zegt: Zij is woest, dat er geen mens en geen beest in is), in de steden van Juda, en op de straten van Jeruzalem, die zo verwoestzijn, dat er geen mens, en geen inwoner, en geen beest in is, zal wederom gehoord worden,

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

De stem der vrolijkheid en de stem der blijdschap, de stem des bruidegoms en de stem der bruid, de stem dergenen, die zeggen: Looft den HEERE der heirscharen, want deHEERE is goed, want Zijn goedertierenheid is in eeuwigheid! de stem dergenen, die lof aanbrengen ten huize des HEEREN; want Ik zal de gevangenis des lands wenden, als inhet eerste, zegt de HEERE.

Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

Zo zegt de HEERE der heirscharen: In deze plaats, die zo woest is, dat er geen mens, zelfs tot het vee toe, in is, mitsgaders in al derzelver steden, zullen wederom woningen zijnvan herderen, die de kudden doen legeren.

In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

In de steden van het gebergte, in de steden der laagte, en in de steden van het zuiden, en in het land van Benjamin, en in de plaatsen rondom Jeruzalem, en in de steden vanJuda, zullen de kudden wederom onder de handen des tellers doorgaan, zegt de HEERE.

Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

Ziet, de dagen komen, spreekt de HEERE, dat Ik het goede woord verwekken zal, dat Ik tot het huis van Israel en over het huis van Juda gesproken heb.

In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

In die dagen, en te dier tijd zal Ik David een SPRUIT der gerechtigheid doen uitspruiten; en Hij zal recht en gerechtigheid doen op aarde.

In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

In die dagen zal Juda verlost worden, en Jeruzalem zeker wonen; en deze is, die haar roepen zal: De HEERE, onze GERECHTIGHEID.

For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

Want zo zegt de HEERE: Aan David zal niet worden afgesneden een Man, Die op den troon van het huis Israels zitte.

Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

Ook zal den Levietischen priesteren, van voor Mijn aangezicht, niet worden afgesneden een Man, Die brandoffer offere, en spijsoffer aansteke, en slachtoffer bereide al dedagen.

And the word of the LORD came unto Jeremiah, saying,

En des HEEREN woord geschiedde tot Jeremia, zeggende:

Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

Alzo zegt de HEERE: Indien gijlieden Mijn verbond van den dag; en Mijn verbond van den nacht kondt vernietigen, zodat dag en nacht niet zijn op hun tijd;

Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

Zo zal ook vernietigd kunnen worden Mijn verbond met Mijn knecht David, dat hij geen zoon hebbe, die op zijn troon regere, en met de Levieten, de priesteren, Mijn dienaren.

As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

Gelijk het heir des hemels niet geteld, en het zand der zee niet gemeten kan worden, alzo zal Ik vermenigvuldigen het zaad van Mijn knecht David, en de Levieten, die Mij dienen.

Moreover the word of the LORD came to Jeremiah, saying,

Voorts geschiedde des HEEREN woord tot Jeremia, zeggende:

Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

Hebt gij niet gezien, wat dit volk spreekt, zeggende: De twee geslachten, die de HEERE verkoren had, die heeft Hij nu verworpen? Ja, zij versmaden Mijn volk, zodat het geen volkmeer is voor hun aangezicht.

Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

Zo zegt de HEERE: Indien Mijn verbond niet is van dag en nacht; indien Ik de ordeningen des hemels en der aarde niet gesteld heb;

Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

Zo zal Ik ook het zaad van Jakob en van Mijn knecht David verwerpen, dat Ik van zijn zaad niet neme, die daar heerse over het zaad van Abraham, Izak en Jakob; want Ik zal hungevangenis wenden en Mij hunner ontfermen.

Jeremiah 34 - Jeremia 34


Jeremiah Chapter 34 King James Bible - Jeremia Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 33
Jeremia 33

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

Het woord, dat tot Jeremia geschied is van den HEERE (als Nebukadrezar, koning van Babel, en zijn ganse heir, en alle koninkrijken der aarde, die onder de heerschappij zijnerhand waren, en al de volken tegen Jeruzalem streden, en tegen al haar steden), zeggende:

Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

Zo zegt de HEERE, de God Israels: Ga henen en spreek tot Zedekia, den koning van Juda, en zeg tot hem: Zo zegt de HEERE: Zie, Ik geef deze stad in de hand des konings vanBabel, en hij zal ze met vuur verbranden.

And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

En gij zult van zijn hand niet ontkomen, maar zekerlijk gegrepen, en in zijn hand gegeven worden; en uw ogen zullen de ogen des konings van Babel zien, en zijn mond zal tot uwmond spreken, en gij zult te Babel komen.

Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

Maar hoor des HEEREN woord, o Zedekia, koning van Juda! zo zegt de HEERE van u: Gij zult door het zwaard niet sterven.

But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

Gij zult sterven in vrede, en naar de brandingen van uw vaderen, de vorige koningen, die voor u geweest zijn, alzo zullen zij over u branden, en u beklagen, zeggende: Och heer!want Ik heb het woord gesproken, spreekt de HEERE.

Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

En de profeet Jeremia sprak al deze woorden tot Zedekia, den koning van Juda, te Jeruzalem.

When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

Als het heir des konings van Babel streed tegen Jeruzalem, en tegen al de overgeblevene steden van Juda, tegen Lachis en tegen Azeka; want deze, zijnde vaste steden, warenovergebleven onder de steden van Juda.

This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

Het woord, dat tot Jeremia geschied is van den HEERE, nadat de koning Zedekia een verbond gemaakt had met het ganse volk, dat te Jeruzalem was, om vrijheid voor hen uit teroepen.

That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

Dat een iegelijk zijn knecht, en een iegelijk zijn maagd, zijnde een Hebreer of een Hebreinne, zou laten vrijgaan; zodat niemand zich van hen, van een Jood, zijn broeder, zoudoen dienen.

Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

Nu hoorden al de vorsten en al het volk, die het verbond hadden ingegaan, dat zij, een iegelijk zijn knecht, en een iegelijk zijn maagd zouden laten vrijgaan, zodat zij zich nietmeer van hen zouden doen dienen; zij hoorden dan, en lieten hen gaan;

But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

Maar zij keerden daarna wederom, en deden de knechten en maagden wederkomen, die zij hadden laten vrijgaan, en zij brachten hen ten onder tot knechten en tot maagden.

Therefore the word of the LORD came to Jeremiah from the LORD, saying,

Daarom geschiedde des HEEREN woord tot Jeremia, van den HEERE, zeggende:

Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

Zo zegt de HEERE, de God Israels: Ik heb een verbond gemaakt met uw vaderen, ten dage, als Ik hen uit Egypteland, uit het diensthuis uitvoerde, zeggende:

At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

Ten einde van zeven jaren zult gij laten gaan, een iegelijk zijn broeder, een Hebreer, die u zal verkocht zijn, en u zes jaren gediend heeft; gij zult hem dan van u laten vrijgaan;maar uw vaders hoorden niet naar Mij, en neigden hun oor niet.

And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

Gijlieden nu waart heden wedergekeerd, en hadt gedaan, dat recht is in Mijn ogen, vrijheid uitroepende, een iegelijk voor zijn naaste; en gij hadt een verbond gemaakt voor Mijnaangezicht, in het huis, dat naar Mijn Naam genoemd is.

But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

Maar gij zijt weder omgekeerd, en hebt Mijn Naam ontheiligd, en doen wederkomen, een iegelijk zijn knecht, en een iegelijk zijn maagd, die gij hadt laten vrijgaan naar hun lust;en gij hebt hen ten ondergebracht, om ulieden te wezen tot knechten en tot maagden.

Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

Daarom zegt de HEERE alzo: Gijlieden hebt naar Mij niet gehoord, om vrijheid uit te roepen, een iegelijk voor zijn broeder, en een iegelijk voor zijn naaste; ziet, zo roep Ik uittegen ulieden, spreekt de HEERE, een vrijheid ten zwaarde, ter pestilentie, en ten honger, en zal u overgeven ter beroering allen koninkrijken der aarde.

And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

En Ik zal de mannen overgeven, die Mijn verbond hebben overtreden, die niet bevestigd hebben de woorden des verbonds, dat zij voor Mijn aangezicht gemaakt hadden, met hetkalf, dat zij in tweeen hadden gehouwen, en waren tussen zijn stukken doorgegaan:

The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

De vorsten van Juda, en de vorsten van Jeruzalem, de kamerlingen, en de priesteren, en al het volk des lands, die door de stukken des kalfs zijn doorgegaan.

I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

Ja, Ik zal hen overgeven in de hand hunner vijanden, en in de hand dergenen, die hun ziel zoeken; en hun dode lichamen zullen het gevogelte des hemels en het gedierte deraarde tot spijze zijn.

And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

Zelfs Zedekia, den koning van Juda, en zijn vorsten, zal Ik overgeven in de hand hunner vijanden, en in de hand dergenen, die hun ziel zoeken, te weten, in de hand van het heirdes konings van Babel, die van ulieden nu zijn opgetogen.

Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

Ziet, Ik zal bevel geven, spreekt de HEERE, en zal hen weder tot deze stad brengen, en zij zullen tegen haar strijden, en zullen ze innemen, en zullen ze met vuur verbranden; enIk zal de steden van Juda stellen tot een verwoesting, dat er niemand in wone.

Jeremiah 35 - Jeremia 35


Jeremiah Chapter 35 King James Bible - Jeremia Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 34
Jeremia 34

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

Het woord, dat tot Jeremia geschied is van den HEERE, in de dagen van Jojakim, den zoon van Josia, den koning van Juda, zeggende:

Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

Ga henen tot der Rechabieten huis, en spreek met hen, en breng hen in des HEEREN huis, in een der kameren, en geef hun wijn te drinken.

Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

Toen nam ik Jaazanja, den zoon van Jeremia, den zoon van Habazzinja, mitsgaders zijn broederen, en al zijn zonen, en het ganse huis der Rechabieten;

And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

En bracht hen in des HEEREN huis, in de kamer der zonen van Hanan, den zoon van Jigdalia, den man Gods; welke is bij de kamer der oversten, die daar is boven de kamervan Maaseja, den zoon van Sallum, den dorpelbewaarder.

And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

En ik zette den kinderen van het huis der Rechabieten koppen vol wijn en bekers voor; en ik zeide tot hen: Drinkt wijn.

But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

Maar zij zeiden: Wij zullen geen wijn drinken; want Jonadab, de zoon van Rechab, onze vader, heeft ons geboden, zeggende: Gijlieden zult geen wijn drinken, gij, noch uwkinderen, tot in eeuwigheid.

Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

Ook zult gijlieden geen huis bouwen, noch zaad zaaien, noch wijngaard planten, noch hebben; maar gij zult in tenten wonen al uw dagen; opdat gij veel dagen leeft in het land,alwaar gij als vreemdeling verkeert.

Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

Zo hebben wij der stemme van Jonadab, den zoon van Rechab, onzen vader, gehoorzaamd in alles, wat hij ons geboden heeft; zodat wij geen wijn drinken al onze dagen, wij,onze vrouwen, onze zonen, en onze dochteren;

Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

En dat wij geen huizen bouwen tot onze woning; ook hebben wij geen wijngaard, noch veld, noch zaad;

But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

En wij hebben in tenten gewoond; alzo hebben wij gehoord en gedaan naar alles, wat ons onze vader Jonadab geboden heeft.

But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

Maar het is geschied, als Nebukadrezar, de koning van Babel, naar dit land optoog, dat wij zeiden: Komt, en laat ons naar Jeruzalem trekken vanwege het heir der Chaldeen, envanwege het heir der Syriers; alzo zijn wij te Jeruzalem gebleven.

Then came the word of the LORD unto Jeremiah, saying,

Toen geschiedde des HEEREN woord tot Jeremia, zeggende:

Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

Zo zegt de HEERE der heirscharen, de God Israels: Ga henen en zeg tot de mannen van Juda en tot de inwoners van Jeruzalem: Zult gijlieden geen tucht aannemen, dat gijhoort naar Mijn woorden? spreekt de HEERE.

The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

De woorden van Jonadab, den zoon van Rechab, die hij zijn kinderen geboden heeft, dat zij geen wijn zouden drinken, zijn bevestigd; want zij hebben geen wijn gedronken tot opdezen dag, maar het gebod huns vaders gehoord; en Ik heb tot ulieden gesproken, vroeg op zijnde en sprekende, maar gij hebt naar Mij niet gehoord.

I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

En Ik heb tot u gezonden al Mijn knechten, de profeten, vroeg op zijnde en zendende, om te zeggen: Bekeert u toch, een iegelijk van zijn bozen weg, en maakt uw handelingengoed, en wandelt andere goden niet na, om hen te dienen, zo zult gij in het land blijven, dat Ik u en uw vaderen gegeven heb; maar gij hebt uw oor niet geneigd, en naar Mij nietgehoord.

Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

Dewijl dan de kinderen van Jonadab, den zoon van Rechab, het gebod huns vaders, dat hij hun geboden heeft, bevestigd hebben, maar dit volk naar Mij niet hoort;

Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

Daarom alzo zegt de HEERE, de God der heirscharen, de God Israels: Ziet, Ik zal over Juda en over alle inwoners van Jeruzalem brengen al het kwaad, dat Ik tegen hengesproken heb; omdat Ik tot hen gesproken heb, maar zij niet gehoord hebben, en Ik tot hen geroepen heb, maar zij niet hebben geantwoord.

And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

Tot het huis nu der Rechabieten zeide Jeremia: Zo zegt de HEERE der heirscharen, de God Israels: Omdat gijlieden het gebod van uw vader Jonadab zijt gehoorzaam geweest,en hebt al zijn geboden bewaard, en gedaan naar alles, wat hij ulieden geboden heeft;

Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

Daarom alzo zegt de HEERE der heirscharen, de God Israels: Er zal Jonadab, den zoon van Rechab, niet worden afgesneden een man, die voor Mijn aangezicht sta, al dedagen.

Jeremiah 36 - Jeremia 36


Jeremiah Chapter 36 King James Bible - Jeremia Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 35
Jeremia 35

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

Het gebeurde ook in het vierde jaar van Jojakim, den zoon van Josia, den koning van Juda, dat dit woord tot Jeremia geschiedde van den HEERE, zeggende:

Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

Neem u een rol des boeks, en schrijf daarop al de woorden, die Ik tot u gesproken heb, over Israel, en over Juda, en over al de volken, van den dag aan, dat Ik tot u gesprokenheb, van de dagen van Josia aan, tot op dezen dag.

It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

Misschien zullen die van het huis van Juda horen al het kwaad, dat Ik hun gedenk te doen; opdat zij zich bekeren, een iegelijk van zijn bozen weg, en Ik hun ongerechtigheid enhun zonde vergeve.

Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

Toen riep Jeremia Baruch, den zoon van Nerija; en Baruch schreef uit den mond van Jeremia alle woorden des HEEREN, die Hij tot hem gesproken had, op een rol des boeks.

And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

En Jeremia gebood Baruch, zeggende: Ik ben opgehouden, ik zal in des HEEREN huis niet kunnen gaan.

Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

Zo ga gij henen, en lees in de rol, in dewelke gij uit mijn mond geschreven hebt, de woorden des HEEREN, voor de oren des volks, in des HEEREN huis, op den vastendag; engij zult ze ook lezen voor de oren van gans Juda, die uit hun steden komen.

It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

Misschien zal hunlieder smeking voor des HEEREN aangezicht nedervallen, en zij zullen zich bekeren, een iegelijk van zijn bozen weg; want groot is de toorn en degrimmigheid, die de HEERE tegen dit volk heeft uitgesproken.

And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

En Baruch, de zoon van Nerija, deed naar alles, wat hem de profeet Jeremia geboden had, lezende in dat boek de woorden des HEEREN, in het huis des HEEREN.

And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

Want het geschiedde in het vijfde jaar van Jojakim, den zoon van Josia, den koning van Juda, in de negende maand, dat zij een vasten voor des HEEREN aangezicht uitriepen,allen volke te Jeruzalem, mitsgaders allen volke, die uit de steden van Juda te Jeruzalem kwamen.

Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

Zo las Baruch in dat boek de woorden van Jeremia in des HEEREN huis, in de kamer van Gemarja, den zoon van Safan, den schrijver, in het bovenste voorhof, aan de deur dernieuwe poort van het huis des HEEREN, voor de oren des gansen volks.

When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

Als nu Michaja, de zoon van Gemarja, den zoon van Safan, al de woorden des HEEREN uit dat boek gehoord had;

Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

Zo ging hij af ten huize des konings in de kamer des schrijvers; en ziet, aldaar zaten al de vorsten: Elisama, de schrijver, en Delaja, de zoon van Semaja, en Elnathan, de zoonvan Achbor, en Gemarja, de zoon van Safan, en Zedekia, de zoon van Hananja, en al de vorsten.

Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

En Michaja maakte hun bekend al de woorden, die hij gehoord had, als Baruch uit dat boek las voor de oren des volks.

Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

Toen zonden al de vorsten Jehudi, den zoon van Nethanja, den zoon van Selemja, den zoon van Cuschi, tot Baruch, om te zeggen: De rol, waarin gij voor de oren des volksgelezen hebt, neem die in uw hand, en kom. Alzo nam Baruch, de zoon van Nerija, de rol in zijn hand, en kwam tot hen.

And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

En zij zeiden tot hem: Zit toch neder, en lees ze voor onze oren; en Baruch las voor hun oren.

Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

En het geschiedde, als zij al de woorden hoorden, dat zij verschrikten, de een tegen den ander; en zij zeiden tot Baruch: Voorzeker zullen wij al deze woorden den koning bekendmaken.

And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

En zij vraagden Baruch, zeggende: Verklaar ons toch, hoe hebt gij al deze woorden uit zijn mond geschreven?

Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

En Baruch zeide tot hen: Uit zijn mond las hij tot mij al deze woorden, en ik schreef ze met inkt in dit boek.

Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

Toen zeiden de vorsten tot Baruch: Ga henen, verberg u, gij en Jeremia; en niemand wete, waar gijlieden zijt.

And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

Zij dan gingen in tot den koning in het voorhof; maar de rol legden zij weg in de kamer van Elisama, den schrijver; en zij verklaarden al die woorden voor de oren des konings.

So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

Toen zond de koning Jehudi, om de rol te halen; en hij haalde ze uit de kamer van Elisama, den schrijver; en Jehudi las ze voor de oren des konings, en voor de oren van al devorsten, die omtrent den koning stonden.

Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

(De koning nu zat in het winterhuis in de negende maand; en er was een vuur voor zijn aangezicht op den haard aangestoken.)

And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

En het geschiedde, als Jehudi drie stukken, of vier gelezen had, versneed hij ze met een schrijfmes, en wierp ze in het vuur, dat op den haard was, totdat de ganse rol verteerdwas in het vuur, dat op den haard was.

Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

En zij verschrikten niet, en scheurden hun klederen niet, de koning noch al zijn knechten, die al deze woorden gehoord hadden.

Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

Hoewel ook Elnathan, en Delaja, en Gemarja bij den koning daarvoor spraken, dat hij de rol niet zou verbranden; doch hij hoorde naar hen niet.

But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

Daartoe gebood de koning aan Jerahmeel, den zoon van Hammelech, en Zeraja, den zoon van Azriel, en Selemja, den zoon van Abdeel, om den schrijver Baruch en den profeetJeremia te vangen. Maar de HEERE had hen verborgen.

Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

Toen geschiedde des HEEREN woord tot Jeremia, nadat de koning de rol en de woorden, die Baruch geschreven had uit den mond van Jeremia, verbrand had, zeggende:

Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

Neem u weder een andere rol, en schrijf daarop al de eerste woorden, die geweest zijn op de eerste rol, die Jojakim, de koning van Juda, verbrand heeft.

And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

En tot Jojakim, den koning van Juda, zult gij zeggen: Zo zegt de HEERE: Gij hebt deze rol verbrand, zeggende: Waarom hebt gij daarop geschreven, zeggende: De koning vanBabel zal zekerlijk komen, en dit land verderven, en maken, dat mens en beest daarin ophouden?

Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

Daarom zegt de HEERE alzo van Jojakim, den koning van Juda: Hij zal geen hebben, die op Davids troon zitte; en zijn dood lichaam zal weggeworpen zijn, des daags in de hitte,en des nachts in de vorst.

And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

En Ik zal over hem, en over zijn zaad, en over zijn knechten hunlieder ongerechtigheid bezoeken; en Ik zal over hen, en over de inwoners van Jeruzalem, en over de mannen vanJuda, al het kwaad brengen, dat Ik tot hen gesproken heb; maar zij hebben niet gehoord.

Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Jeremia dan nam een andere rol, en gaf ze aan den schrijver Baruch, den zoon van Nerija; die schreef daarop, uit den mond van Jeremia, al de woorden des boeks, dat Jojakim,de koning van Juda, met vuur verbrand had; en tot dezelve werden nog veel dergelijke woorden toegedaan. Jeremia 37

Jeremiah 37 - Jeremia 37


Jeremiah Chapter 37 King James Bible - Jeremia Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 36
Jeremia 36

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

En Zedekia, zoon van Josia, regeerde, koning zijnde, in plaats van Chonja, Jojakims zoon, welken Zedekia Nebukadrezar, de koning van Babel, koning gemaakt had in het landvan Juda.

But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

Maar hij hoorde niet, hij, noch zijn knechten, noch het volk des lands, naar de woorden des HEEREN, die Hij sprak door den dienst van den profeet Jeremia.

And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

Nochtans zond de koning Zedekia Juchal, den zoon van Selemja, en Sefanja, den zoon van Maaseja, den priester, tot den profeet Jeremia, om te zeggen: Bid toch voor ons totden HEERE, onzen God!

Now Jeremiah came in and went out among the people: for they had not put him into prison.

(Want Jeremia was nog ingaande en uitgaande in het midden des volks, en zij hadden hem nog in het gevangenhuis niet gesteld.

Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

En Farao's heir was uit Egypte uitgetogen; en de Chaldeen, die Jeruzalem belegerden, als zij het gerucht van hen gehoord hadden, zo waren zij van Jeruzalem opgetogen.)

Then came the word of the LORD unto the prophet Jeremiah, saying,

Toen geschiedde des HEEREN woord tot den profeet Jeremia, zeggende:

Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

Zo zegt de HEERE, de God Israels: Zo zult gijlieden zeggen tot den koning van Juda, die u tot Mij gezonden heeft, om Mij te vragen: Ziet, Farao's heir, dat u ter hulpe uitgetogenis, zal wederkeren in zijn land, in Egypte;

And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

En de Chaldeen zullen wederkeren, en tegen deze stad strijden; en zij zullen ze innemen, en zullen ze met vuur verbranden.

Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

Zo zegt de HEERE: Bedriegt uw zielen niet, zeggende: De Chaldeen zullen zekerlijk van ons wegtrekken; want zij zullen niet wegtrekken.

For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

Want al sloegt gijlieden het ganse heir der Chaldeen, die tegen u strijden, en er bleven van hen enige verwonde mannen over, zo zouden zich die, een iegelijk in zijn tent,opmaken, en deze stad met vuur verbranden.

And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

Voorts geschiedde het, als het heir der Chaldeen van Jeruzalem was opgetogen, vanwege Farao's heir;

Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

Dat Jeremia uit Jeruzalem uitging, om te gaan in het land van Benjamin, om van daar te scheiden door het midden des volks.

And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

Als hij in de poort van Benjamin was, zo was daar de wachtmeester, wiens naam was Jerija, de zoon van Selemja, den zoon van Hananja; die greep den profeet Jeremia,zeggende: Gij wilt tot de Chaldeen vallen!

Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

En Jeremia zeide: Het is vals, ik wil niet tot de Chaldeen vallen. Doch hij hoorde niet naar hem; maar Jerija greep Jeremia aan, en bracht hem tot de vorsten.

Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

En de vorsten werden zeer toornig op Jeremia en sloegen hem; en zij stelden hem in het gevangenhuis, ten huize van Jonathan, den schrijver; want zij hadden dat tot eengevangenhuis gemaakt.

When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

Als Jeremia in de plaats des kuils, en in de kotjes gekomen was, en Jeremia aldaar veel dagen gezeten had;

Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

Zo zond de koning Zedekia henen, en liet hem halen; en de koning vraagde hem in zijn huis, in het verborgen, en zeide: Is er ook een woord van den HEERE? En Jeremia zeide:Er is; en hij zeide: Gij zult in de hand des konings van Babel gegeven worden.

Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

Voorts zeide Jeremia tot den koning Zedekia: Wat heb ik tegen u, of tegen uw knechten, of tegen dit volk gezondigd, dat gijlieden mij in het gevangenhuis gesteld hebt?

Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

Waar zijn nu ulieder profeten, die u geprofeteerd hebben, zeggende: De koning van Babel zal niet tegen ulieden, noch tegen dit land komen.

Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

Nu dan, hoor toch, o mijn heer koning! laat toch mijn smeking voor uw aangezicht nedervallen, en breng mij niet weder in het huis van Jonathan, den schrijver, opdat ik aldaarniet sterve.

Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Toen gaf de koning Zedekia bevel; en zij bestelden Jeremia in het voorhof der bewaring, en men gaf hem des daags een bol broods uit de Bakkerstraat, totdat al het brood vande stad op was. Alzo bleef Jeremia in het voorhof der bewaring.

Jeremiah 38 - Jeremia 38


Jeremiah Chapter 38 King James Bible - Jeremia Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 37
Jeremia 37

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

Als Sefatja, de zoon van Matthan, en Gedalia, de zoon van Pashur, en Juchal, de zoon van Selemja, en Pashur, de zoon van Malchia, de woorden hoorden, die Jeremia tot al hetvolk sprak, zeggende:

Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

Zo zegt de HEERE: Wie in deze stad blijft, zal door het zwaard, door den honger of door de pestilentie sterven; maar wie tot de Chaldeen uitgaat, die zal leven, want hij zal zijn zieltot een buit hebben, en zal leven.

Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

Zo zegt de HEERE: Deze stad zal zekerlijk gegeven worden in de hand van het heir des konings van Babel, datzelve zal ze innemen;

Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

Zo zeiden de vorsten tot den koning: Laat toch dezen man gedood worden; want aldus maakt hij de handen der krijgslieden, die in deze stad zijn overgebleven, en de handendes gansen volks slap, alzulke woorden tot hen sprekende; want deze man zoekt den vrede dezes volks niet, maar het kwaad.

Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

En de koning Zedekia zeide: Ziet, hij is in uw hand; want de koning zou geen ding tegen u vermogen.

Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

Toen namen zij Jeremia en wierpen hem in den kuil van Malchia, den zoon van Hammelech, die in het voorhof der bewaring was, en zij lieten Jeremia af met zelen; in den kuilnu was geen water, maar slijk; en Jeremia zonk in het slijk.

Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

Als nu Ebed-melech, de Moorman, een der kamerlingen, die toen in des konings huis was, hoorde, dat zij Jeremia in den kuil gedaan hadden (de koning nu zat in de poort vanBenjamin);

Ebedmelech went forth out of the king's house, and spake to the king, saying,

Zo ging Ebed-melech uit het huis des konings uit, en hij sprak tot den koning, zeggende:

My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

Mijn heer koning! deze mannen hebben kwalijk gehandeld in alles, wat zij gedaan hebben aan den profeet Jeremia, dien zij in den kuil geworpen hebben; daar hij toch in zijnplaats zou gestorven zijn vanwege den honger, dewijl geen brood meer in de stad is.

Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

Toen gebood de koning den Moorman Ebed-melech, zeggende: Neem van hier dertig mannen onder uw hand, en haal den profeet Jeremia op uit den kuil, eer dat hij sterft.

So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

Alzo nam Ebed-melech de mannen onder zijn hand, en ging in des konings huis tot onder de schatkamer, en nam van daar enige oude verscheurde en oude versleten lompen;en hij liet ze met zelen af tot Jeremia in den kuil.

And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

En Ebed-melech, de Moorman, zeide tot Jeremia: Leg nu deze oude verscheurde en versleten lompen onder de oksels uwer armen, van onder aan de zelen. En Jeremia deedalzo.

So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

En zij trokken Jeremia bij de zelen, en haalden hem op uit de kuil; en Jeremia bleef in het voorhof der bewaring.

Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

Toen zond de koning Zedekia henen, en liet den profeet Jeremia tot zich halen, in den derden ingang, die aan des HEEREN huis was; en de koning zeide tot Jeremia: Ik zal ueen ding vragen, verheel geen ding voor mij.

Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

En Jeremia zeide tot Zedekia: Als ik het u verklaren zal, zult gij mij niet zekerlijk doden? En als ik u raad zal geven, gij zult toch naar mij niet horen.

So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

Toen zwoer de koning Zedekia aan Jeremia in het verborgene, zeggende: Zo waarachtig als de HEERE leeft, Die ons deze ziel gemaakt heeft: Indien ik u zal doden, of indien iku zal overgeven in de hand dezer mannen, die uw ziel zoeken!

Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

Jeremia dan zeide tot Zedekia: Zo zegt de HEERE, de God der heirscharen, de God Israels: Indien gij gewilliglijk tot de vorsten des koning van Babel zult uitgaan, zo zal uw zielleven, en deze stad zal niet verbrand worden met vuur; en gij zult leven, gij en uw huis.

But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

Maar indien gij tot de vorsten des konings van Babel niet zult uitgaan, zo zal deze stad gegeven worden in de hand der Chaldeen, en zij zullen ze met vuur verbranden; ook zult gijvan hunlieder hand niet ontkomen.

And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

En de koning Zedekia zeide tot Jeremia: Ik ben bevreesd voor de Joden, die tot de Chaldeen gevallen zijn, dat zij mij misschien in derzelver hand overgeven, en zij den spot metmij drijven.

But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

En Jeremia zeide: Zij zullen u niet overgeven; wees toch gehoorzaam aan de stem des HEEREN, naar dewelke ik tot u spreek; zo zal het u welgaan, en uw ziel zal leven.

But if thou refuse to go forth, this is the word that the LORD hath shewed me:

Maar indien gij weigert uit te gaan, zo is dit het woord, dat de HEERE mij heeft doen zien;

And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

Ziedaar, al de vrouwen, die in het huis des konings van Juda zijn overgebleven, zullen uitgevoerd worden tot de vorsten des konings van Babel; en dezelve zullen zeggen: Uwvredegenoten hebben u aangehitst, en hebben u overmocht; uw voeten zijn in den modder gezonken; zij zijn achterwaarts gekeerd!

So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

Zij zullen dan al uw vrouwen en al uw zonen tot de Chaldeen uitvoeren; ook zult gij zelf van hun hand niet ontkomen; maar gij zult door de hand des konings van Babel gegrepenworden, en gij zult deze stad met vuur verbranden.

Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

Toen zeide Zedekia tot Jeremia: Dat niemand wete van deze woorden, zo zult gij niet sterven.

But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

En als de vorsten zullen horen, dat ik met u gesproken heb, en tot u komen, en tot u zeggen: Verklaar ons nu, wat hebt gij tot den koning gesproken? verheel het niet voor ons, zozullen wij u niet doden; en wat heeft de koning tot u gesproken?

Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

Zo zult gij tot hen zeggen: Ik wierp mijn smeking voor des konings aangezicht neder, dat hij mij niet zou weder laten brengen in Jonathans huis, om aldaar te sterven.

Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

Als dan al de vorsten tot Jeremia kwamen, en hem vraagden, verklaarde hij hun, naar al deze woorden, die de koning geboden had; en zij lieten van hem af, omdat de zaak nietwas gehoord.

So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

En Jeremia bleef in het voorhof der bewaring tot op den dag, dat Jeruzalem werd ingenomen; en hij was er nog, als Jeruzalem was ingenomen.

Jeremiah 39 - Jeremia 39


Jeremiah Chapter 39 King James Bible - Jeremia Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 38
Jeremia 38

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

In het negende jaar van Zedekia, koning van Juda, in de tiende maand, kwam Nebukadrezar, de koning van Babel, en al zijn heir, tegen Jeruzalem, en zij belegerden haar.

And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

In het elfde jaar van Zedekia, in de vierde maand, op den negenden der maand, werd de stad doorgebroken.

And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

En alle vorsten des konings van Babel togen henen in, en hielden bij de middelste poort; namelijk Nergal-Sarezer Samgar-Nebu, Sarsechim Rab-Saris, Nergal-SarezerRab-Mag, en al de overige vorsten des konings van Babel.

And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

En het geschiedde, als Zedekia, de koning van Juda, en al de krijgslieden hen zagen, zo vloden zij, en togen bij nacht uit de stad, door den weg van des konings hof, door depoort tussen de twee muren; en hij toog uit door den weg des vlakken velds.

But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

Doch het heir der Chaldeen jaagde hen achterna; en zij achterhaalden Zedekia in de vlakke velden van Jericho, en vingen hem, en brachten hem opwaarts tot Nebukadrezar,den koning van Babel, naar Ribla, in het land van Hamath; die sprak oordelen tegen hem uit.

Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

En de koning van Babel slachtte de zonen van Zedekia te Ribla voor zijn ogen; ook slachtte de koning van Babel alle edelen van Juda.

Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

En hij verblindde de ogen van Zedekia, en bond hem met twee koperen ketenen, om hem naar Babel te voeren.

And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

En de Chaldeen verbrandden het huis des konings en de huizen des volks met vuur; en zij braken de muren van Jeruzalem af.

Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

Het overige nu des volks, die in de stad waren overgebleven, en de afvalligen, die tot hem gevallen waren, met het overige des volks, die overgebleven waren, voerdeNebuzaradan, de overste der trawanten, gevankelijk naar Babel.

But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

Maar van het volk, die arm waren, die niet met al hadden, liet Nebuzaradan, de overste der trawanten, enigen overig in het land van Juda; en hij gaf hun te dien dage wijngaardenen akkers.

Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

Maar van Jeremia had Nebukadrezar, de koning van Babel, bevel gegeven in de hand van Nebuzaradan, den overste der trawanten, zeggende:

Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

Neem hem, en stel uw ogen op hem, en doe hem niets kwaads; maar gelijk als hij tot u spreken zal, doe alzo met hem.

So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

Zo zond Nebuzaradan, de overste der trawanten, mitsgaders Nebusazban Rab-Saris en Nergal-Sarezer Rab-Mag, en al de oversten des konings van Babel;

Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

Zij zonden dan henen en namen Jeremia uit het voorhof der bewaring, en gaven hem over aan Gedalia, den zoon van Ahikam, den zoon van Safan, dat hij hem henen uitbrachtnaar huis; alzo bleef hij in het midden des volks.

Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

Het woord des HEEREN was ook tot Jeremia geschied, als hij in het voorhof der bewaring besloten was, zeggende:

Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

Ge henen, en spreek tot Ebed-melech, den Moorman, zeggende: Zo zegt de HEERE der heirscharen, de God Israels: Zie, Ik zal Mijn woorden brengen over deze stad, tenkwade en niet ten goede; en zij zullen te dien dage voor uw aangezicht zijn.

But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

Maar Ik zal u te dien dage redden, spreekt de HEERE; en gij zult niet overgegeven worden in de hand der mannen, voor welker aangezicht gij vreest.

For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Want Ik zal u zekerlijk bevrijden, en gij zult door het zwaard niet vallen; maar gij zult uw ziel tot een buit hebben, omdat gij op Mij vertrouwd hebt, spreekt de HEERE.

Jeremiah 40 - Jeremia 40


Jeremiah Chapter 40 King James Bible - Jeremia Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 39
Jeremia 39

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 40

The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

Het woord, dat van den HEERE geschied is tot Jeremia, nadat Nebuzaradan, de overste der trawanten, hem had laten gaan van Rama; als hij hem had laten halen, daar hij metketenen gebonden was in het midden aller gevangenen van Jeruzalem en Juda, die naar Babel gevankelijk werden weggevoerd.

And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

Want de overste der trawanten liet Jeremia halen, en zeide tot hem: De HEERE, uw God, heeft dit kwaad over deze plaats gesproken.

Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

En de HEERE heeft het doen komen, en gedaan, gelijk als Hij gesproken had; want gijlieden hebt gezondigd tegen den HEERE, en Zijner stem niet gehoorzaamd; daarom isulieden deze zaak geschied.

And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

Nu dan, zie, ik heb u heden losgemaakt van de ketenen, die aan uw hand waren; indien het goed is in uw ogen met mij naar Babel te komen, zo kom, en ik zal mijn oog op ustellen; maar indien het kwaad is in uw ogen met mij naar Babel te komen, zo laat het; zie, het ganse land is voor uw aangezicht, waarhenen het goed en recht in uw ogen is tegaan, ga daar.

Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

En dewijl hij nog niet zal wederkeren, zo keer gij tot Gedalia, den zoon van Ahikam, den zoon van Safan, dien de koning van Babel over de steden van Juda gesteld heeft; enwoon bij hem in het midden des volks; of overal, waar het in uw ogen recht is te gaan, ga er henen. En de overste der trawanten gaf hem reiskost en een geschenk, en liet hemgaan.

Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

Alzo kwam Jeremia tot Gedalia, den zoon van Ahikam, te Mizpa; en hij woonde bij hem in het midden des volks, die in het land waren overgelaten.

Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

Toen nu alle oversten der heiren, die in het veld waren, zij en hun mannen, hoorden, dat de koning van Babel Gedalia, den zoon van Ahikam, over het land gesteld had, en dat hijaan hem bevolen had de mannen, en de vrouwen, en de kinderkens, en van de armsten des lands, van degenen, die niet naar Babel gevankelijk waren weggevoerd;

Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

Zo kwamen zij tot Gedalia te Mizpa, namelijk, Ismael, de zoon van Nethanja, en Johanan en Jonathan, de zonen van Kareah, en Seraja, de zoon van Tanhumeth, en de zonenvan Efai, den Netofathiet, en Jezanja, de zoon eens Maachathiets, zij en hun mannen.

And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

En Gedalia, de zoon van Ahikam, den zoon van Safan, zwoer hun en hun mannen, zeggende: Vreest niet van de Chaldeen te dienen; blijft in het land, en dient den koning vanBabel, zo zal het u welgaan.

As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

En ziet, ik woon te Mizpa, om te staan voor het aangezicht der Chaldeen, die tot ons zullen komen; gijlieden dan verzamelt wijn, en zomervruchten, en olie, en doet ze in uw vaten,en woont in uw steden, die gij hebt ingenomen.

Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

Als ook al de Joden, die in Moab, en onder de kinderen Ammons, en in Edom, en die in al die landen waren, hoorden, dat de koning van Babel in Juda een overblijfsel gelatenhad; en dat hij Gedalia, den zoon van Ahikam, den zoon van Safan, over hen gesteld had;

Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

Zo keerden al de Joden weder uit al de plaatsen, waarhenen zij gedreven waren, en kwamen in het land van Juda tot Gedalia te Mizpa; en zij verzamelden zeer veel wijns enzomervruchten.

Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

Doch Johanan, de zoon van Kareah, en alle oversten der heiren, die in het veld waren, kwamen tot Gedalia te Mizpa;

And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

En zeiden tot hem: Weet gij wel, dat Baalis, de koning der kinderen Ammons, Ismael, den zoon van Nethanja, uitgezonden heeft, om u aan het leven te slaan? Maar Gedalia, dezoon van Ahikam, geloofde hen niet.

Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

Johanan nochtans, de zoon van Kareah, sprak tot Gedalia, in het verborgene, te Mizpa, zeggende: Laat mij toch henengaan, en Ismael, den zoon van Nethanja, slaan, enniemand zal het weten; waarom zou hij u aan het leven slaan, en gans Juda, die tot u vergaderd zijn, verstrooid worden, en het overblijfsel van Juda verloren gaan?

But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Maar Gedalia, de zoon van Ahikam, zeide tot Johanan, den zoon van Kareah: Doe deze zaak niet, want gij spreekt vals van Ismael.

Jeremiah 41 - Jeremia 41


Jeremiah Chapter 41 King James Bible - Jeremia Hoofdstuk 41 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 40
Jeremia 40

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

Maar het geschiedde in de zevende maand, dat Ismael, de zoon van Nethanja, den zoon van Elisama, van koninklijken zade, en de oversten des konings, te weten tien mannen,met hem kwamen tot Gedalia, den zoon van Ahikam, te Mizpa; en zij aten aldaar brood te zamen, te Mizpa.

Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

En Ismael, de zoon van Nethanja, maakte zich op, mitsgaders de tien mannen, die met hem waren, en zij sloegen Gedalia, den zoon van Ahikam, den zoon van Safan, met hetzwaard; alzo doodde hij hem, dien de koning van Babel over het land gesteld had.

Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

Ook sloeg Ismael al de Joden, die met hem, namelijk met Gedalia, te Mizpa waren, en de Chaldeen, de krijgslieden, die aldaar gevonden werden.

And it came to pass the second day after he had slain Gedaliah, and no man knew it,

Het geschiedde nu op den tweeden dag, nadat hij Gedalia gedood had, en niemand het wist;

That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

Zo kwamen er lieden van Sichem, van Silo, en van Samaria, tachtig man, hebbende den baard afgeschoren, en de klederen gescheurd, en zichzelven gesneden; en spijsofferen wierook waren in hun hand, om ten huize des HEEREN te brengen.

And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

En Ismael, de zoon van Nethanja, ging uit van Mizpa hun tegemoet, al gaande en wenende; en het geschiedde, als hij hen aantrof dat hij zeide: Komt tot Gedalia, den zoon vanAhikam!

And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

Maar het geschiedde, als zij in het midden der stad gekomen waren, dat Ismael, de zoon van Nethanja, hen keelde, en wierp hen in het midden des kuils, hij en de mannen, diemet hem waren.

But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

Doch onder hen werden tien mannen gevonden, die tot Ismael zeiden: Dood ons niet, want wij hebben verborgen schatten in het veld, van tarwe, en gerst, en olie, en honig. Zoliet hij af, en doodde ze niet in het midden hunner broederen.

Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

De kuil nu, waarin Ismael al de dode lichamen der mannen, die hij aan de zijde van Gedalia geslagen had, henenwierp, is dezelfde, dien de koning Asa maakte vanwege Baesa,den koning Israels; dezen vulde Ismael, de zoon van Nethanja, met de verslagenen.

Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

En Ismael voerde het ganse overblijfsel des volks, dat te Mizpa was, gevankelijk, te weten des konings dochteren, en al het volk, die te Mizpa waren overgelaten, dieNebuzaradan, de overste der trawanten, aan Gedalia, den zoon van Ahikam, bevolen had; Ismael dan, den zoon van Nethanja, voerde ze gevankelijk weg, en toog henen, omover te gaan tot de kinderen Ammons.

But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

Toen nu Johanan, de zoon van Kareah, en al de oversten der heiren, die met hem waren, al het kwaad hoorden, dat Ismael, de zoon van Nethanja, gedaan had;

Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

Zo namen zij al de mannen, en togen henen, om met Ismael, den zoon van Nethanja, te strijden; en zij vonden hem aan het grote water, dat bij Gibeon is.

Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

En het geschiedde, als het volk, dat met Ismael was, Johanan zag, den zoon van Kareah, en al de oversten der heiren, die met hem waren, zo werden zij verblijd.

So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

En al het volk, dat Ismael van Mizpa gevankelijk had weggevoerd, wendde zich om; en zij keerden zich en gingen over tot Johanan, den zoon van Kareah.

But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

Doch Ismael, de zoon van Nethanja, ontkwam van Johanans aangezicht, met acht mannen, en hij toog tot de kinderen Ammons.

Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

Toen nam Johanan, de zoon van Kareah, mitsgaders al de oversten der heiren, die met hem waren, het ganse overblijfsel des volks, dat hij wedergebracht had van Ismael, denzoon van Nethanja, van Mizpa, (nadat hij Gedalia, den zoon van Ahikam, geslagen had) te weten de mannen, die krijgslieden waren, en de vrouwen, en kinderkens, enkamerlingen, die hij van Gibeon had wedergebracht;

And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

En zij togen henen, en sloegen zich neder te Geruth-Chimham, dat bij Bethlehem is, om voort te trekken, dat zij in Egypte kwamen.

Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Voor het aangezicht der Chaldeen; want zij vreesden voor hunlieder aangezicht, omdat Ismael, de zoon van Nethanja, Gedalia, den zoon van Ahikam, geslagen had, dien dekoning van Babel over het land gesteld had.

Jeremiah 42 - Jeremia 42


Jeremiah Chapter 42 King James Bible - Jeremia Hoofdstuk 42 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 41
Jeremia 41

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

Toen traden toe alle oversten der heiren, Johanan, de zoon van Kareah, en Jezanja, de zoon van Hosaja, en al het volk, van den kleinste tot den grootste toe;

And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

En zij zeiden tot den profeet Jeremia: Laat toch onze smeking voor uw aangezicht nedervallen, en bid voor ons tot den HEERE, uw God, voor dit ganse overblijfsel; want wij zijnweinigen van velen overgelaten, gelijk als uw ogen ons zien;

That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

Dat ons de HEERE, uw God, bekend make den weg, dien wij zullen ingaan, en de zaak, die wij zullen doen.

Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

En de profeet Jeremia zeide tot hen: Ik heb het gehoord; ziet, ik zal tot den HEERE, uw God, bidden naar uw woorden; en het zal geschieden, het ganse woord, dat de HEERE uzal antwoorden, zal ik u bekend maken, ik zal u niet een woord onthouden.

Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

Toen zeiden zij tot Jeremia: De HEERE zij tussen ons tot een waarachtig en gewis Getuige: indien wij niet naar alle woord, met hetwelk u de HEERE, uw God, tot ons zal zenden,alzo zullen doen!

Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

Hetzij dan goed of kwaad, wij zullen der stem des HEEREN, onzes Gods, tot Welken wij u zenden, gehoorzaam zijn; opdat het ons welga, wanneer wij der stem des HEEREN,onzes Gods, zullen gehoorzaam zijn.

And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

En het gebeurde ten einde van tien dagen, dat des HEEREN woord tot Jeremia geschiedde.

Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

Toen riep hij Johanan, den zoon van Kareah, en alle oversten der heiren, die met hem waren, en al het volk, van den kleinste af tot den grootste toe;

And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

En hij zeide tot hen: Zo zegt de HEERE, de God Israels, tot Welken gij mij gezonden hebt, om uw smeking voor Zijn aangezicht neder te werpen:

If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

Indien gijlieden in dit land zult blijven wonen, zo zal Ik u bouwen en niet afbreken, en u planten en niet uitrukken; want Ik heb berouw over het kwaad, dat Ik u aangedaan heb.

Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

Vreest niet voor het aangezicht des konings van Babel, voor wiens aangezicht gij vreest; vreest niet voor hem, spreekt de HEERE; want Ik zal met u zijn, om u te behouden en uvan zijn hand te redden.

And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

En Ik zal ulieden barmhartigheid geven, dat hij zich uwer erbarme, en u weder in uw land brenge.

But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

Maar zo gijlieden zult zeggen: Wij zullen in dit land niet blijven; opdat gij der stem des HEEREN, uws Gods, niet gehoorzaam zijt,

Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

Zeggende: Neen, maar wij zullen gaan in Egypteland, alwaar wij geen krijg zullen zien, noch het geluid der bazuin horen, noch naar brood hongeren, en daar zullen wij blijven;

And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

Nu dan, daarom hoort des HEEREN woord, gij overblijfsel van Juda! Zo zegt de HEERE der heirscharen, de God Israels: Indien gij ganselijk uw aangezichten zult stellen om inEgypte te gaan, en zult henen ingaan, om aldaar als vreemdelingen te verkeren;

Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

Zo zal het geschieden, dat het zwaard, waar gij voor vreest, u aldaar in Egypteland zal achterhalen; en de honger, waar gij voor zorgt, zal u aldaar in Egypte achter aankleven, engij zult aldaar sterven.

So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

Zo zullen al de mannen zijn, die hun aangezichten stellen, om in Egypte te gaan, om aldaar als vreemdelingen te verkeren; zij zullen sterven door het zwaard, door den honger endoor de pestilentie; en zij zullen niemand hebben, die overblijve of ontkome van het kwaad, dat Ik over hen zal brengen.

For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

Want zo zegt de HEERE der heirscharen, de God Israels: Gelijk als Mijn toorn, en Mijn grimmigheid is uitgestort over de inwoners van Jeruzalem, alzo zal Mijn grimmigheid overulieden uitgestort worden, als gij in Egypte zult gekomen zijn; en gij zult wezen tot een vervloeking, en tot een ontzetting, en tot een vloek, en tot smaadheid, en zult deze plaats nietmeer zien.

The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

De HEERE heeft tegen ulieden gesproken, gij overblijfsel van Juda! Gaat niet in Egypte; weet zekerlijk, dat ik heden tegen u betuigd heb.

For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

Gewisselijk, gij hebt uw zielen verleid; want gij hebt mij tot den HEERE, uw God, gezonden, zeggende: Bid voor ons tot den HEERE, onzen God, en naar alles, wat de HEERE,onze God, zal zeggen, alzo maak het ons bekend, en wij zullen het doen.

And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

Nu heb ik het u heden bekend gemaakt; maar gij hebt niet gehoord naar de stem des HEEREN, uws Gods, noch naar al hetgeen, met hetwelk Hij mij tot u gezonden heeft.

Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

Zo weet nu zekerlijk, dat gij door het zwaard, door den honger en door de pestilentie sterven zult, ter plaatse, waar het u gelust heeft henen te gaan, om aldaar als vreemdelingente verkeren.

Jeremiah 43 - Jeremia 43


Jeremiah Chapter 43 King James Bible - Jeremia Hoofdstuk 43 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 42
Jeremia 42

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

En het geschiedde, als Jeremia geeindigd had tot het ganse volk te spreken al de woorden des HEEREN, huns Gods, met dewelke hem de HEERE, hun God, tot hen gezondenhad, te weten al die woorden,

Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

Zo sprak Azaria, de zoon van Hosaja, en Johanan, de zoon van Kareah, en al de trotse mannen, zeggende tot Jeremia: Gij spreekt leugen; de HEERE, onze God, heeft u nietgezonden, om te zeggen: Gijlieden zult niet gaan in Egypte, om aldaar als vreemdelingen te verkeren.

But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

Maar Baruch, de zoon van Nerija, hitst u tegen ons op, opdat hij ons overgeve in de hand der Chaldeen, dat zij ons doden en ons gevankelijk naar Babel wegvoeren.

So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

Alzo gehoorzaamde Johanan, de zoon van Kareah, en al de oversten der heiren, en al het volk, der stem des HEEREN niet, om in het land van Juda te blijven.

But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

Maar Johanan, de zoon van Kareah, en al de oversten der heiren namen het ganse overblijfsel van Juda, die van al de heidenen, waar zij waren henengedreven, wedergekeerdwaren, om in het land van Juda te wonen;

Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

De mannen, en de vrouwen, en de kinderkens, en des konings dochteren, en alle ziel, die Nebuzaradan, de overste der trawanten, bij Gedalia, den zoon van Ahikam, den zoonvan Safan, gelaten had, ook den profeet Jeremia, en Baruch, den zoon van Nerija;

So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

En zij togen in Egypteland, want zij waren der stem des HEEREN niet gehoorzaam; en zij kwamen tot Tachpanhes.

Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

Toen geschiedde des HEEREN woord tot Jeremia te Tachpanhes, zeggende:

Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

Neem grote stenen in uw hand, en verberg ze in de klei in den ticheloven, die bij de deur van Farao's huis te Tachpanhes is, voor de ogen der Joodse mannen;

And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

En zeg tot hen: Zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal henenzenden, en Nebukadrezar, den koning van Babel, Mijn knecht, halen, en Ik zal zijn troonzetten boven op deze stenen, die Ik verborgen heb; en hij zal zijn schone tent daarover spannen.

And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

En hij zal komen en Egypteland slaan: wie ten dood, ten dode; en wie ter gevangenis, ter gevangenis; en wie ten zwaard, ten zwaarde.

And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

En Ik zal een vuur aansteken in de huizen der goden van Egypte, en hij zal ze verbranden, en gevankelijk wegvoeren; en hij zal Egypteland aantrekken, gelijk als een herder zijnkleed aantrekt, en hij zal van daar uittrekken in vrede.

He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

En hij zal de opgerichte beelden van Beth-Semes, hetwelk in Egypteland is, verbreken; en hij zal de huizen der goden van Egypte met vuur verbranden.

Jeremiah 44 - Jeremia 44


Jeremiah Chapter 44 King James Bible - Jeremia Hoofdstuk 44 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 43
Jeremia 43

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

Het woord, dat tot Jeremia geschiedde aan al de Joden, die in Egypteland woonden, die te Migdol woonden, en te Tachpanhes, en te Nof, en in het land Pathros, zeggende:

Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

Alzo zegt de HEERE der heirscharen, de God Israels: Gij hebt gezien al het kwaad, dat Ik gebracht heb over Jeruzalem en over alle steden van Juda; en ziet, zij zijn eenwoestheid te deze dage, en niemand woont daarin;

Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

Vanwege hun boosheid, die zij gedaan hebben, om Mij te tergen, gaande om te roken en andere goden te dienen, die zij niet kenden, zij, gij, noch uw vaders.

Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

En Ik heb tot u gezonden al Mijn knechten, de profeten, vroeg op zijnde en zendende, om te zeggen: Doet toch deze gruwelijke zaak niet, die Ik haat.

But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

Maar zij hebben niet gehoord, noch hun oor geneigd, om zich van hun boosheid te bekeren, dat zij anderen goden niet roken.

Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

Daarom is Mijn grimmigheid en Mijn toorn uitgestort, en heeft gebrand in de steden van Juda en in de straten van Jeruzalem; zodat zij tot eenzaamheid en tot verwoestinggeworden zijn, gelijk het is te dezen dage.

Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

En nu, zo zegt de HEERE, de God der heirscharen, de God Israels: Waarom doet gij zulk een groot kwaad tegen uw zielen, opdat gij u den man en de vrouw, het kind en denzuigeling uit het midden van Juda uitroeit, opdat gij u geen overblijfsel overlaat?

In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

Tergende Mij door de werken uwer handen, rokende anderen goden in het land van Egypte, alwaar gij gekomen zijt, om daar als vreemdeling te verkeren; opdat gij uzelvenuitroeit, en opdat gij wordt tot een vloek, en tot een smaadheid onder alle volken der aarde?

Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

Hebt gij vergeten de boosheden uwer vaderen, en de boosheden der koningen van Juda, en de boosheden hunner vrouwen, en uw boosheden, en de boosheden uwer vrouwen,die zij gedaan hebben in het land van Juda en in de straten van Jeruzalem?

They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

Zij zijn tot op dezen dag nog niet verbrijzeld van hart, en zij hebben niet gevreesd, noch gewandeld in Mijn wet en in Mijn inzettingen, die Ik voor ulieder aangezicht en voor hetaangezicht uwer vaderen gegeven heb.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

Daarom, zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal Mijn aangezicht tegen ulieden stellen ten kwade, en om gans Juda uit te roeien.

And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

En Ik zal het overblijfsel van Juda wegnemen, die hun aangezichten gesteld hebben, om in Egypteland te gaan, om aldaar als vreemdelingen te verkeren; en zij zullen allen inEgypteland verteerd worden; door het zwaard zullen zij vallen, door den honger zullen zij verteerd worden, van den kleinste tot den grootste toe; door het zwaard en door denhonger zullen zij sterven; en zij zullen worden tot een vervloeking, tot een ontzetting en tot een vloek, en tot een smaadheid.

For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

Want Ik zal bezoeking doen over degenen, die in Egypteland wonen, gelijk als Ik bezoeking gedaan heb over Jeruzalem, door het zwaard, door den honger en door de pestilentie;

So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

Zodat het overblijfsel van Juda, die in Egypteland gekomen zijn, om aldaar als vreemdelingen te verkeren, geen zal hebben, die ontkome, of overblijve; te weten om weder tekeren in het land van Juda, waarnaar hun ziel verlangt weder te keren, om aldaar te wonen; maar zij zullen er niet wederkeren, behalve die ontkomen zullen.

Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

Toen antwoordden aan Jeremia al de mannen, die wisten, dat hun vrouwen anderen goden rookten, en al de vrouwen, die daar stonden, zijnde een grote hoop, mitsgaders alhet volk, die in Egypteland, in Pathros, woonde, zeggende:

As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

Aangaande het woord, dat gij tot ons in des HEEREN Naam gesproken hebt, wij zullen naar u niet horen.

But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

Maar wij zullen ganselijk doen al hetgeen uit onzen mond is uitgegaan, rokende aan Melecheth des hemels, en haar drankofferen offerende, gelijk als wij gedaan hebben, wijen onze vaders, onze koningen en onze vorsten, in de steden van Juda en in de straten van Jeruzalem; toen werden wij met brood verzadigd, en waren vrolijk, en zagen geenkwaad.

But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

Maar van toen af, dat wij opgehouden hebben aan Melecheth des hemels te roken, en haar drankofferen te offeren, hebben wij van alles gebrek gehad, en zijn door het zwaarden door den honger verteerd.

And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

Ook wanneer wij aan Melecheth des hemels roken en haar drankofferen offeren, maken wij haar gebeelde koeken, om haar af te beelden, en offeren wij haar drankofferen,zonder onze mannen?

Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

Toen sprak Jeremia tot al het volk, tot de mannen en tot de vrouwen, en tot al het volk, die hem zulks geantwoord hadden, zeggende:

The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

Het roken, dat gijlieden in de steden van Juda en in de straten van Jeruzalem gerookt hebt, gij en uw vaderen, uw koningen en uw vorsten, en het volk des lands, heeft de HEEREdaaraan niet gedacht, en is het niet in Zijn hart opgekomen?

So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

Zodat het de HEERE niet meer kon verdragen, vanwege de boosheid uwer handelingen, vanwege de gruwelen, die gij deedt; daarom is uw land geworden tot een woestheid, entot ontzetting, en tot een vloek, dat er niemand in woont, gelijk het is te dezen dage;

Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

Vanwege dat gij gerookt hebt, en dat gij tegen den HEERE gezondigd hebt, en des HEEREN stem niet gehoorzaam zijt geweest, en in Zijn wet en in Zijn inzettingen, en in Zijngetuigenissen niet hebt gewandeld; daarom is u dit kwaad wedervaren, gelijk het is te dezen dage.

Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

Voorts zeide Jeremia tot al het volk, en tot al de vrouwen: Hoort des HEEREN woord, gij gans Juda, die in Egypteland zijt!

Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

Zo spreekt de HEERE der heirscharen, de God Israels, zeggende: Aangaande u en uw vrouwen, zij hebben toch met uw mond gesproken, en gij hebt het met uw handenvervuld, zeggende: Wij zullen onze geloften, die wij beloofd hebben, ganselijk houden, rokende aan Melecheth des hemels, en haar drankofferen offerende; nu, zij hebben uwgeloften volkomenlijk bevestigd en uw geloften volkomenlijk gehouden.

Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

Daarom hoort des HEEREN woord, gij gans Juda, die in Egypteland woont! Ziet, Ik zweer bij Mijn groten Naam, zegt de HEERE, zo Mijn Naam met den mond van enig man vanJuda in gans Egypteland meer zal genoemd worden, die zegge: Zo waarachtig als de Heere HEERE leeft!

Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

Ziet, Ik zal over hen waken ten kwade en niet ten goede; en alle mannen van Juda, die in Egypteland zijn, zullen door het zwaard en door den honger verteerd worden, totdat zijten einde zijn.

Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

Maar die van het zwaard ontkomen, zullen uit Egypteland wederkeren in het land van Juda, weinig in getal; en het ganse overblijfsel van Juda, die in Egypteland gekomen zijn,om aldaar als vreemdelingen te verkeren, zullen weten, wiens woord bestaan zal, het Mijn of het hunne.

And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

En dit zal ulieden het teken zijn, spreekt de HEERE, dat Ik in deze plaats over u bezoeking zal doen; opdat gij weet, dat Mijn woorden zekerlijk over u bestaan zullen ten kwade;

Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Alzo zegt de HEERE: Ziet, Ik zal Farao Hofra, den koning van Egypte, geven in de hand zijner vijanden, en in de hand dergenen, die zijn ziel zoeken, gelijk als Ik Zedekia, denkoning van Juda, gegeven heb in de hand van Nebukadrezar, den koning van Babel, zijn vijand, en die zijn ziel zocht.

Jeremiah 45 - Jeremia 45


Jeremiah Chapter 45 King James Bible - Jeremia Hoofdstuk 45 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 44
Jeremia 44

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 45

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

Het woord, dat de profeet Jeremia gesproken heeft tot Baruch, den zoon van Nerija, als hij die woorden uit den mond van Jeremia in een boek schreef, in het vierde jaar vanJojakim, den zoon van Josia, den koning van Juda, zeggende:

Thus saith the LORD, the God of Israel, unto thee, O Baruch;

Alzo zegt de HEERE, de God Israels, van u, o Baruch!

Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

Gij zegt: Wee nu mij, want de HEERE heeft droefenis tot mijn smart gedaan; ik ben moede van mijn zuchten, en vind geen rust!

Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

Zo zult gij tot hem zeggen: Zo zegt de HEERE: Zie, dat Ik gebouwd heb, breek Ik af, en dat Ik geplant heb, ruk Ik uit, zelfs dit ganse land.

And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

En zoudt gij u grote dingen zoeken? Zoek ze niet; want zie, Ik breng een kwaad over alle vlees, spreekt de HEERE; maar Ik zal u uw ziel tot een buit geven, in alle plaatsen, waar gijzult henentrekken.

Jeremiah 46 - Jeremia 46


Jeremiah Chapter 46 King James Bible - Jeremia Hoofdstuk 46 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 45
Jeremia 45

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles;

Het woord des HEEREN, dat tot den profeet Jeremia geschied is tegen de heidenen.

Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

Tegen Egypte; tegen het heir van Farao Necho, koning van Egypte, dat aan de rivier Frath, bij Karchemis was, dat Nebukadrezar, de koning van Babel, sloeg, in het vierde jaarvan Jojakim, den zoon van Josia, den koning van Juda.

Order ye the buckler and shield, and draw near to battle.

Rust het schild en de rondas toe, en nadert tot den strijd!

Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

Spant de paarden aan, en klimt op, gij ruiters! en stelt u met helmen; vaagt de spiesen, trekt de pantsiers aan!

Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

Waarom zie Ik, dat zij versaagd en achterwaarts gedreven zijn? Zelfs hun helden zijn verslagen, en nemen de vlucht, en zien niet om; er is schrik van rondom, spreekt de HEERE.

Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

De snelle ontvliede niet, en de held ontkome niet; tegen het noorden, aan den oever der rivier Frath zijn zij gestruikeld en gevallen.

Who is this that cometh up as a flood, whose waters are moved as the rivers?

Wie is deze, die optrekt als een stroom, wiens wateren zich bewegen als de rivieren?

Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

Egypte trekt op als een stroom, en zijn wateren bewegen zich als de rivieren; en hij zegt: Ik zal optrekken, ik zal de aarde bedekken, ik zal de stad, en die daarin wonen, verderven.

Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

Trekt op, gij paarden! en raast, gij wagens! en laat de helden uittrekken: de Moren, en de Puteers, die het schild handelen, en de Lydiers, die den boog handelen en spannen.

For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

Maar deze dag is des HEEREN, des HEEREN der heirscharen, een dag der wrake, dat Hij zich wreke van Zijn wederpartijders, en het zwaard zal vreten, en verzadigd, endronken worden van hun bloed; want de Heere, HEERE der heirscharen, heeft een slachtoffer in het land van het noorden, aan de rivier Frath.

Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

Ga henen op naar Gilead, en haal balsem, gij jonkvrouw, dochter van Egypte! Tevergeefs vermenigvuldigt gij de medicijnen, er is geen heling voor u.

The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

De volken hebben uw schande gehoord, en het land is vol van uw gekrijt; want zij hebben zich gestoten, held tegen held, zij zijn beiden te zamen gevallen.

The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

Het woord, dat de HEERE tot den profeet Jeremia sprak, van de aankomst van Nebukadrezar, den koning van Babel, om Egypteland te slaan.

Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

Verkondigt in Egypte, en doet het horen te Migdol; doet het ook horen te Nof en Tachpanhes; zegt: Stelt er u naar, en maakt u gereed, want het zwaard heeft verteerd, watrondom u is.

Why are thy valiant men swept away? they stood not, because the LORD did drive them.

Waarom zijn uw sterken weggeveegd? Zij stonden niet, omdat hen de HEERE voortdreef.

He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

Hij maakte der struikelenden veel; ja, de een viel op den ander; zodat zij zeiden: Staat op en laat ons wederkeren tot ons volk, en tot het land onzer geboorte, vanwege hetverdrukkende zwaard.

They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

Daar riepen zij: Farao, de koning van Egypte, is maar een gedruis; hij heeft den gezetten tijd laten voorbijgaan.

As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

Zo waarachtig als Ik leef, spreekt de Koning, Wiens Naam is HEERE der heirscharen; hij zal voorzeker, als Thabor onder de bergen, en als Karmel bij de zee, aankomen!

O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

Maak voor u gereedschap der gevankelijke wegvoering, gij inwoneres, gij dochter van Egypte! want Nof zal ter verwoesting worden, en zal verbrand worden, dat er niemand inwone.

Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

Egypte is een zeer schone vaarze; de slachter komt, hij komt van het noorden.

Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

Zelfs haar gehuurden in haar midden zijn als gemeste kalveren; maar die hebben zich ook gewend, zij zijn te zamen gevlucht, zij hebben niet gestaan; want de dag huns verderfsis over hen gekomen, de tijd hunner bezoeking.

The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

Haar stem zal gaan als van een slang; want zij zullen met krijgsmacht daarhenen trekken, en tot haar met bijlen komen, gelijk houthouwers.

They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

Zij hebben haar woud afgehouwen, spreekt de HEERE, hoewel het niet is te onderzoeken; want zij zijn meerder dan de sprinkhanen, zodat men hen niet tellen kan.

The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

De dochter van Egypte is beschaamd; zij is gegeven in de hand des volks van het noorden.

The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

De HEERE der heirscharen, de God Israels, zegt: Ziet, Ik zal bezoeking doen over de menigte van No, en over Farao, en over Egypte, en over haar goden, en over haar koningen,ja, over Farao, en over degenen, die op hem vertrouwen.

And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

En Ik zal hen geven in de hand dergenen, die hunlieder ziel zoeken, en in de hand van Nebukadrezar, den koning van Babel, en in de hand zijner knechten. Maar daarna zal zijbewoond worden als in de dagen van ouds, spreekt de HEERE.

But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

Maar gij, Mijn knecht Jakob! vrees niet, en ontzet u niet, o Israel! want zie, Ik zal u verlossen uit verre landen, en uw zaad uit het land hunner gevangenis; en Jakob zalwederkomen, en stil en gerust zijn, en niemand zal hem verschrikken.

Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Gij dan Mijn knecht Jakob! vrees niet, spreekt de HEERE; want Ik ben met u; want Ik zal een voleinding maken met al de heidenen, waarhenen Ik u gedreven zal hebben, dochmet u zal Ik geen voleinding maken, maar u kastijden met mate, en u niet gans onschuldig houden.

Jeremiah 47 - Jeremia 47


Jeremiah Chapter 47 King James Bible - Jeremia Hoofdstuk 47 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 46
Jeremia 46

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

Het woord des HEEREN, dat tot den profeet Jeremia geschiedde, tegen de Filistijnen; eer dat Farao Gaza sloeg.

Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

Zo zegt de HEERE: Ziet, wateren komen op van het noorden, en zullen worden tot een overlopende beek, en overlopen het land en de volheid van hetzelve, de stad en die daarinwonen; en de mensen zullen schreeuwen, en al de inwoners des lands zullen huilen;

At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

Vanwege het geluid van het geklater der hoeven zijner sterke paarden, vanwege het geraas zijner wagenen, en het bulderen zijner raderen; de vaders zien niet om naar dekinderen, vanwege de slappigheid der handen;

Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

Vanwege den dag, die er komt om alle Filistijnen te verstoren, om Tyrus en Sidon allen overgeblevenen helper af te snijden; want de HEERE zal de Filistijnen, het overblijfsel deseilands van Kafthor, verstoren.

Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

Kaalheid is op Gaza gekomen; Askelon is uitgeroeid, met het overblijfsel huns dals; hoe lang zult gij uzelven insnijdingen maken?

O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

O wee, gij zwaard des HEEREN! Hoe lang zult gij niet stil houden? Vaar in uw schede, rust en wees stil!

How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

Hoe zoudt gij stil houden? De HEERE heeft toch aan het zwaard bevel gegeven; tegen Askelon en tegen de zeehaven, aldaar heeft Hij het besteld. Jeremia 48

Jeremiah 48 - Jeremia 48


Jeremiah Chapter 48 King James Bible - Jeremia Hoofdstuk 48 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 47
Jeremia 47

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 48

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

Tegen Moab zegt de HEERE der heirscharen, de God Israels, alzo: Wee over Nebo, want zij is verstoord; Kirjathaim is beschaamd, zij is ingenomen; de stad des hogen vertreksis beschaamd en verschrikt.

There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

Moabs roem van Hesbon is er niet meer; zij hebben kwaad tegen haar gedacht, zeggende: Komt, en laat ons haar uitroeien, dat zij geen volk meer zij; ook gij, o Madmen! zultnedergehouwen worden, het zwaard zal achter u heengaan.

A voice of crying shall be from Horonaim, spoiling and great destruction.

Er is een stem des gekrijts van Horonaim; verstoring en een grote breuk!

Moab is destroyed; her little ones have caused a cry to be heard.

Moab is verbroken; haar kleine kinderen hebben een gekrijt laten horen.

For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

Want in den opgang van Luhith zal geween bij geween opgaan, want in den afgang van Horonaim hebben Moabs wederpartijders een jammergeschrei gehoord.

Flee, save your lives, and be like the heath in the wilderness.

Vlucht, redt ulieder ziel! en wordt als de heide in de woestijn;

For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

Want om uw vertrouwen op uw werken, en op uw schatten, zult gij ook ingenomen worden; en Kamos zal henen uitgaan in gevangenis, zijn priesteren en zijn vorsten te zamen.

And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

Want de verstoorder zal komen over elke stad, dat niet een stad ontkomen zal; en het dal zal verderven, en het effen veld verdelgd worden; want de HEERE heeft het gezegd.

Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

Geeft Moab vederen, want al vliegende zal zij uitgaan; en haar steden zullen ter verwoesting worden, dat niemand in dezelve wone.

Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

Vervloekt zij, die des HEEREN werk bedriegelijk doet; ja, vervloekt zij, die zijn zwaard van het bloed onthoudt!

Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

Moab is van zijn jeugd aan gerust geweest, en hij heeft op zijn heffe stil gelegen, en is van vat in vat niet geledigd, en heeft niet gewandeld in gevangenis; daarom is zijn smaak inhem gebleven, en zijn reuk niet veranderd.

Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

Daarom, ziet, de dagen komen, spreekt de HEERE, dat Ik hem vreemde gasten zal toeschikken, die hem in vreemde plaatsen zullen voeren, en zijn vaten ledigen, en hunliederflessen in stukken slaan.

And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

En Moab zal beschaamd worden vanwege Kamos, gelijk als het huis Israels beschaamd is geworden vanwege Beth-El, hunlieder vertrouwen.

How say ye, We are mighty and strong men for the war?

Hoe zult gij zeggen: Wij zijn helden en dappere mannen ten strijde?

Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

Moab is verstoord, en uit zijn steden opgegaan, en de keur zijner jongelingen is ter slachting afgegaan, spreekt de Koning, Wiens Naam is HEERE der heirscharen.

The calamity of Moab is near to come, and his affliction hasteth fast.

Moabs verderf is nabij om te komen, en zijn kwaad haast zeer.

All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

Beklaagt hem, gij allen, die rondom hem zijt, en allen, die zijn naam kent; zegt: Hoe is de sterke staf, de sierlijke stok verbroken?

Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

Daal neder uit uw heerlijkheid, en woon in dorst, gij inwoneres, gij dochter van Dibon! want Moabs verstoorder is tegen u opgetogen, hij heeft uw vestingen verdorven.

O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

Sta aan den weg, en zie toe, gij inwoneres van Aroer! Vraag den vluchtenden man en de ontkomene vrouw; zeg: Wat is er geschied?

Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

Moab is beschaamd, want hij is verslagen; huilt en krijt! verkondigt te Arnon, dat Moab verstoord is.

And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

En het oordeel is gekomen over het vlakke land; over Holon, en over Jahza, en over Mefaath.

And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

En over Dibon, en over Nebo, en over Beth-Diblathaim,

And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

En over Kirjathaim, en over Beth-Gamul, en over Beth-Meon,

And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

En over Kerioth, en over Bozra; ja, over alle steden van Moabs land, die verre en die nabij zijn.

The horn of Moab is cut off, and his arm is broken, saith the LORD.

Moabs hoorn is afgesneden, en zijn arm verbroken, spreekt de HEERE.

Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

Maak hem dronken, omdat hij zich groot gemaakt heeft tegen den HEERE; zo zal Moab met de handen klappen in zijn uitspuwsel, en hij zelf zal ook ter belaching zijn.

For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

Want is u niet Israel ter belaching geweest? Was hij onder de dieven gevonden, dat gij u zo bewoogt, van den tijd af, dat uw woorden van hem waren?

O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

Verlaat de steden, en woont in de steenrots, gij inwoners van Moab! en wordt gelijk een duif, die in de doorgangen van den mond eens hols nestelt.

We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

Wij hebben Moabs hovaardij gehoord (hij is zeer hovaardig), zijn trotsheid, en zijn hovaardij, en zijn hoogmoed, en zijns harten hoogmoed.

I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

Ik ken zijn verbolgenheid, spreekt de HEERE, maar niet alzo; zijn grendelen doen het zo niet.

Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

Daarom zal Ik over Moab huilen, ja, om gans Moab zal Ik krijten; over de lieden van Kir-heres zal men zuchten.

O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

Boven het geween van Jaezer zal Ik u bewenen, gij wijnstok van Sibma! uw wijnranken zijn over zee gegaan, zij hebben gereikt tot aan Jaezers zee; maar de verstoorder isgevallen op uw zomervruchten en op uw wijnoogst;

And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

Zodat de blijdschap en verheuging uit het vruchtbare veld, namelijk uit Moabs land, weggenomen is; want Ik heb den wijn doen ophouden uit de kuipen; men zal geen druiventreden met vreugdegeschrei; het vreugdegeschrei zal geen vreugdegeschrei zijn.

From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

Vanwege Hesbons gekrijt tot Eleale toe, tot Jahaz toe, hebben zij hun stem verheven, van Zoar tot aan Horonaim, die driejarige vaarze; want ook de wateren van Nimrim zullen totverwoestingen worden.

Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

En Ik zal in Moab doen ophouden, spreekt de HEERE, dien, die op de hoogte offert, en die zijn goden rookt.

Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

Daarom zal Mijn hart over Moab getier maken als de fluiten; ook zal Mijn hart over de lieden van Kir-heres getier maken als de fluiten, omdat het overschot, dat hij gemaakt had,verloren is.

For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

Want alle hoofden zijn kaal, en alle baarden afgekort; op alle handen zijn insnijdingen, en op de lenden is een zak.

There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

Op alle daken van Moab, en op al haar straten is overal misbaar; want Ik heb Moab verbroken als een vat, waar men geen lust aan heeft, spreekt de HEERE.

They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

Hoe is hij verslagen! zij huilen; hoe heeft Moab den nek met schaamte gewend! Alzo zal Moab allen, die rondom hem zijn, tot belaching en tot een ontzetting worden.

For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

Want zo zegt de HEERE: Ziet, hij zal snel vliegen als een arend, en hij zal zijn vleugelen over Moab uitbreiden.

Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

Elk een der steden is gewonnen, en elk een der vastigheden is ingenomen; en het hart van Moabs helden zal te dien dage wezen, als het hart ener vrouw, die in nood is.

And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

Want Moab zal verdelgd worden, dat hij geen volk zij, omdat hij zich groot gemaakt heeft tegen den HEERE.

Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

De vreze, en de kuil, en de strik, over u, gij inwoner van Moab! spreekt de HEERE.

He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

Die van de vreze ontvliedt, zal in den kuil vallen, en die uit den kuil opkomt, zal in den strik gevangen worden; want Ik zal over haar, over Moab, het jaar van hunlieder bezoekingbrengen, spreekt de HEERE.

They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

Die voor des vijands macht vluchtten, bleven staan in de schaduw van Hesbon; maar een vuur is uitgegaan van Hesbon, en een vlam van tussen Sihon, en heeft de hoeken vanMoab en den schedel der kinderen van het gedruis verteerd.

Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

Wee u, Moab! het volk van Kamos is verloren; want uw zonen zijn weggenomen in gevangenis; ook zijn uw dochters in gevangenis.

Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Maar in het laatste der dagen, zal Ik Moabs gevangenis wenden, spreekt de HEERE. Tot hiertoe is Moabs oordeel.

Jeremiah 49 - Jeremia 49


Jeremiah Chapter 49 King James Bible - Jeremia Hoofdstuk 49 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 48
Jeremia 48

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 49

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

Tegen de kinderen Ammons zegt de HEERE alzo: Heeft dan Israel geen kinderen? Heeft hij geen erfgenaam? Waarom is dan Malcham erfgenaam van Gad, en waarom woontzijn volk in deszelfs steden?

Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

Daarom ziet, de dagen komen, spreekt de HEERE, dat Ik over Rabba der kinderen Ammons een krijgsgeschrei zal doen horen, en zij zal tot een woesten hoop worden, en haaronderhorige plaatsen zullen met vuur aangestoken worden; en Israel zal erven degenen, die hem geerfd hadden, zegt de HEERE.

Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

Huil, o Hesbon! want Ai is verstoord; krijt, gij dochteren van Rabba, gordt zakken aan, drijft misbaar, en loopt om bij de tuinen; want Malcham zal wandelen in gevangenis, zijnpriesteren en zijn vorsten te zamen.

Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

Wat roemt gij op uw dalen? Uw dal is weggevloten, gij afkerige dochter! die op haar schatten vertrouwt, zeggende: Wie zou tegen mij komen?

Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

Ziet, Ik zal vreze over u brengen, spreekt de HEERE, de HEERE der heirscharen, van allen, die rondom u zijn, en gijlieden zult, een iegelijk voor zich henen, uitgedreven worden,en niemand zal den omdolende vergaderen.

And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

Maar daarna zal Ik de gevangenis der kinderen Ammons wenden, spreekt de HEERE.

Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

Tegen Edom zegt de HEERE der heirscharen alzo: Is er dan geen wijsheid meer te Theman? Is de raad vergaan van de verstandigen? Is hunlieder wijsheid onnut geworden?

Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

Vliedt, wendt u, woont in diepe plaatsen, gij inwoners van Dedan! want Ik heb Ezau's verderf over hem gebracht, den tijd, dat Ik hem bezocht heb.

If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

Zo er wijnlezers tot u gekomen waren, zouden zij niet een nalezing hebben overgelaten? Zo er dieven bij nacht gekomen waren, zouden zij niet verdorven hebben zoveel hungenoeg ware?

But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

Maar Ik heb Ezau ontbloot, Ik heb zijn verborgene plaatsen ontdekt, dat hij zich niet zal kunnen versteken; zijn zaad is verstoord, ook zijn broeders, en zijn naburen, en hij is er nietmeer.

Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

Laat uw wezen achter, en Ik zal hen in het leven behouden, en laat uw weduwen op Mij vertrouwen.

For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

Want zo zegt de HEERE: Ziet, degenen, welker oordeel het niet is den beker te drinken, zullen ganselijk drinken; en zoudt gij enigszins onschuldig gehouden worden? Gij zultniet onschuldig worden gehouden, maar gij zult ganselijk drinken.

For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

Want Ik heb bij Mijzelven gezworen, spreekt de HEERE, dat Bozra worden zal tot een ontzetting, tot een smaadheid, tot een woestheid, en tot een vloek; en al haar steden zullenworden tot eeuwige woestheden.

I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

Ik heb een gerucht gehoord van den HEERE, en er is een gezant geschikt onder de heidenen, om te zeggen: Vergadert u, en komt aan tegen haar, en maakt u op ten strijde.

For, lo, I will make thee small among the heathen, and despised among men.

Want zie, Ik heb u klein gemaakt onder de heidenen, veracht onder de mensen.

Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

Uw schrikkelijkheid heeft u bedrogen, en de trotsheid uws harten, gij, die woont in de kloven der steenrotsen, die u houdt op de hoogte der heuvelen! Al zoudt gij uw nest zo hoogmaken als de arend, zo zal Ik u van daar nederstoten, spreekt de HEERE.

Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

Alzo zal Edom worden tot een ontzetting; al wie voorbij haar gaat, zal zich ontzetten, en fluiten over al haar plagen.

As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

Gelijk de omkering van Sodom en Gomorra en haar naburen, zal het zijn, zegt de HEERE; niemand zal daar wonen, en geen mensenkind daarin verkeren.

Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Ziet, gelijk een leeuw van de verheffing der Jordaan, zal hij opkomen tegen de sterke woning; want Ik zal hem in een ogenblik daaruit doen lopen; en wie daartoe verkoren is,dien zal Ik tegen haar bestellen; want wie is Mij gelijk, en wie zou Mij dagvaarden, en wie is die herder, die voor Mijn aangezicht bestaan zou?

Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

Daarom hoort des HEEREN raadslag, dien Hij over Edom heeft beraadslaagd, en Zijn gedachten, die Hij gedacht heeft over de inwoners van Theman: Zo de geringsten van dekudde hen niet zullen nedertrekken! Indien hij hunlieder woning niet boven hen zal verwoesten!

The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

De aarde heeft gebeefd van het geluid huns vals, van het gekrijt, welks geluid gehoord is bij de Schelfzee.

Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

Ziet, hij zal opkomen en snel vliegen, als een arend, en zijn vleugelen over Bozra uitbreiden; en het hart van Edoms helden zal te dien dage wezen, als het hart ener vrouw, die innood is.

Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

Tegen Damaskus. Beschaamd is Hamath en Arpad; omdat zij een boos gerucht gehoord hebben, zijn zij gesmolten; bij de zee is bekommernis, men kan er niet rusten.

Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

Damaskus is slap geworden, zij heeft zich gewend, om te vluchten, en siddering heeft haar aangegrepen; benauwdheid en smarten als van een barende vrouw hebben haarbevangen;

How is the city of praise not left, the city of my joy!

Hoe is de beroemde stad niet gelaten, de stad Mijner vrolijkheid!

Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

Daarom zullen haar jongelingen vallen op haar straten; en al haar krijgslieden zullen te dien dage nedergehouwen worden, spreekt de HEERE der heirscharen.

And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

En Ik zal een vuur aansteken in den muur van Damaskus, en het zal Benhadads paleizen verteren.

Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

Tegen Kedar, en tegen de koninkrijken van Hazor, die Nebukadrezar, de koning van Babel, sloeg, zegt de HEERE alzo: Maakt u op, trekt op tegen Kedar, en verstoort de kinderenvan het oosten.

Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

Zij zullen hun tenten en hun kudden nemen, hun gordijnen en al hun gereedschap, en hun kemelen voor zich wegnemen; en zij zullen tegen hen uitroepen: Schrik van rondom!

Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

Vliedt, zwerft fluks henen weg, woont in diepe plaatsen, gij inwoners van Hazor! spreekt de HEERE; want Nebukadrezar, de koning van Babel, heeft een raadslag tegen uliedenberaadslaagd, en een gedachte tegen hen gedacht.

Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

Maakt u op, trekt op tegen het volk, dat rust heeft, dat in zekerheid woont, spreekt de HEERE; dat geen deuren noch grendel heeft, die alleen wonen.

And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

En hun kemelen zullen ten roof zijn, en de menigte van hun vee zal ten buit zijn; en Ik zal hen verstrooien in alle winden, te weten degenen, die aan de hoeken afgekort zijn; en Ikzal hunlieder verderf van al zijn zijden aanbrengen, spreekt de HEERE.

And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

En Hazor zal worden tot een drakenwoning, een verwoesting tot in eeuwigheid; niemand zal daar wonen, en geen mensenkind daarin verkeren.

The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

Het woord des HEEREN, dat tot den profeet Jeremia geschied is tegen Elam, in het begin des koninkrijks van Zedekia, den koning van Juda, zeggende:

Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

Zo zegt de HEERE der heirscharen: Ziet, Ik zal verbreken Elams boog, het voornaamste van hunlieder geweld.

And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

En Ik zal de vier winden uit de vier hoeken des hemels over Elam aanbrengen, en zal hen in al diezelve winden verstrooien; en er zal geen volk zijn, waarhenen Elamsverdrevenen niet zullen komen.

For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

En Ik zal Elam versaagd maken voor het aangezicht hunner vijanden, en voor het aangezicht dergenen, die hun ziel zoeken, en zal een kwaad over hen brengen, de hittigheidMijns toorns, spreekt de HEERE; en Ik zal het zwaard achter hen zenden, totdat Ik hen verteerd zal hebben.

And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

En Ik zal Mijn troon in Elam stellen; en zal den koning en de vorsten van daar vernielen, spreekt de HEERE;

But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Maar het zal geschieden in het laatste der dagen, dat Ik Elams gevangenis wenden zal, spreekt de HEERE.

Jeremiah 50 - Jeremia 50


Jeremiah Chapter 50 King James Bible - Jeremia Hoofdstuk 50 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 49
Jeremia 49

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 50

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

Het woord, dat de HEERE gesproken heeft tegen Babel, tegen het land der Chaldeen, door den dienst van den profeet Jeremia.

Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

Verkondigt onder de heidenen, en doet horen, en werpt een banier op, laat horen, verbergt het niet; zegt: Babel is ingenomen, Bel is beschaamd, Merodach is verpletterd, haarafgoden zijn beschaamd, haar drekgoden zijn verpletterd!

For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

Want een volk komt tegen haar op van het noorden; dat zal haar land zetten in verwoesting, dat er geen inwoner in zal zijn; van de mensen aan tot de beesten toe zijn zijweggezworven, doorgegaan!

In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

In dezelve dagen en ter zelver tijd, spreekt de HEERE, zullen de kinderen Israels komen, zij en de kinderen van Juda te zamen; wandelende en wenende zullen zij henengaan, enden HEERE, hun God, zoeken.

They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

Zij zullen naar Sion vragen; op den weg herwaarts zullen hun aangezichten zijn; zij zullen komen en den HEERE toegevoegd worden, met een eeuwig verbond, dat niet zalworden vergeten.

My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

Mijn volk waren verloren schapen, hun herders hadden hen verleid, zij hadden hen gevoerd naar de bergen, zij gingen van berg tot heuvel, zij vergaten hun legering.

All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

Allen, die hen vonden, aten hen op, en hun wederpartijders zeiden: Wij zullen geen schuld hebben; daarom dat zij gezondigd hebben tegen den HEERE, in de woning dergerechtigheid, ja, tegen den HEERE, de Verwachting hunner vaderen.

Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

Vliedt weg uit het midden van Babel, en gaat uit der Chaldeen land; en weest als de bokken voor de kudde henen.

For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

Want ziet, Ik zal een verzameling van grote volken uit het land van het noorden verwekken, en tegen Babel opbrengen; die zullen zich tegen haar rusten; van daar zal zijingenomen worden; hun pijlen zullen zijn als eens kloeken helds, geen zal ledig wederkeren.

And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

En Chaldea zal ten roof zijn; allen, die het beroven, zullen verzadigd worden, spreekt de HEERE.

Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

Omdat gij u verblijd hebt, omdat gij van vreugde hebt opgesprongen, gij plunderaars Mijner erfenis! omdat gij geil geworden zijt als een grazige vaars, en hebt gebriest als desterke paarden;

Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

Zo is uw moeder zeer beschaamd; die u gebaard heeft, is schaamrood geworden; ziet, zij is geworden de achterste der heidenen, een woestijn, dorheid en wildernis.

Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

Vanwege de verbolgenheid des HEEREN zal zij niet bewoond worden, maar zij zal geheel een verwoesting worden; al wie aan Babel voorbijgaat, zal zich ontzetten, en fluitenover al haar plagen.

Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

Rust u tegen Babel rondom, gij allen, die den boog spant! schiet in haar, en spaart de pijlen niet; want zij heeft tegen den HEERE gezondigd.

Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

Juicht over haar rondom, zij heeft haar hand gegeven; haar fondamenten zijn gevallen, haar muren zijn afgebroken; want dat is des HEEREN wraak, wreekt u aan haar, doethaar, gelijk als zij gedaan heeft!

Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

Roeit uit van Babel den zaaier, en dien, die de sikkel handelt in den oogsttijd; laat hen vanwege het verdrukkende zwaard, zich keren, een iegelijk tot zijn volk, en vlieden, eeniegelijk naar zijn land.

Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

Israel is een verbijsterd lam, dat de leeuwen verjaagd hebben; de eerste, die hem heeft opgegeten, was de koning van Assur, en deze de laatste, Nebukadrezar, de koning vanBabel, heeft hem de beenderen verbrijzeld.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

Daarom, zo zegt de HEERE der heirscharen, de God Israels: Ziet, Ik zal bezoeking doen over den koning van Babel en over zijn land, gelijk als Ik bezoeking gedaan heb over denkoning van Assur.

And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

En Ik zal Israel weder tot zijn woning brengen, en hij zal weiden op den Karmel en op den Basan; en zijn ziel zal op het gebergte van Efraim en Gilead verzadigd worden.

In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

In die dagen en te dier tijd, spreekt de HEERE, zal Israels ongerechtigheid gezocht worden, maar zij zal er niet zijn, en de zonden van Juda, maar zullen niet gevonden worden;want Ik zal ze dengenen vergeven, die Ik zal doen overblijven.

Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

Tegen het land Merathaim, trek tegen hetzelve op, en tegen de inwoners van Pekod; verwoest en verban achter hen, spreekt de HEERE, en doe naar alles, wat Ik u gebodenheb.

A sound of battle is in the land, and of great destruction.

Er is een krijgsgeschrei in het land, en een grote breuk.

How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

Hoe is de hamer der ganse aarde zo afgehouwen en verbroken! Hoe is Babel geworden tot een ontzetting onder de heidenen.

I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

Ik heb u een strik gesteld, dies zijt gij ook gevangen, o Babel! dat gij het niet wist; gij zijt gevonden, en ook gegrepen, omdat gij u tegen den HEERE in strijd gemengd hebt.

The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

De HEERE heeft Zijn schatkamer opengedaan, en de instrumenten Zijner gramschap voortgebracht; want dat is een werk van den HEERE, den HEERE der heirscharen, in hetland der Chaldeen.

Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

Komt aan tegen haar van het uiterste, opent haar schuren, vertreedt haar als korenhopen, en verbant ze; laat ze geen overblijfsel hebben.

Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

Doodt met het zwaard al haar varren, laat ze afgaan ter slachting; wee over hen, want hun dag is gekomen, de tijd hunner bezoeking!

The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

Er is een stem der gevluchten en ontkomenen uit het land van Babel, om in Sion te verkondigen de wraak des HEEREN, onzes Gods, de wraak Zijns tempels.

Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

Laat u horen tegen Babel, gij schutters! gij allen, die den boog spant! legert u tegen haar rondom, laat niemand van hen ontkomen; vergeldt haar naar haar werk, doet haar naaralles, wat zij gedaan heeft; want zij heeft trotselijk gehandeld tegen den HEERE, tegen den Heilige Israels.

Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

Daarom zullen haar jongelingen vallen op haar straten, en al haar krijgslieden te dien dage uitgeroeid worden, spreekt de HEERE.

Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

Ziet, Ik wil aan u, gij trotse! spreekt de HEERE, de HEERE der heirscharen; want uw dag is gekomen, de tijd, dat Ik u bezoeken zal.

And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

Dan zal de trotse aanstoten en vallen, en er zal niemand zijn, die hem opricht; ja, Ik zal een vuur aansteken in zijn steden, dat zal alle plaatsen rondom hem verteren.

Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

Zo zegt de HEERE der heirscharen: De kinderen Israels en de kinderen van Juda zijn te zamen verdrukt geweest; en allen, die hen gevangen hadden, hebben hen vastgehouden; zij hebben hen geweigerd los te laten.

Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

Maar hun Verlosser is sterk, HEERE der heirscharen is Zijn Naam; Hij zal hun twist zekerlijk twisten, opdat Hij het land in rust brenge, maar de inwoners van Babel beroere.

A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

Het zwaard zal zijn over de Chaldeen, spreekt de HEERE; en over de inwoners van Babel, en over haar vorsten, en over haar wijzen.

A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

Het zwaard zal zijn over de leugenaars, dat zij zot worden; het zwaard zal zijn over haar helden, dat zij versagen;

A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

Het zwaard zal zijn over zijn paarden en over zijn wagenen, en over den gansen gemengden hoop, die in het midden van hen is, dat zij tot wijven worden; het zwaard zal zijn overhaar schatten, dat zij geplunderd worden.

A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

Droogte zal zijn over haar wateren, dat zij uitdrogen; want het is een land van gesneden beelden, en zij razen naar de schrikkelijke afgoden.

Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

Daarom zo zullen de wilde dieren der woestijnen met de wilde dieren der eilanden daarin wonen; ook zullen de jonge struisen daarin wonen; en men zal er geen verblijf meerhebben in eeuwigheid, en zij zal niet bewoond worden van geslacht tot geslacht.

As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

Gelijk God Sodom en Gomorra en haar naburen heeft omgekeerd, spreekt de HEERE, alzo zal niemand aldaar wonen, en geen mensenkind in haar verkeren.

Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

Ziet, daar komt een volk uit het noorden; en een grote natie, en geweldige koningen zullen van de zijden der aarde opgewekt worden.

They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

Boog en spies zullen zij voeren; wreed zijn zij, en zullen niet barmhartig zijn; hun stem zal bruisen als de zee, en op paarden zullen zij rijden; het is toegerust als een man tenoorlog, tegen u, o dochter van Babel!

The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

De koning van Babel heeft hunlieder gerucht gehoord, en zijn handen zijn slap geworden; benauwdheid heeft hem aangegrepen, weedom als van een barende vrouw.

Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

Ziet, gelijk een leeuw van de verheffing der Jordaan, zal hij opkomen tegen de sterke woning; want Ik zal hen in een ogenblik daaruit doen lopen; en wie daartoe verkoren is, dienzal Ik tegen haar bestellen; want wie is Mij gelijk, en wie zou Mij dagvaarden? En wie is de herder, die voor Mijn aangezicht bestaan zou?

Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

Daarom hoort den raadslag des HEEREN, dien Hij over Babel heeft beraadslaagd, en Zijn gedachten, die Hij gedacht heeft over het land der Chaldeen: Zo de geringsten van dekudde hen niet zullen nedertrekken! Zo hij de woning boven hen niet zal verwoesten!

At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

De aarde is bevende geworden van het geluid der inneming van Babel, en het gekrijt is gehoord onder de volken.

Jeremiah 51 - Jeremia 51


Jeremiah Chapter 51 King James Bible - Jeremia Hoofdstuk 51 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 50
Jeremia 50

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 51

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

Zo zegt de HEERE: Ziet, Ik zal een verdervenden wind opwekken tegen Babel, en tegen degenen, die daar wonen in het hart van degenen, die tegen Mij opstaan.

And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

En Ik zal Babel wanners toeschikken, die haar wannen, en haar land uitledigen zullen; want zij zullen ten dage des kwaads van rondom tegen haar zijn.

Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

De schutter spanne zijn boog tegen dien, die spant, en tegen dien, die zich verheft in zijn pantsier; en verschoont haar jongelingen niet, verbant al haar heir;

Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

Dat de verslagenen liggen in het land der Chaldeen, en de doorstokenen op haar straten.

For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

Want Israel of Juda zal niet in weduwschap gelaten worden van zijn God, van den HEERE der heirscharen (hoewel hunlieder land vol van schuld is), van den Heilige Israels.

Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

Vliedt uit het midden van Babel, en redt, een iegelijk zijn ziel; wordt niet uitgeroeid in haar ongerechtigheid; want dit is de tijd der wraak des HEEREN, Die haar de verdienstebetaalt.

Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

Babel was een gouden beker in de hand des HEEREN, die de ganse aarde dronken maakte; de volken hebben van haar wijn gedronken, daarom zijn de volken dol geworden.

Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

Schielijk is Babel gevallen en verbroken; huilt over haar, neemt balsem tot haar pijn, misschien zal zij genezen worden.

We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

Wij hebben Babel gemeesterd, maar zij is niet genezen; verlaat haar dan, en laat ons een iegelijk in zijn land trekken; want haar oordeel reikt tot aan den hemel, en is verheventot aan de bovenste wolken.

The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

De HEERE heeft onze gerechtigheden hervoor gebracht; komt en laat ons te Sion het werk des HEEREN, onzes Gods, vertellen!

Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

Zuivert de pijlen, rust de schilden volkomenlijk toe; de HEERE heeft den geest der koningen van Medie opgewekt; want Zijn voornemen is tegen Babel, dat Hij haar verderve;want dit is de wraak des HEEREN, de wraak Zijns tempels.

Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

Verheft de banier op de muren van Babel, versterkt de wacht, stelt wachters, bereidt de lagen; want gelijk de HEERE heeft voorgenomen, alzo heeft Hij gedaan, wat Hij over deinwoners van Babel gesproken heeft.

O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

Gij, die aan vele wateren woont, die machtig zijt van schatten! uw einde is gekomen, de maat uwer gierigheid.

The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

De HEERE der heirscharen heeft gezworen bij Zijn ziel: Ofschoon Ik u met mensen als met kevers vervuld heb, nochtans zullen zij elkander een vreugdegeschrei over utoeroepen!

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

Die de aarde gemaakt heeft door Zijn kracht, Die de wereld bereid heeft door Zijn wijsheid, en den hemel uitgebreid door Zijn verstand;

When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

Als Hij Zijn stem geeft, zo is er een gedruis van wateren in den hemel, en Hij doet de dampen opklimmen van het einde der aarde; Hij maakt de bliksemen met den regen, endoet den wind voortkomen uit Zijn schatkameren.

Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Een ieder mens is onvernuftig geworden, zodat hij geen wetenschap heeft; een ieder goudsmid is beschaamd van het gesneden beeld; want zijn gegoten beeld is leugen, en eris geen geest in hen.

They are vanity, the work of errors: in the time of their visitation they shall perish.

Ijdelheid zijn zij, een werk van verleidingen; ten tijde hunner bezoeking zullen zij vergaan.

The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

Jakobs deel is niet gelijk die; want Hij is de Formeerder van alles, en Israel is de roede Zijner erfenis; HEERE der heirscharen is Zijn Naam.

Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

Gij zijt Mij een voorhamer, en krijgswapenen; en door u zal Ik volken in stukken slaan, en door u zal Ik koninkrijken verderven.

And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

En door u zal Ik in stukken slaan het paard en zijn ruiter; en door u zal Ik in stukken slaan den wagen en zijn ruiter.

With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

En door u zal Ik in stukken slaan den man en de vrouw; en door u zal Ik in stukken slaan den oude en den jonge; en door u zal Ik in stukken slaan den jongeling en de jonkvrouw.

I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

En door u zal Ik in stukken slaan den herder en zijn kudde; en door u zal Ik in stukken slaan den akkerman en zijn juk ossen; en door u zal Ik in stukken slaan landvoogden enoverheden.

And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

Maar Ik zal Babel en allen inwoneren van Chaldea vergelden al hun boosheid, die zij gedaan hebben aan Sion, voor ulieder ogen, spreekt de HEERE.

Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

Ziet, Ik wil aan u, gij verdervende berg! spreekt de HEERE, gij, die de ganse aarde verderft, en Ik zal Mijn hand tegen u uitstrekken, en u van de steenrotsen afwentelen, en zal ustellen tot een berg des brands.

And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

En zij zullen uit u geen steen nemen tot een hoek, ook geen steen tot fondamenten; want gij zult tot eeuwige woestheden zijn, spreekt de HEERE.

Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

Verheft de banier in het land, blaast de bazuin onder de heidenen, heiligt de heidenen tegen haar, roept tegen haar bijeen de koninkrijken van Ararat, Minni en Askenaz; bestelteen krijgsoverste tegen haar, brengt paarden opwaarts, als ruige kevers!

Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

Heiligt tegen haar de heidenen, de koningen van Medie, haar landvoogden en al haar overheden, ja, het ganse land harer heerschappij.

And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

Dan zal het land beven en pijn lijden; want elk een van des HEEREN gedachten staat vast tegen Babel, om Babels land te stellen tot een verwoesting, dat er geen inwoner zij.

The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

Babels helden hebben opgehouden te strijden, zij zijn gebleven in de vestingen, hun macht is bezweken, zij zijn tot wijven geworden; zij hebben hun woningen aangestoken, hungrendels zijn verbroken.

One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

De loper zal den loper tegemoet lopen, en de kondschapper den kondschapper tegemoet, om den koning van Babel bekend te maken, dat zijn stad van het einde is ingenomen;

And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

En dat de veren ingenomen, en de rietpoelen met vuur verbrand zijn; en dat de krijgslieden verbaasd zijn.

For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

Want zo zegt de HEERE der heirscharen, de God Israels: De dochter van Babel is als een dorsvloer, het is tijd, dat men ze trede; nog een weinig, dan zal haar de tijd des oogstesoverkomen.

Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

Nebukadrezar, de koning van Babel, heeft mij opgegeten, hij heeft mij verpletterd, hij heeft mij gesteld als een ledig vat, hij heeft mij verslonden als een draak, hij heeft zijn balggevuld van mijn lekkernijen; hij heeft mij verdreven.

The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

Het geweld, dat mij en mijn vlees is aangedaan, zij op Babel! zegge de inwoneres van Sion; en mijn bloed zij op de inwoners van Chaldea! zegge Jeruzalem.

Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

Daarom, zo zegt de HEERE: Ziet, Ik zal uw twist twisten, en uw wraak wreken; en Ik zal haar zee droog maken, en haar springader opdrogen.

And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

En Babel zal worden tot steen hopen, een woning der draken, een ontzetting en aanfluiting, dat er geen inwoner zij.

They shall roar together like lions: they shall yell as lions' whelps.

Zij zullen te zamen brullen als jonge leeuwen, briesen als leeuwenwelpen.

In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

Als zij verhit zijn, zal Ik hun drank opzetten, en zal hen dronken maken, opdat zij opspringen; maar zij zullen een eeuwigen slaap slapen, en niet opwaken, spreekt de HEERE.

I will bring them down like lambs to the slaughter, like rams with he goats.

Ik zal hen afvoeren als lammeren om te slachten, als rammen met bokken.

How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

Hoe is Sesach zo veroverd, en de roem der ganse aarde ingenomen! Hoe is Babel geworden tot een ontzetting onder de heidenen!

The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

Een zee is over Babel gerezen, door de veelheid harer golven is zij bedekt.

Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

Haar steden zijn geworden tot verwoesting, een dor land en wildernis; een land, waarin niemand woont, en waar geen mensenkind doorgaat.

And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

En Ik zal bezoeking doen over Bel te Babel, en Ik zal uit zijn muil uithalen, wat hij verslonden heeft; en de heidenen zullen niet meer tot hem toevloeien, want ook Babels muur isgevallen.

My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

Gaat uit, Mijn volk, uit het midden van haar, en redt een iegelijk zijn ziel, vanwege de hittigheid van den toorn des HEEREN.

And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

En opdat ulieder hart misschien niet week worde, en gij vreest van het gerucht, dat gehoord zal worden in het land; want er zal een gerucht komen in het ene jaar, en daarna eengerucht in het andere jaar; en er zal geweld zijn in het land, heer over heer.

Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

Daarom ziet, de dagen komen, dat Ik bezoeking zal doen over de gesneden beelden van Babel; en haar ganse land zal beschaamd worden, en al haar verslagenen zullen in hetmidden van haar liggen.

Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

En de hemel en de aarde, mitsgaders al wat daarin is, zullen juichen over Babel; want van het noorden zullen haar de verstoorders aankomen, spreekt de HEERE.

As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

Gelijk Babel geweest is tot een val der verslagenen van Israel, alzo zullen te Babel de verslagenen des gansen lands vallen.

Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

Gij ontkomenen van het zwaard, gaat weg, en blijft niet staan; gedenkt des HEEREN van verre, en laat Jeruzalem in ulieder hart opkomen.

We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

Gij moogt zeggen: Wij zijn beschaamd geworden, want wij hebben versmaadheid gehoord, schaamroodheid heeft ons aangezicht bedekt; omdat uitlandsen over deheiligdommen van des HEEREN huis gekomen zijn;

Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

Daarom ziet, de dagen komen, spreekt de HEERE, dat Ik bezoeking doen zal over haar gesneden beelden; en de dodelijk verwonde zal kermen in haar ganse land.

Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

Al klom Babel ten hemel op, en al maakte zij vast de hoogte harer sterkte, zo zullen haar toch verstoorders van Mij overkomen, spreekt de HEERE.

A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

Er is een stem des gekrijts uit Babel, en een grote breuk uit het land der Chaldeen.

Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

Want de HEERE verstoort Babel, en zal de grootse stem uit haar doen vergaan; want hunlieder golven zullen bruisen als grote wateren; het geruis van hunlieder geluid zal zichverheffen.

Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

Want de verstoorder komt over haar, over Babel, en haar helden zullen gevangen worden; hunlieder bogen zijn verbroken; want de HEERE, de God der vergelding, zal hunzekerlijk betalen.

And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

En Ik zal haar vorsten, en haar wijzen, haar landvoogden, en haar overheden, en haar helden dronken maken; en zij zullen een eeuwigen slaap slapen, en niet opwaken, spreektde Koning, Wiens Naam is HEERE der heirscharen.

Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

Zo zegt de HEERE der heirscharen: Die brede muur van Babel zal ten enenmale ontbloot worden, en haar hoge poorten zullen met vuur aangestoken worden; zodat de volkentevergeefs, en de natien ten vure zullen gearbeid hebben, dat zij mat worden.

The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

Het woord, dat de profeet Jeremia beval aan Seraja, den zoon van Nerija, den zoon van Machseja, als hij van Zedekia, den koning van Juda, naar Babel toog, in het vierde jaarzijner regering; en Seraja was een vreemdzaam vorst.

So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

Jeremia nu schreef al het kwaad, dat over Babel komen zou, in een boek, te weten al deze woorden, die tegen Babel geschreven zijn.

And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

En Jeremia zeide tot Seraja: Als gij te Babel komt, zo zult gij zien en lezen al deze woorden;

Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

En gij zult zeggen: O HEERE, Gij hebt over deze plaats gesproken, dat Gij ze zult uitroeien, zodat er geen inwoner in zij, van den mens tot op het beest, maar dat zij worden zal toteeuwige woestheden.

And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

En het zal geschieden, als gij geeindigd zult hebben dit boek te lezen, dan zult gij een steen daaraan binden, en werpen het in het midden van den Frath;

And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

En zult zeggen: Alzo zal Babel zinken, en niet weder opkomen, vanwege het kwaad, dat Ik over haar zal brengen, en zij zullen mat worden. Tot hiertoe zijn de woorden vanJeremia.

Jeremiah 52 - Jeremia 52


Jeremiah Chapter 52 King James Bible - Jeremia Hoofdstuk 52 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 51
Jeremia 51

The Book of the Prophet Jeremiah
Jeremia

Return to Index
Index

Chapter 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

Zedekia was een en twintig jaren oud, als hij koning werd, en hij regeerde elf jaren te Jeruzalem; en de naam zijner moeder was Hamutal, een dochter van Jeremia, van Libna.

And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

En hij deed dat kwaad was in de ogen des HEEREN, naar alles, wat Jojakim gedaan had.

For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Want het geschiedde, om den toorn des HEEREN tegen Jeruzalem en Juda, totdat Hij hen van Zijn aangezicht weggeworpen had; en Zedekia rebelleerde tegen den koning vanBabel.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

En het geschiedde in het negende jaar zijner regering, in de tiende maand, op den tienden der maand, dat Nebukadrezar, de koning van Babel, kwam tegen Jeruzalem, hij enzijn ganse heir, en zij legerden zich tegen haar, en zij bouwden tegen haar sterkten rondom.

So the city was besieged unto the eleventh year of king Zedekiah.

Alzo kwam de stad in belegering, tot in het elfde jaar van den koning Zedekia.

And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

In de vierde maand, op den negenden der maand, als de honger in de stad sterk werd, en het volk des lands geen brood had;

Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

Toen werd de stad doorgebroken, en al de krijgslieden vloden, en trokken uit des nachts, uit de stad, door den weg der poort tussen de twee muren, die aan des konings hofwaren (de Chaldeen nu waren tegen de stad rondom), en zij togen door den weg des vlakken velds.

But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

Doch het heir der Chaldeen jaagde den koning na, en zij achterhaalden Zedekia in de vlakke velden van Jericho; en al zijn heir werd van bij hem verstrooid.

Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

Zij dan grepen den koning, en voerden hem opwaarts tot den koning van Babel naar Ribla, in het land van Hamath; die sprak oordelen tegen hem.

And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

En de koning van Babel slachtte de zonen van Zedekia voor zijn ogen; en hij slachtte ook al de vorsten van Juda te Ribla.

Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

En hij verblindde de ogen van Zedekia, en hij bond hem met twee koperen ketenen; alzo bracht hem de koning van Babel naar Babel, en stelde hem in het gevangenhuis, totden dag zijns doods toe.

Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

Daarna, in de vijfde maand, op den tienden der maand (dit jaar was het negentiende jaar van den koning Nebukadrezar, den koning van Babel), als Nebuzaradan, de overste dertrawanten, die voor het aangezicht des konings van Babel stond, te Jeruzalem gekomen was;

And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

Zo verbrandde hij het huis des HEEREN en het huis des konings; mitsgaders alle huizen van Jeruzalem en alle huizen der groten verbrandde hij met vuur.

And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

En het ganse heir der Chaldeen, dat met den overste der trawanten was, brak alle muren van Jeruzalem rondom af.

Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

Van de armsten nu des volks en het overige des volks, die in de stad overgelaten waren, en de afvalligen, die tot den koning van Babel gevallen waren, en het overige dermenigte, voerde Nebuzaradan, de overste der trawanten, gevankelijk weg.

But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

Maar van de armsten des lands liet Nebuzaradan, de overste der trawanten, enigen over tot wijngaardeniers en tot akkerlieden.

Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

Verder braken de Chaldeen de koperen pilaren, die in het huis des HEEREN waren, en de stellingen, en de koperen zee, die in het huis des HEEREN was; en zij voerden al hetkoper daarvan naar Babel.

The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Ook namen zij de potten en de schoffelen, en de gaffelen, en de sprengbekkens, en de rookschalen, en al de koperen vaten, waar men den dienst mede deed.

And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

En de overste der trawanten nam weg de schalen, en de wierookvaten, en de sprengbekkens, en de potten, en de kandelaars, en de rookschalen, en de kroezen; wat geheelgoud, en wat geheel zilver was.

The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

De twee pilaren, de ene zee, en de twaalf koperen runderen, die in de plaats der stellingen waren, die de koning Salomo voor het huis des HEEREN gemaakt had; het koperdaarvan, te weten van al deze vaten, was zonder gewicht.

And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

Aangaande de pilaren, achttien ellen was de hoogte eens pilaars, en een draad van twaalf ellen omving hem; en zijn dikte was vier vingeren, en hij was hol.

And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

En het kapiteel daarop was koper, en de hoogte des enen kapiteels was vijf ellen, en een net, en granaatappelen op het kapiteel rondom, alles koper; en dezen gelijk had deandere pilaar, met granaatappelen.

And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

En de granaatappelen waren zes en negentig, gezet naar den wind; alle granaatappelen waren honderd, over het net rondom.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Ook nam de overste der trawanten Seraja, den hoofdpriester, en Zefanja, den tweeden priester, en de drie dorpelbewaarders.

He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

En uit de stad nam hij een hoveling, die over de krijgslieden gesteld was, en zeven mannen uit degenen, die des konings aangezicht zagen, die in de stad gevonden werden,mitsgaders den oversten schrijver des heirs, die het volk des lands ten oorlog opschreef, en zestig mannen van het volk des lands, die in het midden der stad gevonden werden.

So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

Als Nebuzaradan, de overste der trawanten, dezen genomen had, zo bracht hij hen tot den koning van Babel naar Ribla.

And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

En de koning van Babel sloeg hen en doodde hen te Ribla, in het land van Hamath. Alzo werd Juda uit zijn land gevankelijk weggevoerd.

This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

Dit is het volk, dat Nebukadrezar gevankelijk heeft weggevoerd; in het zevende jaar, drie duizend drie en twintig Joden;

In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

In het achttiende jaar van Nebukadrezar, voerde hij gevankelijk weg achthonderd twee en dertig zielen uit Jeruzalem;

In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

In het drie en twintigste jaar van Nebukadrezar voerde Nebuzaradan, de overste der trawanten, gevankelijk weg van de Joden zevenhonderd vijf en veertig zielen. Alle zielen zijnvier duizend en zeshonderd.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

Het geschiedde daarna, in het zeven en dertigste jaar der gevankelijke wegvoering van Jojachin, den koning van Juda, in de twaalfde maand, op den vijf en twintigsten dermaand, dat Evilmerodach, de koning van Babel, in het eerste jaar zijns koninkrijks, het hoofd van Jojachin, den koning van Juda, verhief, en hem uit het gevangenhuis uitbracht.

And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

En hij sprak vriendelijk met hem, en stelde zijn stoel boven den stoel der koningen, die bij hem te Babel waren.

And changed his prison garments: and he did continually eat bread before him all the days of his life.

En hij veranderde de klederen zijner gevangenis; en hij at geduriglijk brood voor zijn aangezicht, al de dagen zijns levens.

And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

Lamentations 1 - Klaagliederen 1


Lamentations Chapter 1 King James Bible - Klaagliederen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 52
Jeremia 52

The Lamentations of Jeremiah
Klaagliederen

Return to Index
Index

Chapter 1

How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

Aleph. Hoe zit die stad zo eenzaam, die vol volks was, zij is als een weduwe geworden, zij, die groot was onder de heidenen, een vorstin onder de landschappen, is cijnsbaargeworden.

She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

Beth. Zij weent steeds des nachts, en haar tranen lopen over haar kinnebakken; zij heeft geen trooster onder al haar liefhebbers; al haar vrienden hebben trouwelooslijk met haargehandeld, zij zijn haar tot vijanden geworden.

Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

Gimel. Juda is in gevangenis gegaan vanwege de ellende, en vanwege de veelheid der dienstbaarheid; zij woont onder de heidenen, zij vindt geen rust; al haar vervolgersachterhalen ze tussen de engten.

The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

Daleth. De wegen Sions treuren, omdat niemand op het feest komt; al haar poorten zijn woest, haar priesters zuchten: haar jonkvrouwen zijn bedroefd, en zij zelve is in bitterheid.

Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

He. Haar tegenpartijders zijn ten hoofd geworden, haar vijanden zijn gerust; omdat haar de HEERE bedroefd heeft, vanwege de veelheid harer overtredingen; haar kinderkensgaan henen in de gevangenis voor het aangezicht des tegenpartijders.

And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

Vau. En van de dochter Sions is al haar sieraad weggegaan; haar vorsten zijn als de herten, die geen weide vinden, en zij gaan krachteloos henen voor het aangezicht desvervolgers.

Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

Zain. Jeruzalem is, in de dagen harer ellende en harer veelvuldige ballingschap, indachtig aan al haar gewenste dingen, die zij van oude dagen af gehad heeft; dewijl haar volkdoor de hand des tegenpartijders valt, en zij geen helper heeft; de tegenpartijders zien haar aan, zij spotten met haar rustdagen.

Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Cheth. Jeruzalem heeft zwaarlijk gezondigd, daarom is zij als een afgezonderde vrouw geworden; allen, die haar eerden, achten haar onwaard, dewijl zij haar naaktheid gezienhebben; zij zucht ook, en zij is achterwaarts gekeerd.

Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

Teth. Haar onreinheid is in haar zomen, zij heeft niet gedacht aan haar uiterste, daarom is zij wonderbaarlijk omlaag gedaald; zij heeft geen trooster. HEERE, zie mijn ellendeaan, want de vijand maakt zich groot.

The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

Jod. De tegenpartijder heeft zijn hand aan al haar gewenste dingen uitgebreid; immers heeft zij aangezien, dat de heidenen in haar heiligdom gingen, waarvan Gij gebodenhadt, dat zij in Uw gemeente niet komen zouden.

All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

Caph. Al haar volk zucht, brood zoekende, zij hebben hun gewenste dingen voor spijs gegeven, om de ziel te verkwikken. Zie, HEERE, en aanschouw, dat ik onwaard gewordenben.

Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

Lamed. Gaat het ulieden niet aan, gij allen, die over weg gaat? Schouwt het aan en ziet, of er een smart zij gelijk mijn smart, die mij aangedaan is, waarmede de HEERE mijbedroefd heeft ten dage der hittigheid Zijns toorns.

From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

Mem. Van de hoogte heeft Hij een vuur in mijn beenderen gezonden, waarover Hij geheerst heeft; Hij heeft voor mijn voeten een net uitgebreid, Hij heeft mij achterwaarts doenkeren, Hij heeft mij woest en ziek gemaakt den gansen dag.

The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

Nun. Het juk mijner overtredingen is aangebonden door Zijn hand, zij zijn samengevlochten, zij zijn op mijn hals geklommen; Hij heeft mijn kracht doen vervallen; de HEEREheeft mij in hun handen gegeven, ik kan niet opstaan.

The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

Samech. De Heere heeft al mijn sterken in het midden van mij vertreden; Hij heeft een bijeenkomst over mij uitgeroepen, om mijn jongelingen te verbreken; de Heere heeft dewijnpers der jonkvrouw, der dochter van Juda, getreden.

For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

Ain. Om dezer dingen wille ween ik; mijn oog, mijn oog vliet af van water, omdat de trooster, die mijn ziel zou verkwikken, verre van mij is; mijn kinderen zijn verwoest, omdat devijand de overhand heeft.

Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

Pe. Sion breidt haar handen uit, daar is geen trooster voor haar; de HEERE heeft van Jakob geboden, dat die rondom hem zijn, zijn tegenpartijders zouden zijn; Jeruzalem is alseen afgezonderde vrouw onder hen.

The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

Tsade. De HEERE is rechtvaardig, want ik ben Zijn mond wederspannig geweest; hoort toch, alle gij volken, en ziet mijn smart; mijn jonkvrouwen en mijn jongelingen zijn in degevangenis gegaan.

I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

Koph. Ik riep tot mijn liefhebbers, maar zij hebben mij bedrogen; mijn priesters en mijn oudsten hebben in de stad den geest gegeven, als zij spijze voor zich zochten, opdat zijhun ziel mochten verkwikken.

Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

Resch. Aanzie, HEERE, want mij is bange; mijn ingewand is beroerd, mijn hart heeft zich omgekeerd in het binnenste van mij, want ik ben zeer wederspannig geweest; vanbuiten heeft mij het zwaard van kinderen beroofd, van binnen is als de dood.

They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

Schin. Zij horen, dat ik zucht, maar ik heb geen trooster; al mijn vijanden horen mijn kwaad; en zij zijn vrolijk, dat Gij het gedaan hebt; als Gij den dag zult voortgebracht hebben,dien Gij uitgeroepen hebt, zo zullen zij zijn, gelijk ik ben.

Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Lamentations 2 - Klaagliederen 2


Lamentations Chapter 2 King James Bible - Klaagliederen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 1
Klaagliederen 1

The Lamentations of Jeremiah
Klaagliederen

Return to Index
Index

Chapter 2

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

Aleph. Hoe heeft de Heere de dochter Sions in Zijn toorn bewolkt? Hij heeft de heerlijkheid van Israel van den hemel op de aarde nedergeworpen; en Hij heeft aan de voetbankZijner voeten niet gedacht in den dag Zijns toorns.

The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

Beth. De Heere heeft al de woningen Jakobs verslonden, en heeft ze niet verschoond; Hij heeft de vastigheden der dochter van Juda afgebroken in Zijn verbolgenheid, Hij heeftgemaakt, dat zij de aarde raken; Hij heeft het koninkrijk en deszelfs vorsten ontheiligd.

He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

Gimel. Hij heeft, in ontsteking des toorns, den gehelen hoorn Israels afgehouwen; Hij heeft Zijn rechterhand achterwaarts getrokken, toen de vijand kwam, en Hij is tegen Jakobontstoken als een vlammend vuur, dat rondom verteert.

He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

Daleth. Hij heeft Zijn boog gespannen als een vijand; Hij heeft zich met Zijn rechterhand gesteld als een tegenpartijder, dat Hij doodde al de begeerlijke dingen der ogen; Hijheeft Zijn grimmigheid in de tent der dochter Sions uitgestort als een vuur.

The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

He. De Heere is geworden als een vijand; Hij heeft Israel verslonden, Hij heeft al haar paleizen verslonden. Hij heeft deszelfs vastigheden verdorven; en Hij heeft bij de dochtervan Juda het klagen en kermen vermenigvuldigd.

And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

Vau. En Hij heeft Zijn hut met geweld afgerukt, als een hof, Hij heeft Zijn vergaderplaats verdorven; de HEERE heeft in Sion doen vergeten den hoogtijd en den sabbat, en Hijheeft in de gramschap Zijns toorns den koning en den priester smadelijk verworpen.

The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

Zain. De Heere heeft Zijn altaar verstoten. Hij heeft Zijn heiligdom te niet gedaan, Hij heeft de muren harer paleizen in des vijands hand overgegeven; zij hebben in het huis desHEEREN een stem verheven als op den dag eens gezetten hoogtijds.

The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

Cheth. De HEERE heeft gedacht te verderven den muur der dochter Sions; Hij heeft het richtsnoer daarover getogen, Hij heeft Zijn hand niet afgewend, dat Hij ze niet verslonde;en Hij heeft den voormuur en den muur te zamen treurig gemaakt, zij zijn verzwakt.

Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

Teth. Haar poorten zijn in de aarde verzonken; Hij heeft haar grendelen verdorven en gebroken; haar koning en haar vorsten zijn onder de heidenen; er is geen wet; haar profetenvinden ook geen gezicht van den HEERE.

The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

Jod. De oudsten der dochter Sions zitten op de aarde, zij zwijgen stil, zij werpen stof op hun hoofd, zij hebben zakken aangegord; de jonge dochters van Jeruzalem laten haarhoofd ter aarde hangen.

Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

Caph. Mijn ogen zijn verteerd door tranen, mijn ingewand wordt beroerd; mijn lever is ter aarde uitgeschud, vanwege de breuk der dochter mijns volks; omdat het kind en dezuigeling op de straten der stad in onmacht zinken;

They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

Lamed. Als zij tot hun moeders zeggen: Waar is koren en wijn, als zij op de straten der stad in onmacht zinken, als de verslagenen; als zich hun ziel uitschudt in den schoothunner moeders.

What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

Mem. Wat getuigen zal ik u brengen, wat zal ik bij u vergelijken, gij dochter Jeruzalems? Wat zal ik bij u vergelijken, dat ik u trooste, gij jonkvrouw, dochter Sions, want uw breuk iszo groot als de zee, wie kan u helen?

Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

Nun. Uw profeten hebben u ijdelheid en ongerijmdheid gezien, en zij hebben u uw ongerechtigheid niet geopenbaard, om uw gevangenis af te wenden, maar zij hebben voor ugezien ijdele lasten en uitstotingen.

All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

Samech. Allen, die over weg gaan, klappen met de handen over u, zij fluiten en schudden hun hoofd over de dochter Jeruzalems, zeggende: Is dit die stad, waar men van zeide,dat zij volkomen van schoonheid was, een vreugde der ganse aarde?

All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

Pe. Al uw vijanden sperren hun mond op over u, zij fluiten en knersen met de tanden, zij zeggen: Wij hebben haar verslonden; dit is immers de dag, dien wij verwacht hebben, wijhebben hem gevonden, wij hebben hem gezien.

The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

Ain. De HEERE heeft gedaan, wat Hij gedacht had, Hij heeft Zijn woord vervuld, dat Hij bevolen had van oude dagen; Hij heeft afgebroken en niet gespaard; en Hij heeft denvijand over u verblijd, Hij heeft den hoorn uwer tegenpartijders verhoogd.

Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

Tsade. Hun hart schreeuwde tot den Heere: O gij muur der dochter Sions, laat dag en nacht tranen afvlieten als een beek; geef uzelve geen rust, uw oogappel houde niet op!

Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

Koph. Maak u op, maak geschrei des nachts in het begin der nachtwaken, stort uw hart uit voor het aangezicht des Heeren als water; hef uw handen tot Hem op voor de zieluwer kinderkens, die in onmacht gevallen zijn van honger, vooraan op alle straten.

Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

Resch. Zie, HEERE, aanschouw toch, aan wien Gij alzo gedaan hebt; zullen dan de vrouwen haar vrucht eten, de kinderkens, die men op de handen draagt? Zullen dan deprofeet en de priester in het heiligdom des Heeren gedood worden?

The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

Schin. De jongen en de ouden liggen op de aarde op de straten; mijn jonkvrouwen en mijn jongelingen zijn door het zwaard gevallen; Gij hebt ze in den dag Uws toorns gedood,Gij hebt ze geslacht en niet verschoond.

Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Thau. Gij hebt mijn verschrikkingen van rondom geroepen, als tot een dag eens gezetten hoogtijds; en er is niemand aan den dag des toorns des HEEREN ontkomen ofovergebleven; die ik op de handen gedragen en opgetogen heb, die heeft mijn vijand omgebracht.

Lamentations 3 - Klaagliederen 3


Lamentations Chapter 3 King James Bible - Klaagliederen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 2
Klaagliederen 2

The Lamentations of Jeremiah
Klaagliederen

Return to Index
Index

Chapter 3

I am the man that hath seen affliction by the rod of his wrath.

Aleph. Ik ben de man, die ellende gezien heeft door de roede Zijner verbolgenheid.

He hath led me, and brought me into darkness, but not into light.

Aleph. Hij heeft mij geleid en gevoerd in de duisternis, en niet in het licht.

Surely against me is he turned; he turneth his hand against me all the day.

Aleph. Hij heeft Zich immers tegen mij gewend, Hij heeft Zijn hand den gansen dag veranderd.

My flesh and my skin hath he made old; he hath broken my bones.

Beth. Hij heeft mijn vlees en mijn huid oud gemaakt, Hij heeft mijn beenderen gebroken.

He hath builded against me, and compassed me with gall and travail.

Beth. Hij heeft tegen mij gebouwd, en Hij heeft mij met galle en moeite omringd.

He hath set me in dark places, as they that be dead of old.

Beth. Hij heeft mij gezet in duistere plaatsen, als degenen, die over lang dood zijn.

He hath hedged me about, that I cannot get out: he hath made my chain heavy.

Gimel. Hij heeft mij toegemuurd, dat ik er niet uit gaan kan; Hij heeft mijn koperen boeien verzwaard.

Also when I cry and shout, he shutteth out my prayer.

Gimel. Ook wanneer ik roep en schreeuw, sluit Hij de oren voor mijn gebed.

He hath inclosed my ways with hewn stone, he hath made my paths crooked.

Gimel. Hij heeft mij wegen toegemuurd met uitgehouwen stenen, Hij heeft mijn paden verkeerd.

He was unto me as a bear lying in wait, and as a lion in secret places.

Daleth. Hij is mij een loerende beer, een leeuw in verborgen plaatsen.

He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

Daleth. Hij heeft mijn wegen afgewend; en Hij heeft mij in stukken gebroken; Hij heeft mij woest gemaakt.

He hath bent his bow, and set me as a mark for the arrow.

Daleth. Hij heeft Zijn boog gespannen, en Hij heeft mij den pijl als ten doel gesteld.

He hath caused the arrows of his quiver to enter into my reins.

He. Hij heeft Zijn pijlen in mijn nieren doen ingaan.

I was a derision to all my people; and their song all the day.

He. Ik ben al mijn volk tot belaching geworden, hun snarenspel den gansen dag.

He hath filled me with bitterness, he hath made me drunken with wormwood.

He. Hij heeft mij met bitterheden verzadigd, Hij heeft mij met alsem dronken gemaakt.

He hath also broken my teeth with gravel stones, he hath covered me with ashes.

Vau. Hij heeft mijn tanden met zandsteentjes verbrijzeld, Hij heeft mij in de as nedergedrukt.

And thou hast removed my soul far off from peace: I forgat prosperity.

Vau. En Gij hebt mijn ziel verre van den vrede verstoten, ik heb het goede vergeten.

And I said, My strength and my hope is perished from the LORD:

Vau. Toen zeide ik: Mijn sterkte is vergaan, en mijn hoop van den HEERE.

Remembering mine affliction and my misery, the wormwood and the gall.

Zain. Gedenk aan mijn ellende en aan mijn ballingschap, aan den alsem en galle.

My soul hath them still in remembrance, and is humbled in me.

Zain. Mijn ziel gedenkt er wel terdege aan, en zij bukt zich neder in mij.

This I recall to my mind, therefore have I hope.

Zain. Dit zal ik mij ter harte nemen, daarom zal ik hopen;

It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

Cheth. Het zijn de goedertierenheden des HEEREN, dat wij niet vernield zijn, dat Zijn barmhartigheden geen einde hebben;

They are new every morning: great is thy faithfulness.

Cheth. Zij zijn allen morgen nieuw, Uw trouw is groot.

The LORD is my portion, saith my soul; therefore will I hope in him.

Cheth. De HEERE is mijn Deel, zegt mijn ziel, daarom zal ik op Hem hopen.

The LORD is good unto them that wait for him, to the soul that seeketh him.

Teth. De HEERE is goed dengenen, die Hem verwachten, der ziele, die Hem zoekt.

It is good that a man should both hope and quietly wait for the salvation of the LORD.

Teth. Het is goed, dat men hope, en stille zij op het heil des HEEREN.

It is good for a man that he bear the yoke in his youth.

Teth. Het is goed voor een man, dat hij het juk in zijn jeugd draagt.

He sitteth alone and keepeth silence, because he hath borne it upon him.

Jod. Hij zitte eenzaam, en zwijge stil, omdat Hij het hem opgelegd heeft.

He putteth his mouth in the dust; if so be there may be hope.

Jod. Hij steke zijn mond in het stof, zeggende: Misschien is er verwachting.

He giveth his cheek to him that smiteth him: he is filled full with reproach.

Jod. Hij geve zijn wang dien, die hem slaat, hij worde zat van smaad.

For the Lord will not cast off for ever:

Caph. Want de Heere zal niet verstoten in eeuwigheid.

But though he cause grief, yet will he have compassion according to the multitude of his mercies.

Caph. Maar als Hij bedroefd heeft, zo zal Hij Zich ontfermen, naar de grootheid Zijner goedertierenheden.

For he doth not afflict willingly nor grieve the children of men.

Caph. Want Hij plaagt of bedroeft des mensenkinderen niet van harte.

To crush under his feet all the prisoners of the earth,

Lamed. Dat men al de gevangenen der aarde onder Zijn voeten verbrijzelt;

To turn aside the right of a man before the face of the most High,

Lamed. Dat men het recht eens mans buigt voor het aangezicht des Allerhoogsten;

To subvert a man in his cause, the Lord approveth not.

Lamed. Dat men een mens verongelijkt in zijn twistzaak; zou het de Heere niet zien?

Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

Mem. Wie zegt wat, hetwelk geschiedt, zo het de Heere niet beveelt?

Out of the mouth of the most High proceedeth not evil and good?

Mem. Gaat niet uit den mond des Allerhoogsten het kwade en het goede?

Wherefore doth a living man complain, a man for the punishment of his sins?

Mem. Wat klaagt dan een levend mens? Een ieder klage vanwege zijn zonden.

Let us search and try our ways, and turn again to the LORD.

Nun. Laat ons onze wegen onderzoeken en doorzoeken, en laat ons wederkeren tot den HEERE.

Let us lift up our heart with our hands unto God in the heavens.

Nun. Laat ons onze harten opheffen, mitsgaders de handen, tot God in den hemel, zeggende:

We have transgressed and have rebelled: thou hast not pardoned.

Nun. Wij hebben overtreden, en wij zijn wederspannig geweest, daarom hebt Gij niet gespaard.

Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

Samech. Gij hebt ons met toorn bedekt, en Gij hebt ons vervolgd; Gij hebt ons gedood, Gij hebt niet verschoond.

Thou hast covered thyself with a cloud, that our prayer should not pass through.

Samech. Gij hebt U met een wolk bedekt, zodat er geen gebed doorkwam.

Thou hast made us as the offscouring and refuse in the midst of the people.

Samech. Gij hebt ons tot een uitvaagsel en wegwerpsel gesteld, in het midden der volken.

All our enemies have opened their mouths against us.

Pe. Al onze vijanden hebben hun mond tegen ons opgesperd.

Fear and a snare is come upon us, desolation and destruction.

Pe. De vreze en de kuil zijn over ons gekomen, de verwoesting en de verbreking.

Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

Pe. Met waterbeken loopt mijn oog neder, vanwege de breuk der dochter mijns volks.

Mine eye trickleth down, and ceaseth not, without any intermission,

Ain. Mijn oog vliet, en kan niet ophouden, omdat er geen rust is;

Till the LORD look down, and behold from heaven.

Ain. Totdat het de HEERE van den hemel aanschouwe, en het zie.

Mine eye affecteth mine heart because of all the daughters of my city.

Ain. Mijn oog doet mijn ziele moeite aan, vanwege al de dochteren mijner stad.

Mine enemies chased me sore, like a bird, without cause.

Tsade. Die mijn vijanden zijn zonder oorzaak, hebben mij als een vogeltje dapperlijk gejaagd.

They have cut off my life in the dungeon, and cast a stone upon me.

Tsade. Zij hebben mijn leven in een kuil uitgeroeid, en zij hebben een steen op mij geworpen.

Waters flowed over mine head; then I said, I am cut off.

Tsade. De wateren zwommen over mijn hoofd; ik zeide: Ik ben afgesneden!

I called upon thy name, O LORD, out of the low dungeon.

Koph. HEERE! Ik heb Uw Naam aangeroepen uit den ondersten kuil.

Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

Koph. Gij hebt mijn stem gehoord, verberg Uw oor niet voor mijn zuchten, voor mijn roepen.

Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Koph. Gij hebt U genaderd ten dage, als ik U aanriep; Gij hebt gezegd: Vrees niet!

O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

Resch. Heere! Gij hebt de twistzaken mijner ziel getwist, Gij hebt mijn leven verlost.

O LORD, thou hast seen my wrong: judge thou my cause.

Resch. Heere! Gij hebt gezien de verkeerdheid, die men mij aangedaan heeft, oordeel mijn rechtzaak.

Thou hast seen all their vengeance and all their imaginations against me.

Resch. Gij hebt al hun wraak gezien, al hun gedachten tegen mij.

Thou hast heard their reproach, O LORD, and all their imaginations against me;

Schin. HEERE! Gij hebt hun smaden gehoord, en al hun gedachten tegen mij;

The lips of those that rose up against me, and their device against me all the day.

Schin. De lippen dergenen, die tegen mij opstaan, en hun dichten tegen mij den gansen dag.

Behold their sitting down, and their rising up; I am their musick.

Schin. Aanschouw hun zitten en opstaan; ik ben hun snarenspel.

Render unto them a recompence, O LORD, according to the work of their hands.

Thau. HEERE! geef hun weder die vergelding, naar het werk hunner handen.

Give them sorrow of heart, thy curse unto them.

Thau. Geef hun een deksel des harten; Uw vloek zij over hen!

Persecute and destroy them in anger from under the heavens of the LORD.

Thau. Vervolg ze met toorn, en verdelg ze van onder den hemel des HEEREN.

Lamentations 4 - Klaagliederen 4


Lamentations Chapter 4 King James Bible - Klaagliederen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 3
Klaagliederen 3

The Lamentations of Jeremiah
Klaagliederen

Return to Index
Index

Chapter 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

Aleph. Hoe is het goud zo verdonkerd, het goede fijne goud zo veranderd! Hoe zijn de stenen des heiligdoms vooraan op alle straten verworpen!

The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

Beth. De kostelijke kinderen Sions, tegen fijn goud geschat, hoe zijn zij nu gelijk gerekend aan de aarden flessen, het werk van de handen eens pottenbakkers!

Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

Gimel. Zelfs laten de zeekalveren de borsten neder, zij zogen hun welpen; maar de dochter mijns volks is als een wrede geworden, gelijk de struisen in de woestijn.

The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

Daleth. De tong van het zoogkind kleeft aan zijn gehemelte van dorst; de kinderkens eisen brood, er is niemand, die het hun mededeelt.

They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

He. Die lekkernijen aten, versmachten nu op de straten; die in karmozijn opgetrokken zijn, omhelzen den drek.

For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

Vau. En de ongerechtigheid der dochter mijns volks is groter dan de zonden van Sodom, dat als in een ogenblik omgekeerd werd, en geen handen hadden arbeid over haar.

Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

Zain. Haar bijzondersten waren reiner dan de sneeuw, zij waren witter dan melk; zij waren roder van lichaam dan robijnen, gladder dan een saffier.

Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

Cheth. Maar nu is hun gedaante verduisterd van zwartigheid, men kent hen niet op de straten; hun huid kleeft aan hun beenderen, zij is verdord, zij is geworden als een hout.

They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

Teth. De verslagenen van het zwaard zijn gelukkiger dan de verslagenen van den honger; want die vlieten daarhenen, als doorstoken zijnde, omdat er geen vruchten der veldenzijn.

The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

Jod. De handen der barmhartige vrouwen hebben haar kinderen gekookt; zij zijn haar tot spijze geworden in de verbreking der dochter mijns volks.

The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

Caph. De HEERE heeft Zijn grimmigheid volbracht, Hij heeft de hittigheid Zijns toorns uitgestort; en Hij heeft te Sion een vuur aangestoken, hetwelk haar fondamenten verteerdheeft.

The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

Lamed. De koningen der aarde zouden het niet geloofd hebben, noch al de inwoners der wereld, dat de tegenpartijder en vijand tot de poorten van Jeruzalem zou ingaan.

For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

Mem. Het is vanwege de zonden harer profeten, en de misdaden harer priesteren, die in het midden van haar het bloed der rechtvaardigen vergoten hebben.

They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

Nun. Zij zwierven als blinden op de straten, zij waren met bloed besmet, zodat men niet kon zien, of men raakte hun klederen aan.

They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

Samech. Zij riepen tot hen: Wijkt, hier is een onreine wijkt, wijkt, roert niet aan! Zekerlijk, zij zijn weggevlogen, ja, weggezworven; zij zeiden onder de heidenen: Zij zullen er nietlanger wonen.

The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

Pe. Des HEEREN aangezicht heeft ze verdeeld. Hij zal ze voortaan niet meer aanzien; zij hebben het aangezicht der priesteren niet geeerd, zij hebben den ouden geen genadebewezen.

As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

Ain. Nog bezweken ons onze ogen, ziende naar onze ijdele hulp; wij gaapten met ons gapen op een volk, dat niet kon verlossen.

They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

Tsade. Zij hebben onze gangen nagespeurd, dat wij op onze straten niet gaan konden; ons einde is genaderd, onze dagen zijn vervuld, ja, ons einde is gekomen.

Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

Koph. Onze vervolgers zijn sneller geweest dan de arenden des hemels; zij hebben ons op de bergen hittiglijk vervolgd, in de woestijn hebben zij ons lagen gelegd.

The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

Resch. De adem onzer neuzen, de gezalfde des HEEREN, is gevangen in hun groeven; van welken wij zeiden: Wij zullen onder zijn schaduw leven onder de heidenen!

Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

Schin. Wees vrolijk, en verblijd u, gij dochter Edoms, die in het land Uz woont! doch de beker zal ook tot u komen, gij zult dronken worden, en ontbloot worden.

The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Thau. Uw ongerechtigheid heeft een einde, o gij dochter Sions! Hij zal u niet meer gevankelijk doen wegvoeren; maar uw ongerechtigheid, o gij dochter Edoms! zal Hijbezoeken; Hij zal uw zonden ontdekken. Klaagliederen van Jeremia 5

Lamentations 5 - Klaagliederen 5


Lamentations Chapter 5 King James Bible - Klaagliederen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 4
Klaagliederen 4

The Lamentations of Jeremiah
Klaagliederen

Return to Index
Index

Chapter 5

Remember, O LORD, what is come upon us: consider, and behold our reproach.

Gedenk, HEERE, wat ons geschied is, aanschouw het, en zie onzen smaad aan.

Our inheritance is turned to strangers, our houses to aliens.

Ons erfdeel is tot de vreemdelingen gewend, onze huizen tot de uitlanders.

We are orphans and fatherless, our mothers are as widows.

Wij zijn wezen zonder vader, onze moeders zijn als de weduwen.

We have drunken our water for money; our wood is sold unto us.

Ons water moeten wij voor geld drinken; ons hout komt ons op prijs te staan.

Our necks are under persecution: we labour, and have no rest.

Wij lijden vervolging op onze halzen; zijn wij woede, men laat ons geen rust.

We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

Wij hebben den Egyptenaar de hand gegeven, en den Assyrier, om met brood verzadigd te worden.

Our fathers have sinned, and are not; and we have borne their iniquities.

Onze vaders hebben gezondigd, en zijn niet meer, en wij dragen hun ongerechtigheden.

Servants have ruled over us: there is none that doth deliver us out of their hand.

Knechten heersen over ons; er is niemand, die ons uit hun hand rukke.

We gat our bread with the peril of our lives because of the sword of the wilderness.

Wij moeten ons brood met gevaar onzes levens halen, vanwege het zwaard der woestijn.

Our skin was black like an oven because of the terrible famine.

Onze huid is zwart geworden gelijk een oven, vanwege den geweldigen storm des hongers.

They ravished the women in Zion, and the maids in the cities of Judah.

Zij hebben de vrouwen te Sion verkracht, en de jonge dochters in de steden van Juda.

Princes are hanged up by their hand: the faces of elders were not honoured.

De vorsten zijn door hunlieder hand opgehangen; de aangezichten der ouden zijn niet geeerd geweest.

They took the young men to grind, and the children fell under the wood.

Zij hebben de jongelingen weggenomen, om te malen, en de jongens struikelen onder het hout.

The elders have ceased from the gate, the young men from their musick.

De ouden houden op van de poort, de jongelingen van hun snarenspel.

The joy of our heart is ceased; our dance is turned into mourning.

De vreugde onzes harten houdt op, onze rei is in treurigheid veranderd.

The crown is fallen from our head: woe unto us, that we have sinned!

De kroon onzes hoofds is afgevallen; o wee nu onzer, dat wij zo gezondigd hebben!

For this our heart is faint; for these things our eyes are dim.

Daarom is ons hart mat, om deze dingen zijn onze ogen duister geworden.

Because of the mountain of Zion, which is desolate, the foxes walk upon it.

Om des bergs Sions wil, die verwoest is, waar de vossen op lopen.

Thou, O LORD, remainest for ever; thy throne from generation to generation.

Gij, o HEERE, zit in eeuwigheid, Uw troon is van geslacht tot geslacht.

Wherefore dost thou forget us for ever, and forsake us so long time?

Waarom zoudt Gij ons steeds vergeten? Waarom zoudt Gij ons zo langen tijd verlaten?

Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

HEERE, bekeer ons tot U, zo zullen wij bekeerd zijn; vernieuw onze dagen als van ouds.

But thou hast utterly rejected us; thou art very wroth against us.

Ezekiel 1 - Ezechiël 1


Ezekiel Chapter 1 King James Bible - Ezechiël Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 5
Klaagliederen 5

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

In het dertigste jaar, in de vierde maand, op den vijfden derzelve maand, als ik in het midden der weggevoerden was bij de rivier Chebar, zo geschiedde het, dat de hemelenwerden geopend, en ik gezichten Gods zag.

In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

Op den vijfden derzelve maand (dit was het vijfde jaar van de wegvoering van den koning Jojachin),

The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

Geschiedde het woord des HEEREN uitdrukkelijk tot Ezechiel, den zoon van Buzi, den priester, in het land der Chaldeen, bij de rivier Chebar; en de hand des HEEREN was daarop hem.

And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

Toen zag ik, en ziet, een stormwind kwam van het noorden af, een grote wolk, en een vuur daarin vervangen, en een glans was rondom die wolk; en uit het midden daarvan wasals de verf van Hasmal, uit het midden des vuurs.

Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

En uit het midden daarvan kwam de gelijkenis van vier dieren; en dit was hun gedaante: zij hadden de gelijkenis van een mens;

And every one had four faces, and every one had four wings.

En elkeen had vier aangezichten; insgelijks had elkeen van hen vier vleugelen.

And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

En hun voeten waren rechte voeten, en hun voetplanten waren gelijk de voetplanten van een kalf, en glinsterden gelijk de verf van glad koper.

And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

En mensenhanden waren onder hun vleugelen, aan hun vier zijden; en die vier hadden hun aangezichten en hun vleugelen.

Their wings were joined one to another; they turned not when they went; they went every one straight forward.

Hun vleugelen waren samengevoegd, de een aan den ander; zij keerden zich niet om, als zij gingen; zij gingen elkeen recht uit voor zijn aangezicht henen.

As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

De gelijkenis nu van hun aangezicht was het aangezicht eens mensen, en het aangezicht eens leeuws hadden zij vier aan de rechterzijde; en ter linkerzijde hadden die vier eensossen aangezicht; ook hadden die vier eens arends aangezicht.

Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

Ook waren hun aangezichten en hun vleugelen opwaarts verdeeld; elkeen had er twee samengevoegd aan de andere, en twee bedekten hun lichamen.

And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

En zij gingen elkeen rechtuit voor zijn aangezicht henen; waarhenen de geest was om te gaan, gingen zij; zij keerden zich niet om, als zij gingen.

As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

Aangaande de gelijkenis der dieren, hun gedaante was als brandende kolen des vuurs, als de gedaante der fakkelen; datzelve vuur ging steeds tussen die dieren; en het vuurhad een glans, en uit het vuur kwam een bliksem voort.

And the living creatures ran and returned as the appearance of a flash of lightning.

De dieren nu liepen en keerden weder als de gedaante van een weerlicht.

Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

Als ik die dieren zag, ziet, zo was er een rad op de aarde bij die dieren, naar vier aangezichten van hetzelve.

The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

De gedaante der raderen en derzelver maaksel was als de verf van een turkoois; en die vier hadden enerlei gelijkenis; daartoe was hun gedaante, en hun maaksel, alsof hetware een rad in het midden van een rad.

When they went, they went upon their four sides: and they turned not when they went.

Als zij gingen, zij gingen op hun vier zijden; zij keerden zich niet om, als zij gingen.

As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

En hun velgen, die waren zo hoog, dat zij vreselijk waren; en hun velgen waren vol ogen rondom aan die vier raderen.

And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

Als nu de dieren gingen, gingen de raderen bij hen; en als de dieren van de aarde opgeheven werden, werden de raderen opgeheven.

Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Waarhenen de geest was om te gaan, gingen zij, waarhenen de geest was om te gaan; en de raderen werden tegenover hen opgeheven; want de geest der dieren was in deraderen.

When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Als die gingen, gingen deze; en als die stonden, stonden zij; en als die van de aarde opgeheven werden, werden de raderen tegenover hen opgeheven; want de geest der dierenwas in de raderen.

And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

En over de hoofden der dieren was de gelijkenis eens uitspansels, gelijk de verf van het vreselijke kristal, van boven af over hun hoofden uitgespreid.

And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

En onder dat uitspansel waren hun vleugelen rechtop, de een aan den ander; ieder had er twee, die herwaarts hun lichamen bedekten, en ieder had er twee, die ze derwaartsbedekten.

And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

En als zij gingen, hoorde ik een geruis hunner vleugelen, als het geruis van vele wateren, als de stem des Almachtigen, als de stem eens geroeps, als het gedreun eensheirlegers; als zij stonden, zo lieten zij hun vleugelen neder.

And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

En er geschiedde een stem van boven het uitspansel, hetwelk boven hun hoofden was, als zij stonden, en hun vleugelen nedergelaten hadden.

And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

En boven het uitspansel, hetwelk was boven hun hoofden, was de gelijkenis eens troons, als de gedaante van een saffiersteen; en op de gelijkenis als de gedaante eensmensen, daarboven op zijnde.

And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

En ik zag als de verf van Hasmal, als de gedaante van vuur rondom daarbinnen, van de gedaante Zijner lenden en opwaarts; en van de gedaante Zijner lenden en nederwaarts,zag ik als de gedaante van vuur, en glans aan Hem rondom.

As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

Ezekiel 2 - Ezechiël 2


Ezekiel Chapter 2 King James Bible - Ezechiël Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 1
Ezechiël 1

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 2

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

En Hij zeide tot mij: Mensenkind, sta op uw voeten, en Ik zal met u spreken.

And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

Zo kwam in mij, als Hij tot mij sprak, de Geest, Die mij stelde op mijn voeten; en ik hoorde Dien, Die tot mij sprak.

And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

En Hij zeide tot mij: Mensenkind! Ik zend u tot de kinderen Israels, tot de rebellerende volken, die tegen Mij gerebelleerd hebben; zij en hun vaderen hebben overtreden tegen Mijtot op dezen zelven huidigen dag.

For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

En deze kinderen zijn hard van aangezicht, en stijf van hart; Ik zend u tot hen, en gij zult tot hen zeggen: Zo zegt de Heere HEERE!

And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

En zij, hetzij dat zij het horen zullen, of hetzij dat zij het laten zullen (want zij zijn een wederspannig huis), zo zullen zij weten, dat een profeet in het midden van hen geweest is.

And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

En gij, mensenkind! vrees niet voor hen, en vrees niet voor hun woorden, hoewel wederwilligen en doornen bij u zijn, en gij bij schorpioenen woont; vrees voor hun woorden niet,en ontzet u niet voor hun aangezicht, want zij zijn een wederspannig huis.

And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

Maar gij zult Mijn woorden tot hen spreken, hetzij dat zij horen zullen, of hetzij dat zij het laten zullen; want zij zijn wederspannig.

But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

Doch gij, mensenkind, hoor hetgeen Ik tot u spreek; wees gij niet wederspannig, gelijk dat wederspannig huis; open uw mond, en eet, wat Ik u geef.

And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

Toen zag ik, en ziet, er was een hand tot mij uitgestoken; en ziet, daarin was de rol eens boeks.

And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

En Hij spreidde die voor mijn aangezicht uit; en zij was beschreven voor en achter; en daarin waren geschreven klaagliederen, en zuchting, en wee.

Ezekiel 3 - Ezechiël 3


Ezekiel Chapter 3 King James Bible - Ezechiël Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 2
Ezechiël 2

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

Daarna zeide Hij tot mij: Mensenkind, eet, wat gij vinden zult; eet deze rol, en ga, spreek tot het huis Israels.

So I opened my mouth, and he caused me to eat that roll.

Toen opende ik mijn mond, en Hij gaf mij die rol te eten.

And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

En Hij zeide tot mij: Mensenkind, geef uw buik te eten, en vul uw ingewand met deze rol, die Ik u geef. Toen at ik, en het was in mijn mond als honig, vanwege de zoetigheid.

And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

En Hij zeide tot mij: Mensenkind, ga henen, kom tot het huis Israels, en spreek tot hen met Mijn woorden.

For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

Want gij zijt niet gezonden tot een volk, diep van spraak en zwaar van tong, maar tot het huis Israels;

Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

Niet tot vele volken, diep van spraak en zwaar van tong, welker woorden gij niet kunt verstaan; zouden zij niet, zo Ik u tot hen gezonden had, naar u gehoord hebben?

But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

Maar het huis Israels wil naar u niet horen, omdat zij naar Mij niet willen horen; want het ganse huis Israels is stijf van voorhoofd, en hard van hart zijn zij.

Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

Ziet, Ik heb uw aangezicht stijf gemaakt tegen hun aangezichten, en uw voorhoofd stijf tegen hun voorhoofd.

As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

Uw voorhoofd heb Ik gemaakt als een diamant, harder dan een rots; vrees hen niet, en ontzet u niet voor hun aangezichten, omdat zij een wederspannig huis zijn.

Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

Verder zeide Hij tot mij: Mensenkind, vat al Mijn woorden, die Ik tot u spreken zal, in uw hart, en hoor ze met uw oren.

And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

En ga henen, kom tot de weggevoerden, tot de kinderen uws volks, en spreek tot hen, en zeg tot hen: Zo zegt de Heere HEERE, hetzij dat zij horen zullen, of hetzij dat zij het latenzullen.

Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

Toen nam de Geest mij op, en ik hoorde achter mij een stem van grote ruising, zeggende: Geloofd zij de heerlijkheid des HEEREN uit Zijn plaats!

I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

En ik hoorde het geluid van der dieren vleugelen, die de een den ander raakten, en het geluid der raderen tegenover hen; en het geluid ener grote ruising.

So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

Toen hief de Geest mij op, en nam mij weg, en ik ging henen, bitterlijk bedroefd door de hitte mijns geestes; maar de hand des HEEREN was sterk op mij.

Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

En ik kwam tot de weggevoerden te Tel-Abib, die aan de rivier Chebar woonden, en ik bleef daar zij woonden; ja, ik bleef daar verbaasd in het midden van hen zeven dagen.

And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

Het gebeurde nu ten einde van zeven dagen, dat het woord des HEEREN tot mij geschiedde, zeggende:

Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

Mensenkind! Ik heb u tot een wachter gesteld over het huis Israels; zo zult gij het woord uit Mijn mond horen, en hen van Mijnentwege waarschuwen.

When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

Als Ik tot den goddeloze zeg: Gij zult den dood sterven, en gij waarschuwt hem niet, en spreekt niet, om den goddeloze van zijn goddelozen weg te waarschuwen, opdat gij hemin het leven behoudt; die goddeloze zal in zijn ongerechtigheid sterven, maar zijn bloed zal Ik van uw hand eisen.

Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

Doch als gij den goddeloze waarschuwt, en hij zich van zijn goddeloosheid en van zijn goddelozen weg niet bekeert, hij zal in zijn ongerechtigheid sterven; maar gij hebt uw zielbevrijd.

Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

Als ook een rechtvaardige zich van zijn gerechtigheid afkeert, en onrecht doet, en Ik een aanstoot voor zijn aangezicht leg, hij zal sterven; omdat gij hem niet gewaarschuwd hebt,zal hij in zijn zonde sterven, en zijn gerechtigheden, die hij gedaan heeft, zullen niet gedacht worden; maar zijn bloed zal Ik van uw hand eisen.

Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

Doch als gij den rechtvaardige waarschuwt, opdat de rechtvaardige niet zondige, en hij niet zondigt; hij zal zekerlijk leven, omdat hij gewaarschuwd is; en gij hebt uw ziel bevrijd.

And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

En de hand des HEEREN was daar op mij, en Hij zeide tot mij: Maak u op, ga uit in de vallei, en Ik zal daar met u spreken.

Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

En ik maakte mij op, en ging uit in de vallei, en ziet, de heerlijkheid des HEEREN stond aldaar, gelijk de heerlijkheid, die ik gezien had bij de rivier Chebar; en ik viel op mijnaangezicht.

Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

Toen kwam de Geest in mij, en stelde mij op mijn voeten, en Hij sprak met mij, en Hij zeide tot mij: Ga, besluit u binnen in uw huis.

But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

Want u aangaande, mensenkind, ziet, zij zouden dikke touwen aan u leggen, en zij zouden u daarmede binden; daarom zult gij niet uitgaan in het midden van hen.

And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

En Ik zal uw tong aan uw gehemelte doen kleven, dat gij stom worden zult, en zult hun niet zijn tot een bestraffenden man; want zij zijn een wederspannig huis.

But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Maar als Ik met u spreken zal, zal Ik uw mond opendoen, en gij zult tot hen zeggen: Zo zegt de Heere HEERE, wie hoort, die hore, en wie het laat, die late het; want zij zijn eenwederspannig huis.

Ezekiel 4 - Ezechiël 4


Ezekiel Chapter 4 King James Bible - Ezechiël Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 3
Ezechiël 3

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 4

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

En gij, mensenkind, neem u een tichelsteen, en leg dien voor uw aangezicht, en bewerp daarop de stad Jeruzalem.

And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

En maak een belegering tegen haar, en bouw tegen haar sterkten, en werp tegen haar een wal op, en stel legers tegen haar, en zet tegen haar stormrammen rondom.

Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

Verder, neem gij u een ijzeren pan, en stel ze tot een ijzeren muur tussen u en tussen die stad; en richt uw aangezicht tegen haar, dat zij in belegering kome, en gij zult zebelegeren. Dit zij den huize Israels een teken.

Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

Lig gij ook neder op uw linkerzijde, en leg daarop de ongerechtigheid van het huis Israels, naar het getal der dagen, dat gij daarop zult liggen, zult gij hun ongerechtigheiddragen.

For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

Want Ik heb u gegeven de jaren hunner ongerechtigheid, naar het getal der dagen, driehonderd en negentig dagen, dat gij de ongerechtigheid van het huis Israels dragen zult.

And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

Als gij nu deze voleinden zult, lig ten anderen male neder op uw rechterzijde, en gij zult de ongerechtigheid van het huis van Juda dragen veertig dagen; Ik heb u gegeven elkendag voor elk jaar.

Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

Daarom zult gij uw aangezicht richten tegen de belegering van Jeruzalem, en uw arm zal ontbloot zijn; en gij zult tegen haar profeteren.

And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

En ziet, Ik zal dikke touwen aan u leggen, dat gij u niet omkeert van uw ene zijde tot uw andere zijde, totdat gij de dagen uwer belegering voleind hebt.

Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

En neemt gij voor u tarwe, en gerst, en bonen, en linzen, en gierst, en spelt; en doe die in een vat, en maak die u tot brood; naar het getal der dagen, die gij op uw zijdenederliggen zult, driehonderd en negentig dagen, zult gij dat eten.

And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

Uw spijze nu, die gij eten zult, zal in gewicht zijn twintig sikkelen daags; van tijd tot tijd zult gij die eten.

Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

Gij zult ook water naar zekere maat drinken, het zesde deel van een hin; van tijd tot tijd zult gij het drinken.

And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

En gij zult een gerstekoek eten, en dien zult gij met drek van des mensen afgang bakken voor hun ogen.

And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

En de HEERE zeide: Alzo zullen de kinderen Israels hun brood onrein eten onder de heidenen, waarhenen Ik hen verdrijven zal.

Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

Toen zeide ik: Ach, Heere, HEERE, zie, mijn ziel is niet verontreinigd geweest; want ik heb, van mijn jeugd af tot nu toe, geen dood aas, noch dat verscheurd is, gegeten, en geenverfoeilijk vlees is in mijn mond gekomen.

Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

En Hij zeide tot mij: Zie, Ik heb u rundermest gegeven voor mensendrek, zo zult gij uw brood daarmede bereiden.

Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

Daarna zeide Hij tot mij: Gij mensenkind, zie, Ik breek den staf des broods in Jeruzalem, en zij zullen het brood met gewicht en met kommer eten, en het water met zekere maaten met verbaasdheid drinken;

That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

Opdat zij des broods en des waters gebrek hebben, en de een met den ander verbaasd worden, en in hun ongerechtigheid uitteren.

Ezekiel 5 - Ezechiël 5


Ezekiel Chapter 5 King James Bible - Ezechiël Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 4
Ezechiël 4

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 5

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

En gij, mensenkind, neem u een scherp mes, een scheermes der barbieren zult gij u nemen, hetwelk gij zult laten gaan over uw hoofd en over uw baard; daarna zult gij u eenweegschaal nemen, en die haren delen.

Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

Een derde deel zult gij in het midden der stad met vuur verbranden, nadat de dagen der belegering vervuld worden; dan zult gij een derde deel nemen, slaande met een zwaardrondom hetzelve, en een derde deel zult gij in den wind strooien; want Ik zal het zwaard achter hen uittrekken.

Thou shalt also take thereof a few in number, and bind them in thy skirts.

Gij zult ook weinige in getal daarvan nemen, en in uw slippen binden.

Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

En nog zult gij van die nemen, en die werpen in het midden des vuurs, en zult ze verbranden met vuur; daaruit zal voortkomen een vuur tegen het gehele huis van Israel.

Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

Alzo zegt de Heere HEERE: Dit is Jeruzalem, welke Ik in het midden der heidenen gezet heb, en landen rondom haar henen.

And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

Doch zij heeft Mijn rechten veranderd in goddeloosheid meer dan de heidenen, en Mijn inzettingen meer dan de landen, die rondom haar zijn; want zij hebben Mijn rechtenverworpen, en in Mijn inzettingen hebben zij niet gewandeld.

Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

Daarom zegt de Heere HEERE alzo: Dewijl gijlieden dies meer gemaakt hebt dan de heidenen, die rondom u zijn, in Mijn inzettingen niet gewandeld hebt, en Mijn rechten nietgedaan hebt, zelfs naar de rechten der heidenen, die rondom u zijn, niet gedaan hebt;

Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

Daarom zegt de Heere HEERE alzo: Ziet, Ik wil aan u, ja Ik, want Ik zal gerichten in het midden van u oefenen, voor de ogen van die heidenen.

And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

En Ik zal onder u doen, hetgeen Ik niet gedaan heb, en desgelijks Ik voortaan niet doen zal, om al uwer gruwelen wil.

Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

Daarom zullen de vaders de kinderen eten in het midden van u, en de kinderen zullen hun vaderen eten; en Ik zal gerichten onder u oefenen, en zal al uw overblijfsel in allewinden verstrooien.

Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

Daarom zo waarachtig als Ik leef, spreekt de Heere HEERE (omdat gij Mijn heiligdom verontreinigd hebt met al uw verfoeiselen, en met al uw gruwelen), zo Ik ook niet daarom uverminderen, en Mijn oog u niet verschonen zal, en Ik ook niet zal sparen!

A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

Een derde deel van u zal van de pestilentie sterven, en zal door honger in het midden van u te niet worden; en een derde deel zal in het zwaard vallen rondom u; en een derdedeel zal Ik in alle winden verstrooien, en Ik zal het zwaard achter hen uittrekken.

Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

Alzo zal Mijn toorn volbracht worden, en Ik zal Mijn grimmigheid op hen doen rusten, en Mij troosten; en zij zullen weten, dat Ik, de HEERE, in Mijn ijver gesproken heb, als Ik Mijngrimmigheid tegen hen volbracht zal hebben.

Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

Daartoe zal Ik u ter woestheid en ter smaadheid zetten onder de heidenen, die rondom u zijn, voor de ogen van al degene, die voorbijgaat.

So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

Zo zal de smaadheid en hoon een onderwijs en ontzetting den heidenen zijn, die rondom u zijn, wanneer Ik over u gerichten in toorn, en in grimmigheid, en in grimmige straffenoefenen zal; Ik, de HEERE, heb het gesproken!

When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

Wanneer Ik de boze pijlen des hongers tegen hen uitzenden zal, die ten verderve zijn zullen, die Ik uitzenden zal om u te verderven; zo zal Ik den honger over u vermeerderen, en uden staf des broods breken.

So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

Ja, honger en boos gedierte, die u van kinderen beroven zullen, zal Ik over u zenden; ook zal pestilentie en bloed onder u omgaan; en het zwaard zal Ik over u brengen; Ik, deHEERE, heb het gesproken!

Ezekiel 6 - Ezechiël 6


Ezekiel Chapter 6 King James Bible - Ezechiël Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 5
Ezechiël 5

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 6

And the word of the LORD came unto me, saying,

En het woord des HEEREN geschiedde tot mij, zeggende:

Son of man, set thy face toward the mountains of Israel, and prophesy against them,

Mensenkind, zet uw aangezicht tegen de bergen Israels, en profeteer tegen dezelve;

And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

En zeg: Gij bergen Israels, hoort het woord des Heeren HEEREN! Zo zegt de Heere HEERE tot de bergen en tot de heuvelen, tot de beken en tot de dalen: Ziet, Ik, Ik breng over uhet zwaard, en Ik zal uw hoogten verderven.

And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

Daartoe zullen uw altaren verwoest, en uw zonnebeelden verbroken worden; en Ik zal uw verslagenen nedervellen voor het aangezicht uwer drekgoden.

And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

En Ik zal de dode lichamen der kinderen Israels voor het aangezicht hunner drekgoden leggen, en Ik zal uw beenderen rondom uw altaren strooien.

In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

In al uw woningen zullen de steden verwoest en de hoogten tot wildernis worden, opdat uw altaren woest en eenzaam zijn, en uw drekgoden verbroken worden en ophouden, enuw zonnebeelden afgehouwen, en uw werken uitgedelgd worden.

And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

En de verslagenen zullen in het midden van u liggen, opdat gij weet, dat Ik de HEERE ben.

Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

Ik zal dan nog een overblijfsel laten, als gij enigen zult hebben, die het zwaard ontkomen onder de heidenen, wanneer gij in de landen zult verstrooid worden.

And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

Dan zullen uw ontkomenen Mijner gedenken onder de heidenen, waar zij gevankelijk zullen geworden zijn, omdat Ik verbroken ben door hun hoerachtig hart, dat van Mijafgeweken is, en door hun ogen, die hun drekgoden nahoereren; en zij zullen een walging aan zichzelven hebben over de boosheden, die zij in al hun gruwelen gedaan hebben.

And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

En zij zullen weten, dat Ik de HEERE ben; Ik heb niet tevergeefs gesproken, van hun dit kwaad aan te doen.

Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

Zo zegt de Heere HEERE: Sla met uw hand, en stamp met uw voet, en zeg: Ach, over alle gruwelen der boosheden van het huis Israels; want zij zullen door het zwaard, door denhonger en door de pestilentie vallen.

He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

Die verre af is, zal door de pest sterven, en die nabij is, zal door het zwaard vallen; maar die overgebleven en belegerd is, zal door honger sterven; alzo zal Ik Mijn grimmigheidtegen hen volbrengen.

Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

Dan zult gij weten, dat Ik de HEERE ben, als hun verslagenen in het midden hunner drekgoden rondom hun altaren wezen zullen op alle hoge heuvelen, op alle toppen derbergen, en onder allen groenen boom, en onder alle dichte eiken, de plaats, alwaar zij al hun drekgoden liefelijken reuk maakten.

So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Daarom zal Ik Mijn hand over hen uitstrekken, en zal het land woest maken, ja, woester dan de woestijn naar Diblath henen, in al hun woningen; en zij zullen bevinden, dat Ik deHEERE ben. Ezechi?l 7

Ezekiel 7 - Ezechiël 7


Ezekiel Chapter 7 King James Bible - Ezechiël Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 6
Ezechiël 6

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 7

Moreover the word of the LORD came unto me, saying,

Daarna geschiedde het woord des HEEREN tot mij, zeggende:

Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

Verder, gij mensenkind, zo zegt de Heere HEERE, van het land Israels: Het einde is er, het einde is gekomen over de vier hoeken des lands.

Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

Nu is het einde over u; want Ik zal Mijn toorn tegen u zenden, en Ik zal u richten naar uw wegen, en Ik zal op u brengen al uw gruwelen.

And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

En Mijn oog zal u niet verschonen, en Ik zal niet sparen; maar Ik zal uw wegen op u brengen, en uw gruwelen zullen in het midden van u zijn, en gijlieden zult weten, dat Ik deHEERE ben.

Thus saith the Lord GOD; An evil, an only evil, behold, is come.

Zo zegt de Heere HEERE: Een kwaad, een enig kwaad, ziet, is gekomen;

An end is come, the end is come: it watcheth for thee; behold, it is come.

Een einde is er gekomen, dat einde is gekomen, het is opgewaakt tegen u; ziet, het kwaad is gekomen!

The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

De morgenstond is tot u gekomen, o inwoner des lands, de tijd is gekomen, de dag der beroerte is nabij, en er is geen wederklank der bergen.

Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

Nu zal Ik in kort Mijn grimmigheid over u uitgieten, en Mijn toorn tegen u volbrengen, en u richten naar uw wegen, en zal op u brengen al uw gruwelen.

And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

En Mijn oog zal niet verschonen, en Ik zal niet sparen; Ik zal u geven naar uw wegen, en uw gruwelen zullen in het midden van u zijn; en gijlieden zult weten, dat Ik de HEEREben, Die slaat.

Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

Ziet, de dag, ziet, de morgenstond is gekomen, de morgenstond is voortgekomen, de roede heeft gebloeid, de hovaardij heeft gegroend.

Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

Het geweld is opgerezen tot een roede der goddeloosheid; niets van hen zal overblijven, noch van hun menigte, noch van hun gedruis, en geen klage zal over hen zijn.

The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

De tijd is gekomen, de dag is genaakt; de koper zij niet blijde, en de verkoper bedrijve geen rouw; want een brandende toorn is over de gehele menigte van het land.

For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

Want de verkoper zal tot het verkochte niet wederkeren, ofschoon hun leven nog onder de levenden ware; overmits het gezicht, aangaande de gehele menigte van het land, nietzal terugkeren; en niemand zal door zijn ongerechtigheid zijn leven sterken.

They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

Zij hebben met de trompet getrompet, en hebben alles bereid, maar niemand trekt ten strijde; want Mijn brandende toorn is over de gehele menigte van het land.

The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

Het zwaard is buiten, en de pest, en de honger van binnen; die op het veld is, zal door het zwaard sterven, en die in de stad is, dien zal de honger en de pest verteren.

But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

En hun ontkomenden zullen wel ontkomen, maar zij zullen op de bergen zijn, zij allen zullen zijn gelijk duiven der dalen, kermende, een ieder om zijn ongerechtigheid.

All hands shall be feeble, and all knees shall be weak as water.

Alle handen zullen slap worden, en alle knieen zullen henenvlieten als water.

They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

Ook zullen zij zakken aangorden, gruwen zal ze bedekken, en over alle aangezichten zal schaamte wezen, en op al hun hoofden kaalheid.

They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

Zij zullen hun zilver op de straten werpen, en hun goud zal tot onreinigheid zijn; hun zilver en hun goud zal hen niet kunnen uithelpen ten dage der verbolgenheid des HEEREN;hun ziel zullen zij niet verzadigen, en hun ingewanden zullen zij niet vullen; want het zal de aanstoot hunner ongerechtigheid zijn.

As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

En Hij heeft de schoonheid Zijns sieraads ter overtreffelijkheid gezet; maar zij hebben daarin beelden hunner gruwelen en hunner verfoeiselen gemaakt; daarom heb Ik dat huntot onreinigheid gesteld.

And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

En Ik zal het in de hand der vreemden overgeven ten roof, en den goddelozen der aarde ten buit, en zij zullen het ontheiligen.

My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

Ook zal Ik Mijn aangezicht van hen omwenden, en zij zullen Mijn verborgen plaats ontheiligen; want inbrekers zullen daar inkomen en die ontheiligen.

Make a chain: for the land is full of bloody crimes, and the city is full of violence.

Maak een keten; want het land is vol van bloedgerichten, en de stad is vol van geweld.

Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

Daarom zal Ik de kwaadste der heidenen doen komen, die hun huizen erfelijk bezitten zullen, en zal den hoogmoed der sterken doen ophouden, en die hen heiligen, zullenontheiligd worden.

Destruction cometh; and they shall seek peace, and there shall be none.

De ondergang komt; en zij zullen den vrede zoeken, maar hij zal er niet zijn.

Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

Ellende zal op ellende komen, en er zal gerucht op gerucht wezen; dan zullen zij het gezicht van een profeet zoeken; maar de wet zal vergaan van den priester, en de raad van deoudsten.

The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

De koning zal rouw bedrijven, en de vorsten zullen met verwoesting bekleed zijn, en de handen van het volk des lands zullen beroerd zijn; Ik zal hun doen naar hun weg, en methun rechten zal Ik ze richten; en zij zullen weten, dat Ik de HEERE ben. Ezechi?l 8

Ezekiel 8 - Ezechiël 8


Ezekiel Chapter 8 King James Bible - Ezechiël Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 7
Ezechiël 7

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

Het geschiedde nu in het zesde jaar, in de zesde maand, op den vijfden der maand, als ik in mijn huis zat, en de oudsten van Juda voor mijn aangezicht zaten, dat de hand desHeeren HEEREN daar over mij viel.

Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

Toen zag ik, en ziet, een gelijkenis, als de gedaante van vuur; van de gedaante Zijner lenden en nederwaarts was vuur; en van Zijn lenden en opwaarts, als de gedaante enerklaarheid, als de verf van Hasmal.

And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

En Hij stak de gelijkenis ener hand uit, en nam mij bij het haar mijns hoofds; en de Geest voerde mij op tussen de aarde en tussen den hemel, en bracht mij in de gezichtenGods te Jeruzalem, tot de deur der poort van het binnenste voorhof, dewelke ziet naar het noorden, alwaar de zitplaats was van een beeld der ijvering, dat tot ijver verwekt.

And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

En ziet, de heerlijkheid des Gods van Israel was aldaar, naar de gedaante, die ik in de vallei gezien had.

Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

En Hij zeide tot mij: Mensenkind, hef nu uw ogen op naar den weg van het noorden; en ik hief mijn ogen op naar den weg van het noorden, en ziet, tegen het noorden aan depoort van het altaar was dit beeld der ijvering, in den ingang.

He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

En Hij zeide tot mij: Mensenkind, ziet gij wel, wat zij doen, de grote gruwelen, die het huis Israels hier doet, opdat Ik van Mijn heiligdom verre wegga? Doch gij zult nog wederomgrote gruwelen zien.

And he brought me to the door of the court; and when I looked, behold a hole in the wall.

Zo bracht Hij mij tot de deur van het voorhof. Toen zag ik, en ziet, er was een hol in den wand.

Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

En Hij zeide tot mij: Mensenkind, graaf nu in dien wand. En ik groef in dien wand, en ziet, daar was een deur.

And he said unto me, Go in, and behold the wicked abominations that they do here.

Toen zeide Hij tot mij: Ga in, en zie de boze gruwelen, die zij hier doen.

So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

Zo ging ik in, en ik zag, en ziet, er was alle beeltenis van kruipende dieren en verfoeilijke beesten, en van alle drekgoden van het huis Israels, geheel rondom aan den wandgemaald.

And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

En zeventig mannen uit de oudsten van het huis Israels, met Jaazanja, den zoon van Safan, staande in het midden van hen, stonden voor hun aangezichten; en een ieder had zijnrookvat in zijn hand, en een overvloedige wolk des reukwerks ging op.

Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

Toen zeide Hij tot mij: Hebt gij gezien, mensenkind, wat de oudsten van het huis Israels doen in de duisternis, een ieder in zijn gebeelde binnenkameren? want zij zeggen: DeHEERE ziet ons niet, de HEERE heeft het land verlaten.

He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

En Hij zeide tot mij: Gij zult nog wederom grote gruwelen zien, die zij doen.

Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

En Hij bracht mij tot de deur der poort van het huis des HEEREN, die naar het noorden is, en ziet, daar zaten vrouwen, bewenende den Thammuz.

Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

En Hij zeide tot mij: Hebt gij, mensenkind, dat gezien? Gij zult nog wederom grotere gruwelen zien dan deze.

And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

En Hij bracht mij tot het binnenste voorhof van het huis des HEEREN; en ziet, aan de deur van den tempel des HEEREN, tussen het voorhuis en tussen het altaar, waren omtrentvijf en twintig mannen; hun achterste leden waren naar den tempel des HEEREN, en hun aangezichten naar het oosten, en deze bogen zich neder naar het oosten voor de zon.

Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

Toen zeide Hij tot mij: Hebt gij, mensenkind, dat gezien? Is er iets lichter geacht bij het huis van Juda, dan deze gruwelen te doen, die zij hier doen? Als zij het land met geweldvervuld hebben, zo keren zij zich, om Mij te vertoornen; want zie, zij steken de wijnranken aan hun neus.

Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Daarom zal Ik ook handelen in grimmigheid, Mijn oog zal niet verschonen, en Ik zal niet sparen; hoewel zij voor Mijn oren met luider stem roepen, nochtans zal Ik hen niet horen.

Ezekiel 9 - Ezechiël 9


Ezekiel Chapter 9 King James Bible - Ezechiël Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 8
Ezechiël 8

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

Daarna riep Hij voor mijn oren met luider stem, zeggende: Doet de opzieners der stad naderen, en elkeen met zijn verdervend wapen in zijn hand.

And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

En ziet, zes mannen kwamen van den weg der Hoge poort, die gekeerd is naar het noorden, en elkeen met zijn verpletterend wapen in zijn hand; en een man in het midden vanhen was met linnen bekleed, en een schrijvers-inktkoker was aan zijn lenden; en zij kwamen in, en stonden bij het koperen altaar.

And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

En de heerlijkheid des Gods van Israel hief zich op van den cherub, waarop Hij was, tot den dorpel van het huis; en Hij riep tot den man, die met linnen bekleed was, die deschrijvers-inktkoker aan zijn lenden had.

And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

En de HEERE zeide tot hem: Ga door, door het midden der stad, door het midden van Jeruzalem, en teken een teken op de voorhoofden der lieden, die zuchten en uitroepenover al deze gruwelen, die in het midden derzelve gedaan worden.

And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

Maar tot die anderen zeide Hij voor mijn oren: Gaat door, door de stad achter hem, en slaat, ulieder oog verschone niet, en spaart niet!

Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

Doodt ouden, jongelingen en maagden, en kinderkens en vrouwen, tot verdervens toe; maar genaakt aan niemand, op denwelken het teken is, en begint van Mijn heiligdom. Enzij begonnen van de oude mannen, die voor het huis waren.

And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

En Hij zeide tot hen: Verontreinigt het huis, en vervult de voorhoven met verslagenen; gaat henen uit. En zij gingen henen uit, en zij sloegen in de stad.

And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

Het geschiedde nu, als zij hen geslagen hadden, en ik overgebleven was, dat ik op mijn aangezicht viel, en riep, en zeide: Ach, Heere HEERE, zult Gij al het overblijfsel van Israelverderven, met Uw grimmigheid uit te gieten over Jeruzalem?

Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

Toen zeide Hij tot mij: De ongerechtigheid van het huis van Israel en van Juda is gans zeer groot, en het land is met bloed vervuld, en de stad is vol van afwijking; want zij zeggen:De HEERE heeft het land verlaten, en de HEERE ziet niet.

And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

Daarom ook, wat Mij aangaat, Mijn oog zal niet verschonen, en Ik zal niet sparen; Ik zal hun weg op hun hoofd geven.

And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

En ziet, de man, die met linnen bekleed was, aan wiens lenden de inktkoker was, bracht bescheid weder, zeggende: Ik heb gedaan, gelijk als Gij mij geboden hadt.

Ezekiel 10 - Ezechiël 10


Ezekiel Chapter 10 King James Bible - Ezechiël Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 9
Ezechiël 9

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

Daarna zag ik, en ziet, boven het uitspansel, hetwelk was over het hoofd der cherubs, was als een saffiersteen, als de gedaante van de gelijkenis eens troons; en Hij verscheenop dezelve.

And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

En Hij sprak tot den man, bekleed met linnen, en Hij zeide: Ga in tot tussen de wielen, tot onder den cherub, en vul uw vuisten met vurige kolen van tussen de cherubs, en strooize over de stad; en hij ging in voor mijn ogen.

Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

De cherubs nu stonden ter rechterzijde van het huis, als die man inging; en een wolk vervulde het binnenste voorhof.

Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

Toen hief zich de heerlijkheid des HEEREN omhoog van boven den cherub, op den dorpel van het huis; en het huis werd vervuld met een wolk, en het voorhof was vol van denglans der heerlijkheid des HEEREN.

And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

En het geruis van de vleugelen der cherubs werd gehoord tot het uiterste voorhof, als de stem des almachtigen Gods, wanneer Hij spreekt.

And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

Het geschiedde nu, als Hij den man, bekleed met linnen, geboden had, zeggende: Neem vuur van tussen de wielen, van tussen de cherubs, dat hij inging en stond bij een rad.

And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

Toen stak een cherub zijn hand uit van tussen de cherubs tot het vuur, hetwelk was tussen de cherubs, en nam daarvan, en gaf het in de vuisten desgenen, die met linnenbekleed was; die nam het, en ging uit.

And there appeared in the cherubims the form of a man's hand under their wings.

Want er werd gezien aan de cherubs de gelijkenis van eens mensen hand onder hun vleugelen.

And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

Toen zag ik, en ziet, vier raderen waren bij de cherubs; een rad was bij elken cherub; en de gedaante der raderen was als de verf van een turkoois-steen.

And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

En aangaande hun gedaanten, die vier hadden enerlei gelijkenis, gelijk of het ware geweest een rad in het midden van een rad.

When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

Als die gingen, zo gingen deze op hun vier zijden; zij keerden zich niet om, als zij gingen; maar de plaats, waarheen het hoofd zag, die volgden zij na; zij keerden zich niet om, alszij gingen.

And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

Hun ganse lichaam nu, en hun ruggen, en hun handen, en hun vleugelen, mitsgaders de raderen, waren vol ogen rondom; die vier hadden hun raderen.

As for the wheels, it was cried unto them in my hearing, O wheel.

Aangaande de raderen, elkeen derzelve werd voor mijn ogen genoemd Galgal.

And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

En elkeen had vier aangezichten; het eerste aangezicht was het aangezicht eens cherubs, en het tweede aangezicht was het aangezicht eens mensen, en het derde hetaangezicht eens leeuws, en het vierde het aangezicht eens arends.

And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

En die cherubs hieven zich omhoog; dit was hetzelfde dier, dat ik bij de rivier Chebar gezien had.

And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

En als de cherubs gingen, zo gingen die raderen nevens dezelven; en als de cherubs hun vleugelen ophieven, om zich van de aarde omhoog te heffen, zo keerden zich diezelveraderen ook niet om van bij hen.

When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

Als die stonden, stonden deze, en als die opgeheven werden, hieven zich deze ook op; want de geest der dieren was in hen.

Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

Toen ging de heerlijkheid des HEEREN van boven den dorpel des huizes weg, en stond boven de cherubs.

And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

En de cherubs hieven hun vleugelen op, en verhieven zich van de aarde omhoog voor mijn ogen, als zij uitgingen; en de raderen waren tegenover hen; en elkeen stond aan dedeur der Oostpoort van het huis des HEEREN; en de heerlijkheid des Gods Israels was van boven over hen.

This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

Dit is het dier, dat ik zag onder den Gods Israels bij de rivier Chebar; en ik bemerkte, dat het cherubs waren.

Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

Elkeen had vier aangezichten, en elkeen had vier vleugelen; en de gelijkenis van mensenhanden was onder hun vleugelen.

And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

En aangaande de gelijkenis van hun aangezichten, het waren dezelfde aangezichten, die ik gezien had bij de rivier Chebar, hun gedaanten en zij zelven; zij gingen ieder recht uitvoor zijn aangezicht henen.

Ezekiel 11 - Ezechiël 11


Ezekiel Chapter 11 King James Bible - Ezechiël Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 10
Ezechiël 10

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

Toen hief mij de Geest op, en bracht mij tot de Oostpoort van het huis des HEEREN, dewelke ziet oostwaarts; en ziet, aan de deur der poort waren vijf en twintig mannen, en inhet midden van hen zag ik Jaazanja, den zoon van Azzur, en Pelatja, den zoon van Benaja, vorsten des volks.

Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

En Hij zeide tot mij: Mensenkind, deze zijn de mannen, die ongerechtigheid bedenken, en die kwaden raad raden in deze stad.

Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

Die zeggen: Men moet geen huizen nabij bouwen; deze stad zou de pot, en wij het vlees zijn.

Therefore prophesy against them, prophesy, O son of man.

Daarom profeteer tegen hen; profeteer, o mensenkind!

And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

Zo viel dan de Geest des HEEREN op mij, en Hij zeide tot mij: Zeg: Zo zegt de HEERE: Alzo zegt gijlieden o huis Israels! want Ik weet elkeen der dingen, die in uw geestopklimmen.

Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

Gij hebt uw verslagenen in deze stad vermenigvuldigd, en gij hebt derzelver straten met de verslagenen vervuld.

Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

Daarom, zo zegt de Heere HEERE: Uw verslagenen, die gij in het midden derzelve nedergelegd hebt, die zijn dat vlees, en deze stad is de pot; maar ulieden zal Ik uit het middenderzelve doen uitgaan.

Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

Gijlieden hebt het zwaard gevreesd; en het zwaard zal Ik over u brengen, spreekt de Heere HEERE.

And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

Ook zal Ik ulieden uit het midden derzelve doen uitgaan, en Ik zal u overgeven in de hand der vreemden; en Ik zal recht onder u doen.

Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

Gij zult door het zwaard vallen; in de landpale Israels zal Ik u richten, en gij zult weten, dat Ik de HEERE ben.

This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

Deze stad zal ulieden niet tot een pot zijn, en gij zult in het midden derzelve niet tot vlees zijn; in de landpale Israels zal Ik u richten.

And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

En gij zult weten, dat Ik de HEERE ben, omdat gij in Mijn inzettingen niet gewandeld, en Mijn rechten niet gedaan hebt, maar naar de rechten der heidenen, die rondom u zijn,gedaan hebt.

And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

Het geschiedde nu, als ik profeteerde, dat Pelatja, de zoon van Benaja, stierf. Toen viel ik neder op mijn aangezicht, en riep met luider stem; en zeide: Ach, Heere HEERE! zultGij gans een voleinding maken met het overblijfsel van Israel?

Again the word of the LORD came unto me, saying,

Toen geschiedde het woord des HEEREN tot mij, zeggende:

Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

Mensenkind, het zijn uw broederen, uw broederen, de mannen uwer maagschap, en het ganse huis Israels, ja, dat ganse, tot welke de inwoners van Jeruzalem gezegd hebben:Maakt u verre af van den HEERE, ditzelve land is ons tot een erfbezitting gegeven.

Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

Daarom zeg: Zo zegt de Heere HEERE: Hoewel Ik hen verre onder de heidenen weggedaan heb, en hoewel Ik hen in de landen verstrooid heb, nochtans zal Ik hun een weinigtijds tot een heiligdom zijn, in de landen, waarin zij gekomen zijn.

Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

Daarom zeg: Alzo zegt de Heere HEERE: Ja, Ik zal ulieden vergaderen uit de volken, en Ik zal u verzamelen uit de landen, waarin gij verstrooid zijt, en Ik zal u het land Israelsgeven.

And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

En zij zullen daarhenen komen, en al deszelfs verfoeiselen en al deszelfs gruwelen van daar wegdoen.

And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

En Ik zal hun enerlei hart geven, en zal een nieuwen geest in het binnenste van u geven; en Ik zal het stenen hart uit hun vlees wegnemen, en zal hun een vlesen hart geven;

That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

Opdat zij wandelen in Mijn inzettingen, en Mijn rechten bewaren, en dezelve doen; en zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn.

But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

Maar welker hart het hart hunner verfoeiselen en hunner gruwelen nawandelt, derzelver weg zal Ik op hun hoofd geven, spreekt de Heere HEERE.

Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

Toen hieven de cherubs hun vleugelen op, en de raderen tegenover hen; en de heerlijkheid des Gods van Israel was over hen van boven.

And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

En de heerlijkheid des HEEREN rees op van het midden der stad, en stond op den berg, die tegen het oosten der stad is.

Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

Daarna nam mij de Geest op, en bracht mij in gezicht door den Geest Gods in Chaldea tot de gevankelijk weggevoerden; en het gezicht, dat ik gezien had, voer van mij op.

Then I spake unto them of the captivity all the things that the LORD had shewed me.

En ik sprak tot de gevankelijk weggevoerden al de woorden des HEEREN, die Hij mij had doen zien.

Ezekiel 12 - Ezechiël 12


Ezekiel Chapter 12 King James Bible - Ezechiël Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 11
Ezechiël 11

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 12

The word of the LORD also came unto me, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

Mensenkind! gij woont in het midden van een wederspannig huis, dewelke ogen hebben om te zien, en niet zien, oren hebben om te horen, en niet horen, want zij zijn eenwederspannig huis.

Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

Daarom gij, mensenkind, maak u gereedschap van vertrekking; en vertrek bij dag voor hun ogen; en gij zult vertrekken van uw plaats tot een andere plaats voor hun ogen;misschien zullen zij het merken, hoewel zij een wederspannig huis zijn.

Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

Gij zult dan uw gereedschap bij dag voor hun ogen uitbrengen, als het gereedschap dergenen, die vertrekken; daarna zult gij in den avond uitgaan voor hun ogen, gelijk zijuitgaan, die vertrekken.

Dig thou through the wall in their sight, and carry out thereby.

Doorgraaf u den wand voor hun ogen, en breng daardoor uw gereedschap uit.

In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

Voor hun ogen zult gij het op de schouders dragen, in donker zult gij het uitbrengen; uw aangezicht zult gij bedekken, dat gij het land niet ziet; want Ik heb u den huize Israels toteen wonderteken gegeven.

And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

En ik deed alzo, gelijk als mij bevolen was; ik bracht mijn gereedschap uit bij dag, als het gereedschap dergenen, die vertrekken; daarna in den avond doorgroef ik mij den wandmet de hand; ik bracht het uit in donker, en ik droeg het op den schouder voor hun ogen.

And in the morning came the word of the LORD unto me, saying,

En des morgens geschiedde het woord des HEEREN tot mij, zeggende:

Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

Mensenkind, heeft niet het huis Israels, het wederspannig huis, tot u gezegd: Wat doet gij?

Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

Zeg tot hen: Alzo zegt de Heere HEERE: Deze last is tegen den vorst te Jeruzalem, en het ganse huis Israels, dat in het midden van hen is.

Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

Zeg: Ik ben ulieder wonderteken; gelijk als ik gedaan heb, alzo zal hun gedaan worden; zij zullen door wegvoering in de gevangenis heengaan.

And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

En de vorst, die in het midden van hen is, zal het gereedschap op den schouder dragen in donker, en hij zal uitgaan; zij zullen door den wand graven, om hem daardoor uit tebrengen; hij zal zijn aangezicht bedekken, opdat hij met het oog de aarde niet zie.

My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

Ik zal ook Mijn net over hem uitspreiden, dat hij in Mijn jachtgaren gegrepen worde; en Ik zal hem brengen in Babylonie, het land der Chaldeen; ook zal hij dat niet zien, hoewelhij daar sterven zal.

And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

En allen, die rondom hem zijn tot zijn hulp, en al zijn benden zal Ik in alle winden verstrooien; en Ik zal het zwaard achter hen uittrekken.

And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

Alzo zullen zij weten, dat Ik de HEERE ben, wanneer Ik hen onder de heidenen verspreiden en hen in de landen verstrooien zal.

But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

Doch Ik zal van hen weinige lieden doen overblijven van het zwaard, van den honger en van de pestilentie; opdat zij al hun gruwelen vertellen onder de heidenen, waarhenen zijkomen zullen, en zij zullen weten, dat Ik de HEERE ben.

Moreover the word of the LORD came to me, saying,

Daarna geschiedde het woord des HEEREN tot mij, zeggende:

Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

Mensenkind, gij zult uw brood eten met beven, en uw water zult gij met beroerte en met kommer drinken.

And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

En gij zult tot het volk des lands zeggen: Alzo zegt de Heere HEERE, van de inwoners van Jeruzalem, in het land Israels: Zij zullen hun brood met kommer eten, en hun waterzullen zij met verbaasdheid drinken, omdat hun land woest zal worden van zijn volheid, vanwege het geweld van al degenen, die daarin wonen;

And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

En de bewoonde steden zullen woest worden, en het land zal een wildernis zijn; en gij zult weten, dat Ik de HEERE ben.

And the word of the LORD came unto me, saying,

Wederom geschiedde het woord des HEEREN tot mij, zeggende:

Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

Mensenkind, wat is dit voor een spreekwoord, dat gijlieden hebt in het land Israels, zeggende: de dagen zullen verlengd worden, en al het gezicht zal vergaan?

Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

Daarom zeg tot hen: Alzo zegt de Heere HEERE: Ik zal dit spreekwoord doen ophouden, dat zij het niet meer ten spreekwoord gebruiken zullen in Israel. Maar spreek tot hen: Dedagen zijn nabij gekomen, en het woord van ieder gezicht.

For there shall be no more any vain vision nor flattering divination within the house of Israel.

Want geen ijdel gezicht zal er meer wezen, noch vleiende waarzegging, in het midden van het huis Israels.

For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

Want Ik ben de HEERE, Ik zal spreken; het woord, de tijd zal niet meer uitgesteld worden; want in uw dagen, o wederspannig huis, zal Ik een woord spreken, en hetzelve doen,spreekt de Heere HEERE.

Again the word of the LORD came to me, saying,

Verder geschiedde het woord des HEEREN tot mij, zeggende:

Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

Mensenkind, zie, die van het huis Israels zeggen: Het gezicht dat hij ziet, is voor vele dagen, en hij profeteert van tijden, die verre zijn.

Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

Daarom zeg tot hen: Alzo zegt de Heere HEERE: Geen Mijner woorden zullen meer uitgesteld worden; het woord, hetwelk Ik gesproken heb, dat zal gedaan worden, spreekt deHeere HEERE. Ezechi?l 13

Ezekiel 13 - Ezechiël 13


Ezekiel Chapter 13 King James Bible - Ezechiël Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 12
Ezechiël 12

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 13

And the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

Mensenkind, profeteer tegen de profeten Israels, die profeteren, en zeg tot degenen, die uit hun hart profeteren: Hoort des HEEREN woord.

Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

Zo zegt de Heere HEERE: Wee over die dwaze profeten, die hun geest nawandelen, en hetgeen zij niet gezien hebben!

O Israel, thy prophets are like the foxes in the deserts.

Uw profeten, o Israel, zijn als vossen in de woeste plaatsen.

Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

Gij zijt in de bressen niet opgetreden, noch hebt den muur toegemuurd voor het huis Israels, om in den strijd te staan, ten dage des HEEREN.

They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

Zij zien ijdelheid en leugenachtige voorzegging, die daar zeggen: De HEERE heeft gesproken, daar de HEERE hen niet gezonden heeft; en zij geven hope van het woord tezullen bevestigen.

Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

Ziet gij niet een ijdel gezicht, en spreekt een leugenachtige voorzegging, als gij zegt: De HEERE spreekt, daar Ik niet gesproken heb?

Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

Daarom zo zegt de Heere HEERE: omdat gijlieden ijdelheid spreekt, en leugen ziet; daarom, ziet, Ik wil aan u, spreekt de Heere HEERE.

And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

En Mijn hand zal zijn tegen de profeten, die ijdelheid zien, en leugen voorzeggen; zij zullen in de vergadering Mijns volks niet zijn, en in het schrift van het huis Israels nietgeschreven worden, en in het land Israels niet komen; en gij zult weten, dat Ik de Heere HEERE ben.

Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

Daarom, ja, daarom dat zij Mijn volk verleiden, zeggende: Vrede, daar geen vrede is; en dat de een een lemen wand bouwt, en ziet, de anderen denzelven pleisteren met lozekalk.

Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

Zeg tot degenen, die met loze kalk pleisteren, dat hij omvallen zal; er zal een overstelpende plasregen zijn; en gij, o grote hagelstenen, zult vallen, en een grote stormwind zalhem splijten.

Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

Ziet, als die wand zal gevallen zijn, zal dan niet tot u gezegd worden: Waar is de pleistering, waarmede gij gepleisterd hebt?

Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

Daarom alzo zegt de Heere HEERE: Ja, Ik zal hem door een groten stormwind in Mijn grimmigheid splijten, en er zal een overstelpende plasregen zijn in Mijn toorn, en grotehagelstenen in Mijn grimmigheid, om dien te verdoen.

So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

Zo zal Ik den wand afbreken, dien gijlieden met loze kalk gepleisterd hebt, en zal hem ter aarde nederwerpen, dat zijn grond zal ontdekt worden; alzo zal de stad vallen, en gij zultin het midden van haar omkomen; en gij zult weten, dat Ik de HEERE ben.

Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

Zo zal Ik Mijn grimmigheid tegen den wand voortbrengen, en tegen degenen, die hem pleisteren met loze kalk; en Ik zal tot ulieden zeggen: Die wand is er niet meer, en die hempleisterden, zijn er niet;

To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

Te weten de profeten Israels, die van Jeruzalem profeteren, en voor haar een gezicht des vredes zien, waar geen vrede is, spreekt de Heere HEERE.

Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

En gij, mensenkind, zet uw aangezicht tegen de dochteren uws volks, dewelke profeteren uit haar hart, en profeteer tegen haar;

And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

En zeg: Zo zegt de Heere HEERE: Wee die vrouwen, die kussens naaien voor alle okselen der armen, en maken hoofddeksels voor het hoofd van alle statuur, om de zielen tejagen! Zult gij de zielen Mijns volks jagen, en zult gij u de zielen in het leven behouden?

And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

En zult gij Mij ontheiligen bij Mijn volk, voor handvollen van gerst, en voor stukken broods, om zielen te doden, die niet zouden sterven, en om zielen in het leven te behouden, dieniet zouden leven, door uw liegen tot Mijn volk, dat de leugen hoort?

Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

Daarom, zo zegt de Heere HEERE: Ziet, Ik wil aan uw kussens, waarmede gij aldaar de zielen jaagt naar de bloemhoven, en Ik zal ze uit uw armen wegscheuren; en Ik zal diezielen losmaken, de zielen, die gij jaagt naar de bloemhoven.

Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

Daartoe zal Ik uw hoofddeksels scheuren, en Mijn volk uit uw hand redden, zodat zij niet meer in uw hand zullen zijn tot een jacht; en gij zult weten, dat Ik de HEERE ben.

Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

Omdat gijlieden het hart des rechtvaardigen door valsheid hebt bedroefd gemaakt, daar Ik hem geen smart aangedaan heb; en omdat gij de handen des goddelozen gesterkthebt, opdat hij zich van zijn bozen weg niet afkeren zou, dat Ik hem in het leven behield;

Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

Daarom zult gij niet meer ijdelheid zien, noch waarzegging gebruiken; maar Ik zal Mijn volk uit uw hand redden, en gij zult weten, dat Ik de HEERE ben.

Ezekiel 14 - Ezechiël 14


Ezekiel Chapter 14 King James Bible - Ezechiël Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 13
Ezechiël 13

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 14

Then came certain of the elders of Israel unto me, and sat before me.

Daarna kwamen tot mij mannen uit de oudsten van Israel, en zaten neder voor mijn aangezicht.

And the word of the LORD came unto me, saying,

Toen geschiedde des HEEREN woord tot mij, zeggende:

Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

Mensenkind, deze mannen hebben hun drekgoden in hun hart opgezet, en hebben den aanstoot hunner ongerechtigheid recht voor hun aangezichten gesteld; word Ik danernstiglijk van hen gevraagd?

Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

Daarom spreek met hen, en zeg tot hen: Alzo zegt de Heere HEERE: Een ieder man uit het huis Israels, die de drekgoden in zijn hart opzet, en den aanstoot zijnerongerechtigheid recht voor zijn aangezicht stelt, en komt tot den profeet, Ik, de HEERE zal hem, als hij komt, antwoorden naar de menigte zijner drekgoden;

That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

Opdat Ik het huis Israels in hun hart grijpe, dewijl zij allen door hun drekgoden van Mij vervreemd zijn.

Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

Daarom zeg tot het huis Israels: Alzo zegt de Heere HEERE: Bekeert u, en keert u af van uw drekgoden, en keert uw aangezichten af van al uw gruwelen.

For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

Want ieder man uit het huis Israels, en uit den vreemdeling, die in Israel verkeert, die zich van achter Mij afscheidt, en zet zijn drekgoden op in zijn hart, en stelt den aanstootzijner ongerechtigheid recht voor zijn aangezicht, en komt tot den profeet, om Mij door hem te vragen; Ik ben de HEERE, hem zal geantwoord worden door Mij;

And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

En Ik zal Mijn aangezicht tegen dienzelven man zetten, en zal hem stellen tot een teken en tot spreekwoorden, en zal hem uitroeien uit het midden Mijns volks; en gijlieden zultweten, dat Ik de HEERE ben.

And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

Als nu een profeet overreed zal zijn, en iets gesproken zal hebben, Ik, de HEERE, heb dienzelven profeet overreed, en Ik zal Mijn hand tegen hem uitstrekken, en zal hemverdelgen uit het midden van Mijn volk Israel.

And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

En zij zullen hun ongerechtigheid dragen; gelijk de ongerechtigheid des vragers zal zijn; alzo zal zijn de ongerechtigheid des profeten;

That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

Opdat het huis Israels niet meer van achter Mij afdwale, en zij zich niet meer verontreinigen met al hun overtredingen; alsdan zullen zij Mij tot een volk zijn, en Ik zal hun tot eenGod zijn, spreekt de Heere HEERE.

The word of the LORD came again to me, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

Mensenkind, als een land tegen Mij gezondigd zal hebben, zwaarlijk overtredende, zo zal Ik Mijn hand daartegen uitstrekken, en zal hetzelve den staf des broods breken, en eenhonger daarin zenden, dat Ik daaruit mensen en beesten uitroeie;

Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

Ofschoon deze drie mannen, Noach, Daniel en Job, in het midden deszelven waren, zij zouden door hun gerechtigheid alleen hun ziel bevrijden, spreekt de Heere HEERE.

If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

Zo Ik het boos gedierte make door het land door te gaan, hetwelk dat van kinderen berove, zodat het woest worde, dat er niemand doorga, vanwege het gedierte;

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

Die drie mannen in het midden deszelven zijnde, zo waarachtig als Ik leef, spreekt de Heere HEERE, zo zij zonen, en zo zij dochteren bevrijden zouden, zij zelven alleen zoudenbevrijd worden, maar het land zou woest worden.

Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

Of als Ik het zwaard brenge over datzelve land, en zegge: Zwaard! ga door, door dat land, zodat Ik daarvan uitroeie mensen en beesten;

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

Ofschoon die drie mannen in het midden deszelven waren, zo waarachtig als Ik leef, spreekt de Heere HEERE, zij zouden zonen noch dochteren bevrijden, maar zij zelven alleenzouden bevrijd worden.

Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

Of als Ik de pestilentie in datzelve land zende, en Mijn grimmigheid daarover met bloed uitgiete, om daarvan mensen en beesten uit te roeien;

Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

Ofschoon Noach, Daniel en Job in het midden deszelven waren, zo waarachtig als Ik leef, spreekt de Heere HEERE, zo zij een zoon, of zo zij een dochter zouden bevrijden, zijzouden alleen hun ziel door hun gerechtigheid bevrijden.

For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

Want alzo zegt de Heere HEERE: Hoeveel te meer als Ik mijn vier boze gerichten, het zwaard, en den honger, en het boze gedierte, en de pestilentie gezonden zal hebben tegenJeruzalem, om daaruit mensen en beesten uit te roeien!

Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

Doch ziet, daarin zullen ontkomenen overblijven, die uitgevoerd zullen worden, zonen en dochteren; ziet, zij zullen tot ulieden uitkomen, en gij zult hun weg zien, en hunhandelingen; en gij zult vertroost worden over het kwaad, dat Ik over Jeruzalem gebracht zal hebben, ja, al wat Ik zal gebracht hebben over haar.

And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

Zo zullen zij u vertroosten, als gij hun weg en hun handelingen zien zult; en gij zult weten, dat Ik niet zonder oorzaak gedaan heb, al wat Ik in haar gedaan heb, spreekt de HeereHEERE.

Ezekiel 15 - Ezechiël 15


Ezekiel Chapter 15 King James Bible - Ezechiël Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 14
Ezechiël 14

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 15

And the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

Mensenkind, wat is het hout des wijnstoks meer dan alle hout, of de wijnrank meer dan dat onder het hout eens wouds is?

Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

Wordt daarvan hout genomen, om een stuk werk te maken? Neemt men daarvan een pin, om enig vat daaraan te hangen?

Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

Ziet, het wordt aan het vuur overgegeven, opdat het verteerd worde; het vuur verteert beide zijn einden, en zijn middelste wordt verbrand; zou het deugen tot een stuk werks?

Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

Ziet, toen het geheel was, werd het tot geen stuk werks gemaakt; hoeveel te min als het vuur dat verteerd heeft, zodat het verbrand is, zal het dan nog tot een stuk werks gemaaktworden?

Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

Daarom, alzo zegt de Heere HEERE: Gelijk als het hout des wijnstoks is onder het hout des wouds, hetwelk Ik aan het vuur overgeef, opdat het verteerd worde, alzo zal Ik deinwoners van Jeruzalem overgeven.

And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

Want Ik zal Mijn aangezicht tegen hen zetten; als zij van het ene vuur uitgaan, zal het andere vuur hen verteren; en gij zult weten, dat Ik de HEERE ben, als Ik Mijn aangezicht tegenhen gesteld zal hebben.

And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

En Ik zal het land woest maken, omdat zij zwaarlijk overtreden hebben, spreekt de Heere HEERE.

Ezekiel 16 - Ezechiël 16


Ezekiel Chapter 16 King James Bible - Ezechiël Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 15
Ezechiël 15

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 16

Again the word of the LORD came unto me, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

Son of man, cause Jerusalem to know her abominations,

Mensenkind, maak Jeruzalem haar gruwelen bekend,

And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

En zeg: Alzo zegt de Heere HEERE tot Jeruzalem: Uw handelingen en uw geboorten zijn uit het land der Kanaanieten; uw vader was een Amoriet en uw moeder eenHethietische.

And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

En aangaande uw geboorten: ten dage, als gij geboren waart, werd uw navel niet afgesneden; en gij waart niet met water gewassen, toen Ik u aanschouwde; gij waart ookgeenszins met zout gewreven, noch in windselen gewonden.

None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

Geen oog had medelijden over u, om u een van deze dingen te doen, om zich over u te erbarmen; maar gij zijt geworpen geweest op het vlakke des velds, om de walgelijkheidvan uw ziel, ten dage, toen gij geboren waart.

And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

Als Ik bij u voorbijging, zo zag Ik u, vertreden zijnde in uw bloed, en Ik zeide tot u in uw bloed: Leef; ja, Ik zeide tot u in uw bloed: Leef!

I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

Ik heb u tot tien duizend, als het gewas des velds, gemaakt; en gij zijt gegroeid, en groot geworden, en zijt gekomen tot grote sierlijkheid; uw borsten zijn vast geworden, en uwhaar is gewassen, doch gij waart naakt en bloot.

Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

Als Ik nu bij u voorbijging, zag Ik u, en ziet, uw tijd was de tijd der minne; zo breidde Ik Mijn vleugel over u uit, en dekte uw naaktheid; ja, Ik zwoer u, en kwam met u in een verbond,spreekt de Heere HEERE en gij werdt de Mijne.

Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

Daarna wies Ik u met water, en Ik spoelde uw bloed van u af, en zalfde u met olie.

I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

Ik bekleedde u ook met gestikt werk, en Ik schoeide u met dassenvellen, en omgordde u met fijn linnen, en bedekte u met zijde.

I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

Ook versierde Ik u met sieraad, en deed armringen aan uw handen, en een keten aan uw hals.

And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

Desgelijks deed Ik een voorhoofdsiersel aan uw aangezicht, en oorringen aan uw oren, en een kroon der heerlijkheid op uw hoofd.

Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

Zo waart gij versierd met goud en zilver, en uw kleding was fijn linnen, en zijde, en gestikt werk; gij at meelbloem, en honig, en olie, en gij waart gans zeer schoon, en waartvoorspoedig, dat gij een koninkrijk werdt.

And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

Daartoe ging van u een naam uit onder de heidenen om uw schoonheid; want die was volmaakt door Mijn heerlijkheid, die Ik op u gelegd had, spreekt de Heere HEERE.

But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

Maar gij hebt vertrouwd op uw schoonheid, en hebt gehoereerd vanwege uw naam; ja, hebt uw hoererijen uitgestort aan een ieder, die voorbijging; voor hem was zij.

And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

En gij hebt van uw klederen genomen, en u gemaakt geplekte hoogten, en hebt daarop gehoereerd; zulks is niet gekomen, en zal niet geschieden.

Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

Daartoe hebt gij genomen de vaten uws sieraads van Mijn goud en van Mijn zilver, dat Ik u gegeven had, en gij hebt u mansbeelden gemaakt, en gij hebt met dezelvegehoereerd.

And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

En gij hebt uw gestikte klederen genomen, en hebt ze bedekt; en gij hebt Mijn olie en Mijn reukwerk voor hun aangezichten gesteld.

My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

En Mijn brood, hetwelk Ik u gaf, meelbloem en olie, en honig, waarmede Ik u spijsde, dat hebt gij ook voor hun aangezichten gesteld tot een liefelijken reuk; zo is het geschied,spreekt de Heere HEERE.

Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

Verder hebt gij uw zonen en uw dochteren, die gij Mij gebaard hadt, genomen, en hebt ze denzelven geofferd om te verteren; is het wat kleins van uw hoererijen,

That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

Dat gij Mijn kinderen geslacht hebt, en hebt ze overgegeven, als gij dezelve voor hen door het vuur hebt doen gaan?

And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

Ook hebt gij bij al uw gruwelen en uw hoererijen niet gedacht aan de dagen uwer jonkheid, als gij naakt en bloot waart, als gij vertreden waart in uw bloed.

And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

Het is ook geschied na al uw boosheid,, wee, wee u, spreekt de Heere HEERE),

That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

Dat gij u een verwelfsel gebouwd hebt, en u een hoge plaats gemaakt hebt in elke straat.

Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

Aan elk hoofd des wegs hebt gij uw hoge plaatsen gebouwd, en hebt uw schoonheid gruwelijk gemaakt, en hebt met uw benen geschreden voor een ieder, die voorbijging, enhebt uw hoererijen vermenigvuldigd.

Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

Gij hebt ook gehoereerd met de kinderen van Egypte, uw naburen, die groot van vlees zijn; en gij hebt uw hoererij vermenigvuldigd, om Mij tot toorn te verwekken.

Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

Ziet, daarom strekte Ik Mijn hand over u uit, en verminderde uw bescheiden deel; en Ik gaf u over in den lust dergenen, die u haten, der dochteren der Filistijnen, die vanwege uwschandelijken weg beschaamd waren.

Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

Verder hebt gij gehoereerd met de kinderen van Assur, omdat gij onverzadelijk waart; ja, als gij met hen gehoereerd hebt, zijt gij ook niet verzadigd geworden.

Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

Maar gij hebt uw hoererij vermenigvuldigd in het land van Kanaan tot in Chaldea; en daarmede ook zijt gij niet verzadigd geworden.

How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

Hoe zwak is uw hart (spreekt de Heere HEERE) als gij al deze dingen doet, zijnde het werk van een heersende hoerachtige vrouw!

In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

Als gij uw verwelfsel bouwt aan het hoofd van iederen weg, en uw hoge plaats maakt in elke straat, en niet zijt geweest als een hoer, het hoerenloon beschimpende.

But as a wife that committeth adultery, which taketh strangers instead of her husband!

O, die overspelige vrouw, zij neemt in plaats van haar man de vreemden aan.

They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

Men geeft loon aan alle hoeren; maar gij geeft uw loon aan al uw boelen, en gij beschenkt ze, opdat zij tot u van rondom zouden ingaan om uw hoererijen.

And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

Zo geschiedt met u in uw hoererijen het tegendeel van de vrouwen, dewijl men u niet naloopt, om te hoereren; want als gij hoerenloon geeft, en het hoerenloon u niet gegevenwordt; zo zijt gij tot een tegendeel geworden.

Wherefore, O harlot, hear the word of the LORD:

Daarom, o hoer, hoor des HEEREN woord.

Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

Alzo zegt de Heere HEERE: Omdat uw vergif uitgestort is, en uw schaamte door uw hoererijen met uw boelen ontdekt is, en met al de drekgoden uwer gruwelen, en na het bloeduwer kinderen, dat gij hun gegeven hebt;

Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

Daarom, zie, Ik zal al uw boelen vergaderen, met dewelke gij vermengd zijt geweest, en allen, die gij liefgehad hebt, met allen, die gij gehaat hebt; en Ik zal hen van rondomvergaderen tegen u, en Ik zal voor hen uw naaktheid ontdekken, dat zij uw ganse naaktheid zien zullen.

And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

Daartoe zal Ik u naar de rechten der overspeelsters en der bloedvergietsters richten; en Ik zal u overgeven aan het bloed der grimmigheid en des ijvers.

And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

En Ik zal u in hun hand overgeven, en zij zullen uw verwelfsel afbreken, en uw hoge plaatsen omwerpen, en uw klederen u uittrekken, en uw sierlijke juwelen nemen, en u naakten bloot laten.

They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

Daarna zullen zij tegen u een vergadering doen opkomen, en zullen u met stenen stenigen, en u met hun zwaarden doorsteken.

And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

Zij zullen ook uw huizen met vuur verbranden, en oordelen tegen u uitvoeren voor veler vrouwen ogen; en Ik zal u doen ophouden van een hoer te zijn, en gij zult ook niet meerhoerenloon geven.

So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

Zo zal Ik Mijn grimmigheid op u doen rusten, en Mijn ijver zal van u afwijken; en Ik zal stil zijn, en niet meer toornig wezen.

Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

Daarom dat gij niet gedacht hebt aan de dagen uwer jonkheid, en Mij tot beroering geweest zijt met dit alles, zie, zo zal Ik ook uw weg op uw hoofd geven, spreekt de HeereHEERE; en gij zult die schandelijke daad niet doen boven al uw gruwelen.

Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

Zie, een ieder, die spreekwoorden gebruikt, zal van u een spreekwoord gebruiken, zeggende: Zo de moeder is, is haar dochter.

Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

Gij zijt de dochter uwer moeder, die de walg had van haar man en van haar kinderen; en gij zijt de zuster uwer zusteren, die de walg gehad hebben van haar mannen en vanhaar kinderen; uw moeder was een Hethietische, en uw vader een Amoriet.

And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

Uw grote zuster nu is Samaria, zij en haar dochteren, dewelke woont aan uw linkerhand; maar uw zuster, die kleiner is dan gij, die tegen uw rechterhand woont, is Sodom enhaar dochteren.

Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

Doch gij hebt in haar wegen niet gewandeld, noch naar haar gruwelen gedaan; het was wat gerings, een verdriet; maar gij hebt het meer verdorven dan zij, in al uw wegen.

As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

Zo waarachtig als Ik leef, spreekt de Heere HEERE, indien Sodom, uw zuster, zij met haar dochteren, gedaan heeft, gelijk gij gedaan hebt en uw dochteren!

Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

Ziet, dit was de ongerechtigheid uwer zuster Sodom; hoogmoed, zatheid van brood en stille gerustheid had zij en haar dochteren; maar zij sterkte de hand des armen ennooddruftigen niet.

And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

En zij verhieven zich, en deden gruwelijkheid voor Mijn aangezicht; daarom deed Ik ze weg, nadat Ik het gezien had.

Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

Samaria ook heeft naar de helft uwer zonden niet gezondigd; en gij hebt uw gruwelen meer dan zij vermenigvuldigd, en hebt uw zusters gerechtvaardigd door al uw gruwelen,die gij gedaan hebt.

Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

Draag gij dan ook uw schande, gij, die voor uw zusteren geoordeeld hebt door uw zonden, die gij gruwelijker gemaakt hebt dan zij; zij zijn rechtvaardiger dan gij; wees gij danook beschaamd, en draag uw schande, omdat gij uw zusters gerechtvaardigd hebt.

When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

Als Ik haar gevangenen wederbrengen zal, namelijk de gevangenen van Sodom en haar dochteren, en de gevangenen van Samaria en haar dochteren, dan zal Ik wederbrengende gevangenen uwer gevangenis in het midden van haar.

That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

Opdat gij uw schande draagt, en te schande gemaakt wordt, om al hetgeen gij gedaan hebt, als gij haar troosten zult.

When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

Als uw zusters, Sodom en haar dochteren, zullen wederkeren tot haar vorigen staat, mitsgaders Samaria en haar dochteren zullen wederkeren tot haar vorigen staat, zult gij ooken uw dochteren wederkeren tot uw vorigen staat.

For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

Ja, uw zuster Sodom is in uw mond niet gehoord geweest, ten dage uws groten hoogmoeds,

Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

Aleer uw boosheid ontdekt was. Als de tijd was der versmading van de dochteren van Syrie, en van al degenen, die rondom datzelve waren, de dochteren der Filistijnen, die uverachten van rondom,

Thou hast borne thy lewdness and thine abominations, saith the LORD.

Hebt gij uw schandelijke daden en uw gruwelen gedragen, spreekt de HEERE.

For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

Want alzo zegt de Heere HEERE: Ik zal u ook doen, gelijk als gij gedaan hebt, die den eed veracht hebt, brekende het verbond.

Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

Evenwel zal Ik gedachtig wezen aan Mijn verbond met u, in de dagen uwer jonkheid, en Ik zal met u een eeuwig verbond oprichten.

Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

Dan zult gij uwer wegen gedenken en beschaamd zijn, als gij uw zusteren, die groter zijn dan gij, aannemen zult; want Ik zal u dezelve geven tot dochteren, maar niet uit uwverbond.

And I will establish my covenant with thee; and thou shalt know that I am the LORD:

Want Ik zal Mijn verbond met u oprichten, en gij zult weten, dat Ik de HEERE ben;

That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

Opdat gij het gedachtig zijt, en u schaamt, en niet meer uw mond opent vanwege uw schande, wanneer Ik voor u verzoening doen zal over al hetgeen gij gedaan hebt, spreektde Heere HEERE. Ezechi?l 17

Ezekiel 17 - Ezechiël 17


Ezekiel Chapter 17 King James Bible - Ezechiël Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 16
Ezechiël 16

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 17

And the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, put forth a riddle, and speak a parable unto the house of Israel;

Mensenkind, stel een raadsel voor, en gebruik een gelijkenis tot het huis Israels,

And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

En zeg: Alzo zegt de Heere HEERE: Een arend, die groot was, groot van vleugelen, lang van vlerken, vol van vederen, die verscheidene veren had, kwam op den Libanon, en namden oppersten tak van een ceder.

He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

Hij plukte den top van zijn jonge takjes af, en bracht hem in een land van koophandel; hij zette hem in een stad van kooplieden.

He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

Hij nam ook van het zaad des lands, en legde het in een zaadakker; hij nam het, hij zette het bij vele wateren met grote voorzichtigheid.

And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

En het sproot uit, en werd tot een welig uitlopende wijnstok, doch nederig van stam, ziende met zijn takken naar hem, dewijl zijn wortelen onder hem waren. Zo werd hij tot eenwijnstok, die ranken voortbracht en scheuten uitwierp.

There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

Nog was er een grote arend, groot van vleugelen en overvloedig van vederen; en ziet, deze wijnstok voegde zijn wortelen naar denzelven toe, en wierp zijn takken tot hem uit,opdat hij hem bevochtigen zou naar de bedden zijner planting toe.

It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

Hij was in een goede landouwe bij vele wateren geplant, om takken te maken en vrucht te dragen, opdat hij tot een heerlijken wijnstok worden mocht.

Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

Zeg: Alzo zegt de Heere HEERE: Zal hij gedijen? Zal hij niet zijn wortelen uitrukken, en zijn vrucht afsnijden, dat hij droog worde? Hij zal aan al de bladeren van zijn gewasverdrogen; en dat niet door een groten arm, noch door veel volks, om dien van zijn wortelen weg te voeren.

Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

Ja, ziet, zal hij geplant zijnde gedijen? Zal hij niet, als de oostenwind hem aanroert, gans verdrogen? Op de bedden van zijn gewas zal hij verdrogen.

Moreover the word of the LORD came unto me, saying,

Daarna geschiedde des HEEREN woord tot mij, zeggende:

Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

Zeg nu tot dat wederspannig huis: Weet gij niet, wat deze dingen zijn? Zeg: Ziet, de koning van Babel is tot Jeruzalem gekomen, en heeft haar koning genomen, en haar vorsten,en heeft ze tot zich gevoerd naar Babel.

And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

Daartoe heeft hij van het koninklijk zaad genomen, en daarmede een verbond gemaakt, en heeft hem tot een eed gebracht, en de machtigen des lands heeft hij weggenomen;

That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

Opdat het koninkrijk nederig zou zijn, zich niet verheffende, en dat het, zijn verbond houdende, bestaan mocht.

But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

Maar hij rebelleerde tegen hem, zendende zijn boden in Egypte, opdat men hem paarden en veel volks bestellen zou; zal hij gedijen? Zal hij ontkomen, die zulke dingen doet?Ja, zal hij het verbond breken en ontkomen?

As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo hij niet in de plaats des konings, die hem koning gemaakt heeft, wiens eed hij veracht, en wiens verbond hij gebrokenheeft, bij hem in het midden van Babel zal sterven!

Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

Ook zal Farao, door een groot heir en door menigte van krijgs vergadering, met hem in oorlog niets uitrichten als men een wal zal opwerpen, en als men sterkten bouwen zal,om vele zielen uit te roeien.

Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

Want hij heeft den eed veracht, brekende het verbond, daar hij, ziet, zijn hand gegeven had; dewijl hij al deze dingen gedaan heeft, zal hij niet ontkomen.

Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

Daarom, alzo zegt de Heere HEERE: Zo waarachtig als Ik leef, zo Ik Mijn eed, dien hij veracht heeft, en Mijn verbond, dat hij gebroken heeft, datzelve niet op zijn hoofd geve!

And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

En Ik zal Mijn net over hem uitspreiden, dat hij gegrepen zal worden in Mijn jachtgaren; en Ik zal daar met hem rechten over zijn overtreding, waardoor hij tegen Mij overtredenheeft.

And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

Daartoe zullen al zijn vluchtelingen met al zijn benden door het zwaard vallen, en de overgeblevenen zullen in alle winden verstrooid worden; en gijlieden zult weten, dat Ik, deHEERE, gesproken heb.

Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

Alzo zegt de Heere HEERE: Ik zal ook van den oppersten tak des hogen ceders nemen, dat Ik zetten zal; van het opperste zijner jonge takjes zal Ik een tederen afplukken,denwelken Ik op een hogen en verhevenen berg planten zal;

In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

Op den berg der hoogte van Israel zal Ik hem planten; en hij zal takken voortbrengen, en vrucht dragen, en hij zal tot een heerlijken ceder worden, dat onder hem wonen zal allegevogelte van allerlei vleugel; in de schaduw zijner takken zullen zij wonen.

And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Zo zullen alle bomen des velds weten, dat Ik, de HEERE, den hogen boom vernederd heb, den nederigen boom verdroogd, en den drogen boom bloeiende gemaakt heb; Ik, deHEERE, heb het gesproken, en zal het doen. Ezechi?l 18

Ezekiel 18 - Ezechiël 18


Ezekiel Chapter 18 King James Bible - Ezechiël Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 17
Ezechiël 17

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 18

The word of the LORD came unto me again, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

Wat is ulieden, dat gij dit spreekwoord gebruikt van het land Israels, zeggende: De vaders hebben onrijpe druiven gegeten, en de tanden der kinderen zijn stomp geworden?

As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo het ulieden meer gebeuren zal, dit spreekwoord in Israel te gebruiken!

Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

Ziet, alle zielen zijn Mijne; gelijk de ziel des vaders, alzo ook de ziel des zoons, zijn Mijne; de ziel, die zondigt, die zal sterven.

But if a man be just, and do that which is lawful and right,

Wanneer nu iemand rechtvaardig is, en doet recht en gerechtigheid;

And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

Niet eet op de bergen, en zijn ogen niet opheft tot de drekgoden van het huis Israels; noch de huisvrouw zijns naasten verontreinigt, noch tot de afgezonderde vrouw nadert;

And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

En niemand verdrukt, den schuldenaar zijn pand wedergeeft, geen roof rooft, den hongerige zijn brood geeft, en den naakte met kleding bedekt;

He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

Niet geeft op woeker, noch overwinst neemt, zijn hand van onrecht afkeert, waarachtig recht tussen den een en den anderen oefent;

Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

In Mijn inzettingen wandelt, en Mijn rechten onderhoudt, om trouwelijk te handelen; die rechtvaardige zal gewisselijk leven, spreekt de Heere HEERE.

If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

Heeft hij nu een zoon gewonnen, die een inbreker is, die bloed vergiet, die zijn broeder doet een van deze dingen;

And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

En die al die dingen niet doet; maar eet ook op de bergen, en verontreinigt de huisvrouw zijns naasten;

Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

Verdrukt den ellendige en den nooddruftige, rooft veel roofs, geeft het pand niet weder, en heft zijn ogen op tot de drekgoden, doet gruwel;

Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

Geeft op woeker, en neemt overwinst; zou die leven? Hij zal niet leven, al die gruwelen heeft hij gedaan; hij zal voorzeker gedood worden; zijn bloed zal op hem zijn!

Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

Ziet nu, heeft hij een zoon gewonnen, die al de zonden zijn vaders, die hij doet, aanziet, en toeziet, dat hij dergelijke niet doet;

That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

Niet eet op de bergen, noch zijn ogen opheft tot de drekgoden van het huis Israels, de huisvrouw zijns naasten niet verontreinigt;

Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

En niemand verdrukt, het pand niet behoudt, en geen roof rooft, zijn brood den hongerige geeft, en den naakte met kleding bedekt;

That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

Zijn hand van den ellendige afhoudt, geen woeker noch overwinst neemt, Mijn rechten doet, en in Mijn inzettingen wandelt; die zal niet sterven om de ongerechtigheid zijnsvaders; hij zal gewisselijk leven.

As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

Zijn vader, dewijl hij met onderdrukking onderdrukt heeft, des broeders goed geroofd heeft, en gedaan heeft, dat niet goed was in het midden zijner volken; ziet daar, hij zalsterven in zijn ongerechtigheid.

Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

Maar gijlieden zegt: Waarom draagt de zoon niet de ongerechtigheid des vaders? Immers zal de zoon, die recht en gerechtigheid gedaan heeft, en al Mijn inzettingenonderhouden, en die gedaan heeft, gewisselijk leven.

The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

De ziel, die zondigt, die zal sterven; de zoon zal niet dragen de ongerechtigheid des vaders, en de vader zal niet dragen de ongerechtigheid des zoons; de gerechtigheid desrechtvaardigen zal op hem zijn, en de goddeloosheid des goddelozen zal op hem zijn.

But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

Maar wanneer de goddeloze zich bekeert van al zijn zonden, die hij gedaan heeft, en al Mijn inzettingen onderhoudt, en doet recht en gerechtigheid, hij zal gewisselijk leven, hijzal niet sterven.

All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

Al zijn overtredingen, die hij gedaan heeft, zullen hem niet gedacht worden; in zijn gerechtigheid, die hij gedaan heeft, zal hij leven.

Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

Zou Ik enigzins lust hebben aan den dood des goddelozen, spreekt de Heere HEERE; is het niet, als hij zich bekeert van zijn wegen, dat hij leve?

But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

Maar als de rechtvaardige zich afkeert van zijn gerechtigheid, en onrecht doet, doende naar al de gruwelen, die de goddeloze doet, zou die leven? Al zijn gerechtigheden, die hijgedaan heeft, zullen niet gedacht worden; in zijn overtreding, waardoor hij overtreden heeft, en in zijn zonde, die hij gezondigd heeft, in die zal hij sterven.

Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

Nog zegt gijlieden: De weg des HEEREN is niet recht; hoort nu, o huis Israels! is Mijn weg niet recht? Zijn niet uw wegen onrecht?

When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

Als de rechtvaardige zich afkeert van zijn gerechtigheid, en onrecht doet, en sterft in dezelve, hij zal in zijn onrecht, dat hij gedaan heeft, sterven.

Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

Maar als de goddeloze zich bekeert van zijn goddeloosheid, die hij gedaan heeft, en doet recht en gerechtigheid, die zal zijn ziel in het leven behouden;

Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

Dewijl hij toeziet, en zich bekeert van al zijn overtredingen, die hij gedaan heeft, hij zal gewisselijk leven, hij zal niet sterven.

Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

Evenwel zegt het huis Israels: De weg des Heeren is niet recht. Zouden Mijn wegen, o huis Israels, niet recht zijn? Zijn niet uw wegen onrecht?

Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

Daarom zal Ik u richten, o huis Israels! een ieder naar zijn wegen, spreekt de Heere HEERE, keert weder, en bekeert u van al uw overtredingen, zo zal de ongerechtigheid u niettot een aanstoot worden.

Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

Werpt van u weg al uw overtredingen, waardoor gij overtreden hebt, en maakt u een nieuw hart en een nieuwen geest; want waarom zoudt gij sterven, o huis Israels?

For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Want Ik heb geen lust aan den dood des stervenden, spreekt de Heere HEERE; daarom bekeert u en leeft. Ezechi?l 19

Ezekiel 19 - Ezechiël 19


Ezekiel Chapter 19 King James Bible - Ezechiël Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 18
Ezechiël 18

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 19

Moreover take thou up a lamentation for the princes of Israel,

Verder, hef gij een weeklage op over de vorsten van Israel,

And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

En zeg: Wat was uw moeder? Een leeuwin, onder de leeuwen nederliggende; zij bracht haar welpen op in het midden der jonge leeuwen.

And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

Zij toog nu een van haar welpen op; het werd een jonge leeuw, die leerde roof te roven, hij at mensen op.

The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

Dit hoorden de volken van hem, hij werd gegrepen in hun groeve; en zij brachten hem met haken naar Egypteland.

Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

Zij nu ziende, dat zij in hope was geweest, doch haar verwachting verloren was, zo nam zij een ander van haar welpen, hetwelk zij tot een jongen leeuw stelde.

And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

Deze wandelde steeds onder de leeuwen, werd een jonge leeuw, en leerde roof te roven, hij at mensen op.

And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

Hij bekende zijn weduwen, en hij verwoestte hun steden; zodat het land en zijn volheid ontzet werd van de stem zijner brulling.

Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

Toen begaven zich de volken tegen hem rondom uit de landschappen, en zij spreidden hun net over hem uit; in hun groeve werd hij gegrepen.

And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

En zij stelden hem in gesloten bewaring met haken, opdat zij hem brachten tot den koning van Babel; zij brachten hem in vestingen, opdat zijn stem niet meer gehoord wierde opde bergen Israels.

Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

Uw moeder was als een wijnstok in uw stilheid, geplant bij wateren; hij was vruchtbaar en vol ranken vanwege vele wateren.

And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

En hij had sterke roeden tot scepteren der heersers, en de stam van elke roede werd hoog tussen de dichte takken; en hij werd gezien door zijn hoogte, met de menigte zijnertakken.

But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

Maar hij werd door grimmigheid uitgerukt, en ter aarde geworpen, en de oostenwind heeft zijn vrucht verdroogd; zijn sterke roeden zijn afgebroken en zijn verdroogd; het vuurheeft ze verteerd.

And now she is planted in the wilderness, in a dry and thirsty ground.

En nu is hij geplant in een woestijn, in een dor en dorstig land.

And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

Daartoe is een vuur uitgegaan uit een roede zijner ranken, dat zijn vrucht verteerd heeft; zodat aan hem geen sterke roede is tot een scepter, om te heersen. Dit is een weeklage,en is tot een weeklage geworden. Ezechi?l 20

Ezekiel 20 - Ezechiël 20


Ezekiel Chapter 20 King James Bible - Ezechiël Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 19
Ezechiël 19

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

En het geschiedde in het zevende jaar, in de vijfde maand, op den tienden derzelver maand, dat er mannen uit de oudsten van Israel kwamen, om den HEERE te vragen; en zijzaten neder voor mijn aangezicht.

Then came the word of the LORD unto me, saying,

Toen geschiedde des HEEREN woord tot mij, zeggende:

Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

Mensenkind, spreek tot de oudsten van Israel, en zeg tot hen: Alzo zegt de Heere HEERE: Komt gij, om Mij te vragen? Zo waarachtig als Ik leef, zo Ik van u gevraagd worde,spreekt de Heere HEERE.

Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

Zoudt gij hun recht geven, zoudt gij hun recht geven, o mensenkind? Maak hun de gruwelen hunner vaderen bekend;

And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

En zeg tot hen: Alzo zegt de Heere HEERE: Ten dage als Ik Israel verkoos, zo hief Ik Mijn hand op tot het zaad van het huis Jakobs, en maakte Mijzelven hun in Egyptelandbekend; ja, Ik hief Mijn hand tot hen op, zeggende: Ik ben de HEERE, uw God.

In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

Ten zelven dage hief Ik Mijn hand tot hen op, dat Ik hen uit Egypteland uitvoeren zou, in een land, dat Ik voor hen uitgespeurd had, vloeiende van melk en honig, hetwelk hetsieraad is van alle landen.

Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

En Ik zeide tot hen: Een ieder werpe de verfoeiselen zijner ogen weg; en verontreinigt ulieden niet met de drekgoden van Egypte; Ik, de HEERE, ben uw God.

But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

Maar zij waren wederspannig tegen Mij, en wilden naar Mij niet horen; niemand wierp de verfoeiselen zijner ogen weg, noch verliet de drekgoden van Egypte; daarom zeide Ik,dat Ik Mijn grimmigheid over hen uitgieten zou, om Mijn toorn tegen hen te volbrengen in het midden van Egypteland.

But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

Doch Ik deed het om Mijns Naams wil, opdat hij niet ontheiligd wierde voor de ogen der heidenen, in welker midden zij waren; aan welke Ik Mij, voor derzelver ogen, bekendgemaakt heb, om hen uit Egypteland uit te voeren.

Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

En Ik voerde hen uit Egypteland, en bracht hen in de woestijn.

And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

Daar gaf Ik hun Mijn inzettingen, en maakte hun Mijn rechten bekend, dewelke, zo ze een mens doet, zal hij door dezelve leven.

Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

Daartoe ook gaf Ik hun Mijn sabbatten, om een teken te zijn tussen Mij en tussen hen, opdat zij zouden weten, dat Ik de HEERE ben, Die hen heilige.

But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

Maar het huis Israels werd wederspannig tegen Mij in de woestijn; zij wandelden in Mijn inzettingen niet, en verwierpen Mijn rechten; dewelke, zo ze een mens doet, zal hij doordezelve leven; en zij ontheiligden Mijn sabbatten zeer, dat Ik zeide, Mijn grimmigheid te zullen uitgieten over hen in de woestijn, om hen te verdoen.

But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

Maar Ik deed het om Mijns Naams wil, opdat die niet ontheiligd werd voor de ogen van die heidenen, voor welker ogen Ik hen uitvoerde.

Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

Evenwel hief Ik ook Mijn hand op tot hen in de woestijn, dat Ik hen niet zou brengen in het land, dat Ik hun gegeven had, vloeiende van melk en honig, hetwelk het sieraad is vanalle landen;

Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

Daarom dat zij Mijn rechten verwierpen, en in Mijn inzettingen niet wandelden, en Mijn sabbatten ontheiligden; want hun hart wandelde hun drekgoden na.

Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

Doch Mijn oog verschoonde hen, dat Ik hen niet verdierf, en geen voleinding met hen maakte in de woestijn.

But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

Maar Ik zeide tot hun kinderen in de woestijn: Wandelt niet in de inzettingen uwer vaderen, en onderhoudt hun rechten niet, en verontreinigt u niet met hun drekgoden.

I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

Ik ben de HEERE, uw God, wandelt in Mijn inzettingen, en onderhoudt Mijn rechten, en doet dezelve.

And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

En heiligt Mijn sabbatten, en zij zullen tot een teken zijn tussen Mij en tussen ulieden, opdat gij weet, dat Ik, de HEERE, uw God ben.

Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

Maar die kinderen waren ook wederspannig tegen Mij; zij wandelden niet in Mijn inzettingen, en Mijn rechten namen zij niet waar, om die te doen; dewelke, zo ze een mensdoet, zal hij door dezelve leven; zij ontheiligden Mijn sabbatten, dat Ik zeide, Mijn grimmigheid te zullen uitgieten over hen, volbrengende Mijn toorn tegen hen in de woestijn.

Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

Doch Ik keerde Mijn hand af, en deed het om Mijns Naams wil, opdat hij voor de ogen der heidenen niet zou ontheiligd worden, voor welker ogen Ik hen uitgevoerd had.

I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

Ik hief ook Mijn hand tot hen op in de woestijn, dat Ik hen verspreiden zou onder de heidenen, en hen verstrooien in de landen;

Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

Omdat zij Mijn rechten niet gedaan hadden, maar Mijn inzettingen verworpen en Mijn sabbatten ontheiligd hadden, en hun ogen achter de drekgoden hunner vaderen waren.

Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

Daarom gaf Ik hun ook besluitingen, die niet goed waren, en rechten, waarbij zij niet leven zouden.

And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

En Ik verontreinigde hen in hun giften, omdat zij door het vuur deden doorgaan al wat de baarmoeder opent; opdat Ik ze verwoesten zou, ten einde dat zij zouden weten, dat Ik deHEERE ben.

Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

Daarom, mensenkind, spreek tot het huis Israels, en zeg tot hen: Alzo zegt de Heere HEERE: Hiermede nog hebben Mij uw vaderen gesmaad, dat zij door overtreding tegen Mijovertreden hebben.

For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

Als Ik hen in het land gebracht had, over hetwelk Ik Mijn hand opgeheven had, om hetzelve hun te geven, zo zagen zij naar allen hogen heuvel, en alle dicht geboomte, enofferden daar hun offeren, en gaven daar hun tergende offeranden, en daar zetten zij hun liefelijken reuk, en daar offerden zij hun drankofferen.

Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

En Ik zeide tot hen: Wat is die hoogte, waarhenen gij gaat? Nochtans is de naam daarvan genoemd hoogte, tot op dezen dag toe.

Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

Daarom zeg tot het huis Israels: Alzo zegt de Heere HEERE: Zijt gij verontreinigd geworden in den weg uwer vaderen, en hoereert gij achter hun verfoeiselen?

For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

Ja, met het offeren uwer gaven, met uw kinderen door het vuur te doen doorgaan, zijt gij verontreinigd aan al uw drekgoden tot op dezen dag toe; en zou Ik van u gevraagdworden, o huis Israels? Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo Ik van u gevraagd worde!

And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

Daarom, dat in uw geest opgeklommen is, zal geenszins geschieden, dat gij zegt: Wij zullen als de heidenen en als de geslachten der landen zijn, dienende hout en steen.

As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

Zo waarachtig als Ik leef, spreekt de Heere HEERE: Zo Ik niet met een sterke hand, en uitgestrekten arm, en met een uitgegoten grimmigheid over u zal regeren!

And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

Want Ik zal u uit de volken voeren, en u vergaderen uit de landen, waarin gij verstrooid zijt, door een sterke hand, en door een uitgestrekten arm, en door een uitgegotengrimmigheid.

And I will bring you into the wilderness of the people, and there will I plead with you face to face.

Daartoe zal Ik u brengen in de woestijn der volken, en Ik zal met u aldaar rechten, aangezicht aan aangezicht;

Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

Gelijk als Ik gerecht heb met uw vaderen in de woestijn van Egypteland, alzo zal Ik met u rechten, spreekt de Heere HEERE.

And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

En Ik zal ulieden onder de roede doen doorgaan, en Ik zal u brengen onder den band des verbonds.

And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

Daartoe zal Ik, die rebel zijn, en die tegen Mij overtreden, uit ulieden uitzuiveren; Ik zal hen uit het land hunner vreemdelingschappen uitvoeren, en zij zullen in het landschapIsraels niet weder komen, en gij zult weten, dat Ik de HEERE ben.

As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

En gijlieden, o huis Israels, alzo zegt de Heere HEERE: Gaat henen, dient een ieder zijn drekgoden, ook hierna, dewijl gijlieden naar Mij niet hoort; doch ontheiligt niet meer Mijnheiligen Naam, met uw giften en met uw drekgoden.

For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

Want op Mijn heiligen berg, op den hogen berg Israels, spreekt de Heere HEERE, daar zal Mij het ganse huis Israels in het land dienen, zij allen; daar zal Ik welgevallen aan hennemen, en daar zal Ik uw hefofferen eisen, en de eerstelingen uwer heffingen met al uw geheiligde dingen.

I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

Ik zal een welgevallen aan ulieden nemen om den liefelijken reuk, wanneer Ik u van de volken uitvoeren, en u vergaderen zal uit de landen, in dewelke gij zult verstrooid zijn, en Ikzal in u geheiligd worden voor de ogen der heidenen.

And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

En gij zult weten, dat Ik de HEERE ben, als Ik u in het landschap Israels gebracht zal hebben, in het land, waarover Ik Mijn hand opgeheven heb, om hetzelve uw vaderen tegeven.

And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

Daar zult gij dan gedenken aan uw wegen, en aan al uw handelingen waarmede gij u verontreinigd hebt, en gij zult van u zelven een walging hebben over al uw boosheden, diegij gedaan hebt.

And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

Zo zult gij weten, dat Ik de HEERE ben, als Ik met u gedaan zal hebben, om Mijns Naams wil, niet naar uw boze wegen, noch naar uw verdorven handelingen, o huis Israels,spreekt de Heere HEERE.

Moreover the word of the LORD came unto me, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

Mensenkind, zet uw aangezicht naar den weg van het zuiden, en drup tegen het zuiden; en profeteer tegen het woud van het veld in het zuiden.

And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

En zeg tot het zuiderwoud: Hoor des HEEREN woord: Alzo zegt de Heere HEERE: Ziet, Ik zal een vuur in u aansteken, hetwelk in u allen groenen boom en allen dorren boomverteren zal; de vlammende vlam zal niet uitgeblust worden, maar daardoor zullen verbrand worden alle aangezichten van het zuiden tot het noorden toe.

And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

En alle vlees zal zien, dat Ik, de HEERE, dat aangestoken heb; het zal niet uitgeblust worden.

Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

En ik zeide: Ach, Heere HEERE, zij zeggen van mij: Is hij niet een verdichter van gelijkenissen?

Ezekiel 21 - Ezechiël 21


Ezekiel Chapter 21 King James Bible - Ezechiël Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 20
Ezechiël 20

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 21

And the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

Mensenkind! zet uw aangezicht tegen Jeruzalem, en drup tegen de heiligdommen, en profeteer tegen het land van Israel;

And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

En zeg tot het land van Israel: Alzo zegt de HEERE: Ziet, Ik wil aan u, en Ik zal Mijn zwaard uit zijn schede trekken; en Ik zal van u uitroeien den rechtvaardige en den goddeloze.

Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

Omdat Ik dan van u uitroeien zal den rechtvaardige en den goddeloze, daarom zal Mijn zwaard uit zijn schede uitgaan tegen alle vlees, van het zuiden tot het noorden.

That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

En alle vlees zal weten, dat Ik, de HEERE, Mijn zwaard uit zijn schede getrokken heb; het zal niet meer wederkeren.

Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

Maar gij, mensenkind, zucht; zucht voor hun ogen met verbreking der lenden en met bitterheid.

And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

En het zal geschieden, als zij tot u zeggen zullen: Waarom zucht gij, dat gij zeggen zult: Om het gerucht, want het komt! en alle hart zal versmelten, en alle handen zullenverslappen, en alle geest zal inkrimpen, en alle knieen als water henenvlieten; ziet, het komt, en het zal geschieden, spreekt de Heere HEERE.

Again the word of the LORD came unto me, saying,

Wederom geschiedde des HEEREN woord tot mij, zeggende:

Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

Mensenkind, profeteer en zeg: Alzo zegt de HEERE: Zeg: Het zwaard, het zwaard is gescherpt, en ook geveegd.

It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

Het is gescherpt, opdat het een slachting slachte; het is geveegd, opdat het een glinster hebbe; of wij dan zullen vrolijk zijn? het is de roede Mijns Zoons, die alle hout versmaadt.

And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

En Hij heeft hetzelve te vegen gegeven, opdat men het met de hand handelen zou; dat zwaard is gescherpt, en dat is geveegd, om hetzelve in de hand des doodslagers te geven.

Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

Schreeuw en huil, o mensenkind, want hetzelve zal zijn tegen Mijn volk, het zal zijn tegen al de vorsten van Israel; verschrikkingen zullen vanwege het zwaard bij Mijn volk zijn;daarom klop op de heup.

Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

Als er beproeving was, wat was het toen? Zou er dan ook geen versmadende roede zijn, spreekt de Heere HEERE.

Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

Daarom gij, mensenkind, profeteer, en sla hand tegen hand; want het zwaard zal verdubbeld worden ten derden male, het is het zwaard dergenen, die verslagen zullen worden;het is het zwaard der groten, die verslagen zullen worden, dat tot hen in de binnenste kameren indringen zal.

I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

Ik heb de punt des zwaards gezet tegen al hun poorten, opdat het hart versmelte, en de aanstoten vermenigvuldigen; ach, het is toegemaakt, opdat het glinstere, het isingewonden om te slachten.

Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

Houd u bijeen, o zwaard! keer u rechtsom, schik u, keer u linksom, waarhenen uw aangezicht gesteld is.

I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

En Ik Zelf zal ook Mijn hand tegen Mijn hand slaan, en Mijn grimmigheid doen rusten; Ik, de HEERE, heb het gesproken.

The word of the LORD came unto me again, saying,

Wederom geschiedde des HEEREN woord tot mij, zeggende:

Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

Gij nu, mensenkind, stel u twee wegen voor, waardoor het zwaard des konings van Babel komt; uit een land zullen zij beide voortkomen; en kies een zijde, kies ze aan het hoofdvan den weg der stad.

Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

Gij zult een weg voorstellen, waardoor het zwaard inkomen zal tegen Rabba der kinderen Ammons, of tegen Juda, tot de vaste stad Jeruzalem.

For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

Want de koning van Babel zal aan de wegscheiding staan, aan het hoofd van de twee wegen, om waarzegging te gebruiken; hij zal zijn pijlen slijpen; hij zal de terafim vragen, hijzal de lever bezien.

At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

De waarzegging zal aan zijn rechterhand zijn op Jeruzalem, om hoofdmannen te stellen, om den mond te openen in het doodslaan, om de stem op te heffen met gejuich, omstormrammen te stellen tegen de poorten, om sterkten op te werpen, om bolwerken te bouwen.

And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

Dit zal hun in hun ogen als een ijdel waarzeggen zijn, omdat zij met eden beedigd zijn onder hen; maar hij zal der ongerechtigheid gedenken, opdat zij gegrepen worden.

Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

Daarom zegt de Heere HEERE alzo: Omdat gijlieden uwer ongerechtigheid doet gedenken, doordien uw overtredingen ontdekt worden, zodat uw zonden gezien worden in al uwhandelingen; omdat uwer gedacht wordt, zult gij met de hand gegrepen worden.

And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

En gij, o onheilig, goddeloos vorst van Israel, wiens dag komen zal, ten tijde der uiterste ongerechtigheid;

Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

Alzo zegt de Heere HEERE: Doe dien hoed weg, en hef dien kroon af, deze zal dezelfde niet wezen; Ik zal verhogen dien, die nederig is, en vernederen dien, die hoog is.

I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

Ik zal die kroon omgekeerd, omgekeerd, omgekeerd stellen; ja, zij zal niet zijn, totdat hij kome, die daartoe recht heeft, en dien Ik dat geven zal.

And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

En gij, mensenkind, profeteer en zeg: Alzo zegt de Heere HEERE, van de kinderen Ammons, en van hun smading; zo zeg: Het zwaard, het zwaard is uitgetrokken, het is terslachting geveegd om te verdoen, om te glinsteren;

Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

Terwijl zij u ijdelheid zien, terwijl zij u leugen voorzeggen, om u op de halzen te stellen dergenen, die van de goddelozen verslagen zijn, welker dag gekomen was ten tijde deruiterste ongerechtigheid.

Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

Keer uw zwaard weder in zijn schede! In de plaats, waar gij geschapen zijt, in het land uwer woningen zal Ik u richten.

And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

En Ik zal over u Mijn gramschap uitgieten, Ik zal tegen u door het vuur Mijner verbolgenheid blazen; en Ik zal u overgeven in de hand van brandende mensen, smeders desverderfs.

Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Het vuur zult gij tot spijze zijn, uw bloed zal zijn in het midden des lands; uwer zal niet gedacht worden; want Ik, de HEERE, heb het gesproken. Ezechi?l 22

Ezekiel 22 - Ezechiël 22


Ezekiel Chapter 22 King James Bible - Ezechiël Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 21
Ezechiël 21

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 22

Moreover the word of the LORD came unto me, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

Gij nu, mensenkind, zoudt gij der bloedstad recht geven? Zoudt gij ze recht geven? Ja, maak haar bekend al haar gruwelen.

Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

En zeg: Alzo zegt de Heere HEERE: O stad, die in haar midden bloed vergiet, opdat haar tijd kome, en drekgoden tegen zichzelve maakt, om zich te verontreinigen!

Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

Door uw bloed, dat gij vergoten hebt, zijt gij schuldig geworden, en met uw drekgoden, die gij gemaakt hebt, hebt gij u verontreinigd, en hebt uw dagen doen naderen, en zijt totuw jaren gekomen; daarom heb Ik u den heidenen overgegeven tot een smaad, en allen landen tot een spot.

Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

Die nabij en verre van u zijn, zullen u bespotten, gij onreine van naam en vol van onrust!

Behold, the princes of Israel, every one were in thee to their power to shed blood.

Ziet, de vorsten Israels zijn in u geweest, een ieder naar zijn kracht, om bloed te vergieten.

In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

Vader en moeder hebben zij in u licht geacht; met den vreemdeling hebben zij in het midden van u door verdrukking gehandeld; zij hebben in u den wees en de weduweverdrukt.

Thou hast despised mine holy things, and hast profaned my sabbaths.

Mijn heilige dingen hebt gij veracht, en Mijn sabbatten hebt gij ontheiligd.

In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

Achterklappers zijn in u geweest om bloed te vergieten, en in u hebben zij op de bergen gegeten, zij hebben schandelijkheid in het midden van u gedaan.

In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

Men heeft de schaamte des vaders in u ontdekt; die onrein was door afzondering, hebben zij in u verkracht.

And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

Daartoe heeft de een gruwel gedaan met zijns naasten huisvrouw, en een ander heeft zijns zoons vrouw met schandelijkheid verontreinigd; nog een ander heeft in u zijn zuster,zijns vaders dochter; verkracht.

In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

Zij hebben geschenken in u genomen, om bloed te vergieten; woeker en overwinst hebt gij genomen, en gij hebt gierigheid gepleegd aan uw naaste door verdrukking; maar gijhebt Mijner vergeten, spreekt de Heere HEERE.

Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

Ziet dan, Ik heb Mijn hand geslagen, om uw gierigheid, die gij bedreven hebt, en om uw bloed, die in het midden van u geweest zijn.

Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

Zal uw hart bestaan? zullen uw handen sterk zijn, in de dagen, als Ik met u handelen zal? Ik, de HEERE, heb het gesproken, en zal het doen.

And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

En Ik zal u verstrooien onder de heidenen, en u verspreiden in de landen, en uw ontreinigheid uit u verteren.

And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

Zo zult gij in u ontheiligd zijn voor de ogen der heidenen; en gij zult weten, dat Ik de HEERE ben.

And the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

Mensenkind, die van het huis Israels zijn Mij tot schuim geworden; zij zijn allen koper, of tin, of ijzer, of lood, in het midden des ovens; zilverschuim zijn zij geworden.

Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

Daarom, alzo zegt de Heere HEERE: Omdat gijlieden allen tot schuim geworden zijt, daarom ziet, Ik zal u in het midden van Jeruzalem vergaderen.

As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

Gelijk zilver, of koper, of ijzer, of lood, of tin in het midden eens ovens vergaderd wordt, om het vuur daarover op te blazen, opdat men het smelte; alzo zal Ik ulieden vergaderen inMijn toorn, en in Mijn grimmigheid daar laten, en smelten.

Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

Ja, Ik zal u bijeenbrengen, en zal op u blazen in het vuur Mijner verbolgenheid, dat gij in het midden van haar zult gesmolten worden.

As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

Gelijk het zilver in het midden des ovens gesmolten wordt, alzo zult gijlieden in het midden van haar gesmolten worden; en gij zult weten, dat Ik, de HEERE, Mijn grimmigheidover u uitgegoten heb.

And the word of the LORD came unto me, saying,

Voorts geschiedde des HEEREN woord tot mij, zeggende:

Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

Mensenkind, zeg tot haar; Gij zijt een land, dat niet gereinigd is, dat zijn plasregen niet heeft gehad ten dage der gramschap.

There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

De verbintenis harer profeten is in het midden van haar als een brullende leeuw, die een roof rooft; zij eten de zielen op, den schat en het kostelijke nemen zij weg; haarweduwen vermenigvuldigen zij in het midden van haar.

Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

Haar priesters doen Mijn wet geweld aan, en zij ontheiligen Mijn heilige dingen; tussen het heilige en het onheilige maken zij geen onderscheid, en het verschil tussen hetonreine en reine geven zij niet te kennen; daartoe verbergen zij hun ogen van Mijn sabbatten; ja, Ik word in het midden van hen ontheiligd.

Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

Haar vorsten zijn in het midden van haar als wolven, die een roof roven, om bloed te vergieten, en om zielen te verderven; opdat zij gierigheid zouden plegen.

And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

Haar profeten nu pleisteren hen met loze kalk; ziende ijdelheid en hun leugen voorzeggende, zeggende: Alzo zegt de Heere HEERE! en de HEERE heeft niet gesproken.

The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

Het volk des lands pleegt enkel verdrukking, en bedrijft enkel roverij, ook onderdrukken zij den ellendige en nooddruftige, en den vreemdeling verdrukken zij zonder recht.

And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

Ik zocht nu een man uit hen, die den muur mocht toemuren, en voor Mijn aangezicht in de bresse staan voor het land, opdat Ik het niet mocht verderven; maar Ik vond niemand.

Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Daarom heb Ik Mijn gramschap over hen uitgegoten; door het vuur Mijner verbolgenheid heb Ik hen verteerd; hun weg heb Ik op hun hoofd gegeven, spreekt de Heere HEERE.

Ezekiel 23 - Ezechiël 23


Ezekiel Chapter 23 King James Bible - Ezechiël Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 22
Ezechiël 22

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 23

The word of the LORD came again unto me, saying,

Verder geschiedde des HEEREN woord tot mij, zeggende:

Son of man, there were two women, the daughters of one mother:

Mensenkind! daar waren twee vrouwen, dochteren van een moeder.

And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

Dezen hoereerden in Egypte; in haar jeugd hoereerden zij; daar werden haar borsten gedrukt, en daar werden de tepelen haars maagdoms betast.

And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

Haar namen nu waren: Ohola, de grootste, en Oholiba, haar zuster; en zij werden de Mijne, en baarden zonen en dochteren; dit waren haar namen: Samaria is Ohola, enJeruzalem Oholiba.

And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

Ohola nu hoereerde, zijnde onder Mij; en zij werd verliefd op haar boelen, op de Assyriers, die nabij waren;

Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

Bekleed met hemelsblauw, vorsten en overheden, altemaal gewenste jongelingen, ruiteren, rijdende op paarden.

Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

Alzo dreef zij haar hoererijen met dezelve, die allen de keure der kinderen van Assur waren; en met allen, op dewelke zij verliefd was, met al derzelver drekgoden, verontreinigdezij zich.

Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

Zij verliet ook haar hoererijen niet, gebracht uit Egypte; want zij hadden bij haar in haar jeugd gelegen, en zij hadden de tepelen haars maagdoms betast, en zij hadden hunhoererij over haar uitgestort.

Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

Daarom gaf Ik haar in de hand van haar boelen over, in de hand der kinderen van Assur, op dewelke zij verliefd was.

These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

Dezen ontdekten haar schaamte, haar zonen en haar dochteren namen zij weg, maar haar doodden zij met het zwaard; en zij kreeg een naam onder de vrouwen, nadat mengerichten over haar geoefend had.

And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

Als haar zuster, Oholiba, dit zag, zo verdierf zij haar minne nog meer dan zij, en haar hoererijen meer dan de hoererijen van haar zuster.

She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

Zij werd verliefd op de kinderen van Assur, de vorsten en overheden, die nabij waren, bekleed met volkomen sieraad, ruiteren, rijdende op paarden, altemaal gewenstejongelingen.

Then I saw that she was defiled, that they took both one way,

Toen zag Ik, dat zij verontreinigd was; zij hadden beiden enerlei weg.

And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

Ja, zij deed tot haar hoererijen nog meer toe; want toen zij geschilderde mannen aan den wand zag, de beelden der Chaldeen, geschilderd met menie,

Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

Gegord met een gordel aan hun lenden, hebbende overvloedig geverfde hoeden op hun hoofden, die allen in het aanzien hoofdmannen waren, naar de gelijkenis der kinderenvan Babel, van Chaldea, het land hunner geboorte;

And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

Zo werd zij op dezelve verliefd met het opzien van haar ogen, en zij zond boden tot hen, naar Chaldea.

And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

De kinderen van Babel nu kwamen tot haar in tot het leger der minne, en verontreinigden haar met hun hoererij; ook verontreinigde zij zich met hen; daarna werd haar ziel vanhen afgetrokken.

So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

Alzo ontdekte zij haar hoererijen, en ontdekte haar schaamte; toen werd Mijn ziel van haar afgetrokken, gelijk als Mijn ziel was afgetrokken van haar zuster.

Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

Doch zij vermenigvuldigde haar hoererijen, gedenkende aan de dagen van haar jeugd, als zij gehoereerd had in het land van Egypte.

For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

En zij werd verliefd meer dan derzelver bijwijven, welker vlees is als het vlees der ezelen, en welker vloed is als de vloed der paarden.

Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

Alzo hebt gij weder opgehaald de schandelijke daad uwer jeugd, als die van Egypte uw tepelen betastten, vanwege de borsten uwer jeugd.

Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

Daarom, o Oholiba! alzo zegt de Heere HEERE: Zie, Ik zal uw boelen, van welke uw ziel is afgetrokken, tegen u verwekken, en Ik zal hen van rondom tegen u aanbrengen.

The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

De kinderen van Babel en alle Chaldeen, Pekod, en Soa, en Koa, en alle kinderen van Assur met hen; gewenste jongelingen, die allen vorsten en overheden zijn, hoofdmannenen vermaarde lieden, die allen te paard rijden.

And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

Die zullen tegen u komen met karren, wagenen en wielen, en met een vergadering van volken, rondassen, en schilden, en helmen; zij zullen zich rondom tegen u zetten; en Ik zalvoor hun aangezicht het gericht stellen, en zij zullen u richten naar hun rechten.

And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

En Ik zal Mijn ijver tegen u zetten, dat zij in grimmigheid met u zullen handelen; zij zullen uw neus en uw oren afnemen, en het laatste van u zal door het zwaard vallen; zij zullenuw zonen en uw dochteren wegnemen, en het laatste van u zal door het vuur verteerd worden.

They shall also strip thee out of thy clothes, and take away thy fair jewels.

Zij zullen u ook uw klederen uittrekken, en uw sieraadtuig wegnemen.

Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

Zo zal Ik uw schandelijkheid van u doen ophouden, mitsgaders uw hoererij, gebracht uit Egypteland; en gij zult uw ogen naar hen niet opheffen, en aan Egypte niet meergedenken.

For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

Want alzo zegt de Heere HEERE: Zie, Ik zal u overgeven in de hand dergenen, die gij haat, in de hand dergenen, van dewelken uw ziel is afgetrokken.

And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

Die zullen met u handelen uit haat, en al uw arbeid wegnemen, en u naakt en bloot laten, dat uw hoerenschaamte ontdekt worde, mitsgaders uw schandelijkheid en uwhoererijen.

I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

Deze dingen zal men u doen, dewijl gij de heidenen nagehoereerd hebt, en omdat gij u met hun drekgoden verontreinigd hebt.

Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

In den weg uwer zuster hebt gij gewandeld, daarom zal Ik haar beker in uw hand geven.

Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

Alzo zegt de Heere HEERE: Gij zult den beker uwer zuster drinken, die diep en wijd is; gij zult tot belaching en spot worden; de beker houdt veel in.

Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

Van dronkenschap en jammer zult gij vol worden; de beker van uw zuster Samaria is een beker der verwoesting en der eenzaamheid.

Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

Gij zult hem drinken en uitzuigen, en zijn scherven zult gij brijzelen, en uw borsten zult gij afrukken; want Ik heb het gesproken, spreekt de Heere HEERE.

Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

Daarom, alzo zegt de Heere HEERE: Omdat gij Mijner vergeten, en Mij achter uw rug geworpen hebt, zo draagt gij ook uw schandelijkheid en uw hoererijen.

The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

En de HEERE zeide tot mij: Mensenkind! zoudt gij Ohola en Oholiba recht geven? Ja, vertoon haar haar gruwelen.

That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

Want zij hebben overspel gedaan, en er is bloed in haar handen; en zij hebben met haar drekgoden overspel gedaan; daartoe hebben zij ook haar kinderen, die zij Mij gebaardhadden, voor hen door het vuur laten doorgaan, tot spijze.

Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

Nog hebben zij Mij dit gedaan; zij hebben Mijn heiligdom ten zelven dage verontreinigd, en Mijn sabbatten ontheiligd.

For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

Want als zij hun kinderen hun drekgoden geslacht hadden, zo kwamen zij op dienzelven dag in Mijn heiligdom, om dat te ontheiligen; en ziet, alzo hebben zij gedaan in hetmidden van Mijn huis.

And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

Dit is er ook, dat zij gezonden hebben tot mannen, die van verre zouden komen; tot dewelken als een bode gezonden was, ziet, zo kwamen zij, voor dewelken gij u wiest, uw ogenblankettet en u met sieraad versierdet;

And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

En gij zat op een heerlijk bed, voor hetwelk een tafel toegericht was, en op hetwelk gij Mijn reukwerk en Mijn olie gezet hadt.

And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

Als nu het geruis der menigte daarop stil was, zo zonden zij tot mannen uit de menigte der mensen, en daar werden wijnzuipers aangebracht uit de woestijn; die dedenarmringen aan haar handen, en een sierlijke kroon op haar hoofden.

Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

Toen zeide Ik van deze, die van overspelerijen verouderd was: Nu zullen zij hoereren de hoererijen dezer hoer, en die ook.

Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

En men ging tot haar in, gelijk men ingaat tot een vrouw, die een hoer is; alzo gingen zij in tot Ohola en tot Oholiba, die schandelijke vrouwen.

And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

Rechtvaardige mannen dan, die zullen haar richten naar het recht der overspeelsters, en naar het recht der bloedvergietsters; want zij zijn overspeelsters, en bloed is in haarhanden.

For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

Want alzo zegt de Heere HEERE: Ik zal een vergadering tegen haar doen opkomen, en zal ze ter beroering en ten roof overgeven.

And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

En de vergadering zal ze met stenen stenigen, en dezelve met hun zwaarden nederhouwen; haar zonen en haar dochteren zullen zij doden, en haar huizen met vuur verbranden.

Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

Alzo zal Ik de schandelijkheid uit het land doen ophouden; opdat alle vrouwen onderwezen worden, dat zij naar uw schandelijkheid niet doen.

And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

Alzo zullen zij uw schandelijkheid op u leggen, en gij zult de zonden uwer drekgoden dragen; en gijlieden zult weten, dat Ik de Heere HEERE ben.

Ezekiel 24 - Ezechiël 24


Ezekiel Chapter 24 King James Bible - Ezechiël Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 23
Ezechiël 23

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, in het negende jaar, in de tiende maand, op den tienden der maand, zeggende:

Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

Mensenkind! schrijf u den naam van den dag op, even van dezen zelfden dag; de koning van Babel legt zich voor Jeruzalem, even op dezen zelfden dag.

And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

En gebruik een gelijkenis tot dat wederspannig huis, en zeg tot hen: Alzo zegt de Heere HEERE: Zet een pot toe, zet hem toe, en giet ook water daarin.

Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

Doe zijn stukken te zamen daarin, alle goede stukken, de dij en den schouder, vul hem met de keur der beenderen.

Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

Neem de keur van de kudde, en stook ook een brandstapel van de beenderen daaronder; doe hem wel opzieden; ook zullen zijn beenderen daarin gekookt worden.

Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

Daarom, alzo zegt de Heere HEERE: Wee der bloedstad, den pot, welks schuim in hem is, en van welken zijn schuim en niet is uitgegaan! trek stuk bij stuk daaruit, en laat het lotover hem niet vallen.

For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

Want haar bloed is in het midden van haar; op een gladde steenrots heeft zij dat gelegd; zij heeft het op de aarde niet uitgestort, om hetzelve met stof te bedekken.

That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

Opdat Ik de grimmigheid doe opgaan om wraak te oefenen, heb Ik ook haar bloed op een gladde steenrots gelegd, opdat het niet bedekt worde.

Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

Daarom, alzo zegt de Heere HEERE: Wee der bloedstad! Ik zal ook den brandstapel groot maken!

Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

Draag veel houts toe, steek het vuur aan, verteer het vlees, en kruid het met specerijen, en laat de beenderen verbranden.

Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

Stel hem daarna ledig op zijn kolen, opdat hij heet worde, en zijn roest verbrande, en zijn onreinigheid in het midden van hem versmelte, zijn schuim verteerd worde.

She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

Met ijdelheden heeft zij Mij moede gemaakt; nog is haar overvloedig schuim van haar niet uitgegaan; haar schuim moet in het vuur.

In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

In uw onreinigheid is schandelijkheid, omdat Ik u gereinigd heb, en gij niet gereinigd zijt, zo zult gij van uw onreinigheid niet meer gereinigd worden, totdat Ik Mijn grimmigheidop u zal hebben doen rusten.

I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

Ik, de HEERE, heb het gesproken; het zal komen, en Ik zal het doen; Ik zal er niet van wijken, en Ik zal niet verschonen noch berouw hebben; naar uw wegen en naar uwhandelingen zullen zij u richten, spreekt de Heere HEERE.

Also the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

Mensenkind! zie, Ik zal den lust uwer ogen van u wegnemen door een plage; nochtans zult gij niet rouwklagen, noch wenen, en uw tranen zullen niet voortkomen.

Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

Houd stil van kermen, gij zult geen dodenrouw maken, bind uw hoed op u, en doe uw schoenen aan uw voeten; en de bovenste lip zult gij niet bewinden, en zult der lieden broodniet eten.

So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

Dit sprak ik tot het volk in den morgenstond, en mijn huisvrouw stierf in den avond; en ik deed in den morgenstond, gelijk mij geboden was.

And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

En het volk zeide tot mij: Zult gij ons niet te kennen geven, wat ons deze dingen zijn, dat gij aldus doet?

Then I answered them, The word of the LORD came unto me, saying,

En ik zeide tot hen: Het woord des HEEREN is tot mij geschied, zeggende:

Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

Zeg tot het huis Israels: Alzo zegt de Heere HEERE: Ziet, Ik zal Mijn heiligdom ontheiligen, de heerlijkheid uwer sterkte, de begeerte uwer ogen, en de verschoning uwer ziel; enuw zonen en uw dochteren, die gij verlaten hebt, zullen door het zwaard vallen.

And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

Dan zult gijlieden doen, gelijk als ik gedaan heb; de bovenste lip zult gij niet bewinden, en der lieden brood zult gij niet eten.

And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

En uw hoeden zullen op uw hoofden zijn, en uw schoenen aan uw voeten; gij zult niet rouwklagen, noch wenen, maar gij zult in uw ongerechtigheden versmachten, en eeniegelijk tegen zijn broeder zuchten.

Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

Alzo zal ulieden Ezechiel tot een wonderteken zijn; naar alles, wat hij gedaan heeft, zult gij doen; als dit komt, dan zult gij weten, dat Ik de Heere HEERE ben.

Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

En gij, mensenkind! zal het niet zijn, ten dage, als Ik van hen zal wegnemen hun sterkte, de vreugde huns sieraads, den lust hunner ogen en het verlangen hunner zielen, hunzonen en hun dochteren;

That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

Dat ten zelfden dage een ontkomene tot u zal komen, om uw oren dat te doen horen?

In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

Ten zelven dage zal uw mond bij dien, die ontkomen is, opengedaan worden, en gij zult spreken, en niet meer stom zijn; alzo zult gij hun tot een wonderteken zijn, en zij zullenweten, dat Ik de HEERE ben.

Ezekiel 25 - Ezechiël 25


Ezekiel Chapter 25 King James Bible - Ezechiël Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 24
Ezechiël 24

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 25

The word of the LORD came again unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, set thy face against the Ammonites, and prophesy against them;

Mensenkind! zet uw aangezicht tegen de kinderen Ammons, en profeteer tegen dezelve;

And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

En zeg tot de kinderen Ammons: Hoort des Heeren HEEREN woord: Alzo zegt de Heere HEERE: Omdat gij gezegd hebt: Heah! over Mijn heiligdom, als het ontheiligd werd, enover het land Israels, als het verwoest werd, en over het huis van Juda, als zij in gevangenis gingen;

Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

Daarom, ziet, Ik zal u aan die van het oosten overgeven tot een bezitting, dat zij hun burgen in u zetten, en hun woningen in u stellen, die zullen uw vruchten eten, en die zullen uwmelk drinken.

And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

En Ik zal Rabba tot een kemelstal maken, en de kinderen Ammons tot een schaapskooi; en gij zult weten, dat Ik de HEERE ben.

For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

Want alzo zegt de Heere HEERE: Omdat gij met de hand geklapt, en met den voet gestampt hebt, en van harte verblijd zijt geweest in al uw plundering, over het land Israels;

Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

Daarom, ziet, Ik zal Mijn hand tegen u uitstrekken, en u den heidenen ten buit geven, en zal u uit de volken uitroeien, en u uit de landen verdoen; Ik zal u verdelgen; en gij zultweten, dat Ik de HEERE ben.

Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

Alzo zegt de Heere HEERE: Omdat Moab en Seir zeggen: Ziet, het huis van Juda is gelijk al de heidenen;

Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

Daarom, ziet, Ik zal de zijde van Moab openen, van de steden af, van zijn steden, die van zijn grenzen af zijn, het sieraad des lands, Beth-Jesimoth, Baal-Meon, en tot Kiriathaimtoe;

Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

Voor die van het oosten, met het land der kinderen Ammons, hetwelk Ik ter bezitting zal overgeven; opdat der kinderen Ammons onder de heidenen niet meer gedacht worde.

And I will execute judgments upon Moab; and they shall know that I am the LORD.

Ik zal ook in Moab gerichten oefenen; en zij zullen weten, dat Ik de HEERE ben.

Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

Alzo zegt de Heere HEERE: Omdat Edom met enkel wraakgierigheid gehandeld heeft tegen het huis van Juda; en zij zich zeer schuldig gemaakt hebben, dat zij zich aan hengewroken hebben:

Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

Daarom, alzo zegt de Heere HEERE: Ik zal ook Mijn hand uitstrekken tegen Edom, en Ik zal mens en beest uit haar uitroeien; en zal haar tot een woestheid stellen van Themanaf; en zij zullen tot Dedan toe door het zwaard vallen.

And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

En Ik zal Mijn wraak doen aan Edom, door de hand van Mijn volk Israel; en zij zullen tegen Edom naar Mijn toorn en naar Mijn grimmigheid handelen; alzo zullen zij Mijn wraakgewaar worden, spreekt de Heere HEERE.

Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

Alzo zegt de Heere HEERE: Omdat de Filistijnen door wraak gehandeld hebben, en van harte wraak geoefend hebben door plundering, om te vernielen door een eeuwigevijandschap;

Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

Daarom, alzo zegt de Heere HEERE: Ziet, Ik strek Mijn hand uit tegen de Filistijnen, en zal de Cherethieten uitroeien, en het overblijfsel van de zeehaven verdoen.

And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

En Ik zal grote wraak met grimmige straffingen onder hen doen; en zij zullen weten, dat Ik de HEERE ben, als Ik Mijn wraak aan hen gedaan zal hebben. Ezechi?l 26

Ezekiel 26 - Ezechiël 26


Ezekiel Chapter 26 King James Bible - Ezechiël Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 25
Ezechiël 25

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

En het gebeurde in het elfde jaar, op den eersten der maand, dat des HEEREN woord tot mij geschiedde, zeggende:

Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

Mensenkind! daarom dat Tyrus van Jeruzalem gezegd heeft: Heah! zij is verbroken, de poort der volken; zij is tot mij omgewend; ik zal vervuld worden, zij is verwoest!

Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

Daarom, alzo zegt de Heere HEERE: Ziet, Ik wil aan u, o Tyrus! en Ik zal vele heidenen tegen u doen opkomen, alsof Ik de zee met haar golven deed opkomen.

And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

Die zullen de muren van Tyrus verderven, en haar torens afbreken; ja, Ik zal haar stof van haar wegvagen, en zal haar tot een gladde steenrots maken.

It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

Zij zal in het midden der zee zijn tot uitspreiding van netten; want Ik heb het gesproken, spreekt de Heere HEERE; en zij zal den heidenen ten roof worden.

And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

En haar dochteren, die in het veld zijn, zullen met het zwaard gedood worden; en zij zullen weten, dat Ik de HEERE ben.

For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

Want alzo zegt de Heere HEERE: Ziet, Ik zal Nebukadrezar, den koning van Babel, den koning der koningen, van het noorden, tegen Tyrus brengen, met paarden en metwagenen, en met ruiteren, en krijgs vergaderingen, en veel volks.

He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

Hij zal uw dochteren op het veld met het zwaard doden, en hij zal sterkten tegen u maken, en een wal tegen u opwerpen, en rondassen tegen u opheffen.

And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

En hij zal muurbrekers tegen uw muren stellen, en uw torens met zijn zwaarden afbreken.

By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

Vanwege de menigte zijner paarden zal u derzelver stof bedekken; uw muren zullen beven vanwege het gedruis der ruiteren, en wielen, en wagenen, als hij door uw poorten zalintrekken, gelijk door de ingangen ener doorbrokene stad.

With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

Hij zal met de hoeven zijner paarden al uw straten vertreden; uw volk zal hij met het zwaard doden, en elk een van de kolommen uwer sterkten zal ter aarde nederstorten.

And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

En zij zullen uw vermogen roven, en uw koopmanswaren plunderen, en uw muren afbreken, en uw kostelijke huizen omwerpen; en uw stenen, en uw hout, en uw stof zullen zij inhet midden der wateren werpen.

And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

Zo zal Ik het gedeun uwer liederen doen ophouden, en het geklank uwer harpen zal niet meer gehoord worden.

And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

Ja, Ik zal u maken tot een gladde steenrots; gij zult zijn tot uitspreiding der netten, gij zult niet meer gebouwd worden; want Ik, de HEERE, heb het gesproken, spreekt de HeereHEERE.

Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

Alzo zegt de Heere HEERE tot Tyrus: Zullen niet de eilanden van het geluid uws vals beven, als de dodelijk verwonde zal kermen, wanneer men in het midden van u schrikkelijkzal moorden?

Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

En alle vorsten der zee zullen afdalen van hun tronen, en hun mantels van zich doen, en hun gestikte klederen uittrekken; met sidderingen zullen zij bekleed worden, op de aardezullen zij nederzitten, en te elken ogenblik sidderen, en over u ontzet zijn;

And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

En zij zullen een klaaglied over u opheffen, en tot u zeggen: Hoe zijt gij uit de zeeen vergaan, gij welbewoonde, gij beroemde stad, die sterk geweest is ter zee, zij en haarinwoners; die hunlieder schrik gaven aan allen, die in haar woonden!

Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

Nu zullen de eilanden sidderen ten dage uws vals; ja, de eilanden, die in de zee zijn, zullen beroerd worden vanwege uw uitgang.

For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

Want alzo zegt de Heere HEERE: Als Ik u zal stellen tot een verwoeste stad, gelijk de steden, die niet bewoond worden; als Ik een afgrond over u zal doen opkomen, en de grotewateren u zullen overdekken,

When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

Dan zal Ik u doen nederdalen met degenen die in den kuil nederdalen tot het oude volk, en zal u doen nederliggen in de onderste plaatsen der aarde, in de woeste plaatsen, dievan ouds geweest zijn, met degenen, die in den kuil nederdalen, opdat gij niet bewoond wordt; en Ik zal het sieraad herstellen in het land der levenden.

I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

Maar u zal Ik tot een groten schrik stellen, en gij zult er niet meer zijn; als gij gezocht wordt, zo zult gij niet meer gevonden worden in eeuwigheid, spreekt de Heere HEERE. Ezechi?l 27

Ezekiel 27 - Ezechiël 27


Ezekiel Chapter 27 King James Bible - Ezechiël Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 26
Ezechiël 26

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 27

The word of the LORD came again unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Now, thou son of man, take up a lamentation for Tyrus;

Gij dan, mensenkind! hef een klaaglied op over Tyrus;

And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

En zeg tot Tyrus, die daar woont aan de ingangen der zee, handelende met de volken in vele eilanden: Zo zegt de Heere HEERE: O Tyrus! gij zegt: Ik ben volmaakt inschoonheid.

Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

Uw landpalen zijn in het hart der zeeen; uw bouwers hebben uw schoonheid volkomen gemaakt.

They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

Zij hebben al uw denningen uit dennebomen van Senir gebouwd; zij hebben cederen van den Libanon gehaald, om masten voor u te maken.

Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

Zij hebben uw riemen uit eiken van Basan gemaakt; uw berderen hebben zij gemaakt uw welbetreden elpenbeen, uit de eilanden der Chittieten.

Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

Fijn linnen met stiksel uit Egypte was uw uitbreidsel, dat het u tot een zeil ware; hemelsblauw en purper, uit de eilanden van Elisa, was uw deksel.

The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

De inwoners van Sidon en Arvad waren uw roeiers; uw wijzen, o Tyrus! die in u waren, die waren uw schippers.

The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

De oudsten van Gebal en haar wijzen waren in u, verbeterende uw breuken; alle schepen der zee en haar zeelieden waren in u, om onderlingen handel met u te drijven.

They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

Perzen, en Lydiers, en Puteers waren in uw heir, uw krijgslieden; schild en helm hingen zij in u op, die maakten uw sieraad.

The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

De kinderen van Arvad en uw heir waren rondom op uw muren, en de Gammadieten waren op uw torens; hun schilden hingen zij rondom aan uw muren; die maakten uwschoonheid volkomen.

Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

Tarsis dreef koophandel met u vanwege de veelheid van allerlei goed; met zilver, ijzer, tin, en lood handelden zij op uw markten.

Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

Javan, Tubal en Mesech waren uw kooplieden; met mensenzielen en koperen vaten dreven zij onderlingen handel met u.

They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

Uit het huis van Togarma leverden zij paarden, en ruiteren, en muilezels op uw markten.

The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

De kinderen van Dedan waren uw kooplieden; vele eilanden waren de koophandel uwer hand; hoornen van elpenbeen en ebbenhout gaven zij u weder tot een verering.

Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

Syrie dreef koophandel met u, vanwege de veelheid uwer werken; met smaragden, purper, en gestikt werk, en zijde, en Ramoth, en Cadkod, handelden zij op uw markten.

Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

Juda en het land Israels waren uw kooplieden; met tarwe van Minnit en Pannag, en honig, en olie, en balsem, dreven zij onderlingen handel met u.

Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

Damaskus dreef koophandel met u, om de veelheid uwer werken, vanwege de veelheid van allerlei goed; met wijn van Chelbon en witte wol.

Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

Ook leverden Dan en Javan, de omreizer, op uw markten; glad ijzer, kassie en kalmus was in uw onderlingen koophandel.

Dedan was thy merchant in precious clothes for chariots.

Dedan handelde met u met kostelijk gewand tot wagens.

Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

Arabie en alle vorsten van Kedar waren de kooplieden uwer hand; met lammeren, en rammen, en bokken, daarmede handelden zij met u.

The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

De kooplieden van Scheba en Raema waren uw kooplieden; met alle hoofdspecerij, en met alle kostelijk gesteente en goud, handelden zij op uw markten.

Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

Haran, en Kanne, en Eden, de kooplieden van Scheba, Assur en Kilmad, handelden met u.

These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

Die waren uw kooplieden met volkomen sieradien, met pakken van hemelsblauw en gestikt werk, en met schatkisten van schone klederen; gebonden met koorden, en in cedergepakt, onder uw koopmanschap.

The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

De schepen van Tarsis zongen van u, vanwege den onderlingen koophandel met u; en gij waart vervuld, en zeer verheerlijkt in het hart der zeeen.

Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

Die u roeien, hebben u in grote wateren gevoerd; de oostenwind heeft u verbroken in het hart der zeeen.

Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

Uw goed, en uw marktwaren, uw onderlinge koophandel, uw zeelieden, en uw schippers; die uw breuken verbeteren, en die onderlingen handel met u drijven, en al uwkrijgslieden, die in u zijn, zelfs met uw ganse gemeente, die in het midden van u is, zullen vallen in het hart der zeeen, ten dage van uw val.

The suburbs shall shake at the sound of the cry of thy pilots.

Van het geluid des geschreeuws uwer schippers zullen de voorsteden beven.

And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

En allen, die den riem handelen, zeelieden, en alle schippers van de zee, zullen uit hun schepen nederklimmen; op het land zullen zij staan blijven.

And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

En zij zullen hun stem over u laten horen, en bitterlijk schreeuwen; en zij zullen stof op hun hoofden werpen, zij zullen zich wentelen in de as.

And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

En zij zullen zich over u gans kaal maken, en zakken aangorden; en zullen over u wenen met bitterheid der ziel, en bittere rouwklage.

And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

En zij zullen in hun gekerm een klaaglied over u opheffen, en over u weeklagen, zeggende: Wie is geweest als Tyrus, als de uitgeroeide in het midden der zee?

When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

Als uw marktwaren uit de zeeen voortkwamen, hebt gij vele volken verzadigd; met de veelheid uwer goederen en uw onderlingen koophandel, hebt gij de koningen der aarde rijkgemaakt.

In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

Ten tijde, dat gij uit de zeeen verbroken zijt in de diepte der wateren, zijn uw onderlinge koophandel en uw ganse gemeente in het midden van u gevallen.

All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

Alle inwoners der eilanden zijn over u ontzet, en hun koningen staan de haren te berge, zij zijn verbaasd van aangezicht.

The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

De handelaars onder de volken fluiten u aan; gij zijt een grote schrik geworden, en zult er niet meer zijn tot in eeuwigheid.

Ezekiel 28 - Ezechiël 28


Ezekiel Chapter 28 King James Bible - Ezechiël Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 27
Ezechiël 27

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 28

The word of the LORD came again unto me, saying,

Voorts geschiedde des HEEREN woord tot mij, zeggende:

Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

Mensenkind! zeg tot den vorst van Tyrus: Zo zegt de Heere HEERE: Omdat uw hart zich verheft en zegt: Ik ben God, ik zit in Godes stoel, in het hart der zeeen! daar gij een mensen geen God zijt, stelt gij nochtans uw hart, als Gods hart.

Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

Zie, gij zijt wijzer dan Daniel; zij hebben niets toegeslotens voor u verborgen.

With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

Door uw wijsheid en door uw verstand, hebt gij vermogen voor u verkregen; ja, gij hebt goud en zilver verkregen in uw schatten.

By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

Door de grootheid uwer wijsheid in uw koophandel hebt gij uw vermogen vermeerderd, en uw hart verheft zich vanwege uw vermogen.

Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

Daarom zegt de Heere HEERE alzo: Omdat gij uw hart gesteld hebt als Gods hart;

Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

Daarom zie, Ik zal vreemden over u brengen, de tirannigste der heidenen; die zullen hun zwaarden uittrekken over de schoonheid uwer wijsheid, en zullen uw glans ontheiligen.

They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

Ter groeve zullen zij u doen nederdalen; en gij zult sterven den dood eens verslagenen in het hart der zeeen.

Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

Zult gij dan enigszins, voor het aangezicht uws doodslagers, zeggen: Ik ben God? daar gij een mens zijt en geen God, in de hand desgenen, die u verslaat?

Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

Gij zult den dood der onbesnedenen sterven; door de hand der vreemden; want Ik heb het gesproken, spreekt de Heere HEERE.

Moreover the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

Mensenkind! hef een klaaglied op over den koning van Tyrus, en zeg tot hem: Zo zegt de Heere HEERE: Gij verzegelaar der som, vol van wijsheid en volmaakt in schoonheid!

Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

Gij waart in Eden, Gods hof; alle kostelijk gesteente was uw deksel, sardisstenen, topazen en diamanten, turkooizen, sardonixstenen en jaspisstenen, saffieren, robijnen, ensmaragden, en goud; het werk uwer trommelen en uwer pijpen was bij u; ten dage als gij geschapen werdt, waren zij bereid.

Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

Gij waart een gezalfde, overdekkende cherub; en Ik had u alzo gezet; gij waart op Gods heiligen berg; gij wandeldet in het midden der vurige stenen.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

Gij waart volkomen in uw wegen, van den dag af, dat gij geschapen zijt, totdat er ongerechtigheid in u gevonden is.

By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

Door de veelheid uws koophandels hebben zij het midden van u met geweld vervuld, en gij hebt gezondigd; daarom zal Ik u ontheiligen van Gods berg, en zal u, gijoverdekkende cherub! verdoen uit het midden der vurige stenen!

Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

Uw hart verheft zich over uw schoonheid; gij hebt uw wijsheid bedorven, vanwege uw glans; Ik heb u op de aarde henengeworpen, Ik heb u voor het aangezicht der koningengesteld, om op u te zien.

Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

Vanwege de veelheid uwer ongerechtigheden, door het onrecht uws koophandels, hebt gij uw heiligdommen ontheiligd; daarom heb Ik een vuur uit het midden van u doenvoortkomen, dat u heeft verteerd, en Ik heb u gemaakt tot as op de aarde, voor de ogen van al degenen, die u zien.

All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

Allen, die u kennen onder de volken, zijn over u ontzet; gij zijt een grote schrik geworden, en zult er niet meer zijn tot in eeuwigheid.

Again the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, set thy face against Zidon, and prophesy against it,

Mensenkind! zet uw aangezicht tegen Sidon, en profeteer tegen haar,

And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

En zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Sidon! en zal in het midden van u verheerlijkt worden; en zij zullen weten, dat Ik de HEERE ben, als Ik gerichten in haar zalhebben geoefend, en in haar geheiligd zal zijn.

For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

Want Ik zal de pestilentie in haar zenden, en bloed op haar straten, en de verslagenen zullen vallen in het midden van haar, door het zwaard, dat tegen haar zal zijn van rondom;en zij zullen weten, dat Ik de HEERE ben.

And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

En het huis Israels zal geen smartenden doorn noch wee doende distel meer hebben, van allen, die rondom hen zijn, die henlieden beroven; en zij zullen weten, dat Ik de HeereHEERE ben.

Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

Alzo zegt de Heere HEERE: Als Ik het huis Israels zal vergaderd hebben uit de volken, onder dewelke zij verstrooid zijn, en Ik onder hen voor de ogen der heidenen zal geheiligdzijn, dan zullen zij in hun land wonen, dat Ik aan Mijn knecht, aan Jakob, gegeven heb.

And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

En zij zullen daarin zeker wonen, en huizen bouwen, en wijngaarden planten; ja, zij zullen zeker wonen; als Ik gerichten zal hebben geoefend tegen allen, die henlieden beroofdhebben, van degenen, die rondom hen zijn; en zij zullen weten dat Ik, de HEERE, hunlieder God ben. Ezechi?l 29

Ezekiel 29 - Ezechiël 29


Ezekiel Chapter 29 King James Bible - Ezechiël Hoofdstuk 29 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 28
Ezechiël 28

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

In het tiende jaar, in de tiende maand, op den twaalfden der maand, geschiedde des HEEREN woord tot mij, zeggende:

Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

Mensenkind! zet uw aangezicht tegen Farao, den koning van Egypte, en profeteer tegen hem, en tegen het ganse Egypte.

Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

Spreek en zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Farao, koning van Egypte! dien groten zeedraak, die in het midden zijner rivieren ligt; die daar zegt: Mijn rivier is demijne, en ik heb die voor mij gemaakt.

But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

Maar Ik zal haken in uw kaken doen, en den vis uwer rivieren aan uw schubben doen kleven; en Ik zal u uit het midden uwer rivieren optrekken, en al de vis uwer rivieren zal aanuw schubben kleven.

And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

En Ik zal u verlaten in de woestijn, u en al den vis uwer rivieren; op het open veld zult gij vallen; gij zult niet verzameld noch vergaderd worden; aan het gedierte der aarde en aanhet gevogelte des hemels heb Ik u ter spijze gegeven.

And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

En al de inwoners van Egypte zullen weten, dat Ik de HEERE ben, omdat zij den huize Israels een rietstaf geweest zijn.

When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

Als zij u bij uw hand grepen, zo werdt gij gebroken, en spleet hun alle zijden; en als zij op u leunden, zo werdt gij verbroken, en liet alle lenden op zichzelven staan.

Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

Daarom zo zegt de Heere HEERE: Zie, Ik zal het zwaard over u brengen, en Ik zal uit u mens en beest uitroeien.

And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

En Egypteland zal worden tot een wildernis en woestheid, en zij zullen weten, dat Ik de HEERE ben; omdat hij zegt: De rivier is mijn, en ik heb die gemaakt.

Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

Daarom, zie, Ik wil aan u en aan uw rivier; en Ik zal Egypteland stellen tot woeste wilde eenzaamheden, van den toren van Syrene af, tot aan de landpale van Morenland.

No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

Geen mensenvoet zal door hetzelve doorgaan, en geen beestenvoet zal door hetzelve doorgaan, en het zal veertig jaren onbewoond zijn.

And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

Want Ik zal Egypteland stellen tot een verwoesting in het midden der verwoeste landen, en zijn steden zullen een woestheid zijn in het midden der verwoeste steden, veertig jaren;en Ik zal de Egyptenaars verstrooien onder de heidenen, en zal hen verspreiden in de landen.

Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

Maar zo zegt de Heere HEERE: Ten einde van veertig jaren zal Ik de Egyptenaars vergaderen uit de volken, waarhenen zij verstrooid zijn geworden.

And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

En Ik zal de gevangenis der Egyptenaren wenden, en hen wederbrengen in het land van Pathros, in het land huns koophandels; en aldaar zullen zij een nederig koninkrijk zijn.

It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

En het zal nederiger zijn dan de andere koninkrijken, en zich niet meer verheffen boven de heidenen; want Ik zal hen verminderen, dat zij niet zullen heersen over de heidenen.

And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

En het zal den huize Israels niet meer zijn tot een vertrouwen, dat der ongerechtigheid doet gedenken, wanneer zij naar henlieden omzien; maar zij zullen weten, dat Ik de HeereHEERE ben.

And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

Voorts gebeurde het in het zeven en twintigste jaar, in de eerste maand, op den eersten der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

Mensenkind! Nebukadrezar, de koning van Babel, heeft zijn heir een groten dienst doen dienen tegen Tyrus; alle hoofden zijn kaal geworden, en alle zijden zijn uitgeplukt; ennoch hij, noch zijn heir heeft loon gehad vanwege Tyrus, voor den dienst, dien hij tegen haar gediend heeft.

Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

Daarom, zo zegt de Heere HEERE: Zie, Ik zal Nebukadrezar, den koning van Babel, Egypteland geven; en hij zal deszelfs buit buiten, en deszelfs roof roven, en het zal het loonzijn voor zijn heir.

I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

Tot zijn arbeidsloon, omdat hij tegen haar gediend heeft, heb Ik hem Egypteland gegeven, omdat zij voor Mij gewrocht hebben, spreekt de Heere HEERE.

In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

Te dien dage zal Ik den hoorn van het huis Israels doen uitspruiten, en u opening des monds geven in het midden van hen; en zij zullen weten, dat Ik de HEERE ben.

Ezekiel 30 - Ezechiël 30


Ezekiel Chapter 30 King James Bible - Ezechiël Hoofdstuk 30 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 29
Ezechiël 29

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 30

The word of the LORD came again unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

Mensenkind! profeteer, en zeg: Zo zegt de Heere HEERE: Huilt: Ach die dag!

For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

Want de dag is nabij, ja, de dag des HEEREN is nabij, een wolkige dag, het zal der heidenen tijd zijn.

And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

En het zwaard zal komen in Egypte, en er zal grote smart zijn in Morenland, als de verslagenen zullen vallen in Egypte; want zij zullen derzelver menigte wegnemen, en haarfondamenten zullen verbroken worden.

Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

Morenland, en Put, en Lud, en al de gemengde hoop, en Cub, en de kinderen van het land des verbonds zullen met hen vallen door het zwaard.

Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

Zo zegt de HEERE: Ja, zij zullen vallen, die Egypte ondersteunen, en de hovaardij harer sterkte zal nederdalen; van den toren van Syene af zullen zij daarin door het zwaardvallen, spreekt de Heere HEERE.

And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

En zij zullen verwoest worden in het midden der verwoeste landen; en haar steden zullen zijn in het midden der verwoeste steden.

And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

En zij zullen weten, dat Ik de HEERE ben, als Ik een vuur in Egypte zal hebben gelegd, en al haar helpers zullen verbroken worden.

In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

Te dien dage zullen er boden van voor Mijn aangezicht in schepen uitvaren, om het zorgeloze Morenland te verschrikken; en er zal grote smart bij hen zijn, als in den dag vanEgypte; want ziet, het komt aan!

Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

Zo zegt de Heere HEERE: Ja, Ik zal de menigte van Egypte doen ophouden, door de hand van Nebukadrezar, den koning van Babel.

He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

Hij, en zijn volk met hem, de tirannigste der heidenen zullen aangevoerd worden, om het land te verderven; en zij zullen hun zwaarden tegen Egypte uittrekken, en het land metverslagenen vervullen.

And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

En Ik zal de rivieren tot droogte maken, en het land verkopen in de hand der bozen; en Ik zal het land met zijn volheid verwoesten door de hand der vreemden: Ik, de HEERE, hebhet gesproken.

Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

Zo zegt de Heere HEERE: Ik zal ook de drekgoden verdoen, en de nietige afgoden doen ophouden uit Nof; en er zal geen vorst meer zijn uit Egypteland; en Ik zal een vreze inEgypteland stellen.

And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

En Ik zal Pathros verwoesten, en een vuur leggen in Zoan; en Ik zal gerichten oefenen in No.

And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

En Ik zal Mijn grimmigheid uitgieten over Sin, de sterkte van Egypte; en Ik zal de menigte van No uitroeien.

And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

En Ik zal een vuur in Egypte leggen; Sin zal zeer grote pijn hebben, en No zal gespleten worden, en Nof zal dagelijks zeer bang zijn.

The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

De jongelingen van Aven en Pibeseth zullen door het zwaard vallen, en de dochters zullen gaan in de gevangenis.

At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

En te Tachpanhes zal de dag verduisterd worden, als Ik het juk van Egypte aldaar zal verbreken, en de hovaardij harer sterkte in haar zal ophouden; haar zal een wolk bedekken,en haar dochters zullen gaan in de gevangenis.

Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

Alzo zal Ik gerichten oefenen in Egypte; en zij zullen weten, dat Ik de HEERE ben.

And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

Ook gebeurde het in het elfde jaar, in de eerste maand, op den zevenden der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

Mensenkind! Ik heb den arm van Farao, den koning van Egypte, verbroken; en ziet, hij zal niet verbonden worden, met pleisters op te leggen, met een windeldoek aan te doen,om dien te verbinden, om dien te sterken, dat hij het zwaard houde.

Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

Daarom zegt de Heere HEERE alzo: Ziet, Ik wil aan Farao, den koning van Egypte, en zal zijn armen verbreken, beide den sterken en den verbrokenen; en Ik zal het zwaard uitzijn hand doen vallen.

And I will scatter the Egyptians among the nations, and will disperse them through the countries.

En Ik zal de Egyptenaars verstrooien onder de heidenen, en zal hen verspreiden in de landen.

And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

En Ik zal de armen des konings van Babel sterken, en Mijn zwaard in zijn hand geven; maar Farao's armen zal Ik verbreken, dat hij voor zijn aangezicht zal kermen, gelijk eendodelijk verwonde kermt.

But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

Ja, Ik zal de armen des konings van Babel sterken, maar Farao's armen zullen daarhenen vallen; en zij zullen weten, dat Ik de HEERE ben, als Ik Mijn zwaard in de hand deskonings van Babel zal hebben gegeven, en hij datzelve over Egypteland zal hebben uitgestrekt.

And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

En Ik zal de Egyptenaars verstrooien onder de heidenen, en zal hen verspreiden in de landen; alzo zullen zij weten, dat Ik de HEERE ben.

Ezekiel 31 - Ezechiël 31


Ezekiel Chapter 31 King James Bible - Ezechiël Hoofdstuk 31 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 30
Ezechiël 30

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

Het gebeurde ook in het elfde jaar, in de derde maand, op den eersten der maand, dat des HEEREN woord tot mij geschiedde, zeggende:

Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

Mensenkind! zeg tot Farao, den koning van Egypte, en tot zijn menigte: Wien zijt gij gelijk in uw grootheid?

Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

Zie, Assur was een ceder op den Libanon, schoon van takken, schaduwachtig van loof, en hoog van stam, en zijn top was tussen dichte takken.

The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

De wateren maakten hem groot, de afgrond maakte hem hoog; die ging met zijn stromen rondom zijn planting, en zond zijn waterleidingen uit tot alle bomen des velds.

Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

Daarom werd zijn stam hoger dan alle bomen des velds; en zijn takjes werden menigvuldig, en zijn scheuten lang, vanwege de grote wateren, als hij uitschoot.

All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

Alle vogelen des hemels nestelden op zijn takjes, en alle dieren des velds teelden onder zijn scheuten; en alle grote volken zaten onder zijn schaduw.

Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

Alzo was hij schoon in zijn grootheid en in de lengte zijner takken, omdat zijn wortel aan grote wateren was.

The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

De cederen in Gods hof verduisterden hem niet, de dennebomen waren zijn takken niet gelijk, en de kastanjebomen waren niet gelijk zijn scheuten; geen boom in Gods hof washem gelijk in zijn schoonheid.

I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

Ik had hem zo schoon gemaakt door de veelheid zijner takken, dat alle bomen van Eden, die in Gods hof waren, hem benijdden.

Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

Daarom, zo zegt de Heere HEERE: Omdat gij u verheven hebt over uw stam, ja, hij stak zijn top op boven het midden der dichte takken, en zijn hart verhief zich over zijn hoogte;

I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

Daarom gaf Ik hem in de hand van den machtigste der heidenen, dat die hem rechtschapen zou behandelen; Ik dreef hem uit om zijn goddeloosheid.

And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

En vreemden, de tirannigste der heidenen, roeiden hem uit en verlieten hem; zijn takken vielen op de bergen en in alle valleien, en zijn scheuten werden verbroken bij allestromen des lands; en alle volken der aarde gingen af uit zijn schaduw, en verlieten hem.

Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

Alle vogelen des hemels woonden op zijn omgevallen stam, en alle dieren des velds waren op zijn scheuten;

To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

Opdat zich geen waterrijke bomen verheffen over hun stam, en hun top niet opsteken boven het midden der dichte takken, en geen bomen, die water drinken, op zichzelvenstaan vanwege hun hoogte; want zij zijn allen overgegeven ter dood, tot het onderste der aarde, in het midden der mensenkinderen, tot degenen, die in den kuil nederdalen.

Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

Zo zegt de Heere HEERE: Ten dage, als hij ter helle nederdaalde, maakte Ik een treuren; Ik bedekte om zijnentwil den afgrond, en weerde de stromen van dien, en de grotewateren werden geschut; en Ik maakte den Libanon om zijnentwil zwart, en al het geboomte des velds was om zijnentwil bewonden.

I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

Van het geluid zijns vals deed Ik de heidenen beven, als Ik hem ter helle deed nederdalen, met degenen, die in den kuil nederdalen; en alle bomen van Eden, de keur en hetbeste van Libanon, alle bomen, die water drinken, troostten zich in het onderste der aarde.

They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

Diezelve daalden ook met hem neder ter helle, tot de verslagenen van het zwaard; en die zijn arm geweest waren, die onder zijn schaduw in het midden der heidenen gezetenhadden.

To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

Wien zijt gij alzo gelijk in heerlijkheid en grootheid, onder de bomen van Eden? Ja, gij zult nedergevoerd worden met de bomen van Eden, tot het onderste der aarde; in hetmidden der onbesnedenen zult gij liggen, met de verslagenen door het zwaard. Dat is Farao, en zijn ganse menigte, spreekt de Heere HEERE.

Ezekiel 32 - Ezechiël 32


Ezekiel Chapter 32 King James Bible - Ezechiël Hoofdstuk 32 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 31
Ezechiël 31

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

Het gebeurde ook in het twaalfde jaar, in de twaalfde maand op den eersten der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

Mensenkind! hef een klaaglied op over Farao, den koning van Egypte, en zeg tot hem: Gij waart een jongen leeuw onder de heidenen gelijk; en gij waart als een zeedraak in dezeeen, en braakt voort in uw rivieren, en beroerdet het water met uw voeten, en vermodderdet hunlieder rivieren.

Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

Alzo zegt de Heere HEERE: Ik zal daarom Mijn net over u uitspreiden door een vergadering van vele volken; die zullen u optrekken in Mijn garen.

Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

Dan zal Ik u laten op het land, Ik zal u henenwerpen op het open veld; en Ik zal al het gevogelte des hemels op u doen wonen, en het gedierte der ganse aarde van u verzadigen.

And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

En Ik zal uw vlees henengeven op de bergen, en de dalen met uw hoogheid vervullen.

I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

En Ik zal het land, waarin gij zwemt, van uw bloed drenken tot aan de bergen; en de stromen zullen van u vervuld worden.

And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

En als Ik u zal uitblussen, zal Ik den hemel bedekken, en zijn sterren zwart maken; Ik zal de zon met wolken bedekken, en de maan zal haar licht niet laten lichten.

All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

Alle lichtende lichten aan den hemel, die zal Ik om uwentwil zwart maken; en Ik zal een duisternis over uw land maken, spreekt de Heere HEERE.

I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

Daartoe zal Ik het hart van vele volken verdrietig maken, als Ik uw verbreking onder de heidenen zal brengen in de landen, die gij niet gekend hebt.

Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

En Ik zal maken, dat zich vele volken over u ontzetten, en hun koningen zullen de haren over u te berge staan, als Ik Mijn zwaard zal zwaaien voor hun aangezichten; en zij zullenelk ogenblik sidderen, een ieder voor zijn ziel, ten dage uws vals.

For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

Want zo zegt de Heere HEERE: Het zwaard des konings van Babel zal u overkomen.

By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

Ik zal uw menigte vellen door de zwaarden der helden, die al te zamen de tirannigste der heidenen zijn; die zullen de hovaardij van Egypte verstoren, en haar ganse menigte zalverdelgd worden.

I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

En Ik zal haar beesten verdoen van bij de grote wateren; en geen mensenvoet zal ze meer beroeren, en geen beestenklauwen zullen ze beroeren.

Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

Dan zal Ik hunlieder wateren doen zinken, en Ik zal hunlieder rivieren doen gaan als olie, spreekt de Heere HEERE:

When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

Als Ik Egypteland zal hebben gesteld tot een verwoesting, en het land van zijn volheid zal woest zijn geworden, als Ik geslagen zal hebben allen, die daarin wonen; alzo zullen zijweten, dat Ik de HEERE ben.

This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

Dat is het klaaglied, en dat zullen zij klagelijk zingen; de dochteren der heidenen zullen het klagelijk zingen; zij zullen het klagelijk zingen over Egypte en over haar ganse menigte,spreekt de Heere HEERE.

It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

Voorts gebeurde het in het twaalfde jaar, op den vijftienden der maand, dat het woord des HEEREN tot mij geschiedde, zeggende:

Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

Mensenkind! weeklaag over de menigte van Egypte, en doe ze nederdalen, (haar en de dochteren der prachtige heidenen) in de onderste plaatsen der aarde, bij degenen, diein den kuil zijn nedergedaald.

Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

Boven wien zijt gij liefelijk! Daal neder, en leg u bij de onbesnedenen.

They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

In het midden der verslagenen van het zwaard zullen zij vallen; zij is aan het zwaard overgegeven; trek haar henen met al haar menigte.

The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

De machtigste der helden zullen hem, met zijn helpers, toespreken, uit het midden der hel; zij zijn nedergedaald, de onbesnedenen liggen er, verslagen van het zwaard;

Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

Daar is Assur met haar gansen hoop, zijn graven zijn rondom hem; zij zijn allen verslagen, gevallen door het zwaard;

Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

Welker graven gesteld zijn in de zijden des kuils, en haar hoop is rondom haar graf; zij zijn allen verslagen, gevallen door het zwaard, die een schrik gaven in het land derlevenden.

There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

Daar is Elam met haar ganse menigte rondom haar graf; zij zijn allen verslagen, de gevallenen door het zwaard, die onbesneden zijn nedergedaald tot de onderste plaatsen deraarde, die hun schrik hadden gegeven in het land der levenden; nu dragen zij hun schande met degenen, die in den kuil zijn nedergedaald.

They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

In het midden der verslagenen hebben zij haar een legerstede gesteld onder haar ganse menigte, rondom hem zijn haar graven; zij zijn allen onbesneden, verslagenen van hetzwaard, omdat een schrik van hen gegeven is in het land der levenden; nu dragen zij hun schande met degenen, die in den kuil zijn nedergedaald; hij is geleid in het midden derverslagenen.

There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

Daar is Mesech, en Tubal, met haar ganse menigte; rondom hem zijn haar graven; zij zijn allen onbesneden, verslagenen van het zwaard, omdat zij hun schrik gegeven hebbenin het land der levenden.

And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

Maar zij liggen niet met de helden, die onder de onbesnedenen gevallen zijn; die ter helle zijn nedergedaald met hun krijgswapenen, en welker zwaarden men gelegd heeftonder hun hoofden; welker ongerechtigheid nochtans op hun beenderen is, omdat der helden schrik in het land der levenden geweest is.

Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

Gij ook zult verbroken worden in het midden der onbesnedenen, en zult liggen met de verslagenen van het zwaard.

There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

Daar is Edom, haar koningen en al haar vorsten, die met hunlieder macht gelegd zijn bij de verslagenen van het zwaard; diezelve liggen met de onbesnedenen en met degenen,die in den kuil zijn nedergedaald.

There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

Daar zijn de geweldigen van het Noorden, zij allen, en alle Sidoniers, die met de verslagenen zijn nedergedaald, beschaamd zijnde vanwege hun schrik, die uit hun machtvoortkwam, en zij liggen onbesneden bij de verslagenen van het zwaard, en dragen hun schande met degenen, die in den kuil zijn nedergedaald.

Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

Farao zal henlieden zien, en zich troosten over zijn ganse menigte; de verslagenen van het zwaard van Farao en zijn ganse heir, spreekt de Heere HEERE.

For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Want Ik heb ook Mijn schrik gegeven in het land der levenden; dies zal hij gelegd worden in het midden der onbesnedenen bij de verslagenen van het zwaard, Farao en zijnganse menigte, spreekt de Heere HEERE.

Ezekiel 33 - Ezechiël 33


Ezekiel Chapter 33 King James Bible - Ezechiël Hoofdstuk 33 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 32
Ezechiël 32

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 33

Again the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

Mensenkind! spreek tot de kinderen uws volks, en zeg tot hen: Wanneer Ik het zwaard over enig land breng, en het volk des lands een man uit hun einden nemen, en dien voorzich tot een wachter stellen;

If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

En hij het zwaard ziet komen over het land, en blaast met de bazuin, en waarschuwt het volk;

Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

En een, die het geluid der bazuin hoort, wel hoort, maar zich niet laat waarschuwen; en het zwaard komt, en neemt hem weg, diens bloed is op zijn hoofd.

He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

Hij hoorde het geluid der bazuin, maar liet zich niet waarschuwen, zijn bloed is op hem; maar hij, die zich laat waarschuwen, behoudt zijn ziel.

But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

Wanneer daarentegen de wachter het zwaard ziet komen, en blaast niet met de bazuin, zodat het volk niet is gewaarschuwd; en het zwaard komt, en neemt een ziel uit hen weg;die is wel in zijn ongerechtigheid weggenomen, maar zijn bloed zal Ik van des hand des wachters eisen.

So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

Gij nu, o mensenkind! Ik heb u tot een wachter gesteld over het huis Israels; zo zult gij het woord uit Mijn mond horen, en hen van Mijnentwege waarschuwen.

When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

Als Ik tot den goddeloze zeg: O goddeloze, gij zult den dood sterven! en gij spreekt niet, om den goddeloze van zijn weg af te manen; die goddeloze zal in zijn ongerechtigheidsterven, maar zijn bloed zal Ik van uw hand eisen.

Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

Maar als gij den goddeloze van zijn weg afmaant, dat hij zich van dien bekere, en hij zich van zijn weg niet bekeert, zo zal hij in zijn ongerechtigheid sterven; maar gij hebt uw zielbevrijd.

Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

Daarom, gij mensenkind! zeg tot het huis Israels: Gijlieden spreekt aldus, zeggende: Dewijl onze overtredingen en onze zonden op ons zijn, en wij in dezelve versmachten, hoezouden wij dan leven?

Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

Zeg tot hen: Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo Ik lust heb in den dood des goddelozen! maar daarin heb Ik lust, dat de goddeloze zich bekere van zijn weg enleve. Bekeert u, bekeert u van uw boze wegen, want waarom zoudt gij sterven, o huis Israels?

Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

Gij dan, o mensenkind! zeg tot de kinderen uws volks: De gerechtigheid des rechtvaardigen zal hem niet redden ten dage zijner overtreding; en aangaande de goddeloosheiddes goddelozen, hij zal om dezelve niet vallen, ten dage als hij zich van zijn goddeloosheid bekeert; en de rechtvaardige zal niet kunnen leven door dezelve zijn gerechtigheid, tendage als hij zondigt.

When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

Als Ik tot den rechtvaardige zeg, dat hij zekerlijk leven zal, en hij op zijn gerechtigheid vertrouwt, en onrecht doet, zo zullen al zijn gerechtigheden niet gedacht worden, maar inzijn onrecht, dat hij doet, daarin zal hij sterven.

Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

Als Ik ook tot den goddeloze zeg: Gij zult den dood sterven! en hij zich van zijn zonde bekeert, en recht en gerechtigheid doet;

If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

Geeft de goddeloze het pand weder, betaalt hij het geroofde, wandelt hij in de inzettingen des levens, zodat hij geen onrecht doet; hij zal zekerlijk leven, hij zal niet sterven.

None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

Al zijn zonden, die hij gezondigd heeft, zullen hem niet gedacht worden; hij heeft recht en gerechtigheid gedaan, hij zal zekerlijk leven.

Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

Nog zeggen de kinderen uws volks: De weg des Heeren is niet recht; daar toch hun eigen weg niet recht is.

When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

Als de rechtvaardige afkeert van zijn gerechtigheid, en doet onrecht, zo zal hij daarin sterven.

But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

En als de goddeloze zich bekeert van zijn goddeloosheid, en doet recht en gerechtigheid, zo zal hij daarin leven.

Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

Nog zegt gij: De weg des Heeren is niet recht; Ik zal ulieden richten, een ieder naar zijn wegen, o huis Israels!

And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

En het geschiedde in het twaalfde jaar onzer gevankelijke wegvoering, in de tiende maand, op den vijfden der maand, dat er een tot mij kwam, die van Jeruzalem ontkomen was,zeggende: De stad is geslagen.

Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

Nu was de hand des HEEREN op mij geweest des avonds, eer die ontkomene kwam, en had mijn mond opengedaan, totdat hij des morgens tot mij kwam. Alzo werd mijn mondopengedaan, en ik was niet meer stom.

Then the word of the LORD came unto me, saying,

Toen geschiedde des HEEREN woord tot mij, zeggende:

Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

Mensenkind! de inwoners van die woeste plaatsen in het land Israels spreken, zeggende: Abraham was een enig man, en bezat dit land erfelijk; maar onzer zijn velen; het land isons gegeven tot een erfelijke bezitting.

Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

Daarom zeg tot hen: Zo zegt de Heere HEERE: Gij eet vlees met het bloed, en heft uw ogen op tot uw drekgoden, en vergiet bloed; en zoudt gij het land erfelijk bezitten?

Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

Gij staat op ulieder zwaard; gij doet gruwel, en verontreinigt, een ieder de huisvrouw zijns naasten; en zoudt gij het land erfelijk bezitten?

Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

Alzo zult gij tot hen zeggen: De Heere HEERE zegt alzo: Zo waarachtig als Ik leef, indien niet, die in die woeste plaatsen zijn, door het zwaard zullen vallen, en zo Ik niet dien, diein het open veld is, het wild gedierte overgeve, dat het hem vrete, en die in de vestingen en in de spelonken zijn, door de pestilentie zullen sterven!

For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

Want Ik zal het land tot een verwoesting en een schrik stellen, en de hovaardij zijner sterkte zal ophouden; en de bergen Israels zullen woest zijn, dat er niemand overga.

Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

Dan zullen zij weten, dat Ik de HEERE ben, als Ik het land tot een verwoesting en een schrik zal gesteld hebben, om al hun gruwelen, die zij gedaan hebben.

Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

En gij, o mensenkind! de kinderen uws volks spreken steeds van u bij de wanden en in de deuren der huizen; en de een spreekt met den ander, een iegelijk met zijn broeder,zeggende: Komt toch en hoort, wat het woord zij, dat van den HEERE voortkomt.

And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

En zij komen tot u, gelijk het volk pleegt te komen, en zitten voor uw aangezicht als Mijn volk, en horen uw woorden, maar zij doen ze niet; want zij maken liefkozingen met hunmond, maar hun hart wandelt hun gierigheid na.

And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

En ziet, gij zijt hun als een lied der minnen, als een, die schoon van stem is, of die wel speelt; daarom horen zij uw woorden, maar zij doen ze niet.

And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

Maar als dat komt (zie, het zal komen!) dan zullen zij weten, dat er een profeet in het midden van hen geweest is. Ezechi?l 34

Ezekiel 34 - Ezechiël 34


Ezekiel Chapter 34 King James Bible - Ezechiël Hoofdstuk 34 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 33
Ezechiël 33

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 34

And the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

Mensenkind! profeteer tegen de herders van Israel; profeteer en zeg tot hen, tot de herders: Alzo zegt de Heere HEERE: Wee den herderen Israels, die zichzelven weiden! zullenniet de herders de schapen weiden?

Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

Gij eet het vette, en bekleedt u met de wol, gij slacht het gemeste, maar de schapen weidt gij niet.

The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

De zwakke sterkt gij niet, en het kranke heelt gij niet, en het gebrokene verbindt gij niet, en het weggedrevene brengt gij niet weder, en het verlorene zoekt gij niet; maar gij heerstover hen met strengheid en met hardigheid.

And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

Alzo zijn zij verstrooid, omdat er geen herder is; en zij zijn als het wild gedierte des velds tot spijze geworden, dewijl zij verstrooid waren.

My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

Mijn schapen dolen op alle bergen en op allen hogen heuvel, ja, Mijn schapen zijn verstrooid op den gansen aardbodem; en er is niemand, die er naar vraagt, en niemand, dieze zoekt.

Therefore, ye shepherds, hear the word of the LORD;

Daarom, gij herders! hoort des HEEREN woord!

As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

Zo waarachtig als Ik leef, spreekt de Heere HEERE, zo Ik niet! Omdat Mijn schapen geworden zijn tot een roof, en Mijn schapen al het wild gedierte des velds tot spijze gewordenzijn, omdat er geen herder is, en Mijn herders naar Mijn schapen niet vragen; en de herders weiden zichzelven, maar Mijn schapen weiden zij niet;

Therefore, O ye shepherds, hear the word of the LORD;

Daarom, gij herders! hoort des HEEREN woord!

Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

Alzo zegt de Heere HEERE: Ziet, Ik wil aan de herders, en zal Mijn schapen van hun hand eisen, en zal ze van het weiden der schapen doen ophouden, zodat de herderszichzelven niet meer zullen weiden; en Ik zal Mijn schapen uit hun mond rukken, zodat zij hun niet meer tot spijze zullen zijn.

For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

Want zo zegt de Heere HEERE: Ziet, Ik, ja, Ik zal naar Mijn schapen vragen, en zal ze opzoeken.

As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

Gelijk een herder zijn kudde opzoekt, ten dage als hij in het midden zijner verspreide schapen is, alzo zal Ik Mijn schapen opzoeken; en Ik zal ze redden uit al de plaatsen,waarhenen zij verstrooid zijn, ten dage der wolke en der donkerheid.

And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

En Ik zal ze uitvoeren van de volken, en zal ze vergaderen uit de landen, en brengen ze in hun land; en Ik zal ze weiden op de bergen Israels, bij de stromen en in allebewoonbare plaatsen des lands.

I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

Op een goede weide zal Ik ze weiden, en op de hoge bergen Israels zal hun kooi zijn; aldaar zullen zij nederliggen in een goede kooi, en zullen weiden in een vette weide, op debergen Israels.

I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

Ik zal Mijn schapen weiden, en Ik zal ze legeren, spreekt de Heere HEERE.

I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

Het verlorene zal Ik zoeken, en het weggedrevene zal Ik wederbrengen, en het gebrokene zal Ik verbinden, en het kranke zal Ik sterken; maar het vette en het sterke zal Ikverdelgen, Ik zal ze weiden met oordeel.

And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

Want gij, o Mijn schapen! de Heere HEERE zegt alzo: Ziet, Ik zal richten tussen klein vee en klein vee, tussen de rammen en de bokken.

Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

Is het u te weinig, dat gij de goede weide afweidt? Zult gij nog het overige uwer weide met uw voeten vertreden? En zult gij de bezonkene wateren drinken, en de overgelatenemet uw voeten vermodderen?

And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

Mijn schapen dan, zullen zij afweiden, wat met uw voeten vertreden is, en drinken, wat met uw voeten vermodderd is?

Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

Daarom zegt de Heere HEERE alzo tot hen: Ziet Ik, ja, Ik zal richten tussen het vette klein vee, en tussen het magere klein vee.

Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

Omdat gij al de zwakken met de zijde en met den schouder verdringt, en met uw hoornen stoot, totdat gij dezelve naar buiten toe verstrooid hebt;

Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

Daarom zal Ik Mijn schapen verlossen, dat zij niet meer tot een roof zullen zijn; en Ik zal richten tussen klein vee en klein vee.

And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

En Ik zal een enigen Herder over hen verwekken, en Hij zal hen weiden, namelijk Mijn knecht David; die zal ze weiden, en Die zal hun tot een Herder zijn.

And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

En Ik, de HEERE, zal hun tot een God zijn; en Mijn knecht David zal Vorst zijn in het midden van hen, Ik, de HEERE, heb het gesproken.

And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

En Ik zal een verbond des vredes met hen maken, en zal het boos gedierte uit het land doen ophouden; en zij zullen zeker wonen in de woestijn, en slapen in de wouden.

And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

Want Ik zal dezelve, en de plaatsen rondom Mijn heuvel, stellen tot een zegen; en Ik zal den plasregen doen nederdalen op zijn tijd, plasregens van zegen zullen er zijn.

And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

En het geboomte des velds zal zijn vrucht geven, en het land zal zijn inkomst geven, en zij zullen zeker zijn in hun land; en zullen weten, dat Ik de HEERE ben, als Ik dedisselbomen huns juks zal hebben verbroken, en hen gerukt uit de hand dergenen, die zich van hen deden dienen.

And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

En zij zullen den heidenen niet meer ten roof zijn, en het wild gedierte der aarde zal ze niet meer vreten; maar zij zullen zeker wonen, en er zal niemand zijn, die ze verschrikke.

And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

En Ik zal hun een plant van naam verwekken; en zij zullen niet meer weggeraapt worden door honger in het land, en den smaad der heidenen niet meer dragen.

Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

Maar zij zullen weten, dat Ik, de HEERE, hun God, met hen ben, en dat zij Mijn volk zijn, het huis Israels, spreekt de Heere HEERE.

And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Gij nu, o Mijn schapen, schapen Mijner weide! gij zijt mensen; maar Ik ben uw God, spreekt de Heere HEERE.

Ezekiel 35 - Ezechiël 35


Ezekiel Chapter 35 King James Bible - Ezechiël Hoofdstuk 35 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 34
Ezechiël 34

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 35

Moreover the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, set thy face against mount Seir, and prophesy against it,

Mensenkind! zet uw aangezicht tegen het gebergte Seir, en profeteer tegen hetzelve,

And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

En zeg tot hetzelve: Alzo zegt de Heere HEERE: Zie, Ik wil aan u, o gebergte Seir! en Ik zal Mijn hand tegen u uitstrekken, en zal u stellen tot een verwoesting en een schrik.

I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

Ik zal uw steden stellen tot eenzaamheid, en gij zult een verwoesting worden, en zult weten, dat Ik de HEERE ben.

Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

Omdat gij een eeuwige vijandschap hebt, en hebt de kinderen Israels doen wegvloeien door het geweld des zwaards, ten tijde huns verderfs, ten tijde der uitersteongerechtigheid;

Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

Daarom, zo waarachtig als Ik leef, spreekt de Heere HEERE; Ik zal u voorzeker ten bloede bereiden, en het bloed zal u vervolgen; alzo gij het bloed niet hebt gehaat, zal u hetbloed ook vervolgen.

Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

En Ik zal het gebergte Seir tot de uiterste verwoesting stellen; en Ik zal uit hetzelve uitroeien dien, die er doorgaat, en dien, die wederkeert.

And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

En Ik zal zijn bergen met zijn verslagenen vervullen; uw heuvelen, en uw dalen, en al uw stromen, in dezelve zullen de verslagenen van het zwaard liggen.

I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

Tot eeuwige verwoestingen zal Ik u stellen, en uw steden zullen niet bewoond worden; alzo zult gij weten, dat Ik de HEERE ben.

Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

Omdat gij zegt: Die twee volken en die twee landen zullen mij geworden, en wij zullen ze erfelijk bezitten, ofschoon de HEERE daar ware;

Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

Daarom, zo waarachtig als Ik leef, spreekt de Heere HEERE: Ik zal ook handelen naar uw toorn en naar uw nijdigheid, die gij uit uw haat tegen hen hebt te werk gesteld; en Ik zalbij hen bekend worden, wanneer Ik u zal gericht hebben.

And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

En gij zult weten, dat Ik, de HEERE, al uw lasteringen gehoord heb, die gij tegen de bergen Israels gesproken hebt, zeggende: Zij zijn verwoest, zij zijn ons ter spijze gegeven.

Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

Alzo hebt gij u met uw mond tegen Mij groot gemaakt, en uw woorden tegen Mij vermenigvuldigd; Ik heb het gehoord.

Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

Alzo zegt de Heere HEERE: Gelijk het ganse land verblijd is, alzo zal Ik u de verwoesting aandoen.

As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Gelijk gij u verblijd hebt over de erfenis van het huis Israels, omdat zij verwoest is, alzo zal Ik aan u doen; het gebergte van Seir, en gans Edom, zal geheel een verwoestingworden; en zij zullen weten, dat Ik de HEERE ben.

Ezekiel 36 - Ezechiël 36


Ezekiel Chapter 36 King James Bible - Ezechiël Hoofdstuk 36 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 35
Ezechiël 35

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 36

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

En gij, mensenkind! profeteer tot de bergen Israels, en zeg: Gij bergen Israels! hoort des HEEREN woord.

Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

Alzo zegt de Heere HEERE: Omdat de vijand van u zegt: Heah! zelfs de eeuwige hoogten zijn ons ten erve geworden!

Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

Daarom profeteer en zeg: Zo zegt de Heere HEERE: Daarom, omdat men u van rondom verwoest en opgeslokt heeft, opdat gij voor het overblijfsel der heidenen ten erve zoudtzijn, en gij gebracht zijt op de klapachtige lip en in opspraak des volks;

Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

Daarom, gij bergen Israels! hoort het woord des Heeren HEEREN: Zo zegt de Heere HEERE tot de bergen en tot de heuvelen, tot de stromen en tot de dalen, tot de verwoesteeenzame plaatsen en tot de verlaten steden, die tot een roof en tot een spot geworden zijn voor het overblijfsel der heidenen, die rondom zijn;

Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

Daarom, zo zegt de Heere HEERE: Zo Ik niet in het vuur Mijns ijvers gesproken heb tegen het overblijfsel der heidenen, en tegen het ganse Edom; die Mijn land zichzelven tenerve gegeven hebben met blijdschap des gansen harten, met begerige plundering, opdat de landerij daarvan ten rove zou zijn!

Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

Daarom profeteer van het land Israels, en zeg tot de bergen en tot de heuvelen, tot de stromen en tot de dalen: Zo zegt de Heere HEERE: Ziet, Ik heb in Mijn ijver en in Mijngrimmigheid gesproken, omdat gij den smaad der heidenen gedragen hebt;

Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

Daarom, zo zegt de Heere HEERE: Ik heb Mijn hand opgeheven; zo niet de heidenen, die rondom u zijn, zelf hun schande zullen dragen!

But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

Maar gij, o bergen Israels! gij zult weder uw takken geven, en uw vrucht voor Mijn volk Israel dragen, want zij naderen te komen.

For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

Want ziet, Ik ben bij u, en Ik zal u aanzien, en gij zult gebouwd en bezaaid worden.

And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

En Ik zal mensen op u vermenigvuldigen, het ganse huis Israels, ja, dat geheel; en de steden zullen bewoond, en de eenzame plaatsen bebouwd worden.

And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

Ja, Ik zal mensen en beesten op u vermenigvuldigen, en zij zullen vermenigvuldigd worden en vruchtbaar zijn; en Ik zal u doen bewonen, als in uw vorige tijden, ja, Ik zal het betermaken dan in uw beginselen; en gij zult weten, dat Ik de HEERE ben.

Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

En Ik zal mensen op u doen wandelen, namelijk Mijn volk Israel, die zullen u erfelijk bezitten, en gij zult hun ter erfenis zijn, en gij zult ze voortaan niet meer beroven.

Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

Zo zegt de Heere HEERE: Omdat zij tot u zeggen: Gij zijt een land, dat mensen opeet, en gij zijt een land, dat uw volken berooft;

Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

Daarom zult gij niet meer mensen opeten, en uw volken niet meer doen struikelen, spreekt de Heere HEERE.

Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

En Ik zal maken, dat men den schimp der heidenen niet meer over u hore, en gij zult den smaad der natien niet meer dragen; en gij zult uw volken niet meer doen struikelen,spreekt de Heere HEERE.

Moreover the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

Mensenkind! het huis Israels, als zij in hun land woonden, toen verontreinigden zij datzelve met hun weg en met hun handelingen; hun weg was voor Mijn aangezicht als deonreinigheid ener afgezonderde vrouw.

Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

Daarom goot Ik Mijn grimmigheid over hen uit, om des bloeds wil, dat zij in het land vergoten hadden, en om hun drekgoden, waarmede zij dat verontreinigd hadden.

And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

En Ik verstrooide hen onder de heidenen, en zij werden verspreid in de landen; Ik oordeelde ze naar hun weg en naar hun handelingen.

And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

Als zij nu tot de heidenen kwamen, waarhenen zij getogen waren, ontheiligden zij Mijn heiligen Naam, omdat men van hen zeide: Dezen zijn het volk des HEEREN, en zijn uitZijn land uitgegaan.

But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

Maar Ik verschoonde hen om Mijn heiligen Naam, dien het huis Israels ontheiligde onder de heidenen, waarhenen zij gekomen waren.

Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

Daarom zeg tot het huis Israels: Zo zegt de Heere HEERE: Ik doe het niet om uwentwil, gij huis Israels! maar om Mijn heiligen Naam, dien gijlieden ontheiligd hebt onder deheidenen, waarhenen gij gekomen zijt.

And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

Want Ik zal Mijn groten Naam heiligen, die onder de heidenen ontheiligd is, dien gij in het midden van hen ontheiligd hebt; en de heidenen zullen weten, dat Ik de HEERE ben,spreekt de Heere HEERE, als Ik aan u voor hun ogen zal geheiligd zijn.

For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

Want Ik zal u uit de heidenen halen, en zal u uit al de landen vergaderen; en Ik zal u in uw land brengen.

Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

Dan zal Ik rein water op u sprengen, en gij zult rein worden; van al uw onreinigheden en van al uw drekgoden zal Ik u reinigen.

A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

En Ik zal u een nieuw hart geven, en zal een nieuwen geest geven in het binnenste van u; en Ik zal het stenen hart uit uw vlees wegnemen, en zal u een vlesen hart geven.

And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

En Ik zal Mijn Geest geven in het binnenste van u; en Ik zal maken, dat gij in Mijn inzettingen zult wandelen, en Mijn rechten zult bewaren en doen.

And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

En gij zult wonen in het land, dat Ik uw vaderen gegeven heb, en gij zult Mij tot een volk zijn, en Ik zal u tot een God zijn.

I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

En Ik zal u verlossen van al uw onreinigheden; en Ik zal roepen tot het koren, en zal dat vermenigvuldigen, en Ik zal geen honger op u leggen.

And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

En Ik zal de vrucht van het geboomte en de inkomst des velds vermenigvuldigen; opdat gij de smaadheid des hongers niet meer ontvangt onder de heidenen.

Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

Dan zult gij gedenken aan uw boze wegen en uw handelingen, die niet goed waren; en gij zult een walging van u zelf hebben over uw ongerechtigheden en over uw gruwelen.

Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

Ik doe het niet om uwentwil, spreekt de Heere HEERE, het zij u bekend! Schaamt u en wordt schaamrood van uw wegen, gij huis Israels!

Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

Alzo zegt de Heere HEERE: Ten dage, als Ik u reinigen zal van al uw ongerechtigheden, dan zal Ik de steden doen bewonen, en de eenzame plaatsen zullen bebouwd worden.

And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

En het verwoeste land zal bebouwd worden, in plaats dat het een verwoesting was, voor de ogen van een ieder, die er doorging.

And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

En zij zullen zeggen: Dit land, dat verwoest was, is geworden als een hof van Eden; en de eenzame, en de verwoeste en verstoorde steden zijn vast en bewoond.

Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

Dan zullen de heidenen, die in de plaatsen rondom u zullen overgelaten zijn, weten, dat Ik, de HEERE, de verstoorde plaatsen bebouw, en het verwoeste beplant. Ik, de HEERE,heb het gesproken en zal het doen.

Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

Alzo zegt de Heere HEERE: Daarenboven zal Ik hierom van het huis Israels verzocht worden, dat Ik het hun doe; Ik zal ze vermenigvuldigen van mensen, als schapen.

As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Gelijk de geheiligde schapen, gelijk de schapen van Jeruzalem op hun gezette hoogtijden, alzo zullen de eenzame steden vol zijn van mensenkudden; en zij zullen weten, dat Ikde HEERE ben. Ezechi?l 37

Ezekiel 37 - Ezechiël 37


Ezekiel Chapter 37 King James Bible - Ezechiël Hoofdstuk 37 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 36
Ezechiël 36

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

De hand des HEEREN was op mij, en de HEERE voerde mij uit in den geest, en zette mij neder in het midden ener vallei; dezelve nu was vol beenderen.

And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

En Hij deed mij bij dezelve voorbijgaan geheel rondom; en ziet, er waren zeer vele op den grond der vallei; en ziet, zij waren zeer dor.

And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

En Hij zeide tot mij: Mensenkind! zullen deze beenderen levend worden? En ik zeide: Heere HEERE, Gij weet het!

Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

Toen zeide Hij tot mij: Profeteer over deze beenderen, en zeg tot dezelve: Gij dorre beenderen! hoort des HEEREN woord.

Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

Alzo zegt de Heere HEERE tot deze beenderen: Ziet, Ik zal den geest in u brengen, en gij zult levend worden.

And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

En Ik zal zenuwen op u leggen, en vlees op u doen opkomen, en een huid over u trekken, en den geest in u geven, en gij zult levend worden; en gij zult weten, dat Ik de HEEREben.

So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

Toen profeteerde ik, gelijk mij bevolen was, en er werd een geluid, als ik profeteerde, en ziet een beroering! en de beenderen naderden, elk been tot zijn been.

And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

En ik zag, en ziet, en er werden zenuwen op dezelve, en er kwam vlees op; en Hij trok een huid boven over dezelve, maar er was geen geest in hen.

Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

En Hij zeide tot mij: Profeteer tot den geest; profeteer, mensenkind! en zeg tot den geest: Zo zegt de Heere HEERE: Gij geest! kom aan van de vier winden, en blaas in dezegedoden, opdat zij levend worden.

So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

En ik profeteerde, gelijk als Hij mij bevolen had. Toen kwam de geest in hen, en zij werden levend en stonden op hun voeten, een gans zeer groot heir.

Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

Toen zeide Hij tot mij: Mensenkind! deze beenderen zijn het ganse huis Israels; ziet, zij zeggen: Onze beenderen zijn verdord, en onze verwachting is verloren, wij zijnafgesneden.

Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

Daarom, profeteer en zeg tot hen: Zo zegt de Heere HEERE: Ziet, Ik zal uw graven openen, en zal ulieden uit uw graven doen opkomen, o Mijn volk! en Ik zal u brengen in hetland Israels.

And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

En gij zult weten, dat Ik de HEERE ben, als Ik uw graven zal hebben geopend, en als Ik u uit uw graven zal hebben doen opkomen, o Mijn volk!

And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

En Ik zal Mijn Geest in u geven, en gij zult leven, en Ik zal u in uw land zetten; en gij zult weten, dat Ik, de HEERE, dit gesproken en gedaan heb, spreekt de HEERE.

The word of the LORD came again unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

Gij nu, mensenkind! neem u een hout, en schrijf daarop: Voor Juda, en voor de kinderen Israels, zijn metgezellen; en neem een ander hout, en schrijf daarop: Voor Jozef, hethout van Efraim, en van het ganse huis Israels, zijn metgezellen.

And join them one to another into one stick; and they shall become one in thine hand.

Doe gij ze dan naderen, het een tot het ander tot een enig hout; en zij zullen tot een worden in uw hand.

And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

En wanneer de kinderen uws volks tot u zullen spreken, zeggende: Zult gij ons niet te kennen geven, wat u deze dingen zijn?

Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

Zo spreek tot hen: Alzo zegt de Heere HEERE: Ziet, Ik zal het hout van Jozef, dat in Efraims hand geweest is, en van de stammen Israels, zijn metgezellen, nemen, en Ik zaldezelve met hem voegen tot het hout van Juda, en zal ze maken tot een enig hout; en zij zullen een worden in Mijn hand.

And the sticks whereon thou writest shall be in thine hand before their eyes.

De houten nu, op dewelke gij zult geschreven hebben, zullen in uw hand zijn voor hunlieder ogen.

And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

Spreek dan tot hen: Zo zegt de Heere HEERE: Ziet, Ik zal de kinderen Israels halen uit het midden der heidenen, waarhenen zij getogen zijn, en zal ze vergaderen van rondom,en brengen hen in hun land;

And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

En Ik zal ze maken tot een enig volk in het land, op de bergen Israels; en zij zullen allen te zamen een enigen Koning tot koning hebben; en zij zullen niet meer tot twee volken zijn,noch voortaan meer in twee koninkrijken verdeeld zijn.

Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

En zij zullen zich niet meer verontreinigen met hun drekgoden, en met hun verfoeiselen, en met al hun overtredingen; en Ik zal ze verlossen uit al hun woonplaatsen, in dewelkezij gezondigd hebben, en zal ze reinigen; zo zullen zij Mij tot een volk zijn, en Ik zal hun tot een God zijn.

And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

En Mijn Knecht David zal Koning over hen zijn; en zij zullen allen te zamen een Herder hebben; en zij zullen in Mijn rechten wandelen, en Mijn inzettingen bewaren en die doen.

And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

En zij zullen wonen in het land, dat Ik Mijn knecht Jakob gegeven heb, waarin uw vaders gewoond hebben; ja, daarin zullen zij wonen, zij en hun kinderen, en hun kindskinderentot in eeuwigheid, en Mijn Knecht David zal hunlieder Vorst zijn tot in eeuwigheid.

Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

En Ik zal een verbond des vredes met hen maken, het zal een eeuwig verbond met hen zijn; en Ik zal ze inzetten en zal ze vermenigvuldigen, en Ik zal Mijn heiligdom in hetmidden van hen zetten tot in eeuwigheid.

My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

En Mijn tabernakel zal bij hen zijn, en Ik zal hun tot een God zijn, en zij zullen Mij tot een volk zijn.

And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

En de heidenen zullen weten, dat Ik de HEERE ben, Die Israel heilige, als Mijn heiligdom in het midden van hen zal zijn tot in eeuwigheid. Ezechi?l 38

Ezekiel 38 - Ezechiël 38


Ezekiel Chapter 38 King James Bible - Ezechiël Hoofdstuk 38 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 37
Ezechiël 37

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 38

And the word of the LORD came unto me, saying,

Wijders geschiedde des HEEREN woord tot mij, zeggende:

Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

Mensenkind! zet uw aangezicht tegen Gog, het land van Magog, den hoofdvorst van Mesech en Tubal; en profeteer tegen hem,

And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

En zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Gog, gij hoofdvorst van Mesech en Tubal!

And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

En Ik zal u omwenden, en haken in uw kaken leggen, en Ik zal u uitvoeren, mitsgaders uw ganse heir, paarden en ruiteren, die altemaal volkomen wel gekleed zijn, een grotevergadering, met rondas en schild, die altemaal zwaarden handelen;

Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

Perzen, Moren en Puteers met hen, die altemaal schild en helm voeren;

Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

Gomer en al zijn benden, en het huis van Togarma, aan de zijden van het noorden, en al zijn benden; vele volken met u.

Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

Zijt bereid en maakt u gereed, gij en uw ganse vergadering, die tot u vergaderd zijn; en wees gij hun tot een wacht.

After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

Na vele dagen zult gij bezocht worden; in het laatste der jaren zult gij komen in het land, dat wedergebracht is van het zwaard, dat vergaderd is uit vele volken, op de bergenIsraels, die steeds tot verwoesting geweest zijn; als hetzelve land uit de volken zal uitgevoerd zijn, en zij allemaal zeker zullen wonen.

Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

Dan zult gij optrekken, gij zult aankomen als een onstuimige verwoesting, gij zult zijn als een wolk, om het land te bedekken; gij en al uw benden, en vele volken met u.

Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

Alzo zegt de Heere HEERE: Te dien dage zal het ook geschieden, dat er raadslagen in uw hart zullen opkomen, en gij zult een kwade gedachte denken,

And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

En zult zeggen: Ik zal optrekken naar dat dorpland, ik zal komen tot degenen, die in rust zijn, die zeker wonen, die altemaal wonen zonder muur, en grendel noch deuren hebben.

To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

Om buit te buiten, en om roof te roven; om uw hand te wenden tegen de woeste plaatsen, die nu bewoond zijn, en tegen een volk, dat uit de heidenen verzameld is, dat vee enhave verkregen heeft, wonende in het midden des lands.

Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

Scheba, en Dedan, en de kooplieden van Tarsis, en alle hun jonge leeuwen zullen tot u zeggen: Komt gij, om buit te buiten? hebt gij uw vergadering vergaderd, om roof teroven? om zilver en goud weg te voeren, om vee en have weg te nemen, om een groten buit te buiten?

Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

Daarom profeteer, o mensenkind! en zeg tot Gog: Zo zegt de Heere HEERE: Zult gij het, te dien dage, als Mijn volk Israel zeker woont, niet gewaar worden?

And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

Gij zult dan komen uit uw plaats, uit de zijden van het noorden, gij en vele volken met u; die altemaal op paarden zullen rijden, een grote vergadering, en een machtig heir;

And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

En gij zult optrekken tegen Mijn volk Israel, als een wolk, om het land te bedekken; in het laatste der dagen zal het geschieden; dan zal Ik u aanbrengen tegen Mijn land, opdat deheidenen Mij kennen, als Ik aan u, o Gog! voor hun ogen zal geheiligd worden.

Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

Zo zegt de Heere HEERE: Zijt gij die, van welken Ik in verleden dagen gesproken heb, door den dienst Mijner knechten, de profeten Israels, die in die dagen geprofeteerdhebben, jaren lang, dat Ik u tegen hen zou aanbrengen?

And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

Maar het zal geschieden te dien dage, ten dage als Gog tegen het land Israels zal aankomen, spreekt de Heere HEERE, dat Mijn grimmigheid in Mijn neus zal opkomen.

For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

Want Ik heb gesproken in Mijn ijver, in het vuur Mijner verbolgenheid: Zo er niet, te dien dage, een groot beven zal zijn in het land Israels!

So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

Zodat van Mijn aangezicht beven zullen de vissen der zee, en het gevogelte des hemels, en het gedierte des velds, en al het kruipend gedierte, dat op het aardrijk kruipt, en allemensen, die op den aardbodem zijn; en de bergen zullen nedergeworpen worden, en de steile plaatsen zullen nedervallen, en alle muren zullen ter aarde nedervallen.

And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

Want Ik zal het zwaard over hem roepen op al Mijn bergen, spreekt de Heere HEERE; het zwaard van een ieder zal tegen zijn broeder zijn.

And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

En Ik zal met hem rechten, door pestilentie en door bloed; en Ik zal een overstelpenden plasregen, en grote hagelstenen, vuur en zwavel regenen op hem, en op zijn benden, enop de vele volken, die met hem zullen zijn.

Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Alzo zal Ik Mij groot maken, en Mij heiligen, en bekend worden voor de ogen van vele heidenen; en zij zullen weten, dat Ik de HEERE ben.

Ezekiel 39 - Ezechiël 39


Ezekiel Chapter 39 King James Bible - Ezechiël Hoofdstuk 39 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 38
Ezechiël 38

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Voorts, gij mensenkind! profeteer tegen Gog, en zeg: Zo zegt de Heere HEERE: Zie, Ik wil aan u, o Gog, hoofdvorst van Mesech en Tubal!

And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

En Ik zal u omwenden, en een zeshaak in u slaan, en u optrekken uit de zijden van het noorden, en Ik zal u brengen op de bergen Israels.

And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

Maar Ik zal uw boog uit uw linkerhand slaan, en Ik zal uw pijlen uit uw rechterhand doen vallen.

Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

Op de bergen Israels zult gij vallen, gij en al uw benden, en de volken, die met u zijn; Ik heb u aan de roofvogelen, aan het gevogelte van allen vleugel, en aan het gedierte desvelds ter spijze gegeven.

Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

Op het open veld zult gij vallen; want Ik heb het gesproken, spreekt de Heere HEERE.

And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

En Ik zal een vuur zenden in Magog, en onder degenen, die in de eilanden zeker wonen; en zij zullen weten, dat Ik de HEERE ben.

So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

En Ik zal Mijn heiligen Naam in het midden van Mijn volk Israel bekend maken, en zal Mijn heiligen Naam niet meer laten ontheiligen; en de heidenen zullen weten, dat Ik deHEERE ben, de Heilige in Israel.

Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

Ziet, het komt en zal geschieden, spreekt de Heere HEERE; dit is de dag, van welken Ik gesproken heb.

And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

En de inwoners der steden Israels zullen uitgaan, en vuur stoken en branden van de wapenen, zo van schilden als rondassen, van bogen en van pijlen, zo van handstokken alsvan spiesen; en zij zullen daarvan vuur stoken zeven jaren;

So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

Zodat zij geen hout uit het veld zullen dragen, noch uit de wouden houwen, maar van de wapenen vuur stoken; en zij zullen beroven degenen, die hen beroofd hadden, enplunderen, die hen geplunderd hadden, spreekt de Heere HEERE.

And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

En het zal te dien dage geschieden, dat Ik aan Gog aldaar een grafstede in Israel zal geven, het dal der doorgangers naar het oosten der zee; en datzelve zal den doorgangersden neus stoppen; en aldaar zullen zij begraven Gog en zijn ganse menigte, en zullen het noemen: Het dal van Gogs menigte.

And seven months shall the house of Israel be burying of them, that they may cleanse the land.

Het huis Israels nu zal hen begraven, om het land te reinigen, zeven maanden lang.

Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

Ja, al het volk des lands zal begraven, en het zal hun tot een naam zijn, ten dage als Ik zal verheerlijkt zijn, spreekt de Heere HEERE.

And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

Ook zullen zij mannen uitscheiden, die gestadig door het land doorgaan, en doodgravers met de doorgangers, om te begraven degenen, die op den aardbodem zijnovergelaten, om dien te reinigen; ten einde van zeven maanden zullen zij onderzoek doen.

And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

En deze doorgangers zullen door het land doorgaan, en als iemand een mensenbeen ziet, zo zal hij een merkteken daarbij oprichten; totdat de doodgravers hetzelve zullenhebben begraven in het dal van Gogs menigte.

And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

Ook zo zal de naam der stad Hamona zijn. Alzo zullen zij het land reinigen.

And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

Gij dan, mensenkind! zo zegt de Heere HEERE: Zeg tot het gevogelte van allen vleugel, en tot al het gedierte des velds: Vergadert u, en komt aan, verzamelt u van rondom, totMijn slachtoffer, dat Ik voor u geslacht heb, een groot slachtoffer, op de bergen Israels, en eet vlees, en drink bloed.

Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

Het vlees der helden zult gij eten, en het bloed van de vorsten der aarde drinken; der rammen, der lammeren, en bokken, en varren, die altemaal gemesten van Basan zijn.

And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

En gij zult het vette eten tot verzadiging toe, en bloed drinken tot dronkenschap toe; van Mijn slachtoffer, dat Ik voor u geslacht heb.

Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

En gij zult verzadigd worden aan Mijn tafel van rij paarden en wagen paarden, van helden en alle krijgslieden, spreekt de Heere HEERE.

And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

En Ik zal Mijn eer zetten onder de heidenen; en alle heidenen zullen Mijn oordeel zien, dat Ik gedaan heb, en Mijn hand, die Ik aan hen gelegd heb.

So the house of Israel shall know that I am the LORD their God from that day and forward.

En die van het huis Israels zullen weten, dat Ik, de HEERE, hunlieder God ben, van dien dag af en voortaan.

And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

En de heidenen zullen weten, dat die van het huis Israels gevankelijk zijn weggevoerd om hun ongerechtigheid, omdat zij tegen Mij hadden overtreden, en dat Ik Mijn aangezichtvoor hen verborgen heb, en heb ze overgegeven in de hand hunner wederpartijders, zodat zij altemaal door het zwaard gevallen zijn;

According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

Naar hun onreinigheid en naar hun overtredingen heb Ik met hen gehandeld, en Ik heb Mijn aangezicht voor hen verborgen.

Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

Daarom zo zegt de Heere HEERE: Nu zal Ik Jakobs gevangenen wederbrengen, en zal Mij ontfermen over het ganse huis Israels, en Ik zal ijveren over Mijn heiligen Naam;

After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

Als zij hun schande zullen gedragen hebben, en al hun overtreding, met dewelke zij tegen Mij hebben overtreden, toen zij in hun land zeker woonden, en er niemand was, diehen verschrikte.

When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

Als Ik hen zal hebben wedergebracht uit de volken, en hen vergaderd zal hebben uit de landen hunner vijanden, en Ik aan hen geheiligd zal zijn voor de ogen van vele heidenen;

Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

Dan zullen zij weten, dat Ik, de HEERE, hunlieder God ben, dewijl Ik ze gevankelijk heb doen wegvoeren onder de heidenen, maar heb ze weder verzameld in hun land, en hebaldaar niemand van hen meer overgelaten.

Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

En Ik zal Mijn aangezicht voor hen niet meer verbergen, wanneer Ik Mijn Geest over het huis Israels zal hebben uitgegoten, spreekt de Heere HEERE. Ezechi?l 40

Ezekiel 40 - Ezechiël 40


Ezekiel Chapter 40 King James Bible - Ezechiël Hoofdstuk 40 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 39
Ezechiël 39

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

In het vijf en twintigste jaar onzer gevankelijke wegvoering, in het begin des jaars, op den tienden der maand, in het veertiende jaar, nadat de stad geslagen was; even opdienzelfden dag, was de hand des HEEREN op mij, en Hij bracht mij derwaarts.

In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

In de gezichten Gods bracht Hij mij in het land Israels, en Hij zette mij op een zeer hogen berg; en aan denzelven was als een gebouw ener stad tegen het zuiden.

And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

Als Hij mij daarhenen gebracht had, ziet, zo was er een man, wiens gedaante was als de gedaante van koper; en in zijn hand was een linnen snoer, en een meetriet; en hij stondin de poort.

And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

En die man sprak tot mij: Mensenkind! zie met uw ogen, en hoor met uw oren, en zet uw hart op alles, wat ik u zal doen zien; want, opdat ik u zou doen zien, zijt gij herwaartsgebracht; verkondig daarna den huize Israels alles, wat gij ziet.

And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

En ziet, er was een muur buiten aan het huis, rondom henen, en in des mans hand was een meetriet van zes ellen, elke el van een el en een handbreed, en hij mat de breedtedes gebouws een riet, en de hoogte een riet.

Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

Toen kwam hij tot de poort, welke zag den weg naar het oosten, en hij ging bij derzelver trappen op, en mat den dorpel der poort een riet de breedte, en den anderen dorpel eenriet de breedte.

And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

En elk kamertje een riet de lengte, en een riet de breedte; en tussen de kamertjes vijf ellen; en den dorpel der poort, bij het voorhuis der poort van binnen, een riet.

He measured also the porch of the gate within, one reed.

Ook mat hij het voorhuis der poort van binnen, een riet.

Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

Toen mat hij het andere voorhuis der poort, acht ellen, en haar posten twee ellen; en het voorhuis der poort was van binnen.

And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

En de kamertjes der poort, den weg naar het oosten, waren drie van deze, en drie van gene zijde; die drie hadden enerlei maat; ook hadden de posten, van deze en van genezijde, enerlei maat.

And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

Voorts mat hij de wijdte der deur van de poort, tien ellen; de lengte der poort, dertien ellen.

The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

En er was een ruim voor aan de kamertjes, van een el van deze, en een ruim van een el van gene zijde; en elk kamertje zes ellen van deze, en zes ellen van gene zijde.

He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

Toen mat hij de poort van het dak van het ene kamertje af tot aan het dak van een ander; de breedte was vijf en twintig ellen; deur was tegenover deur.

He made also posts of threescore cubits, even unto the post of the court round about the gate.

Ook maakte hij posten van zestig ellen, namelijk tot den post des voorhofs, rondom de poort henen.

And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

En van het voorste deel der poort des ingangs, tot aan het voorste deel van het voorhuis van de binnenpoort, waren vijftig ellen.

And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

En er waren gesloten vensters aan de kamertjes, en aan hun posten inwaarts in de poort rondom henen; alzo ook aan de voorhuizen; de vensters nu waren rondom heneninwaarts, en aan de posten waren palmbomen.

Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

Voorts bracht hij mij in het buitenste voorhof, en ziet, er waren kameren, en een plaveisel, dat gemaakt was in het voorhof rondom henen, dertig kameren waren er op hetplaveisel.

And the pavement by the side of the gates over against the length of the gates was the lower pavement.

Het plaveisel nu was aan de zijde van de poorten, tegenover de lengte van de poorten; dit was het benedenste plaveisel.

Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

En hij mat de breedte, van het voorste deel der benedenste poort af, voor aan het binnenste voorhof, van buiten, honderd ellen, oostwaarts en noordwaarts.

And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

Aangaande de poort nu, die den weg naar het noorden zag, aan het buitenste voorhof, hij mat derzelver lengte en derzelver breedte.

And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

En haar kamertjes, drie van deze en drie van gene zijde; en haar posten en haar voorhuizen waren naar de maat der eerste poort; vijftig ellen haar lengte, en de breedte van vijfen twintig ellen.

And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

En haar vensters, en haar voorhuizen, en haar palmbomen, waren naar de maat der poort, die den weg naar het oosten zag; en men ging daarin op met zeven trappen, en haarvoorhuizen waren voor aan dezelve.

And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

De poort nu van het binnenste voorhof was tegenover de poort van het noorden en van het oosten; en hij mat van poort tot poort honderd ellen.

After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

Daarna voerde hij mij den weg naar het zuiden; en ziet, er was een poort den weg naar het zuiden; en hij mat derzelver posten, en derzelver voorhuizen, naar deze maten.

And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

En zij had vensteren, ook aan haar voorhuizen, rondom henen, gelijk deze vensteren; de lengte was vijftig ellen, en de breedte vijf en twintig ellen.

And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

En haar opgangen waren van zeven trappen, en haar voorhuizen waren voor aan dezelve; en zij had palmbomen, een van deze, en een van gene zijde aan haar posten.

And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Ook was er een poort in het binnenste voorhof, den weg naar het zuiden; en hij mat van poort tot poort, den weg naar het zuiden, honderd ellen.

And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

Voorts bracht hij mij door de zuiderpoort tot het binnenvoorhof; en hij mat de zuiderpoort naar deze maten.

And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

En haar kamertjes, en haar posten, en haar voorhuizen waren naar deze maten; en zij had vensteren, ook in haar voorhuizen, rondom henen; de lengte was vijftig ellen, en debreedte vijf en twintig ellen.

And the arches round about were five and twenty cubits long, and five cubits broad.

En er waren voorhuizen rondom henen; de lengte was vijf en twintig ellen, en de breedte vijf ellen.

And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

En haar voorhuizen waren aan het buitenste voorhof, ook waren er palmbomen aan haar posten, en haar opgangen waren van acht trappen.

And he brought me into the inner court toward the east: and he measured the gate according to these measures.

Daarna bracht hij mij tot het binnenste voorhof, den weg naar het oosten; en hij mat de poort, naar deze maten;

And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Ook haar kamertjes, en haar posten, en haar voorhuizen naar deze maten; en zij had vensteren ook aan haar voorhuizen, rondom henen; de lengte was vijftig ellen, en debreedte vijf en twintig ellen.

And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

En haar voorhuizen waren aan het buitenste voorhof; ook waren er palmbomen aan haar posten, van deze en van gene zijde; en haar opgangen waren van acht trappen.

And he brought me to the north gate, and measured it according to these measures;

Daarna bracht hij mij tot de noorderpoort; en hij mat naar deze maten.

The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

Haar kamertjes, haar posten en haar voorhuizen; ook had zij vensteren rondom henen; de lengte was vijftig ellen, en de breedte vijf en twintig ellen.

And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

En haar posten waren aan het buitenste voorhof; ook waren er palmbomen aan haar posten, van deze en van gene zijde; en haar opgangen waren van acht trappen.

And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

Haar kameren nu en haar deuren waren bij de posten der poorten; aldaar wies men het brandoffer.

And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

En in het voorhuis der poort waren twee tafelen van deze, en twee tafelen van gene zijde, om daarop te slachten het brandoffer, en het zondoffer, en het schuldoffer.

And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

Ook waren er aan de zijde van buiten des opgangs, aan de deur der noorderpoort, twee tafelen; en aan de andere zijde, die aan het voorhuis der poort was, twee tafelen.

Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

Vier tafelen van deze, en vier tafelen van gene zijde, aan de zijde der poort, acht tafelen, waarop men slachtte.

And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

Maar de vier tafelen voor het brandoffer waren van gehouwen stenen, de lengte een el en een halve, en de breedte een el en een halve, en de hoogte een el; op dezelve nulegde men het gereedschap henen, waarmede men het brandoffer en slachtoffer slachtte.

And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

De haardstenen nu waren een handbreed dik, ordentelijk geschikt in het huis rondom henen; en op de tafelen was het offervlees.

And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

En van buiten de binnenste poort waren de kameren der zangers, in het binnenste voorhof, dat aan de zijde van de noorderpoort was; en het voorste deel derzelve was den wegnaar het zuiden; een was er aan de zijde van de oostpoort, ziende den weg naar het noorden.

And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

En hij sprak tot mij: Deze kamer, welker voorste deel den weg naar het zuiden is, is voor de priesteren, die de wacht des huizes waarnemen.

And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

Maar de kamer, welker voorste deel den weg naar het noorden is, is voor de priesteren, die de wacht des altaars waarnemen; dat zijn de kinderen van Zadok, die uit de kinderenvan Levi tot den HEERE naderen, om Hem te dienen.

So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

En hij mat het voorhof: de lengte honderd ellen, en de breedte honderd ellen, vierkant; en het altaar was voor aan het huis.

And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

Toen bracht hij mij tot het voorhuis des huizes, en hij mat elken post van het voorhuis, vijf ellen van deze, en vijf ellen van gene zijde; en de breedte der poort, drie ellen van deze,en drie ellen van gene zijde.

The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

De lengte van het voorhuis twintig ellen, en de breedte elf ellen; en het was met trappen, bij dewelke men daarin opging; ook waren er pilaren aan de posten, een van deze, eneen van gene zijde.

Ezekiel 41 - Ezechiël 41


Ezekiel Chapter 41 King James Bible - Ezechiël Hoofdstuk 41 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 40
Ezechiël 40

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

Voorts bracht hij mij tot den tempel; en hij mat de posten, zes ellen de breedte van deze, en zes ellen de breedte van gene zijde, de breedte der tent.

And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

En de breedte der deur, tien ellen, en de zijden der deur, vijf ellen van deze, en vijf ellen van gene zijde; ook mat hij de lengte daarvan, veertig ellen, en de breedte twintig ellen.

Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

Daarna ging hij in naar binnen, en mat den post der deur, twee ellen; en de deur zes ellen, en de breedte der deur zeven ellen.

So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

Ook mat hij de lengte daarvan, twintig ellen, en de breedte twintig ellen voor aan den tempel; en hij zeide tot mij: Dit is de heiligheid der heiligheden.

After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

En hij mat den wand des huizes zes ellen; en de breedte van elke zijkamer, vier ellen, rondom het huis henen rondom.

And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

De zijkameren nu waren zijkamer boven zijkamer, drie, en dat dertig malen, en zij kwamen in den wand, die aan het huis was, tot die zijkamers rondom henen, opdat zijvastgehouden mochten worden; want zij werden niet vastgehouden in den wand des huizes.

And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

En het was voor de zijkameren opwaarts naar boven al wijder, en gaf zich rondom; want het huis was omsingeld opwaarts naar boven, rondom het huis henen; daarom was debreedte des huizes naar boven; en alzo ging het onderste op naar het bovenste door het middelste.

I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

En ik zag de hoogte des huizes rondom henen. De fondamenten der zijkameren waren van een vol riet, zes ellen, de el tot den oksel toe genomen.

The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

De breedte van den wand, die tot de zijkameren was naar buiten, was vijf ellen; en dat ledig gelaten was, was de plaats der zijkameren, die aan het huis waren.

And between the chambers was the wideness of twenty cubits round about the house on every side.

En tussen de kameren was een breedte van twintig ellen, rondom het huis, rondom henen.

And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

De deuren nu van de zijkameren waren naar het ledig gelatene toe, de ene deur den weg naar het noorden, en de andere deur naar het zuiden; en de breedte van de lediggelatene plaats was vijf ellen rondom henen.

Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

Voorts van het gebouw, dat voor aan de afgesneden plaats was in den hoek des wegs naar het westen, was de breedte zeventig ellen, en van den wand des gebouws was debreedte vijf ellen rondom henen, en de lengte daarvan negentig ellen.

So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

Voorts mat hij het huis, de lengte honderd ellen; ook de afgesneden plaats en het gebouw, en de wanden daarvan, de lengte honderd ellen.

Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

En de breedte van het voorste deel des huizes, en der afgesneden plaats tegen het oosten, honderd ellen.

And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

Ook mat hij de lengte des gebouws voor aan de afgesneden plaats dat achter dezelve was, en derzelver galerijen van deze en van gene zijde, honderd ellen; met den binnenstentempel, en de voorhuizen des voorhofs.

The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

De dorpelen, en de gesloten vensters en de galerijen rondom die drie, tegenover den dorpel, waren beschoten met hout rondom henen, en van de aarde tot aan de vensteren;de vensteren waren bedekt;

To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

Tot hetgeen boven de deur was, en tot het binnenste en buitenste huis toe, en aan den gansen wand rondom henen in het binnenste en buitenste, al bij maten.

And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

En het was gemaakt met cherubs en palmbomen; zodat er een palmboom was tussen cherub en cherub, en elke cherub had twee aangezichten;

So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

Namelijk, eens mensen aangezicht tegen den palmboom van deze, en eens jongen leeuws aangezicht tegen den palmboom van gene zijde; gemaakt in het ganse huis rondomhenen.

From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

Van de aarde af tot boven de deur waren de cherubs en de palmbomen gemaakt, ook aan den wand des tempels.

The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

De posten des tempels waren vierkant; en aangaande het voorste deel des heiligdoms, de ene gedaante was als de andere gedaante.

The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

De hoogte des houten altaars was drie ellen, en zijn lengte twee ellen, en het had zijn hoeken; en zijn lengte en zijn wanden waren van hout. En hij sprak tot mij: Dit is de tafel, dievoor des HEEREN aangezicht zal zijn.

And the temple and the sanctuary had two doors.

De tempel nu en het heiligdom hadden beide twee deuren.

And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

En er waren twee bladen aan de deuren; te weten twee bladen, die men omdraaien kon; twee aan de ene deur, en twee bladen aan de andere.

And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

En aan dezelve, namelijk aan de deuren des tempels, waren cherubs en palmbomen gemaakt, gelijk als er aan de wanden gemaakt waren; en het hout aan het voorste deel vanhet voorhuis van buiten was dik.

And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

En aan de gesloten vensteren waren ook palmbomen van deze en van gene zijde, aan de zijden van het voorhuis; en aan de zijkameren van het huis, en aan de dikke planken.

Ezekiel 42 - Ezechiël 42


Ezekiel Chapter 42 King James Bible - Ezechiël Hoofdstuk 42 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 41
Ezechiël 41

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

Daarna bracht hij mij uit tot het buitenste voorhof; den weg naar den weg van het noorden; en hij bracht mij tot de kameren, die tegenover de afgesneden plaats, en dietegenover het gebouw tegen het noorden waren:

Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

Voor aan de lengte van de honderd ellen naar de deur van het noorden; en de breedte was vijftig ellen.

Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

Tegenover de twintig ellen, die het binnenste voorhof had, en tegenover het plaveisel, dat het buitenste voorhof had, was galerij tegen galerij, in drie rijen.

And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

En voor de kameren was een wandeling van tien ellen de breedte; naar binnen toe, en een weg van een el; en de deuren van dezelve waren tegen het noorden.

Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

De bovenste kameren nu waren nauwer (omdat de galerijen hoger waren dan dezelve), dan de onderste en dan de middelste des gebouws.

For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

Want zij waren wel van drie rijen, maar hadden geen pilaren gelijk de pilaren der voorhoven; daarom waren zij benauwder dan de onderste en dan de middelste van de aarde af.

And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

De muur nu, die naar buiten tegenover de kameren was, den weg naar het buitenste voorhof, voor aan de kameren, de lengte van dien was vijftig ellen.

For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

Want de lengte der kameren, die het buitenste voorhof had, was vijftig ellen; en ziet, voor aan den tempel waren honderd ellen.

And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

Van onder deze kameren nu was de ingang van het oosten, als iemand tot dezelve ingaat, uit het buitenste voorhof.

The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

Aan de breedte van den muur des voorhofs, den weg naar het oosten, voor aan de afgesneden plaats, en voor aan het gebouw, waren kameren.

And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

En de weg voor dezelve henen was als de gedaante der kameren, die den weg naar het noorden waren, naar derzelver lengte, alzo naar derzelver breedte; en al haar uitgangenwaren ook naar derzelver wijzen en naar derzelver deuren.

And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

En gelijk de deuren der kameren, die den weg naar het zuiden waren, was er een deur in het hoofd van den weg, den weg voor aan den rechten muur, den weg naar het oosten,als men daar ingaat.

Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

Toen zeide hij tot mij: De kameren van het noorden, en de kameren van het zuiden, die voor aan de afgesneden plaats zijn, dat zijn heilige kameren, waarin de priesters, die totden HEERE naderen, die allerheiligste dingen zullen eten; aldaar zullen zij de allerheiligste dingen henenleggen, en het spijsoffer, en het zondoffer, en het schuldoffer, want deplaats is heilig.

When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

Als de priesters ingegaan zullen zijn, zo zullen zij uit het heiligdom niet weder uitgaan in het buitenste voorhof, maar aldaar hun klederen henenleggen, in dewelke zij gediendhebben, want die zijn een heiligheid; en zij zullen andere klederen aantrekken, en naderen tot hetgeen voor het volk is.

Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

Als hij nu de maten van het binnenste huis geeindigd had, zo bracht hij mij uit, den weg naar de poort, die den weg naar het oosten zag, en hij mat ze rondom henen.

He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

Hij mat de oostzijde met het meetriet; vijfhonderd rieten, met het meetriet, rondom.

He measured the north side, five hundred reeds, with the measuring reed round about.

Hij mat de noordzijde, vijfhonderd rieten, met het meetriet, rondom.

He measured the south side, five hundred reeds, with the measuring reed.

De zuidzijde mat hij, vijfhonderd rieten, met het meetriet.

He turned about to the west side, and measured five hundred reeds with the measuring reed.

Hij ging om naar de westzijde, en hij mat vijfhonderd rieten, met het meetriet.

He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

Hij mat het aan de vier zijden; het had een muur rondom henen, de lengte was vijfhonderd rieten, en de breedte vijfhonderd, om onderscheid te maken tussen het heilige enonheilige.

Ezekiel 43 - Ezechiël 43


Ezekiel Chapter 43 King James Bible - Ezechiël Hoofdstuk 43 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 42
Ezechiël 42

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 43

Afterward he brought me to the gate, even the gate that looketh toward the east:

Toen leidde hij mij tot de poort, de poort, die den weg naar het oosten zag.

And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

En ziet, de heerlijkheid des Gods van Israel kwam van den weg naar het oosten; en Zijn stem was als het geruis van vele wateren, en de aarde werd verlicht van Zijn heerlijkheid.

And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

En alzo was de gedaante van het gezicht, dat ik zag, gelijk het gezicht, dat ik gezien had, toen ik kwam, om de stad te verderven; en het waren gezichten, als het gezicht, dat ikgezien had aan de rivier Chebar; en ik viel op mijn aangezicht.

And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

En de heerlijkheid des HEEREN kwam in het huis, door den weg der poort, die den weg naar het oosten zag.

So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

En de Geest nam mij op, en bracht mij in het binnenste voorhof; en ziet, de heerlijkheid des HEEREN had het huis vervuld.

And I heard him speaking unto me out of the house; and the man stood by me.

En ik hoorde Een, Die met mij sprak, uit het huis; en de man was bij mij staande.

And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

En Hij zeide tot mij: Mensenkind! dit is de plaats Mijns troons, en de plaats der zolen Mijner voeten, alwaar Ik wonen zal in het midden der kinderen Israels, in eeuwigheid; en dievan het huis Israels zullen Mijn heiligen Naam niet meer verontreinigen, zij noch hun koningen, met hun hoererij en met de dode lichamen hunner koningen, op hun hoogten;

In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

Als zij hun dorpel stelden aan Mijn dorpel, en hun post nevens Mijn post, dat er maar een wand tussen Mij en tussen hen was, en verontreinigden Mijn heiligen Naam met hungruwelen, die zij deden; waarom Ik ze verteerd heb in Mijn toorn.

Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

Nu zullen zij hun hoererij en de dode lichamen hunner koningen verre van Mij wegdoen; en Ik zal in het midden van hen wonen in eeuwigheid.

Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

Gij mensenkind; wijs den huize Israels dit huis, opdat zij schaamrood worden vanwege hun ongerechtigheden, en laat ze het patroon afmeten.

And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

En indien zij schaamrood worden vanwege alles, wat zij gedaan hebben, zo maak hun bekend den vorm van het huis, en zijn gestaltenis, en zijn uitgangen, en zijn ingangen, enal zijn vormen, en al zijn ordinantien, ja, al zijn vormen en al zijn wetten; en schrijf het voor hun ogen, opdat zij zijn gansen vorm en al zijn ordinantien bewaren, en dezelve doen.

This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

Dit is de wet van het huis: op de hoogte des bergs zal zijn ganse grens, rondom henen, een heiligheid der heiligheden zijn; ziet, dit is de wet van het huis.

And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

En dit zijn de maten des altaars, naar de ellen, zijnde de el een el en een handbreed; de boezem van een el, en een el de breedte; en zijn einde aan zijn rand rondom een span;en dit is de rug des altaars.

And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

Van den boezem nu op de aarde tot aan het onderste afzetsel, twee ellen; en de breedte een el; en van het kleinste afzetsel tot aan het grootste afzetsel, vier ellen, en de breedteeen el.

So the altar shall be four cubits; and from the altar and upward shall be four horns.

En de Harel vier ellen; en van den Ariel voorts opwaarts, de vier hoornen.

And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

De Ariel nu, twaalf ellen de lengte, met twaalf ellen breedte, vierkant aan zijn vier zijden.

And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

En het afzetsel veertien ellen de lengte, met veertien ellen breedte, aan zijn vier zijden, en de rand rondom hetzelve, de helft ener el; en de boezem daaraan, een el rondom; enzijn trappen ziende naar het oosten.

And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

En Hij zeide tot mij: Mensenkind! zo zegt de Heere HEERE: Dit zijn de ordinantien des altaars, ten dage als men het zal maken, om brandoffer daarop te offeren, en om bloeddaarop te sprengen.

And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

En gij zult aan de Levietische priesteren, dewelke uit het zaad van Zadok zijn, die tot Mij naderen (spreekt de Heere HEERE), om Mij te dienen, geven een var, een jong rund, tenzondoffer.

And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

En gij zult van deszelfs bloed nemen, en doen het aan zijn vier hoornen, en aan de vier hoeken der afzetsels, en aan den rand rondom; alzo zult gij het ontzondigen, en hetverzoenen.

Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

Daarna zult gij den var des zondoffers nemen; en hij zal hem verbranden in een bestelde plaats van het huis buiten het heiligdom.

And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

En op den tweeden dag zult gij een volkomen geitenbok offeren ten zondoffer; en zij zullen het altaar ontzondigen, gelijk als zij dat ontzondigd hebben met den var.

When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

Als gij een einde zult gemaakt hebben van het ontzondigen, dan zult gij een var, een volkomen jong rund, offeren, en een volkomen ram van de kudde.

And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

En gij zult ze offeren voor het aangezicht des HEEREN; en de priesteren zullen zout daarop werpen, en zullen ze offeren ten brandoffer den HEERE.

Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

Zeven dagen zult gij dagelijks een bok des zondoffers bereiden; ook zullen zij een var, een jong rund, en een ram van de kudde, beide volkomen bereiden.

Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

Zeven dagen zullen zij het altaar verzoenen, en het reinigen, en zijn handen vullen.

And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Als zij nu deze dagen zullen voleind hebben, dan zal het op den achtsten dag en voortaan geschieden, dat de priesters uw brandofferen en uw dankofferen op het altaar zullenbereiden; en Ik zal een welgevallen aan ulieden hebben, spreekt de Heere HEERE.

Ezekiel 44 - Ezechiël 44


Ezekiel Chapter 44 King James Bible - Ezechiël Hoofdstuk 44 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 43
Ezechiël 43

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 44

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

Toen deed hij mij wederkeren den weg naar de poort van het buitenste heiligdom, die naar het oosten zag; en die was toegesloten.

Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

En de HEERE zeide tot mij: Deze poort zal toegesloten zijn, zij zal niet geopend worden, noch iemand door dezelve ingaan, omdat de HEERE, de God Israels, door dezelve isingegaan; daarom zal zij toegesloten zijn.

It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

De vorst, de vorst, die zal in dezelve zitten, om brood te eten voor het aangezicht des HEEREN; door den weg van het voorhuis der poort zal hij ingaan, en door den weg vanhetzelve zal hij uitgaan.

Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

Daarna bracht hij mij den weg der noorderpoort, voor aan het huis; en ik zag, en ziet, de heerlijkheid des HEEREN had het huis des HEEREN vervuld; toen viel ik op mijnaangezicht.

And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

En de HEERE zeide tot mij: Mensenkind! zet er uw hart op, en zie met uw ogen, en hoor met uw oren alles, wat Ik met u spreken zal, van alle inzettingen van het huis desHEEREN, en van al zijn wetten; en zet uw hart op den ingang van het huis, met alle uitgangen des heiligdoms.

And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

En zeg tot die wederspannigen, tot het huis Israels: Zo zegt de Heere HEERE: Het is te veel voor ulieden, vanwege al uw gruwelen, o huis Israels.

In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

Dewijl gijlieden vreemden hebt ingebracht, onbesnedenen van hart en onbesnedenen van vlees, om in Mijn heiligdom te zijn, om dat te ontheiligen, te weten Mijn huis; als gijMijn brood, het vette en het bloed offerdet, en zij Mijn verbond verbraken, nevens al uw gruwelen.

And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

En gijlieden hebt de wacht van Mijn heilige dingen niet waargenomen; maar gij hebt uzelven enigen tot wachters Mijner wacht gesteld in Mijn heiligdom.

Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

Alzo zegt de Heere HEERE: Geen vreemde, onbesneden van hart, en onbesneden van vlees, zal in Mijn heiligdom ingaan, van enigen vreemde, die in het midden der kinderenIsraels is.

And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

Maar de Levieten, die verre van Mij geweken zijn, als Israel ging dolen, die van Mij zijn afgedwaald, hun drekgoden achterna, zullen wel hun ongerechtigheid dragen;

Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

Nochtans zullen zij in Mijn heiligdom bedienaars zijn, in de ambten aan de poorten van het huis, en zij zullen het huis bedienen; zij zullen het brandoffer en het slachtoffer voorhet volk slachten, en zullen voor hun aangezicht staan, om hen te dienen;

Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

Omdat zij henlieden gediend hebben voor het aangezicht hunner drekgoden, en den huize Israels tot een aanstoot der ongerechtigheid geweest zijn, daarom heb Ik Mijn handtegen hen opgeheven, spreekt de Heere HEERE, dat zij hun ongerechtigheid zullen dragen.

And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

En zij zullen tot Mij niet naderen, om Mij het priesterambt te bedienen, en om te naderen tot al Mijn heilige dingen, tot de allerheiligste dingen; maar zullen hun schande dragen,en hun gruwelen, die zij gedaan hebben.

But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

Daarom zal Ik hen stellen tot wachters van de wacht des huizes, aan al zijn dienst, en aan alles, wat daarin zal gedaan worden.

But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

Maar de Levietische priesters, de kinderen van Zadok, die de wacht Mijns heiligdoms hebben waargenomen, als de kinderen Israels van Mij afdwaalden, die zullen tot Mijnaderen, om Mij te dienen; en zullen voor Mijn aangezicht staan, om Mij het vette en het bloed te offeren, spreekt de Heere HEERE;

They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

Die zullen in Mijn heiligdom ingaan, en die zullen tot Mijn tafel naderen, om Mij te dienen, en zij zullen Mijn wacht waarnemen.

And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

En het zal geschieden, als zij tot de poorten van het binnenste voorhof zullen ingaan, dat zij linnen klederen zullen aantrekken; maar wol zal op hen niet komen, als zij dienen inde poorten van het binnenste voorhof, en inwaarts.

They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

Linnen huiven zullen op hun hoofd zijn, en linnen onderbroeken zullen op hun lenden zijn; zij zullen zich niet gorden in het zweet.

And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

En als zij uitgaan tot het buitenste voorhof, namelijk tot het buitenste voorhof tot het volk, zullen zij hun klederen, in dewelke zij gediend hebben, uittrekken, en dezelvehenenleggen in de heilige kameren; en zullen andere klederen aantrekken, opdat zij het volk niet heiligen met hun klederen.

Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

En zij zullen hun hoofd niet glad afscheren, ook de lokken niet lang laten wassen; behoorlijk zullen zij hun hoofden bescheren.

Neither shall any priest drink wine, when they enter into the inner court.

Ook zal geen priester wijn drinken, als zij in het binnenste voorhof zullen ingaan.

Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

Ook zullen zij zich geen weduwe of verstotene tot vrouwen nemen; maar jonge dochters van het zaad van het huis Israels, of een weduwe, die een weduwe zal geweest zijn vaneen priester, zullen zij nemen.

And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

En zij zullen Mijn volk onderscheid leren tussen het heilige en onheilige, en hun bekend maken het onderscheid tussen het onreine en reine.

And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

En over een twistzaak zullen zij staan om te richten; naar Mijn rechten zullen zij hen richten; en zij zullen Mijn wetten en Mijn inzettingen op al Mijn gezette hoogtijden houden, enMijn sabbatten heiligen.

And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

Ook zal geen van hen tot een doden mens ingaan, dat hij onrein worde; maar om een vader, of om een moeder, of om een zoon, of om een dochter, om een broeder of om eenzuster, die geens mans geweest is, zullen zij zich mogen verontreinigen.

And after he is cleansed, they shall reckon unto him seven days.

En na zijn reiniging zullen zij hem zeven dagen tellen.

And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

En ten dage, als hij in het heilige zal ingaan, in het binnenste voorhof, om in het heilige te dienen, zal hij zijn zondoffer offeren, spreekt de Heere HEERE.

And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

Dit nu zal hun tot een erfenis zijn: Ik ben hun Erfenis; daarom zult gij hunlieden geen bezitting geven in Israel; Ik ben hun Bezitting.

They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

Het spijsoffer, en het zondoffer, en het schuldoffer, die zullen zij eten; ook zal al het verbannene in Israel het hunne zijn.

And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

En de eerstelingen van alle eerste vruchten van alles, en alle hefoffer van alles, van al uw hefofferen, zullen der priesteren zijn; ook zult gij de eerstelingen van uw deeg denpriester geven, om den zegen op uw huis te doen rusten.

The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Geen aas, noch wat verscheurd is van het gevogelte, of van het vee, zullen de priesters eten.

Ezekiel 45 - Ezechiël 45


Ezekiel Chapter 45 King James Bible - Ezechiël Hoofdstuk 45 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 44
Ezechiël 44

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 45

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

Als gijlieden nu het land zult doen vallen in erfenis, zo zult gij een hefoffer den HEERE offeren, tot een heilige plaats, van het land; de lengte zal zijn de lengte van vijf en twintigduizend meetrieten, en de breedte tien duizend; dat zal in zijn gehele grenzen rondom heilig zijn.

Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

Hiervan zullen tot het heiligdom zijn vijfhonderd met vijfhonderd, vierkant rondom; en het zal vijftig ellen hebben tot een buitenruim rondom.

And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

Alzo zult gij meten van deze maat, de lengte van vijf en twintig duizend, en de breedte van tien duizend; en daarin zal het heiligdom zijn met het heilige der heiligen.

The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

Dat zal een heilige plaats zijn van het land; zij zal zijn voor de priesteren, die het heiligdom bedienen, die naderen om den HEERE te dienen; en het zal hun een plaats zijn tothuizen, en een heilige plaats voor het heiligdom.

And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

Voorts zullen de Levieten, die dienaars des huizes, ook de lengte hebben van vijf en twintig duizend, en de breedte van tien duizend, hunlieden tot een bezitting, voor twintigkameren.

And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

En tot bezitting van de stad zult gij geven de breedte van vijf duizend en de lengte van vijf en twintig duizend, tegenover het heilig hefoffer; voor het ganse huis Israels zal het zijn.

And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

De vorst nu zal zijn deel hebben van deze en van gene zijde des heiligen hefoffers en der bezitting der stad, voor aan het heilig hefoffer, en voor aan de bezitting der stad; van denwesterhoek westwaarts, en van den oosterhoek oostwaarts; en de lengte zal zijn tegenover een der delen, van de westergrens tot de oostergrens toe.

In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

Dit land aangaande, het zal hem tot een bezitting zijn in Israel; en Mijn vorsten zullen Mijn volk niet meer verdrukken, maar den huize Israels het land laten, naar hun stammen.

Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

Alzo zegt de Heere HEERE: Het is te veel voor u, gij vorsten Israels! doet geweld en verstoring weg, en doet recht en gerechtigheid; neemt uw uitstortingen op van Mijn volk,spreekt de Heere HEERE.

Ye shall have just balances, and a just ephah, and a just bath.

Een rechte waag, en een rechte efa, en een rechte bath zult gijlieden hebben.

The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

Een efa en een bath zullen van enerlei mate zijn, dat een bath het tiende deel van een homer houde; ook een efa het tiende deel van een homer; de mate daarvan zal zijn naarden homer.

And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

En de sikkel zal zijn van twintig gera; twintig sikkelen, vijf en twintig sikkelen, en vijftien sikkelen, zal ulieden een pond zijn.

This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

Dit is het hefoffer, dat gijlieden offeren zult: het zesde deel van een efa van een homer tarwe; ook zult gij het zesde deel van een efa geven van een homer gerst.

Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

Aangaande de inzetting van olie, van een bath olie; gij zult offeren het tiende deel van een bath uit een kor, hetwelk is een homer van tien bath, want tien bath zijn een homer.

And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

Voorts een lam uit de kudde, uit de tweehonderd, uit het waterrijke land van Israel, tot spijsoffer, en tot brandoffer, en tot dankofferen om verzoening over hen te doen, spreekt deHeere HEERE.

All the people of the land shall give this oblation for the prince in Israel.

Al het volk des lands zal in dit hefoffer zijn, voor den vorst in Israel.

And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

En het zal den vorst opleggen te offeren de brandofferen, en het spijsoffer, en het drankoffer, op de feesten, en op de nieuwe maanden, en op de sabbatten, op alle gezettehoogtijden van het huis Israels; hij zal het zondoffer, en het spijsoffer, en het brandoffer, en de dankofferen doen, om verzoening te doen voor het huis Israels.

Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

Alzo zegt de Heere HEERE: In de eerste maand, op den eersten der maand, zult gij een volkomen var, een jong rund, nemen; en gij zult het heiligdom ontzondigen.

And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

En de priester zal van het bloed des zondoffers nemen, en doen het aan de posten des huizes, en aan de vier hoeken van het afzetsel des altaars, en aan de posten der poortenvan het binnenste voorhof.

And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

Alzo zult gij ook doen op den zevenden in die maand; vanwege den afdwalende, en vanwege den slechte; alzo zult gijlieden het huis verzoenen.

In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

In de eerste maand, op den veertienden dag der maand, zal ulieden het pascha zijn; een feest van zeven dagen, ongezuurde broden zal men eten.

And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

En de vorst zal op denzelven dag voor zichzelven, en voor al het volk des lands, bereiden een var des zondoffers.

And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

En de zeven dagen van het feest zal hij een brandoffer den HEERE bereiden, van zeven varren en zeven rammen, die volkomen zijn, dagelijks, de zeven dagen lang, en eenzondoffer van een geitenbok, dagelijks.

And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

Ook zal hij een spijsoffer bereiden, een efa tot een var, en een efa tot een ram; en een hin olie tot een efa.

In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

In de zevende maand, op den vijftienden dag der maand zal hij op het feest desgelijks doen, zeven dagen lang; gelijk het zondoffer, gelijk het brandoffer, en gelijk het spijsoffer,en gelijk de olie.

Ezekiel 46 - Ezechiël 46


Ezekiel Chapter 46 King James Bible - Ezechiël Hoofdstuk 46 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 45
Ezechiël 45

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 46

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

Alzo zegt de Heere HEERE: De poort van het binnenste voorhof, die naar het oosten ziet; zal de zes werkdagen gesloten zijn; maar op den sabbatdag zal zij geopend worden; ookzal zij geopend worden op den dag van de nieuwe maan.

And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

En de vorst zal ingaan door den weg van het voorhuis derzelve poort van buiten, en zal staan aan den post van de poort; en de priesters zullen zijn brandofferen en zijndankofferen bereiden, en hij zal aanbidden aan den dorpel der poort, en daarna uitgaan; doch de poort zal niet gesloten worden tot op den avond.

Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

Ook zal het volk des lands aanbidden voor de deur derzelve poort, op de sabbatten en op de nieuwe manen, voor het aangezicht des HEEREN.

And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

Het brandoffer nu, dat de vorst den HEERE zal offeren, zal op den sabbatdag zijn, zes volkomen lammeren, en een volkomen ram.

And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

En het spijsoffer, een efa tot den ram, maar tot de lammeren zal het spijsoffer een gave zijner hand zijn; en olie, een hin tot een efa.

And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

Maar op den dag van de nieuwe maan, een var, een jong rund, van de volkomene, en zes lammeren, en een ram; volkomen zullen zij zijn.

And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

En ten spijsoffer zal hij bereiden een efa tot den var, en een efa tot den ram; maar tot de lammeren, zoals zijn hand bekomen zal; en een hin olie tot een efa.

And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

En als de vorst ingaat, zal hij door den weg van het voorhuis der poort ingaan, en door deszelfs weg weder uitgaan.

But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

Maar als het volk des lands voor het aangezicht des HEEREN komt, op de gezette hoogtijden, die door den weg van de noorderpoort ingaat om te aanbidden, zal door den wegvan de zuiderpoort weder uitgaan; en die door den weg van de zuiderpoort ingaat, zal door den weg van de noorderpoort weder uitgaan; hij zal niet wederkeren door den weg derpoort, door dewelke hij is ingegaan, maar recht voor zich henen uitgaan.

And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

De vorst nu zal in het midden van hen ingaan, als zij ingaan; en als zij uitgaan, zullen zij samen uitgaan.

And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

Voorts op de feesten, en op de gezette hoogtijden zal het spijsoffer zijn, een efa tot een var, en een efa tot een ram; maar tot de lammeren, een gave zijner hand; en olie, een hintot een efa.

Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

En als de vorst een vrijwillig offer zal doen, een brandoffer of dankofferen tot een vrijwillig offer den HEERE, zo zal men hem de poort openen, die naar het oosten ziet; en hij zalzijn brandoffer en zijn dankofferen doen, gelijk als hij zal gedaan hebben op den sabbatdag; en als hij weder uitgaat, zal men de poort sluiten, nadat hij uitgegaan zal zijn.

Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

Wijders zult gij een volkomen eenjarig lam dagelijks bereiden ten brandoffer den HEERE; alle morgens zult gij dat bereiden.

And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

En gij zult ten spijsoffer daarop doen, alle morgens een zesde deel van een efa, en olie een derde deel van een hin, om de meelbloem te bedruipen; tot een spijsoffer denHEERE, tot eeuwige inzettingen, geduriglijk.

Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

Zij zullen dan het lam, en het spijsoffer, en de olie alle morgens bereiden tot een gedurig brandoffer.

Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

Alzo zegt de Heere HEERE: Wanneer de vorst aan iemand van zijn zonen een geschenk zal geven van zijn erfenis, dat zullen zijn zonen hebben; het zal hun bezitting zijn inerfenis.

But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

Maar wanneer hij van zijn erfenis een geschenk zal geven aan een van zijn knechten, die zal dat hebben tot het vrijjaar toe; dan zal het tot den vorst wederkeren; het is immerszijn erfenis, zijn zonen zullen het hebben.

Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

En de vorst zal niets nemen van de erfenis des volks, om hen van hun bezitting te beroven; van zijn bezitting zal hij zijn zonen erf nalaten; opdat niet Mijn volk, een iegelijk uit zijnerfenis, verstrooid worde.

After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

Daarna bracht hij mij door den ingang, die aan de zijde der poort was, tot de heilige kameren, den priesteren toe behorende, die naar het noorden zagen, en ziet, aldaar was eenplaats aan beide zijden, naar het westen.

Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

En hij zeide tot mij: Dit is de plaats, alwaar de priesters het schuldoffer en het zondoffer zullen koken; en waar zij het spijsoffer zullen bakken, opdat zij het niet uitbrengen in hetbuitenste voorhof, om het volk te heiligen.

Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

Toen bracht hij mij in het buitenste voorhof, en voerde mij om in de vier hoeken des voorhofs; en ziet, in elken hoek des voorhofs was een ander voorhofje.

In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

In de vier hoeken des voorhofs waren voorhofjes met schoorstenen, van veertig ellen de lengte, en dertig de breedte; dezelve vier hoekhofjes hadden enerlei maat.

And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

En er was rondom in dezelve een ringmuur, rondom deze vier; en er waren keukens gemaakt beneden aan de ringmuren rondom.

Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

En hij zeide tot mij: Dit zijn de keukens, alwaar de dienaars des huizes het slachtoffer des volks zullen koken.

Ezekiel 47 - Ezechiël 47


Ezekiel Chapter 47 King James Bible - Ezechiël Hoofdstuk 47 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 46
Ezechiël 46

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

Daarna bracht hij mij weder tot de deur van het huis, en ziet, er vloten wateren uit, van onder den dorpel des huizes naar het oosten; want het voorste deel van het huis was in hetoosten, en de wateren daalden af van onderen, uit de rechterzijde des huizes, van het zuiden des altaars.

Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

En hij bracht mij uit door den weg van de noorderpoort, en voerde mij om door den weg van buiten, tot de buitenpoort, den weg, die naar het oosten ziet; en ziet, de waterensprongen uit de rechterzijde.

And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

Als nu die man naar het oosten uitging, zo was er een meetsnoer in zijn hand; en hij mat duizend ellen, en deed mij door de wateren doorgaan, en de wateren raakten tot aan deenkelen.

Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

Toen mat hij nog duizend ellen, en deed mij door de wateren doorgaan, en de wateren raakten tot aan de knieen; en hij mat nog duizend, en deed mij doorgaan, en de waterenraakten tot aan de lenden.

Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

Voorts mat hij nog duizend, en het was een beek, waar ik niet kon doorgaan; want de wateren waren hoge wateren, waar men door zwemmen moest, een beek, waar men nietkon doorgaan.

And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

En hij zeide tot mij: Hebt gij het gezien, mensenkind? Toen voerde hij mij, en bracht mij weder tot aan den oever der beek.

Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

Als ik wederkeerde, ziet, zo was er aan den oever der beek zeer veel geboomte, van deze en van gene zijde.

Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

Toen zeide hij tot mij: Deze wateren vlieten uit naar het voorste Galilea, en dalen af in het vlakke veld; daarna komen zij in de zee; in de zee uitgebracht zijnde, zo worden dewateren gezond.

And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

Ja, het zal geschieden, dat alle levende ziel, die er wemelt, overal, waarhenen een der twee beken zal komen, leven zal, en daar zal zeer veel vis zijn, omdat deze waterendaarhenen zullen gekomen zijn, en zij zullen gezond worden, en het zal leven, alles, waarhenen deze beek zal komen.

And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

Ook zal het geschieden, dat er vissers aan dezelve zullen staan, van En-gedi aan tot En-eglaim toe; daar zullen plaatsen zijn tot uitspreiding der netten; haar vis zal naar zijn aardwezen als de vis van de grote zee, zeer menigvuldig.

But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

Doch haar modderige plaatsen en haar moerassen zullen niet gezond worden, zij zijn tot zout overgegeven.

And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

Aan de beek nu, aan haar oever, zal van deze en van gene zijde opgaan allerlei spijsgeboomte, welks blad niet zal afvallen, noch de vrucht daarvan vergaan; in zijn maanden zalhet nieuwe vruchten voortbrengen; want zijn wateren vlieten uit het heiligdom; en zijn vrucht zal zijn tot spijze, en zijn blad tot heling.

Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

Alzo zegt de Heere HEERE: Dit zal de landpale zijn, naar dewelke gij het land ten erve zult nemen, naar de twaalf stammen Israels: Jozef twee snoeren.

And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

En gij zult dat erven, de een zowel als de ander; over hetwelk Ik Mijn hand heb opgeheven, dat Ik het uw vaderen zou geven; en ditzelve land zal ulieden in erfenis vallen.

And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

Dit nu zal de landpale des lands zijn: aan den noorderhoek, van de grote zee af, den weg van Hethlon, waar men komt te Zedad.

Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

Hamath, Berotha, Sibraim, dat tussen de landpale van Damaskus en tussen de landpale van Hamath is; Hazar Hattichon, dat aan de landpale van Havran is.

And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

Alzo zal de landpale van de zee af zijn, Hazar-Enon, de landpale van Damaskus, en het noorden noordwaarts, en de landpale van Hamath; en dat zal de noorderhoek zijn.

And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

Den oosterhoek nu zult gijlieden meten van tussen Havran, en van tussen Damaskus, en van tussen Gilead, en van tussen het land Israels aan den Jordaan, van de landpale aftot de Oostzee toe; en dat zal de oosterhoek zijn.

And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

En den zuiderhoek zuidwaarts van Thamar af, tot aan het twistwater van Kades, voorts naar de beek henen, tot aan de grote zee; en dat zal de zuiderhoek zuidwaarts zijn.

The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

En den westerhoek, de grote zee, van de landpale af tot daar men recht tegenover Hamath komt; dat zal de westerhoek zijn.

So shall ye divide this land unto you according to the tribes of Israel.

Ditzelve land nu zult gij ulieden uitdelen naar de stammen Israels.

And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

Maar het zal geschieden, dat gij hetzelve zult doen vallen in erfenis voor ulieden, en voor de vreemdelingen, die in het midden van u verkeren, die kinderen in het midden van uzullen gewonnen hebben; en zij zullen ulieden zijn, als een inboorling onder de kinderen Israels; zij zullen met ulieden in erfenis vallen, in het midden der stammen Israels.

And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

Ook zal het geschieden, in den stam, bij welken de vreemdeling verkeert, aldaar zult gij hem zijn erfenis geven, spreekt de Heere HEERE.

Ezekiel 48 - Ezechiël 48


Ezekiel Chapter 48 King James Bible - Ezechiël Hoofdstuk 48 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 47
Ezechiël 47

The Book of the Prophet Ezekiel
Ezechiël

Return to Index
Index

Chapter 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

Dit nu zijn de namen der stammen. Van het einde noordwaarts, aan de zijde des wegs van Hethlon, waar men komt te Hamath, Hazar-Enon, de landpale van Damaskus,noordwaarts aan de zijde van Hamath (ook zal hij den oosterhoek en westerhoek hebben), zal Dan een snoer hebben.

And by the border of Dan, from the east side unto the west side, a portion for Asher.

En aan de landpale van Dan, van den oosterhoek tot den westerhoek toe, Aser een.

And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

En aan de landpale van Aser, van den oosterhoek af tot den westerhoek toe, Nafthali een.

And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

En aan de landpale van Nafthali, van den oosterhoek tot den westerhoek toe, Manasse een.

And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

En aan de landpale van Manasse, van den oosterhoek tot den westerhoek toe, Efraim een.

And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

En aan de landpale van Efraim, van den oosterhoek tot den westerhoek toe, Ruben een.

And by the border of Reuben, from the east side unto the west side, a portion for Judah.

En aan de landpale van Ruben, van den oosterhoek tot den westerhoek toe, Juda een.

And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

Aan de landpale nu van Juda, van den oosterhoek tot den westerhoek toe, zal het hefoffer zijn, dat gijlieden zult offeren, vijf en twintig duizend meetrieten in breedte, en de lengte,als van een der andere delen, van den oosterhoek tot den westerhoek toe; en het heiligdom zal in het midden deszelven zijn.

The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

Het hefoffer, dat gijlieden den HEERE zult offeren, zal wezen de lengte van vijf en twintig duizend, en de breedte van tien duizend.

And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

En daarin zal het heilig hefoffer zijn voor de priesteren, noordwaarts de lengte van vijf en twintig duizend, en westwaarts de breedte van tien duizend, en oostwaarts, de breedtevan tien duizend, en zuidwaarts de lengte van vijf en twintig duizend; en het heiligdom des HEEREN zal in het midden deszelven zijn.

It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

Het zal zijn voor de priesteren, die geheiligd zijn uit de kinderen van Zadok, die Mijn wacht hebben waargenomen; die niet gedwaald hebben, als de kinderen Israels dwaalden;gelijk als de andere Levieten gedwaald hebben.

And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

En het geofferde van het hefoffer des lands zal hunlieden een heiligheid der heiligheden zijn, aan de landpale der Levieten.

And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

Voorts zullen de Levieten tegenover de landpale der priesteren hebben de lengte van vijf en twintig duizend, en de breedte van tien duizend; de ganse lengte zal zijn vijf en twintigduizend, en de breedte tien duizend.

And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

En zij zullen daarvan niet verkopen, noch de eerstelingen des lands verwisselen, noch overdragen; want het is een heiligheid den HEERE.

And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

Maar de vijf duizend, dat is hetgeen overgelaten is in de breedte, voor aan de vijf en twintig duizend, dat zal onheilig zijn, voor de stad, tot bewoning en tot voorsteden; en de stadzal in het midden daarvan zijn.

And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

En dit zullen haar maten zijn: de noorderhoek, vier duizend en vijfhonderd meetrieten; en de zuiderhoek vier duizend en vijfhonderd en van den oosterhoek vier duizend envijfhonderd; en de westerhoek vier duizend en vijfhonderd.

And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

De voorsteden nu der stad zullen zijn, noordwaarts tweehonderd en vijftig, en zuidwaarts tweehonderd en vijftig, en oostwaarts tweehonderd en vijftig, en westwaarts tweehonderden vijftig.

And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

En het overgelatene in de lengte, tegenover het heilig hefoffer, zal zijn tien duizend oostwaarts, en tien duizend westwaarts; en het zal tegenover het heilig hefoffer zijn; en deinkomst daarvan zal wezen tot onderhoud voor degenen, die de stad dienen.

And they that serve the city shall serve it out of all the tribes of Israel.

En die de stad dienen, zullen haar dienen uit alle stammen Israels.

All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

Het ganse hefoffer zal zijn van vijf en twintig duizend meetrieten, met vijf en twintig duizend; vierkant zult gijlieden het heilig hefoffer offeren, met de bezitting der stad.

And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

En het overgelatene zal voor den vorst zijn, van deze en van gene zijde des heiligen hefoffers, en van de bezitting der stad, voor aan de vijf en twintig duizend meetrieten deshefoffers, tot aan de oosterlandpale en westerlandpale, voor aan de vijf en twintig duizend aan de westerlandpale, tegenover de andere delen, dat zal voor den vorst zijn; en hetheilig hefoffer, en het heiligdom des huizes, zal in het midden daarvan zijn.

Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

Van de bezitting nu der Levieten, en van de bezitting der stad af, zijnde in het midden van hetgeen des vorsten zal zijn; wat tussen de landpale van Juda, en tussen de landpalevan Benjamin is, zal des vorsten zijn.

As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

Aangaande voorts het overige der stammen; van den oosterhoek tot den westerhoek toe, Benjamin een snoer.

And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

En aan de landpale van Benjamin, van den oosterhoek tot den westerhoek toe, Simeon een.

And by the border of Simeon, from the east side unto the west side, Issachar a portion.

En aan de landpale van Simeon, van den oosterhoek tot de westerhoek toe, Issaschar een.

And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

En aan de landpale van Issaschar, van den oosterhoek tot aan den westerhoek toe, Zebulon een.

And by the border of Zebulun, from the east side unto the west side, Gad a portion.

En aan de landpale van Zebulon, van den oosterhoek tot den westerhoek toe, Gad een.

And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

Aan de landpale nu van Gad, aan den zuiderhoek zuidwaarts, daar zal de landpale zijn van Thamar af, naar het twistwater van Kades, voorts naar de beek henen, tot aan degrote zee.

This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

Dit is het land, dat gijlieden zult doen vallen in erfenis, voor de stammen Israels, en dit zullen hun delen zijn, spreekt de Heere HEERE.

And these are the goings out of the city on the north side, four thousand and five hundred measures.

Voorts zullen dit de uitgangen der stad zijn: van den noorderhoek, vier duizend en vijfhonderd maten.

And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

En de poorten der stad zullen zijn naar de namen der stammen Israels; drie poorten noordwaarts; een poort van Ruben, een poort van Juda, een poort van Levi.

And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

En aan den oosterhoek, vier duizend en vijfhonderd maten, en drie poorten: namelijk, een poort van Jozef, een poort van Benjamin, een poort van Dan.

And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

De zuiderhoek ook vier duizend en vijfhonderd maten, en drie poorten: een poort van Simeon, een poort van Issaschar, een poort van Zebulon.

At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

De westerhoek, vier duizend en vijfhonderd; derzelver poorten drie: een poort van Gad, een poort van Aser, een poort van Nafthali.

It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

Daniel 1 - Daniël 1


Daniel Chapter 1 King James Bible - Daniël Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 48
Ezechiël 48

The Book of Daniel
Daniël

Return to Index
Index

Chapter 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

In het derde jaar des koninkrijks van Jojakim, den koning van Juda, kwam Nebukadnezar, de koning van Babel, te Jeruzalem, en belegerde haar.

And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

En de HEERE gaf Jojakim, den koning van Juda, in zijn hand, en een deel der vaten van het huis Gods; en hij bracht ze in het land van Sinear, in het huis zijns gods; en de vatenbracht hij in het schathuis zijns gods.

And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

En de koning zeide tot Aspenaz, den overste zijner kamerlingen, dat hij voorbrengen zou enigen uit de kinderen Israels, te weten, uit het koninklijk zaad, en uit de prinsen;

Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

Jongelingen, aan dewelke geen gebrek ware, maar schoon van aangezicht, en vernuftig in alle wijsheid, en ervaren in wetenschap, en kloek van verstand, en in dewelkebekwaamheid ware, om te staan in des konings paleis; en dat men hen onderwees in de boeken en spraak der Chaldeen.

And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

En de koning verordende hun, wat men ze dag bij dag geven zou van de stukken der spijs des konings, en van den wijn zijns dranks, en dat men hen drie jaren alzo optoog, endat zij ten einde derzelve zouden staan voor het aangezicht des konings.

Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

Onder dezelve nu waren uit de kinderen van Juda: Daniel, Hananja, Misael en Azarja.

Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

En de overste der kamerlingen gaf hun andere namen, en Daniel noemde hij Beltsazar, en Hananja Sadrach, en Misael Mesach, en Azarja Abed-nego.

But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

Daniel nu nam voor in zijn hart, dat hij zich niet zou ontreinigen met de stukken van de spijs des konings, noch met den wijn zijns dranks; daarom verzocht hij van den overste derkamerlingen, dat hij zich niet mocht ontreinigen.

Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

En God gaf Daniel genade en barmhartigheid voor het aangezicht van den overste der kamerlingen.

And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

Want de overste der kamerlingen zeide tot Daniel: Ik vreze mijn heer, den koning, die ulieder spijs, en ulieder drank verordend heeft; want waarom zou hij ulieder aangezichtendroeviger zien, dan der jongelingen, die in gelijkheid met ulieden zijn? Alzo zoudt gij mijn hoofd bij den koning schuldig maken.

Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

Toen zeide Daniel tot Melzar, dien de overste der kamerlingen gesteld had over Daniel, Hananja, Misael en Azarja:

Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

Beproef toch uw knechten tien dagen lang, en men geve ons van het gezaaide te eten, en water te drinken.

Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

En men zie voor uw aangezicht onze gedaanten, en de gedaante der jongelingen, die de stukken van de spijs des konings eten; en doe met uw knechten, naar dat gij zien zult.

So he consented to them in this matter, and proved them ten days.

Toen hoorde hij hen in deze zaak, en hij beproefde ze tien dagen.

And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

Ten einde nu der tien dagen, zag men dat hun gedaanten schoner waren, en zij vetter waren van vlees dan al de jongelingen, die de stukken van de spijze des konings aten.

Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

Toen geschiedde het, dat Melzar de stukken hunner spijs wegnam, mitsgaders den wijn huns dranks, en hij gaf hun van het gezaaide.

As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

Aan deze vier jongelingen nu gaf God wetenschap en verstand in alle boeken, en wijsheid; maar Daniel gaf Hij verstand in allerlei gezichten en dromen.

Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

Ten einde nu der dagen, waarvan de koning gezegd had, dat men hen zou inbrengen, zo bracht ze de overste der kamerlingen in voor het aangezicht van Nebukadnezar,

And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

En de koning sprak met hen; doch er werd uit hen allen niemand gevonden, gelijk Daniel, Hananja, Misael en Azarja; en zij stonden voor het aangezicht des konings.

And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

En in alle zaken van verstandige wijsheid, die de koning hun afvroeg, zo vond hij hen tienmaal boven al de tovernaars en sterrekijkers, die in zijn ganse koninkrijk waren.

And Daniel continued even unto the first year of king Cyrus.

Daniel 2 - Daniël 2


Daniel Chapter 2 King James Bible - Daniël Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 1
Daniël 1

The Book of Daniel
Daniël

Return to Index
Index

Chapter 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

In het tweede jaar nu des koninkrijks van Nebukadnezar, droomde Nebukadnezar dromen; daarvan werd zijn geest verslagen, en zijn slaap werd in hem gebroken.

Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

Toen zeide de koning, dat men roepen zou de tovenaars, en de sterrekijkers, en de guichelaars, en de Chaldeen, om den koning zijn dromen te kennen te geven; zij nu kwamen,en stonden voor het aangezicht des konings.

And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

En de koning zeide tot hen: Ik heb een droom gedroomd; en mijn geest is ontsteld om dien droom te weten.

Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

Toen spraken de Chaldeen, tot den koning in het Syrisch: O koning, leef in eeuwigheid! Zeg uw knechten den droom, zo zullen wij de uitlegging te kennen geven.

The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

De koning antwoordde en zeide tot de Chaldeen: De zaak is mij ontgaan; indien gij mij den droom en zijn uitlegging niet bekend maakt, gij zult in stukken gehouwen worden, enuw huizen zullen tot een drekhoop gemaakt worden.

But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

Maar indien gijlieden den droom en zijn uitlegging te kennen geeft, zo zult gij geschenken en gaven, en grote eer van mij ontvangen; daarom geeft mij den droom en zijnuitlegging te kennen.

They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

Zij antwoordden ten tweeden male, en zeiden: De koning zegge zijn knechten den droom, dan zullen wij de uitlegging te kennen geven.

The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

De koning antwoordde en zeide: Ik weet vastelijk, dat gijlieden den tijd uitkoopt, dewijl gij ziet, dat de zaak mij ontgaan is.

But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

Indien gijlieden mij dien droom niet te kennen geeft, ulieder vonnis is enerlei; daarom hebt gij een leugenachtig en verdicht woord voor mij te zeggen bereid, totdat de tijdverandere; daarom zegt mij den droom, dan zal ik weten, dat gij mij deszelfs uitlegging zult te kennen geven.

The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

De Chaldeen antwoordden voor den koning, en zeiden: Er is geen mens op den aardbodem, die des konings woord zou kunnen te kennen geven; daarom is er geen koning,grote of heerser, die zulk een zaak begeerd heeft van enigen tovenaar, of sterrekijker, of Chaldeer.

And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

Want de zaak die de koning begeert, is te zwaar; en er is niemand anders, die dezelve voor den koning te kennen kan geven, dan de goden, welker woning bij het vlees niet is.

For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

Daarom werd de koning toornig en zeer verbolgen, en zeide, dat men al de wijzen te Babel zou ombrengen.

And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

Die wet dan ging uit, en de wijzen werden gedood; men zocht ook Daniel en zijn metgezellen, om gedood te worden.

Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

Toen bracht Daniel een raad en oordeel in, aan Arioch, den overste der trawanten des konings, die uitgetogen was, om de wijzen van Babel te doden.

He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

Hij antwoordde en zeide tot Arioch, den bevelhebber des konings: Waarom zou de wet van 's konings wege zo verhaast worden? Toen gaf Arioch aan Daniel de zaak te kennen.

Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

En Daniel ging in, en verzocht van den koning, dat hij hem een bestemden tijd wilde geven, dat hij den koning de uitlegging te kennen gave.

Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

Toen ging Daniel naar zijn huis, en hij gaf de zaak zijn metgezellen, Hananja, Misael, en Azarja te kennen;

That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

Opdat zij van den God des hemels barmhartigheden verzochten over deze verborgenheid, dat Daniel en zijn metgezellen met de overige wijzen van Babel niet omkwamen.

Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

Toen werd aan Daniel in een nachtgezicht de verborgenheid geopenbaard; toen loofde Daniel den God des hemels.

Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

Daniel antwoordde en zeide: De Naam Gods zij geloofd van eeuwigheid tot in eeuwigheid, want Zijn is de wijsheid en de kracht.

And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

Want Hij verandert de tijden en stonden; Hij zet de koningen af, en Hij bevestigt de koningen; Hij geeft den wijzen wijsheid, en wetenschap dengenen, die verstand hebben;

He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

Hij openbaart diepe en verborgen dingen; Hij weet, wat in het duister is, want het licht woont bij Hem.

I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

Ik dank en ik loof U, o God mijner vaderen! omdat Gij mij wijsheid en kracht gegeven hebt, en mij nu bekend gemaakt hebt, wat wij van U verzocht hebben, want Gij hebt ons deskonings zaak bekend gemaakt.

Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

Daarom ging Daniel in tot Arioch, dien de koning gesteld had om de wijzen van Babel om te brengen; hij ging henen en zeide aldus tot hem: Breng de wijzen van Babel niet om,maar breng mij in voor den koning, en ik zal den koning de uitlegging te kennen geven.

Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

Toen bracht Arioch met haast Daniel in voor den koning, en hij sprak alzo tot hem: Ik heb een man van de gevankelijk weggevoerden van Juda gevonden, die den koning deuitlegging zal bekend maken.

The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

De koning antwoordde en zeide tot Daniel, wiens naam Beltsazar was: Zijt gij machtig mij bekend te maken den droom, dien ik gezien heb, en zijn uitlegging?

Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

Daniel antwoordde voor den koning, en zeide: De verborgenheid, die de koning eist, kunnen de wijzen, de sterrekijkers, de tovenaars, en de waarzeggers den koning niet tekennen geven;

But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

Maar er is een God in den hemel, Die verborgenheden openbaart, Die heeft den koning Nebukadnezar bekend gemaakt, wat er geschieden zal in het laatste der dagen; uwdroom, en de gezichten uws hoofds op uw leger, zijn deze:

As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

Gij, o koning! op uw leger zijnde, klommen uw gedachten op, wat hierna geschieden zou; en Hij, Die verborgen dingen openbaart, heeft u te kennen gegeven, wat er geschiedenzal.

But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

Mij nu, mij is de verborgenheid geopenbaard, niet door wijsheid, die in mij is boven alle levenden; maar daarom, opdat men den koning de uitlegging zou bekend maken, enopdat gij de gedachten uws harten zoudt weten.

Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

Gij, o koning! zaagt, en ziet, er was een groot beeld (dit beeld was treffelijk, en deszelfs glans was uitnemend), staande tegen u over; en zijn gedaante was schrikkelijk.

This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

Het hoofd van dit beeld was van goed goud; zijn borst en zijn armen van zilver; zijn buik en zijn dijen van koper;

His legs of iron, his feet part of iron and part of clay.

Zijn schenkelen van ijzer; zijn voeten eensdeels van ijzer, en eensdeels van leem.

Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

Dit zaagt gij, totdat er een steen afgehouwen werd zonder handen, die sloeg dat beeld aan zijn voeten van ijzer en leem, en vermaalde ze.

Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

Toen werden te zamen vermaald het ijzer, leem, koper, zilver en goud, en zij werden gelijk kaf van de dorsvloeren des zomers, en de wind nam ze weg, en er werd geen plaatsvoor dezelve gevonden; maar de steen, die het beeld geslagen heeft, werd tot een groten berg, alzo dat hij de gehele aarde vervulde.

This is the dream; and we will tell the interpretation thereof before the king.

Dit is de droom; zijn uitlegging nu zullen wij voor de koning zeggen.

Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

Gij, o koning! zijt een koning der koningen; want de God des hemels heeft u een koninkrijk, macht, en sterkte, en eer gegeven;

And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

En overal, waar mensenkinderen wonen, heeft Hij de beesten des velds en de vogelen des hemels in uw hand gegeven; en Hij heeft u gesteld tot een heerser over al dezelve; gijzijt dat gouden hoofd.

And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

En na u zal een ander koninkrijk opstaan, lager dan het uwe; daarna een ander, het derde koninkrijk van koper, hetwelk heersen zal over de gehele aarde.

And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

En het vierde koninkrijk zal hard zijn, gelijk ijzer; aangezien het ijzer alles vermaalt en verzwakt; gelijk nu het ijzer, dat zulks alles verbreekt, alzo zal het vermalen en verbreken.

And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

En dat gij gezien hebt de voeten en de tenen, ten dele van pottenbakkersleem, en ten dele van ijzer, dat zal een gedeeld koninkrijk zijn, doch daar zal van des ijzers vastigheid inzijn, ten welken aanzien gij gezien hebt ijzer vermengd met modderig leem;

And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

En de tenen der voeten, ten dele ijzer, en ten dele leem; dat koninkrijk zal ten dele hard zijn, en ten dele broos.

And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

En dat gij gezien hebt ijzer vermengd met modderig leem, zij zullen zich wel door menselijk zaad vermengen, maar zij zullen de een aan den ander niet hechten, gelijk als zichijzer met leem niet vermengt.

And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

Doch in de dagen van die koningen zal de God des hemels een Koninkrijk verwekken, dat in der eeuwigheid niet zal verstoord worden; en dat Koninkrijk zal aan geen ander volkovergelaten worden; het zal al die koninkrijken vermalen, en te niet doen, maar zelf zal het in alle eeuwigheid bestaan.

Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

Daarom hebt gij gezien, dat uit den berg een steen zonder handen afgehouwen is geworden, die het ijzer, koper, leem, zilver en goud vermaalde; de grote God heeft den koningbekend gemaakt, wat hierna geschieden zal; de droom nu is gewis, en zijn uitlegging is zeker.

Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

Toen viel de koning Nebukadnezar op zijn aangezicht, en aanbad Daniel; en hij zeide, dat men hem met spijsoffer en liefelijk reukwerk een drankoffer doen zou.

The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

De koning antwoordde Daniel en zeide: Het is de waarheid, dat ulieder God een God der goden is, en een Heere der koningen, en Die de verborgenheden openbaart, dewijl gijdeze verborgenheid hebt kunnen openbaren.

Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

Toen maakte de koning Daniel groot, en hij gaf hem vele grote geschenken, en hij stelde hem tot een heerser over het ganse landschap van Babel, en een overste deroverheden over al de wijzen van Babel.

Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Toen verzocht Daniel van den koning; en hij stelde Sadrach, Mesach en Abed-nego over de bediening van het landschap van Babel; maar Daniel bleef aan de poort deskonings.

Daniel 3 - Daniël 3


Daniel Chapter 3 King James Bible - Daniël Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 2
Daniël 2

The Book of Daniel
Daniël

Return to Index
Index

Chapter 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

De koning Nebukadnezar maakte een beeld van goud, welks hoogte was zestig ellen, zijn breedte zes ellen; hij richtte het op in het dal Dura, in het landschap van Babel.

Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

En de koning Nebukadnezar zond henen, om te verzamelen, de stadhouders, de overheden, en de landvoogden, de wethouders, de schatmeesters, de raadsheren, deambtlieden, en al de heerschappers der landschappen, dat zij komen zouden tot de inwijding van het beeld, hetwelk de koning Nebukadnezar had opgericht.

Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

Toen verzamelden zich de stadhouders, de overheden, de landvoogden, de wethouders, de schatmeesters, de raadsheren, de ambtlieden, en al de heerschappers derlandschappen, tot inwijding van het beeld, hetwelk de koning Nebukadnezar had opgericht; en zij stonden voor het beeld, dat Nebukadnezar had opgericht.

Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

En een heraut riep met kracht: Men zegt u aan, gij volken, gij natien, en tongen!

That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

Ten tijde als gij horen zult het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, des akkoordgezangs, en allerlei soorten van muziek, zo zult gijlieden nedervallen, enaanbidden het gouden beeld, hetwelk de koning Nebukadnezar heeft opgericht;

And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

En wie niet nedervalt en aanbidt, die zal te dierzelfder ure in het midden van den oven des brandenden vuurs geworpen worden.

Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

Daarom te dier tijd, als al die volken hoorden het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, en allerlei soorten der muziek, alle volken, natien, en tongennedervallende, aanbaden het gouden beeld, hetwelk de koning Nebukadnezar had opgericht.

Wherefore at that time certain Chaldeans came near, and accused the Jews.

Daarom naderden even ter zelfder tijd Chaldeeuwse mannen, die de Joden openlijk beschuldigden;

They spake and said to the king Nebuchadnezzar, O king, live for ever.

Zij antwoordden en zeiden tot den koning Nebukadnezar: O koning! leef in der eeuwigheid!

Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

Gij, o koning! hebt een bevel gegeven, dat alle mensen, die horen zouden het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, en des akkoordgezangs, en allerleisoorten van muziek, nedervallen, en het gouden beeld aanbidden zouden;

And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

En wie niet nederviel, en aanbad, die zou in het midden van den oven des brandenden vuurs geworpen worden.

There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

Er zijn Joodse mannen, die gij over de bediening van het landschap van Babel gesteld hebt, Sadrach, Mesach en Abed-nego; deze mannen hebben, o koning! op u geen achtgesteld; uw goden eren zij niet, en zij bidden het gouden beeld niet aan, hetwelk gij opgericht hebt.

Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

Toen zeide Nebukadnezar in toorn en grimmigheid, dat men Sadrach, Mesach en Abed-nego voorbrengen zou; toen werden die mannen voor den koning gebracht.

Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

Nebukadnezar antwoordde en zeide tot hen: Is het met opzet, Sadrach, Mesach en Abed-nego, dat gijlieden mijn goden niet eert, en het gouden beeld, dat ik opgericht heb, nietaanbidt?

Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

Nu dan, zo gijlieden gereed zijt, dat gij ten tijde, als gij horen zult het geluid des hoorns, der pijp, der citer, der vedel, der psalteren, en des akkoordgezangs, en allerlei soort dermuziek, nedervalt, en aanbidt het beeld, dat ik gemaakt heb, zo is het wel; maar zo gijlieden het niet aanbidt; ter zelfder ure zult gijlieden geworpen worden in het midden van denoven des brandenden vuurs; en wie is de God, Die ulieden uit mijn handen verlossen zou?

Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

Sadrach, Mesach en Abed-nego antwoordden en zeiden tot den koning Nebukadnezar: Wij hebben niet nodig u op deze zaak te antwoorden.

If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

Zal het zo zijn, onze God, Dien wij eren, is machtig ons te verlossen uit den oven des brandenden vuurs, en Hij zal ons uit uw hand, o koning! verlossen.

But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

Maar zo niet, u zij bekend, o koning! dat wij uw goden niet zullen eren, noch het gouden beeld, dat gij hebt opgericht, zullen aanbidden.

Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

Toen werd Nebukadnezar vol grimmigheid, en de gedaante zijns aangezichts veranderde tegen Sadrach, Mesach en Abed-nego; hij antwoordde en zeide, dat men den ovenzevenmaal meer heet zou maken dan men dien pleegt heet te maken.

And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

En tot de sterkste mannen van kracht, die in zijn heir waren, zeide hij, dat zij Sadrach, Mesach en Abed-nego binden zouden, om te werpen in den oven des brandenden vuurs.

Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

Toen werden die mannen gebonden in hun mantels, hun broeken, en hun hoeden, en hun andere klederen, en zij wierpen hen in het midden van den oven des brandendenvuurs.

Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

Daarom dan, dewijl het woord des konings aandreef, en de oven zeer heet was, zo hebben de vonken des vuurs die mannen, die Sadrach, Mesach en Abed-nego opgehevenhadden, gedood.

And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

Maar als die drie mannen, Sadrach, Mesach en Abed-nego, in het midden van den oven des brandenden vuurs, gebonden zijnde, gevallen waren,

Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

Toen ontzette zich de koning Nebukadnezar, en hij stond op in der haast, antwoordde en zeide tot zijn raadsheren: Hebben wij niet drie mannen in het midden des vuurs,gebonden zijnde, geworpen? Zij antwoordden en zeiden tot den koning: Het is gewis, o koning!

He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

Hij antwoordde en zeide: Ziet, ik zie vier mannen, los wandelende in het midden des vuurs, en er is geen verderf aan hen; en de gedaante des vierden is gelijk eens zoons dergoden.

Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

Toen naderde Nebukadnezar tot de deur van den oven des brandenden vuurs, antwoordde en sprak: Gij Sadrach, Mesach en Abed-nego, gij knechten des allerhoogsten Gods!gaat uit en komt hier! Toen gingen Sadrach, Mesach en Abed-nego uit het midden des vuurs.

And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

Toen vergaderden de stadhouders, de overheden, en de landvoogden, en de raadsheren des konings, deze mannen beziende, omdat het vuur over hun lichamen niet geheersthad, en dat het haar huns hoofds niet verbrand was, en hun mantels niet veranderd waren, ja, dat de reuk des vuurs daardoor niet gegaan was.

Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

Nebukadnezar antwoordde en zeide: Geloofd zij de God van Sadrach, Mesach en Abed-nego, Die Zijn engel gezonden, en Zijn knechten verlost heeft, die op Hem vertrouwdhebben, en des konings woord veranderd, en hun lichamen overgegeven hebben, opdat zij geen god eerden noch aanbaden, dan hun God.

Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

Daarom wordt van mij een bevel gegeven, dat alle volk, natie en tong, die lastering spreekt tegen den God van Sadrach, Mesach en Abed-nego, in stukken gehouwen worde, enzijn huis tot een drekhoop gesteld worde; want er is geen ander God, Die alzo verlossen kan.

Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

Toen maakte de koning Sadrach, Mesach en Abed-nego voorspoedig in het landschap van Babel. Dani?l 4

Daniel 4 - Daniël 4


Daniel Chapter 4 King James Bible - Daniël Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 3
Daniël 3

The Book of Daniel
Daniël

Return to Index
Index

Chapter 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

De koning Nebukadnezar aan alle volken, natien en tongen, die op den gansen aardbodem wonen: uw vrede worde vermenigvuldigd!

I thought it good to shew the signs and wonders that the high God hath wrought toward me.

Het behaagt mij te verkondigen de tekenen en wonderen, die de allerhoogste God aan mij gedaan heeft.

How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

Hoe groot zijn Zijn tekenen! en hoe machtig Zijn wonderen! Zijn Rijk is een eeuwig Rijk, en Zijn heerschappij is van geslacht tot geslacht.

I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

Ik, Nebukadnezar, gerust zijnde in mijn huis, en in mijn paleis groenende,

I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

Zag een droom, die mij vervaarde, en de gedachten, die ik op mijn bed had, en de gezichten mijns hoofds beroerden mij.

Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

Daarom is er een bevel van mij gesteld, dat men voor mij zou inbrengen al de wijzen van Babel, opdat zij mij de uitlegging van dien droom zouden bekend maken.

Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

Toen kwamen in de tovenaars, de sterrekijkers, de Chaldeen en de waarzeggers; en ik zeide den droom voor hen; maar zij maakten mij zijn uitlegging niet bekend;

But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

Totdat ten laatste Daniel voor mij inkwam, wiens naam Beltsazar is, naar den naam mijns gods, in wien ook de geest der heilige goden is; en ik vertelde den droom voor hem,zeggende:

O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

Beltsazar, gij overste der tovenaars! dewijl ik weet, dat de geest der heilige goden in u is, zo zeg de gezichten mijns drooms, dien ik gezien heb, te weten zijn uitlegging.

Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

De gezichten nu mijns hoofds op mijn leger waren deze: Ik zag, en ziet, er was een boom in het midden der aarde, en zijn hoogte was groot.

The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

De boom werd groot en sterk; en zijn hoogte reikte aan den hemel, en hij werd gezien tot aan het einde der ganse aarde;

The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

Zijn loof was schoon, en zijn vruchten vele, en er was spijze aan denzelve voor allen; onder hem vond het gedierte des velds schaduw, en de vogelen des hemels woonden inhaar takken, en alle vlees werd daarvan gevoed.

I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

Ik zag verder in de gezichten mijns hoofds, op mijn leger; en ziet, een wachter, namelijk een heilige, kwam af van den hemel,

He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

Roepende met kracht, en aldus zeggende: Houwt dien boom af, en kapt zijn takken af; stroopt zijn loof af, en verstrooit zijn vruchten, dat de dieren van onder hem wegzwerven, ende vogelen van zijn takken;

Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

Doch laat den stam met zijn wortelen in de aarde, en met een ijzeren en koperen band in het tedere gras des velds; en laat hem in de dauw des hemels nat gemaakt worden, enzijn deel zij met het gedierte in het kruid der aarde.

Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

Zijn hart worde veranderd, dat het geens mensen hart meer zij, en hem worde eens beesten hart gegeven, en laat zeven tijden over hem voorbijgaan.

This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

Deze zaak is in het besluit der wachters, en deze begeerte is in het woord der heiligen; opdat de levenden bekennen, dat de Allerhoogste heerschappij heeft over de koninkrijkender mensen, en geeft ze aan wien Hij wil, ja, zet daarover den laagste onder de mensen.

This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

Dezen droom heb ik, koning Nebukadnezar gezien; gij nu, Beltsazar! zeg de uitlegging van dien, dewijl als de wijzen mijns koninkrijks mij de uitlegging niet hebben kunnenbekend maken; maar gij kunt wel, dewijl de geest der heilige goden in u is.

Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

Toen ontzette zich Daniel, wiens naam Beltsazar is, bij een uur lang, en zijn gedachten beroerden hem. De koning antwoordde en zeide: Beltsazar! laat u de droom en zijnuitlegging niet beroeren. Beltsazar antwoordde en zeide: Mijn heer! de droom wedervare uw hateren, en zijn uitlegging uw wederpartijders!

The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

De boom, dien gij gezien hebt, die groot en sterk geworden was, en wiens hoogte tot aan den hemel reikte, en die over het ganse aardrijk gezien werd;

Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

En wiens loof schoon, en wiens vruchten vele waren, en waar spijze aan was voor allen, onder wien het gedierte des velds woonde, en in wiens takken de vogelen des hemelsnestelden;

It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

Dat zijt gij, o koning! die groot en sterk zijt geworden; want uw grootheid is zo gewassen, dat zij reikt aan den hemel, en uw heerschappij aan het einde des aardrijks.

And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

Dat nu de koning, een wachter, namelijk een heilige gezien heeft, van den hemel afkomende, die zeide: Houwt dezen boom af, en verderft hem; doch laat den stam met zijnwortelen in de aarde, en met een ijzeren en koperen band in het tedere gras des velds, en in de dauw des hemels nat gemaakt worden, en dat zijn deel zij met het gedierte desvelds, totdat er zeven tijden over hem voorbijgaan;

This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

Dit is de beduiding, o koning! en dit is een besluit des Allerhoogsten, hetwelk over mijn heer, den koning komen zal:

That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

Te weten, men zal u van de mensen verstoten, en met het gedierte des velds zal uw woning zijn, en men zal u het kruid, als den ossen, te smaken geven; en gij zult van den dauwdes hemels nat gemaakt worden, en er zullen zeven tijden over u voorbijgaan, totdat gij bekent, dat de Allerhoogste heerschappij heeft over de koninkrijken der mensen, en geeftze, wien Hij wil.

And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

Dat er ook gezegd is, dat men den stam met de wortelen van dien boom laten zou; uw koninkrijk zal u bestendig zijn, nadat gij zult bekend hebben, dat de Hemel heerst.

Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

Daarom, o koning! laat mijn raad u behagen, en breek uw zonden af door gerechtigheid, en uw ongerechtigheid door genade te bewijzen aan de ellendigen, of er verlenging vanuw vrede mocht wezen.

All this came upon the king Nebuchadnezzar.

Dit alles overkwam den koning Nebukadnezar.

At the end of twelve months he walked in the palace of the kingdom of Babylon.

Want op het einde van twaalf maanden, toen hij op het koninklijk paleis van Babel wandelde,

The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

Sprak de koning, en zeide: Is dit niet het grote Babel, dat ik gebouwd heb tot een huis des koninkrijks, door de sterkte mijner macht, en ter ere mijner heerlijkheid!

While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

Dit woord nog zijnde in des konings mond, viel er een stem uit den hemel: U, o koning Nebukadnezar! wordt gezegd: Het koninkrijk is van u gegaan.

And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

En men zal u van de mensen verstoten, en uw woning zal bij de beesten des velds zijn; men zal u gras te smaken geven, als den ossen, en er zullen zeven tijden over uvoorbijgaan, totdat gij bekent, dat de Allerhoogste over de koninkrijken der mensen heerschappij heeft, en dat Hij ze geeft, aan wien Hij wil.

The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

Ter zelfder ure werd dat woord volbracht over Nebukadnezar, want hij werd uit de mensen verstoten, en hij at gras als de ossen, en zijn lichaam werd van den dauw des hemelsnat gemaakt, totdat zijn haar wies als der arenden vederen, en zijn nagelen als der vogelen.

And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

Ten einde dezer dagen nu, hief ik, Nebukadnezar, mijn ogen op ten hemel, want mijn verstand kwam weer in mij; en ik loofde den Allerhoogste, en ik prees en verheerlijkte denEeuwiglevende, omdat Zijn heerschappij is een eeuwige heerschappij, en Zijn Koninkrijk is van geslacht tot geslacht;

And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

En al de inwoners der aarde zijn als niets geacht, en Hij doet naar Zijn wil met het heir des hemels en de inwoners der aarde, en er is niemand, die Zijn hand afslaan, of tot Hemzeggen kan: Wat doet Gij?

At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

Ter zelfder tijd kwam mijn verstand weder in mij; ook kwam de heerlijkheid mijns koninkrijks, mijn majesteit en mijn glans weder op mij; en mijn raadsheren en mijn geweldigenzochten mij, en ik werd in mijn koninkrijk bevestigd; en mij werd groter heerlijkheid toegevoegd.

Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Nu prijs ik, Nebukadnezar, en verhoog, en verheerlijk den Koning des hemels, omdat al Zijn werken waarheid, en Zijn paden gerichten zijn; en Hij is machtig te vernederendegenen, die in hoogmoed wandelen. Dani?l 5

Daniel 5 - Daniël 5


Daniel Chapter 5 King James Bible - Daniël Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 4
Daniël 4

The Book of Daniel
Daniël

Return to Index
Index

Chapter 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

De koning Belsazar maakte een groten maaltijd voor zijn duizend geweldigen, en hij dronk wijn voor die duizend.

Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

Als Belsazar den wijn geproefd had, zeide hij, dat men de gouden en zilveren vaten voorbrengen zou, die zijn vader Nebukadnezar uit den tempel, die te Jeruzalem geweest was,weggevoerd had; opdat de koning en zijn geweldigen, zijn vrouwen en zijn bijwijven uit dezelve dronken.

Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

Toen bracht men voor de gouden vaten, die men uit den tempel van het huis Gods, die te Jeruzalem geweest was, weggevoerd had; en de koning en zijn geweldigen, zijnvrouwen, en zijn bijwijven dronken daaruit.

They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

Zij dronken den wijn, en prezen de gouden, en de zilveren, de koperen, de ijzeren, de houten en de stenen goden.

In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

Ter zelfder ure kwamen er vingeren van eens mensen hand voort, die schreven tegenover den kandelaar, op de kalk van den wand van het koninklijk paleis, en de koning zag hetdeel der hand, die daar schreef.

Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

Toen veranderde zich de glans des konings, en zijn gedachten verschrikten hem; en de banden zijner lendenen werden los, en zijn knieen stieten tegen elkander aan.

The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

Zodat de koning met kracht riep dat men de sterrekijkers, de Chaldeen en de waarzeggers inbrengen zou; en de koning antwoordde en zeide tot de wijzen van Babel: Alle man,die dit schrift lezen, en deszelfs uitlegging mij te kennen zal geven, die zal met purper gekleed worden, met een gouden keten om zijn hals, en hij zal de derde heerser in ditkoninkrijk zijn.

Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

Toen kwamen al de wijzen des konings in; maar zij konden dit schrift niet lezen, noch den koning deszelfs uitlegging bekend maken.

Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

Toen verschrikte de koning Belsazar zeer, en zijn glans werd aan hem veranderd, en zijn geweldigen werden verbaasd.

Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

Om deze woorden des konings en zijner geweldigen, ging de koningin in het huis des maaltijds. De koningin sprak en zeide: O koning, leef in eeuwigheid! laat u uw gedachtenniet verschrikken, en uw glans niet veranderd worden.

There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

Er is een man in uw koninkrijk, in wien de geest der heilige goden is, want in de dagen uws vaders is bij hem gevonden licht, en verstand, en wijsheid, gelijk de wijsheid dergoden is; daarom stelde hem de koning Nebukadnezar, uw vader, tot een overste der tovenaars, der sterrekijkers, der Chaldeen, en der waarzeggers, uw vader, o koning!

Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

Omdat een voortreffelijke geest, en wetenschap, en verstand van een, die dromen uitlegt, en der aanwijzing van raadselen, en van een, die knopen ontbindt, gevonden werd inhem, in Daniel, dien de koning den naam van Beltsazar gaf; laat nu Daniel geroepen worden, die zal de uitlegging te kennen geven.

Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

Toen werd Daniel voor den koning ingebracht. De koning antwoordde en zeide tot Daniel: Zijt gij die Daniel, een uit de gevankelijk weggevoerden van Juda, die de koning, mijnvader, uit Juda gebracht heeft?

I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

Ik heb toch van u gehoord, dat de geest der goden in u is, en dat er licht, en verstand, en voortreffelijke wijsheid in u gevonden wordt.

And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

Nu, zo zijn voor mij ingebracht de wijzen en de sterrekijkers, om dit schrift te lezen, en deszelfs uitlegging mij bekend te maken; maar zij kunnen de uitlegging dezer woorden niette kennen geven.

And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

Doch van u heb ik gehoord, dat gij uitleggingen kunt geven, en knopen ontbinden; nu, indien gij dit schrift zult kunnen lezen, en deszelfs uitlegging mij bekend maken, gij zult metpurper bekleed worden, met een gouden keten om uw hals, en gij zult de derde heerser in dit koninkrijk zijn.

Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

Toen antwoordde Daniel, en zeide voor den koning: Heb uw gaven voor uzelven, en geef uw vereringen aan een ander; ik zal nochtans het schrift voor den koning lezen, en deuitlegging zal ik hem bekend maken.

O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

Wat u aangaat, o koning! de allerhoogste God heeft uw vader Nebukadnezar het koninkrijk, en grootheid, en eer, en heerlijkheid gegeven;

And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

En vanwege de grootheid, die Hij hem gegeven had, beefden en sidderden alle volken, natien en tongen voor hem; dien hij wilde, doodde hij, en dien hij wilde, behield hij in hetleven, en dien hij wilde, verhoogde hij, en dien hij wilde, vernederde hij.

But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

Maar toen zich zijn hart verhief, en zijn geest verstijfd werd ter hovaardij, werd hij van den troon zijns koninkrijks afgestoten, en men nam de eer van hem weg.

And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

En hij werd van de kinderen der mensen verstoten, en zijn hart werd den beesten gelijk gemaakt, en zijn woning was bij de woudezelen; men gaf hem gras te smaken gelijk denossen; en zijn lichaam werd van den dauw des hemels nat gemaakt, totdat hij bekende, dat God, de Allerhoogste, Heerser is over de koninkrijken der mensen, en over dezelvestelt, wien Hij wil.

And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

En gij, Belsazar, zijn zoon! hebt uw hart niet vernederd, alhoewel gij dit alles wel geweten hebt.

But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

Maar gij hebt u verheven tegen den Heere des hemels, en men heeft de vaten van Zijn huis voor u gebracht, en gij, en uw geweldigen, uw vrouwen, en uw bijwijven hebben wijnuit dezelve gedronken, en de goden van zilver en goud, koper, ijzer, hout en steen, die niet zien, noch horen, noch weten, hebt gij geprezen; maar dien God, in Wiens hand uwadem is, en bij Wien al uw paden zijn, hebt gij niet verheerlijkt.

Then was the part of the hand sent from him; and this writing was written.

Toen is dat deel der hand van Hem gezonden, en dit schrift getekend geworden.

And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

Dit nu is het schrift, dat daar getekend is: MENE, MENE, TEKEL, UPHARSIN.

This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

Dit is de uitlegging dezer woorden: MENE; God heeft uw koninkrijk geteld, en Hij heeft het voleind.

TEKEL; Thou art weighed in the balances, and art found wanting.

TEKEL; gij zijt in weegschalen gewogen; en gij zijt te licht gevonden.

PERES; Thy kingdom is divided, and given to the Medes and Persians.

PERES; uw koninkrijk is verdeeld, en het is den Meden en den Perzen gegeven.

Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

Toen beval Belsazar, en zij bekleedden Daniel met purper, met een gouden keten om zijn hals, en zij riepen overluid van hem, dat hij de derde heerser in dat koninkrijk was.

In that night was Belshazzar the king of the Chaldeans slain.

In dienzelfden nacht, werd Belsazar, der Chaldeen koning, gedood. Dani?l 6

And Darius the Median took the kingdom, being about threescore and two years old.

Darius, de Meder nu, ontving het koninkrijk, omtrent twee en zestig jaren oud zijnde.

Daniel 6 - Daniël 6


Daniel Chapter 6 King James Bible - Daniël Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 5
Daniël 5

The Book of Daniel
Daniël

Return to Index
Index

Chapter 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

En het dacht Darius goed, dat hij over het koninkrijk stelde honderd en twintig stadhouders, die over het ganse koninkrijk zijn zouden;

And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

En over dezelve drie vorsten, van dewelke Daniel de eerste zou zijn, denwelken die stadhouders zelfs zouden rekenschap geven, opdat de koning geen schade leed.

Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

Toen overtrof deze Daniel die vorsten en die stadhouders, daarom dat een voortreffelijke geest in hem was; en de koning dacht hem te stellen over het gehele koninkrijk.

Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

Toen zochten de vorsten en de stadhouders gelegenheid te vinden, tegen Daniel vanwege het koninkrijk; maar zij konden geen gelegenheid noch misdaad vinden, dewijl hijgetrouw was, en geen vergrijping noch misdaad in hem gevonden werd.

Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

Toen zeiden die mannen: Wij zullen tegen dezen Daniel geen gelegenheid vinden, tenzij wij tegen hem iets vinden in te wet zijns Gods.

Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

Zo kwamen deze vorsten en de stadhouders met hopen tot den koning, en zeiden aldus tot hem: O koning Darius, leef in eeuwigheid!

All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

Al de vorsten des rijks, de overheden en stadhouders, de raadsheren en landvoogden hebben zich beraadslaagd een koninklijke ordonnantie te stellen, en een sterk gebod temaken, dat al wie in dertig dagen een verzoek zal doen van enigen god of mens, behalve van u, o koning! die zal in den kuil der leeuwen geworpen worden.

Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

Nu, o koning! gij zult een gebod bevestigen, en een schrift tekenen, dat niet veranderd worde, naar de wet der Meden en der Perzen, die niet mag wederroepen worden.

Wherefore king Darius signed the writing and the decree.

Daarom tekende de koning Darius dat schrift en gebod.

Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

Toen nu Daniel verstond, dat dit schrift getekend was, ging hij in zijn huis (hij nu had in zijn opperzaal open vensters tegen Jeruzalem aan), en hij knielde drie tijden 's daags opzijn knieen, en hij bad, en deed belijdenis voor zijn God, ganselijk gelijk hij voor dezen gedaan had.

Then these men assembled, and found Daniel praying and making supplication before his God.

Toen kwamen die mannen met hopen, en zij vonden Daniel biddende en smekende voor zijn God.

Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

Toen kwamen zij nader, en spraken voor den koning van het gebod des konings: Hebt gij niet een gebod getekend, dat alle man, die in dertig dagen van enigen god of mens ietsverzoeken zou, behalve van u, o koning! in den kuil der leeuwen zou geworpen worden? De koning antwoordde en zeide: Het is een vaste rede, naar de wet der Meden enPerzen, die niet mag wederroepen worden.

Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

Toen antwoordden zij, en zeiden voor den koning: Daniel, een van de gevankelijk weggevoerden uit Juda heeft, o koning! op u geen acht gesteld, noch op het gebod dat gijgetekend hebt; maar hij bidt op drie tijden 's daags zijn gebed.

Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

Toen de koning deze rede hoorde, was hij zeer bedroefd bij zichzelven, en hij stelde het hart op Daniel om hem te verlossen; ja, tot den ondergang der zon toe bemoeide hij zich,om hem te redden.

Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

Toen kwamen die mannen met hopen tot den koning, en zij zeiden tot den koning: Weet, o koning! dat der Meden en der Perzen wet is, dat geen gebod noch ordonnantie, diede koning verordend heeft, mag veranderd worden.

Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

Toen beval de koning, en zij brachten Daniel voor, en wierpen hem in den kuil der leeuwen; en de koning antwoordde en zeide tot Daniel: Uw God, Dien gij geduriglijk eert, Dieverlosse u!

And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

En er werd een steen gebracht, en op den mond des kuils gelegd: en de koning verzegelde denzelven met zijn ring, en met den ring zijner geweldigen, opdat de wil aangaandeDaniel niet zou veranderd worden.

Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

Toen ging de koning naar zijn paleis, en overnachtte nuchteren, en liet geen vreugdespel voor zich brengen; en zijn slaap week verre van hem.

Then the king arose very early in the morning, and went in haste unto the den of lions.

Toen stond de koning in den vroegen morgenstond met het licht op, en hij ging met haast henen tot den kuil der leeuwen.

And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

Als hij nu tot den kuil genaderd was, riep hij tot Daniel met een droeve stem; de koning antwoordde en zeide tot Daniel: O Daniel, gij knecht des levenden Gods! heeft ook uwGod, Dien gij geduriglijk eert, u van de leeuwen kunnen verlossen?

Then said Daniel unto the king, O king, live for ever.

Toen sprak Daniel tot den koning: O koning, leef in eeuwigheid!

My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

Mijn God heeft Zijn engel gezonden, en Hij heeft den muil der leeuwen toegesloten, dat zij mij niet beschadigd hebben, omdat voor Hem onschuld in mij gevonden is; ook hebik, o koning! tegen u geen misdaad gedaan.

Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

Toen werd de koning bij zichzelven zeer vrolijk, en zeide, dat men Daniel uit den kuil trekken zou. Toen Daniel uit den kuil opgetrokken was, zo werd er geen schade aan hemgevonden, dewijl hij in zijn God geloofd had.

And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

Toen beval de koning, en zij brachten die mannen voor, die Daniel overluid beschuldigd hadden, en zij wierpen in den kuil der leeuwen hen, hun kinderen, en hun vrouwen; enzij kwamen niet op den grond des kuils, of de leeuwen heersten over hen, zij vermorzelden ook al hun beenderen.

Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Toen schreef de koning Darius aan alle volken, natien en tongen, die op de ganse aarde woonden: Uw vrede worde vermenigvuldigd!

I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

Van mij is een bevel gegeven, dat men in de ganse heerschappij mijns koninkrijks beve en siddere voor het aangezicht van den God van Daniel; want Hij is de levende God, enbestendig in eeuwigheden, en Zijn koninkrijk is niet verderfelijk, en Zijn heerschappij is tot het einde toe.

He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

Hij verlost en redt, en Hij doet tekenen en wonderen in den hemel en op de aarde; Die heeft Daniel uit het geweld der leeuwen verlost.

So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Deze Daniel nu had voorspoed in het koninkrijk van Darius, en in het koninkrijk van Kores, den Perziaan.

Daniel 7 - Daniël 7


Daniel Chapter 7 King James Bible - Daniël Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 6
Daniël 6

The Book of Daniel
Daniël

Return to Index
Index

Chapter 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

In het eerste jaar van Belsazar, den koning van Babel, zag Daniel een droom, en gezichten zijns hoofds, op zijn leger; toen schreef hij dien droom, en hij zeide de hoofdsom derzaken.

Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

Daniel antwoordde en zeide: Ik zag in mijn gezicht bij nacht, en ziet, de vier winden des hemels braken voort op de grote zee.

And four great beasts came up from the sea, diverse one from another.

En er klommen vier grote dieren op uit de zee, het ene van het andere verscheiden.

The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

Het eerste was als een leeuw, en het had arendsvleugelen; ik zag toe, totdat zijn vleugelen uitgeplukt waren, en het werd van de aarde opgeheven, en op de voeten gesteld, alseen mens, en aan hetzelve werd eens mensen hart gegeven.

And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

Daarna, ziet, het andere dier, het tweede, was gelijk een beer, en stelde zich aan de ene zijde, en het had drie ribben in zijn muil tussen zijn tanden; en men zeide aldus tothetzelve: Sta op, eet veel vlees.

After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

Daarna zag ik, en ziet, er was een ander dier, gelijk een luipaard, en het had vier vleugels eens vogels op zijn rug; ook had hetzelve dier vier hoofden, en aan hetzelve werd deheerschappij gegeven.

After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

Daarna zag ik in de nachtgezichten, en ziet, het vierde dier was schrikkelijk en gruwelijk, en zeer sterk; en het had grote ijzeren tanden, het at, en verbrijzelde, en vertrad hetoverige met zijn voeten; en het was verscheiden van al de dieren, die voor hetzelve geweest waren; en het had tien hoornen.

I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

Ik nam acht op de hoornen, en ziet, een andere kleine hoorn kwam op tussen dezelve, en drie uit de vorige hoornen werden uitgerukt voor denzelven; en ziet, in dienzelven hoornwaren ogen als mensenogen, en een mond, grote dingen sprekende.

I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

Dit zag ik, totdat er tronen gezet werden, en de Oude van dagen Zich zette, Wiens kleed wit was als de sneeuw, en het haar Zijns hoofds als zuivere wol; Zijn troon wasvuurvonken, deszelfs raderen een brandend vuur.

A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

Een vurige rivier vloeide, en ging van voor Hem uit, duizendmaal duizenden dienden Hem, en tien duizendmaal tien duizenden stonden voor Hem; het gericht zette zich, en deboeken werden geopend.

I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

Toen zag ik toe vanwege de stem der grote woorden, welke die hoorn sprak; ik zag toe, totdat het dier gedood, en zijn lichaam verdaan werd, en overgegeven om van het vuurverbrand te worden.

As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

Aangaande ook de overige dieren, men nam hun heerschappij weg, want verlenging van het leven was hun gegeven tot tijd en stonde toe.

I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

Verder zag ik in de nachtgezichten, en ziet, er kwam Een met de wolken des hemels, als eens mensen zoon, en Hij kwam tot den Oude van dagen, en zij deden Hem voorDenzelven naderen.

And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

En Hem werd gegeven heerschappij, en eer, en het Koninkrijk, dat Hem alle volken, natien en tongen eren zouden; Zijn heerschappij is een eeuwige heerschappij, die nietvergaan zal, en Zijn Koninkrijk zal niet verdorven worden.

I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

Mij, Daniel werd mijn geest doorstoken in het midden van het lichaam, en de gezichten mijns hoofds verschrikten mij.

I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

Ik naderde tot een dergenen, die daar stonden, en verzocht van hem de zekerheid over dit alles; en hij zeide ze mij, en gaf mij de uitlegging dezer zaken te kennen.

These great beasts, which are four, are four kings, which shall arise out of the earth.

Deze grote dieren, die vier zijn, zijn vier koningen, die uit de aarde opstaan zullen.

But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

Maar de heiligen der hoge plaatsen zullen dat Koninkrijk ontvangen, en zij zullen het Rijk bezitten tot in der eeuwigheid, ja, tot in eeuwigheid der eeuwigheden.

Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

Toen wenste ik naar de waarheid van het vierde dier, hetwelk verscheiden was van al de andere, zeer gruwelijk, welks tanden van ijzer waren, en zijn klauwen van koper; het at,het verbrijzelde, en vertrad het overige met zijn voeten.

And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

En aangaande de tien hoornen die op zijn hoofd waren, en den anderen, die opkwam, en voor denwelken drie afgevallen waren, namelijk dien hoorn, die ogen had, en eenmond, die grote dingen sprak, en wiens aanzien groter was, dan van zijn metgezellen.

I beheld, and the same horn made war with the saints, and prevailed against them;

Ik had gezien, dat diezelve hoorn krijg voerde tegen de heiligen, en dat hij die overmocht,

Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

Totdat de Oude van dagen kwam, en het gericht gegeven werd aan de heiligen der hoge plaatsen, en dat de bestemde tijd kwam, dat de heiligen het Rijk bezaten.

Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

Hij zeide aldus: Het vierde dier zal het vierde rijk op aarde zijn, dat verscheiden zal zijn van al die rijken, en het zal de ganse aarde opeten, en het zal dezelve vertreden, en het zalze verbrijzelen.

And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

Belangende nu de tien hoornen: uit dat koninkrijk zullen tien koningen opstaan, en een ander zal na hen opstaan; en dat zal verscheiden zijn van de vorigen, en het zal driekoningen vernederen.

And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

En het zal woorden spreken tegen den Allerhoogste, en het zal de heiligen der hoge plaatsen verstoren, en het zal menen de tijden en de wet te veranderen, en zij zullen indeszelfs hand overgegeven worden tot een tijd, en tijden, en een gedeelte eens tijds.

But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

Daarna zal het gericht zitten, en men zal zijn heerschappij wegnemen, hem verdelgende en verdoende, tot het einde toe.

And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

Maar het rijk, en de heerschappij, en de grootheid der koninkrijken onder den gansen hemel, zal gegeven worden den volke der heiligen der hoge plaatsen, welks Rijk eeneeuwig Rijk zijn zal; en alle heerschappijen zullen Hem eren en gehoorzamen.

Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Tot hiertoe is het einde dezer rede. Wat mij Daniel aangaat, mijn gedachten verschrikken mij zeer, en mijn glans veranderde aan mij; doch ik bewaarde dat woord in mijn hart.

Daniel 8 - Daniël 8


Daniel Chapter 8 King James Bible - Daniël Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 7
Daniël 7

The Book of Daniel
Daniël

Return to Index
Index

Chapter 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

In het derde jaar des koninkrijks van den koning Belsazar, verscheen mij een gezicht, mij Daniel, na hetgeen mij in het eerste verschenen was.

And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

En ik zag een gezicht, (het geschiedde nu, toen ik het zag, dat ik in den burg Susan was, welke in het landschap Elam is) ik zag dan in een gezicht, dat ik aan den vloed Ulai was.

Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

En ik hief mijn ogen op, en ik zag, en ziet, een ram stond voor dien vloed, die had twee hoornen, en die twee hoornen waren hoog, en de een was hoger dan de andere, en dehoogste kwam in het laatste op.

I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

Ik zag, dat de ram met de hoornen tegen het westen stiet, en tegen het noorden, en tegen het zuiden, en geen dieren konden voor zijn aangezicht bestaan, en er was niemand,die uit zijn hand verloste; maar hij deed naar zijn welgevallen, en hij maakte zich groot.

And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

Toen ik dit overlegde, ziet, er kwam een geitenbok van het westen over den gansen aardbodem, en roerde de aarde niet aan; en die bok had een aanzienlijken hoorn tussen zijnogen.

And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

En hij kwam tot den ram, die de twee hoornen had, dien ik had zien staan voor den vloed; en hij liep op hem aan in de grimmigheid zijner kracht.

And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

En ik zag hem, nakende aan den ram, en hij verbitterde zich tegen hem, en hij stiet den ram, en hij brak zijn beide hoornen; en in den ram was geen kracht, om voor zijnaangezicht te bestaan; en hij wierp hem ter aarde, en hij vertrad hem, en er was niemand, die den ram uit zijn hand verloste.

Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

En de geitenbok maakte zich uitermate groot; maar toen hij sterk geworden was, brak die grote hoorn, en er kwamen op aan deszelfs plaats vier aanzienlijke, naar de vier windendes hemels.

And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

En uit een van die kwam voort een kleine hoorn, welke uitnemend groot werd, tegen het zuiden, en tegen het oosten, en tegen het sierlijke land.

And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

En hij werd groot tot aan het heir des hemels; en hij wierp er sommigen van dat heir, namelijk van de sterren, ter aarde neder, en hij vertrad ze.

Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

Ja, hij maakte zich groot tot aan den Vorst diens heirs, en van Denzelven werd weggenomen het gedurig offer, en de woning Zijns heiligdoms werd nedergeworpen.

And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

En het heir werd in den afval overgegeven tegen het gedurig offer; en hij wierp de waarheid ter aarde; en deed het, en het gelukte wel.

Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

Daarna hoorde ik een heilige spreken; en de heilige zeide tot den onbenoemde, die daar sprak: Tot hoelang zal dat gezicht van het gedurig offer en van den verwoestenden afvalzijn, dat zo het heiligdom als het heir ter vertreding zal overgegeven worden?

And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

En hij zeide tot mij: Tot twee duizend en driehonderd avonden en morgens; dan zal het heiligdom gerechtvaardigd worden.

And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

En het geschiedde, toen ik dat gezicht zag, ik Daniel, zo zocht ik het verstand deszelven, en ziet, er stond voor mij als de gedaante eens mans.

And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

En ik hoorde tussen Ulai eens mensen stem, die riep en zeide: Gabriel! geef dezen het gezicht te verstaan.

So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

En hij kwam nevens waar ik stond; en als hij kwam, verschrikte ik, en viel op mijn aangezicht. Toen zeide hij tot mij: Versta, gij mensenkind! want dit gezicht zal zijn tot den tijd vanhet einde.

Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

Als hij nu met mij sprak, viel ik in een diepen slaap op mijn aangezicht ter aarde; toen roerde hij mij aan, en hij stelde mij op mijn standplaats.

And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

En hij zeide: Zie, ik zal u te kennen geven, wat er geschieden zal ten einde dezer gramschap; want ter bestemder tijd zal het einde zijn.

The ram which thou sawest having two horns are the kings of Media and Persia.

De ram met de twee hoornen, dien gij gezien hebt, zijn de koningen der Meden en der Perzen.

And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

Die harige bok nu, is de koning van Griekenland; en de grote hoorn, welke tussen zijn ogen is, is de eerste koning.

Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

Dat er nu vier aan zijn plaats stonden, toen hij verbroken was; vier koninkrijken zullen uit dat volk ontstaan, doch niet met zijn kracht.

And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

Doch op het laatste huns koninkrijks, als het de afvalligen op het hoogste gebracht zullen hebben, zo zal er een koning staan, stijf van aangezicht, en raadselen verstaande;

And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

En zijn kracht zal sterk worden, doch niet door zijn kracht; en hij zal het wonderlijk verderven, en zal geluk hebben, en zal het doen; en hij zal de sterken, mitsgaders het heiligevolk verderven:

And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

En door zijn kloekheid zo zal hij de bedriegerij doen gedijen in zijn hand; en hij zal zich in zijn hart verheffen; en in stille rust zal hij er velen verderven, en zal staan tegen den Vorstder vorsten, doch hij zal zonder hand verbroken worden.

And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

Het gezicht nu van avond en morgen, dat er gezegd is, is de waarheid; en gij, sluit dit gezicht toe, want er zijn nog vele dagen toe.

And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Toen werd ik, Daniel, zwak, en was enige dagen krank; daarna stond ik op, en deed des konings werk; en ik was ontzet over dit gezicht; maar niemand merkte het.

Daniel 9 - Daniël 9


Daniel Chapter 9 King James Bible - Daniël Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 8
Daniël 8

The Book of Daniel
Daniël

Return to Index
Index

Chapter 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

In het eerste jaar van Darius, den zoon van Ahasveros, uit het zaad der Meden, die koning gemaakt was over het koninkrijk der Chaldeen;

In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

In het eerste jaar zijner regering, merkte ik, Daniel, in de boeken, dat het getal der jaren, van dewelke het woord des HEEREN tot den profeet Jeremia geschied was, in hetvervullen der verwoestingen van Jeruzalem, zeventig jaren was.

And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

En ik stelde mijn aangezicht tot God, den Heere, om Hem te zoeken met het gebed, en smekingen, met vasten, en zak, en as.

And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

Ik bad dan tot den HEERE, mijn God, en deed belijdenis, en zeide: Och Heere! Gij grote en verschrikkelijke God, Die het verbond en de weldadigheid houdt dien, die Hemliefhebben en Zijn geboden houden.

We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

Wij hebben gezondigd, en hebben onrecht gedaan, en goddelooslijk gehandeld, en gerebelleerd, met af te wijken van Uw geboden, en van Uw rechten.

Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

En wij hebben niet gehoord naar Uw dienstknechten, de profeten, die in Uw Naam spraken tot onze koningen, onze vorsten en onze vaders, en tot al het volk des lands.

O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

Bij U, o Heere! is de gerechtigheid, maar bij ons de beschaamdheid der aangezichten, gelijk het is te deze dage; bij de mannen van Juda, en de inwoners van Jeruzalem, engeheel Israel, die nabij en die verre zijn, in al de landen, waar Gij ze henengedreven hebt, zij tegen U overtreden hebben.

O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

O Heere! bij ons is de beschaamdheid der aangezichten, bij onze koningen, bij onze vorsten, en bij onze vaders, omdat wij tegen U gezondigd hebben.

To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

Bij den Heere, onzen God, zijn de barmhartigheden en vergevingen, alhoewel wij tegen Hem gerebelleerd hebben.

Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

En wij hebben der stem des HEEREN, onzes Gods, niet gehoorzaamd, dat wij in Zijn wetten wandelen zouden, die Hij gegeven heeft voor onze aangezichten, door de hand vanZijn knechten, de profeten.

Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

Maar geheel Israel heeft Uw wet overtreden, met af te wijken, dat zij Uwer stem niet gehoorzaamden; daarom is over ons uitgestort die vloek, en die eed, die geschreven is in dewet van Mozes, den knecht Gods, dewijl wij tegen Hem gezondigd hebben.

And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

En Hij heeft Zijn woorden bevestigd, die Hij gesproken heeft tegen ons, en tegen onze richters, die ons richtten, brengende over ons een groot kwaad, hetwelk niet geschied isonder den gansen hemel, gelijk aan Jeruzalem geschied is.

As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

Gelijk als in de wet van Mozes geschreven is, alzo is al dat kwaad over ons gekomen; en wij smeekten het aangezicht des HEEREN, onzes Gods, niet, afkerende van onzeongerechtigheden, en verstandelijk acht gevende op Uw waarheid.

Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

Daarom heeft de HEERE over het kwade gewaakt, en Hij heeft het over ons gebracht; want de HEERE, onze God, is rechtvaardig in al Zijn werken, die Hij gedaan heeft, dewijlwij Zijner stem niet gehoorzaamden.

And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

En nu, o Heere, onze God! Die Uw volk uit Egypteland gevoerd hebt, met een sterke hand, en hebt U een Naam gemaakt, gelijk hij is te dezen dage; wij hebben gezondigd, wijzijn goddeloos geweest.

O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

O Heere! naar al Uw gerechtigheden, laat toch Uw toorn en Uw grimmigheid afgekeerd worden van Uw stad Jeruzalem, Uw heiligen berg; want om onzer zonden wil en omonzer vaderen ongerechtigheden, zijn Jeruzalem en Uw volk tot versmaadheid bij allen, die rondom ons zijn.

Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

En nu, o onze God! hoor naar het gebed Uws knechts, en naar zijn smekingen; en doe Uw aangezicht lichten over Uw heiligdom, dat verwoest is; om des HEEREN wil.

O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

Neig Uw oor, mijn God! en hoor, doe Uw ogen op, en zie onze verwoestingen, en de stad, die naar Uw Naam genoemd is; want wij werpen onze smekingen voor Uw aangezichtniet neder op onze gerechtigheden, maar op Uw barmhartigheden, die groot zijn.

O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

O Heere, hoor! o Heere, vergeef! o Heere, merk op en doe het, vertraag het niet! Om Uws Zelfs wil, o mijn God! Want Uw stad, en Uw volk is naar Uw Naam genoemd.

And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

Als ik nog sprak, en bad, en beleed mijn zonde, en de zonde mijns volks van Israel, en mijn smeking nederwierp voor het aangezicht des HEEREN, mijns Gods, om des heiligenbergs wil mijns Gods;

Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

Als ik nog sprak in het gebed, zo kwam de man Gabriel, die ik in het begin in een gezicht gezien had, snellijk gevlogen, mij aanrakende, omtrent den tijd des avondoffers.

And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

En hij onderrichtte mij en sprak met mij, en zeide: Daniel! nu ben ik uitgegaan, om u den zin te doen verstaan.

At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

In het begin uwer smekingen is het woord uitgegaan, en ik ben gekomen, om u dat te kennen te geven; want gij zijt een zeer gewenst man; versta dan dit woord, en merk op ditgezicht.

Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

Zeventig weken zijn bestemd over uw volk, en over uw heilige stad, om de overtreding te sluiten, en om de zonden te verzegelen, en om de ongerechtigheid te verzoenen, en omeen eeuwige gerechtigheid aan te brengen, en om het gezicht, en den profeet te verzegelen, en om de heiligheid der heiligheden te zalven.

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

Weet dan, en versta: van den uitgang des woords, om te doen wederkeren, en om Jeruzalem te bouwen, tot op Messias den Vorst, zijn zeven weken, en twee en zestig weken; destraten, en de grachten zullen wederom gebouwd worden, doch in benauwdheid der tijden.

And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

En na die twee en zestig weken zal de Messias uitgeroeid worden, maar het zal niet voor Hem zelven zijn; en een volk des vorsten, hetwelk komen zal, zal de stad en hetheiligdom verderven, en zijn einde zal zijn met een overstromende vloed, en tot het einde toe zal er krijg zijn, en vastelijk besloten verwoestingen.

And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

En hij zal velen het verbond versterken een week; en in de helft der week zal hij het slachtoffer en het spijsoffer doen ophouden, en over den gruwelijken vleugel zal eenverwoester zijn, ook tot de voleinding toe, die vastelijk besloten zijnde, zal uitgestort worden over den verwoeste.

Daniel 10 - Daniël 10


Daniel Chapter 10 King James Bible - Daniël Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 9
Daniël 9

The Book of Daniel
Daniël

Return to Index
Index

Chapter 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

In het derde jaar van Kores, den koning van Perzie, werd aan Daniel, wiens naam genoemd werd Beltsazar, een zaak geopenbaard, en die zaak is de waarheid, doch in eengezetten groten tijd; en hij verstond die zaak, en hij had verstand van het gezicht.

In those days I Daniel was mourning three full weeks.

In die dagen was ik, Daniel, treurende drie weken der dagen.

I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

Begeerlijke spijze at ik niet, en vlees of wijn kwam in mijn mond niet; ook zalfde ik mij gans niet, totdat die drie weken der dagen vervuld waren.

And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

En op den vier en twintigsten dag der eerste maand, zo was ik aan den oever der grote rivier, welke is Hiddekel.

Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

En ik hief mijn ogen op, en zag, en ziet, er was een Man met linnen bekleed, en Zijn lenden waren omgord met fijn goud van Ufaz.

His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

En Zijn lichaam was gelijk een turkoois, en Zijn aangezicht gelijk de gedaante des bliksems, en Zijn ogen gelijk vurige fakkelen, en Zijn armen en Zijn voeten gelijk de verf vangepolijst koper; en de stem Zijner woorden was gelijk de stem ener menigte.

And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

En ik, Daniel, alleen zag dat gezicht, maar de mannen, die bij mij waren, zagen dat gezicht niet; doch een grote verschrikking viel op hen, en zij vloden, om zich te versteken.

Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

Ik dan werd alleen overgelaten, en zag dit grote gezicht, en er bleef in mij geen kracht overig; en mijn sierlijkheid werd aan mij veranderd in een verderving, zodat ik geen krachtbehield.

Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

En ik hoorde de stem Zijner woorden; en toen ik de stem Zijner woorden hoorde, zo viel ik in een diepen slaap op mijn aangezicht, met mijn aangezicht ter aarde.

And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

En ziet, een hand roerde mij aan, en maakte, dat ik mij bewoog op mijn knieen, en de palmen mijner handen.

And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

En Hij zeide tot mij: Daniel, gij zeer gewenste man! merk op de woorden, die Ik tot u spreken zal, en sta op uw standplaats, want Ik ben alnu tot u gezonden; en toen Hij dat woordtot mij sprak, stond ik bevende.

Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

Toen zeide Hij tot mij: Vrees niet, Daniel! want van den eersten dag aan, dat gij uw hart begaaft, om te verstaan en om uzelven te verootmoedigen, voor het aangezicht uws Gods,zijn uw woorden gehoord, en om uwer woorden wil ben Ik gekomen.

But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

Doch de vorst des koninkrijks van Perzie stond tegenover Mij een en twintig dagen; en ziet, Michael, een van de eerste vorsten, kwam om Mij te helpen, en Ik werd aldaar gelatenbij de koningen van Perzie.

Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

Nu ben Ik gekomen, om u te doen verstaan, hetgeen uw volk bejegenen zal in het vervolg der dagen, want het gezicht is nog voor vele dagen.

And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

En toen Hij deze woorden met mij sprak, sloeg ik mijn aangezicht ter aarde, en ik werd stom.

And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

En ziet, Een, den mensenkinderen gelijk, raakte mijn lippen aan, toen deed ik mijn mond open, en ik sprak, en zeide tot Dien, Die tegenover mij stond: Mijn Heere! om desgezichts wil keren zich mijn weeen over mij, zodat ik geen kracht behoude.

For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

En hoe kan de knecht van dezen mijn Heere spreken met dien mijn Heere? Want wat mij aangaat, van nu af bestaat geen kracht in mij, en geen adem is in mij overgebleven.

Then there came again and touched me one like the appearance of a man, and he strengthened me,

Toen raakte mij wederom aan Een, als in de gedaante van een mens; en Hij versterkte mij.

And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

En Hij zeide: Vrees niet, gij zeer gewenste man! vrede zij u, wees sterk, ja, wees sterk! En terwijl Hij met mij sprak, werd ik versterkt, en zeide: Mijn Heere spreke, want Gij hebt mijversterkt.

Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

Toen zeide Hij: Weet gij, waarom dat Ik tot u gekomen ben? Doch nu zal Ik wederkeren om te strijden tegen den vorst der Perzen; en als Ik zal uitgegaan zijn, ziet, zo zal de vorstvan Griekenland komen.

But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Doch Ik zal u te kennen geven, hetgeen getekend is in het geschrift der waarheid; en er is niet een, die zich met Mij versterkt tegen dezen, dan uw vorst Michael. Dani?l 11

Daniel 11 - Daniël 11


Daniel Chapter 11 King James Bible - Daniël Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 10
Daniël 10

The Book of Daniel
Daniël

Return to Index
Index

Chapter 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

Ik nu, ik stond in het eerste jaar van Darius den Meder, om hem te versterken en te stijven.

And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

En nu, ik zal u de waarheid te kennen geven; ziet, er zullen nog drie koningen in Perzie staan, en de vierde zal verrijkt worden met grote rijkdom, meer dan al de anderen; ennadat hij zich in zijn rijkdom zal versterkt hebben, zal hij ze allen verwekken tegen het koninkrijk van Griekenland.

And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

Daarna zal er een geweldig koning opstaan, die met grote heerschappij heersen zal, en hij zal doen naar zijn welgevallen.

And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

En als hij zal staan, zal zijn rijk gebroken, en in de vier winden des hemels verdeeld worden, maar niet aan zijn nakomelingen, ook niet naar zijn heerschappij, waarmede hijheerste; want zijn rijk zal uitgerukt worden, en dat voor anderen dan deze.

And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

En de koning van het Zuiden, die een van zijn vorsten is, zal sterk worden; doch een ander zal sterker worden dan hij, en hij zal heersen; zijn heerschappij zal een groteheerschappij zijn.

And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

Op het einde nu van sommige jaren, zullen zij zich met elkander bevrienden, en de dochter des konings van het Zuiden zal komen tot den koning van het Noorden, om billijkevoorwaarden te maken; doch zij zal de macht des arms niet behouden, daarom zal hij, noch zijn arm, niet bestaan; maar zij zal overgegeven worden, en die haar gebrachthebben, en die haar gegenereerd heeft, en die haar gesterkt heeft in die tijden.

But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

Doch uit de spruit van haar wortelen zal er een opstaan in zijn staat, die zal met heirkracht komen, en hij zal komen tegen die sterke plaatsen des konings van het Noorden, en hijzal tegen dezelve doen, en hij zal ze bemachtigen.

And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

Ook zal hij hun goden, met hun vorsten, met hun gewenste vaten van zilver en goud, in de gevangenis naar Egypte brengen; en hij zal enige jaren staande blijven boven denkoning van het Noorden.

So the king of the south shall come into his kingdom, and shall return into his own land.

Alzo zal de koning van het Zuiden in het koninkrijk komen, en hij zal wederom in zijn land trekken.

But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

Doch zijn zonen zullen zich in strijd mengen, en zij zullen een menigte van grote heiren verzamelen; en een van hen zal snellijk komen, en als een vloed overstromen endoortrekken; en hij zal wederom komen, en zich in den strijd mengen, tot aan zijn sterke plaats toe.

And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

En de koning van het Zuiden zal verbitterd worden, en hij zal uittrekken, en strijden tegen hem, tegen den koning van het Noorden, die ook een grote menigte oprichten zal, dochdie menigte zal in zijn hand gegeven worden.

And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

Als die menigte zal weggenomen zijn, zal zijn hart zich verheffen, en hij zal er enige tien duizenden nedervellen; evenwel zal hij niet gesterkt worden.

For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

Want de koning van het Noorden zal wederkeren, en hij zal een groter menigte dan de eerste was, oprichten; en aan het einde van de tijden der jaren, zal hij snellijk komen meteen grote heirkracht, en met groot goed.

And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

Ook zullen er in die tijden velen opstaan tegen den koning van het Zuiden; en de scheurmakers uws volks zullen verheven worden, om het gezicht te bevestigen, doch zij zullenvallen.

So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

En de koning van het Noorden zal komen, en een wal opwerpen, en vaste steden innemen; en de armen van het Zuiden zullen niet bestaan, noch zijn uitgelezen volk, ja, er zalgeen kracht zijn om te bestaan.

But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

Maar hij, die tegen hem komt, zal doen naar zijn welgevallen, en niemand zal voor zijn aangezicht bestaan; hij zal ook staan in het land des sieraads, en de verderving zal in zijnhand wezen.

He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

En hij zal zijn aangezicht stellen, om met de kracht zijns gansen rijks te komen, en hij zal billijke voorwaarden medebrengen, en hij zal het doen; want hij zal hem een dochter dervrouwen geven, om haar te verderven, maar zij zal niet vast staan, en zij zal voor hem niet zijn.

After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

Daarna zal hij zijn aangezicht tot de eilanden keren, en hij zal er vele innemen; doch een overste zal zijn smaad tegen hem doen ophouden, behalve dat hij zijn smaad op hemzal doen wederkeren.

Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

En hij zal zijn aangezicht keren naar de sterkten zijns lands, en hij zal aanstoten, en vallen, en niet gevonden worden.

Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

En in zijn staat zal er een opstaan, doende een geldeiser doortrekken, in koninklijke heerlijkheid; maar hij zal in enige dagen gebroken worden, nochtans niet door toornigheden,noch door oorlog.

And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

Daarna zal er een verachte in zijn staat staan, denwelken men de koninklijke waardigheid niet zal geven; doch hij zal in stilheid komen, en het koninkrijk door vleierijenbemachtigen.

And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

En de armen der overstroming zullen overstroomd worden van voor zijn aangezicht, en zij zullen verbroken worden, en ook de vorst des verbonds.

And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

En na de vereniging met hem zal hij bedrog plegen, en hij zal optrekken, en hij zal met weinig volks gesterkt worden.

He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

Met stilheid zal hij ook in de vette plaatsen des landschaps komen, en hij zal doen, dat zijn vaders, of de vaders zijner vaderen, niet gedaan hebben; roof, en buit, en goederen, zalhij onder hen uitstrooien, en hij zal tegen de vastigheden zijn gedachten denken, doch tot een zekeren tijd toe.

And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

En hij zal zijn kracht en zijn hart verwekken tegen den koning van het Zuiden, met een grote heirkracht; en de koning van het Zuiden zal zich in den strijd mengen met een groteen zeer machtige heirkracht; doch hij zal niet bestaan, want zij zullen gedachten tegen hem denken.

Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

En die de stukken zijner spijze zullen eten, zullen hem breken, en de heirkracht deszelven zal overstromen, en vele verslagenen zullen vallen.

And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

En het hart van beide deze koningen zal wezen om kwaad te doen, en aan een tafel zullen zij leugen spreken; en het zal niet gelukken, want het zal nog een einde hebben terbestemder tijd.

Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

En hij zal in zijn land wederkeren met groot goed, en zijn hart zal zijn tegen het heilig verbond; en hij zal het doen, en wederkeren in zijn land.

At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

Ter bestemder tijd zal hij wederkeren, en tegen het Zuiden komen, doch het zal niet zijn gelijk de eerste, noch gelijk de laatste reize.

For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

Want er zullen schepen van Chittim tegen hem komen, daarom zal hij met smart bevangen worden, en hij zal wederkeren, en gram worden tegen het heilig verbond, en hij zalhet doen; want wederkerende zal hij acht geven op de verlaters des heiligen verbonds.

And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

En er zullen armen uit hem ontstaan, en zij zullen het heiligdom ontheiligen, en de sterkte, en zij zullen het gedurige offer wegnemen, en een verwoestenden gruwel stellen.

And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

En die goddelooslijk handelen tegen het verbond, zal hij doen huichelen door vleierijen; maar het volk, die hun God kennen, zullen zij grijpen, en zullen het doen.

And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

En de leraars des volks zullen er velen onderwijzen, en zij zullen vallen door het zwaard en door vlam, door gevangenis en door beroving, vele dagen.

Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

Als zij nu zullen vallen, zullen zij met een kleine hulp geholpen worden; doch velen zullen zich door vleierijen tot hen vervoegen.

And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

En van de leraars zullen er sommigen vallen, om hen te louteren en te reinigen, en wit te maken, tot den tijd van het einde toe; want het zal nog zijn voor een bestemden tijd.

And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

En die koning zal doen naar zijn welgevallen, en hij zal zichzelven verheffen, en groot maken boven allen God, en hij zal tegen den God der goden wonderlijke dingen spreken;en hij zal voorspoedig zijn, totdat de gramschap voleind zij, want het is vastelijk besloten, het zal geschieden.

Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

En op de goden zijner vaderen zal hij geen acht geven, noch op de begeerte der vrouwen; hij zal ook op geen God acht geven, maar hij zal zich boven alles groot maken.

But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

En hij zal den god Mauzzim in zijn standplaats eren; namelijk den god, welken zijn vaders niet gekend hebben, zal hij eren met goud, en met zilver, en met kostelijk gesteente, enmet gewenste dingen.

Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

En hij zal de vastigheden der sterkten maken met den vreemden god; dengenen, die hij kennen zal, zal hij de eer vermenigvuldigen, en hij zal ze doen heersen over velen, en hijzal het land uitdelen om prijs.

And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

En op den tijd van het einde, zal de koning van het Zuiden tegen hem met hoornen stoten; en de koning van het Noorden zal tegen hem aanstormen, met wagenen, en metruiteren, en met vele schepen; en hij zal in de landen komen, en hij zal ze overstromen en doortrekken.

He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

En hij zal komen in het land des sieraads, en vele landen zullen ter nedergeworpen worden; doch deze zullen zijn hand ontkomen, Edom en Moab, en de eerstelingen derkinderen Ammons.

He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

En hij zal zijn hand aan de landen leggen, ook zal het land van Egypte niet ontkomen.

But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

En hij zal heersen over de verborgen schatten des gouds en des zilvers, en over al de gewenste dingen van Egypte; en die van Libye, en de Moren zullen in zijn gangen wezen.

But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

Maar de geruchten van het Oosten en van het Noorden zullen hem verschrikken; daarom zal hij uittrekken met grote grimmigheid om velen te verdelgen en te verbannen.

And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

En hij zal de tenten van zijn paleis planten tussen de zeeen aan den berg des heiligen sieraads; en hij zal tot zijn einde komen, en zal geen helper hebben.

Daniel 12 - Daniël 12


Daniel Chapter 12 King James Bible - Daniël Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 11
Daniël 11

The Book of Daniel
Daniël

Return to Index
Index

Chapter 12

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

En te dier tijd zal Michael opstaan, die grote vorst, die voor de kinderen uws volks staat, als het zulk een tijd der benauwdheid zijn zal, als er niet geweest is, sinds dat er een volkgeweest is, tot op dienzelven tijd toe; en te dier tijd zal uw volk verlost worden, al wie gevonden wordt geschreven te zijn in het boek.

And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

En velen van die, die in het stof der aarde slapen, zullen ontwaken, dezen ten eeuwigen leven, en genen tot versmaadheden, en tot eeuwige afgrijzing.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

De leraars nu zullen blinken, als de glans des uitspansels, en die er velen rechtvaardigen, gelijk de sterren, altoos en eeuwiglijk.

But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

En gij, Daniel! sluit deze woorden toe, en verzegel dit boek, tot den tijd van het einde; velen zullen het naspeuren, en de wetenschap zal vermenigvuldigd worden.

Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

En ik, Daniel, zag, en ziet, er stonden twee anderen, de een aan deze zijde van den oever der rivier, en de ander aan gene zijde van den oever der rivier.

And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

En hij zeide tot den Man, bekleed met linnen, Die boven op het water der rivier was: Tot hoe lang zal het zijn, dat er een einde van deze wonderen zal wezen?

And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

En ik hoorde dien Man, bekleed met linnen, Die boven op het water van de rivier was, en Hij hief Zijn rechterhand en Zijn linkerhand op naar den hemel, en zwoer bij Dien, Dieeeuwiglijk leeft, dat na een bestemden tijd, bestemde tijden, en een helft, en als Hij zal voleind hebben te verstrooien de hand des heiligen volks, al deze dingen voleind zullenworden.

And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

Dit hoorde ik, doch ik verstond het niet; en ik zeide: Mijn Heere! wat zal het einde zijn van deze dingen?

And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

En Hij zeide: Ga henen, Daniel! want deze woorden zijn toegesloten en verzegeld tot den tijd van het einde.

Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

Velen zullen er gereinigd en wit gemaakt, en gelouterd worden; doch de goddelozen zullen goddelooslijk handelen, en geen van de goddelozen zullen het verstaan, maar deverstandigen zullen het verstaan.

And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

En van dien tijd af, dat het gedurig offer zal weggenomen, en de verwoestende gruwel zal gesteld zijn, zullen zijn duizend tweehonderd en negentig dagen.

Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

Welgelukzalig is hij, die verwacht en raakt tot duizend driehonderd vijf en dertig dagen.

But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

Hosea 1 - Hosea 1


Hosea Chapter 1 King James Bible - Hosea Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 12
Daniël 12

The Book of Hosea
Hosea

Return to Index
Index

Chapter 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

Het woord des HEEREN, dat geschied is tot Hosea, den zoon van Beeri, in de dagen van Uzzia, Jotham, Achaz, Hizkia, koningen van Juda, en in de dagen van Jerobeam, zoonvan Joas, koning van Israel.

The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

Het begin van het woord des HEEREN door Hosea. De HEERE dan zeide tot Hosea: Ga henen, neem u een vrouw der hoererijen, en kinderen der hoererijen; want het landhoereert ganselijk van achter den HEERE.

So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

Zo ging hij henen, en nam Gomer, een dochter van Diblaim; en zij ontving; en baarde hem een zoon.

And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

En de HEERE zeide tot hem: Noem zijn naam Jizreel, want nog een weinig tijds, zo zal Ik de bloedschulden van Jizreel bezoeken over het huis van Jehu, en zal het koninkrijk vanhet huis van Israel doen ophouden.

And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

En het zal te dien dage geschieden, dat Ik Israels boog verbreken zal, in het dal van Jizreel.

And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

En zij ontving wederom, en baarde een dochter; en Hij zeide tot hem: Noem haar naam Lo-Ruchama; want Ik zal Mij voortaan niet meer ontfermen over het huis Israels, maar Ikzal ze zekerlijk wegvoeren.

But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

Maar over het huis van Juda zal Ik Mij ontfermen, en zal ze verlossen door den HEERE, hun God, en Ik zal ze niet verlossen door boog, noch door zwaard, noch door krijg, doorpaarden noch door ruiteren.

Now when she had weaned Loruhamah, she conceived, and bare a son.

Als zij nu Lo-Ruchama gespeend had, ontving zij, en baarde een zoon.

Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

En Hij zeide: Noem zijn naam Lo-Ammi; want gijlieden zijt Mijn volk niet, zo zal Ik ook de uwe niet zijn.

Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

Nochtans zal het getal der kinderen Israels zijn als het zand der zee, dat niet gemeten noch geteld kan worden; en het zal geschieden, dat ter plaatse, waar tot hen gezegd zalzijn: Gijlieden zijt Mijn volk niet; tot hen gezegd zal worden: Gij zijt kinderen des levenden Gods.

Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

En de kinderen van Juda, en de kinderen Israels zullen samenvergaderd worden, en zich een enig hoofd stellen, en uit het land optrekken; want de dag van Jizreel zal groot zijn.

Hosea 2 - Hosea 2


Hosea Chapter 2 King James Bible - Hosea Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 1
Hosea 1

The Book of Hosea
Hosea

Return to Index
Index

Chapter 2

Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

Twist tegen ulieder moeder, twist, omdat zij Mijn vrouw niet is, en Ik haar Man niet ben; en laat ze haar hoererijen van haar aangezicht, en haar overspelerijen van tussen haarborsten wegdoen.

Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

Opdat Ik ze niet naakt uitstrope, en zette ze als ten dage, toen zij geboren werd; ja, make ze als een woestijn, en zette ze als een dor land, en dode ze door dorst;

Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

En Mij harer kinderen niet ontferme, omdat zij kinderen der hoererijen zijn.

And I will not have mercy upon her children; for they be the children of whoredoms.

Want hunlieder moeder hoereert, die henlieden ontvangen heeft, handelt schandelijk; want zij zegt: Ik zal mijn boelen nagaan, die mij mijn brood en mijn water, mijn wol en mijnvlas, mijn olie en mijn drank geven.

For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

Daarom, ziet, Ik zal uw weg met doornen betuinen, en Ik zal een heiningmuur maken, dat zij haar paden niet zal vinden.

Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

En zij zal haar boelen nalopen, maar dezelve niet aantreffen; en zij zal hen zoeken, maar niet vinden; dan zal zij zeggen: Ik zal henengaan, en keren weder tot mijn vorigen Man,want toen was mij beter dan nu.

And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

Zij bekent toch niet, dat Ik haar het koren, en den most, en de olie gegeven heb, en haar het zilver en goud vermenigvuldigd heb, dat zij tot den Baal gebruikt hebben.

For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

Daarom zal Ik wederkomen, en Mijn koren wegnemen op zijn tijd, en Mijn most op zijn gezetten tijd; en Ik zal wegrukken Mijn wol en Mijn vlas, dienende om haar naaktheid tebedekken.

Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

En nu zal Ik haar dwaasheid ontdekken voor de ogen harer boelen; en niemand zal haar uit Mijn hand verlossen.

And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

En Ik zal doen ophouden al haar vrolijkheid, haar feesten, haar nieuwe maanden, en haar sabbatten, ja, al haar gezette hoogtijden.

I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

En Ik zal verwoesten haar wijnstok en haar vijgeboom, waarvan zij zegt: Deze zijn mij een hoerenloon, dat mij mijn boelen gegeven hebben; maar Ik zal ze stellen tot een woud,en het wild gedierte des velds zal ze vreten.

And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

En Ik zal over haar bezoeken de dagen des Baals, waarin zij dien gerookt heeft, en zich versierd met haar voorhoofdsiersel, en haar halssieraad, en is haar boelen nagegaan,maar heeft Mij vergeten, spreekt de HEERE.

And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

Daarom, ziet, Ik zal haar lokken, en zal haar voeren in de woestijn; en Ik zal naar haar hart spreken.

Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

En Ik zal haar geven haar wijngaarden van daar af, en het dal Achor, tot een deur der hoop; en aldaar zal zij zingen, als in de dagen harer jeugd, en als ten dage, toen zij optooguit Egypteland.

And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

En het zal te dien dage geschieden, spreekt de HEERE, dat gij Mij noemen zult: Mijn Man; en Mij niet meer noemen zult: Mijn Baal!

And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

En Ik zal de namen der Baals van haar mond wegdoen; zij zullen niet meer bij hun namen gedacht worden.

For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

En Ik zal te dien dage een verbond voor hen maken met het wild gedierte des velds, en met het gevogelte des hemels, en het kruipend gedierte des aardbodems; en Ik zal denboog, en het zwaard, en den krijg van de aarde verbreken, en zal hen in zekerheid doen nederliggen.

And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

En Ik zal u Mij ondertrouwen in eeuwigheid; ja, Ik zal u Mij ondertrouwen in gerechtigheid en in gericht, en in goedertierenheid en in barmhartigheden.

And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

En Ik zal u Mij ondertrouwen in geloof; en gij zult den HEERE kennen.

I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

En het zal te dien dage geschieden, dat Ik verhoren zal, spreekt de HEERE; Ik zal den hemel verhoren, en die zal de aarde verhoren.

And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

En de aarde zal het koren verhoren, mitsgaders den most en de olie; en die zullen Jizreel verhoren.

And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

En Ik zal ze Mij op de aarde zaaien, en zal Mij ontfermen over Lo-Ruchama; en Ik zal zeggen tot Lo-Ammi: Gij zijt Mijn volk; en dat zal zeggen: O, mijn God!

And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

Hosea 3 - Hosea 3


Hosea Chapter 3 King James Bible - Hosea Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 2
Hosea 2

The Book of Hosea
Hosea

Return to Index
Index

Chapter 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

En de HEERE zeide tot mij: Ga wederom henen, bemin een vrouw, die, bemind zijnde van haar vriend, nochtans overspel doet; gelijk de HEERE de kinderen Israels bemint, maarzij zien om, naar andere goden, en beminnen de flessen der druiven.

So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

En ik kocht ze mij voor vijftien zilverlingen, en een homer gerst, en een halven homer gerst.

And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

En ik zeide tot haar: Gij zult vele dagen na mij blijven zitten (gij zult niet hoereren, noch een anderen man geworden), en ik ook na u.

For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

Want de kinderen Israels zullen vele dagen blijven zitten, zonder koning, en zonder vorst, en zonder offer, en zonder opgericht beeld, en zonder efod en terafim.

Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Daarna zullen zich de kinderen Israels bekeren, en zoeken den HEERE, hun God, en David, hun koning; en zij zullen vrezende komen tot den HEERE en tot Zijn goedheid, in hetlaatste der dagen. Hosea 4

Hosea 4 - Hosea 4


Hosea Chapter 4 King James Bible - Hosea Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 3
Hosea 3

The Book of Hosea
Hosea

Return to Index
Index

Chapter 4

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

Hoort des HEEREN woord, gij kinderen Israels! want de HEERE heeft een twist met de inwoners des lands, omdat er geen trouw, en geen weldadigheid, en geen kennis vanGod in het land is;

By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

Maar vloeken en liegen, en doodslaan, en stelen, en overspel doen; zij breken door, en bloedschulden raken aan bloedschulden.

Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

Daarom zal het land treuren, en een iegelijk, die daarin woont, kwelen, met het gedierte des velds, en met het gevogelte des hemels; ja, ook de vissen der zee zullen weggeraaptworden.

Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

Doch niemand twiste noch bestraffe iemand; want uw volk is als die met den priester twisten.

Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

Daarom zult gij vallen bij dag, ja, zelfs de profeet zal met u vallen bij nacht; en Ik zal uw moeder uitroeien.

My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

Mijn volk is uitgeroeid, omdat het zonder kennis is; dewijl gij de kennis verworpen hebt, heb Ik u ook verworpen, dat gij Mij het priesterambt niet zult bedienen; dewijl gij de wetuws Gods vergeten hebt, zal Ik ook uw kinderen vergeten.

As they were increased, so they sinned against me: therefore will I change their glory into shame.

Gelijk zij meerder geworden zijn, alzo hebben zij tegen Mij gezondigd; Ik zal hunlieder eer in schande veranderen.

They eat up the sin of my people, and they set their heart on their iniquity.

Zij eten de zonde Mijns volks, en verlangen, een ieder met zijn ziel, naar hun ongerechtigheid.

And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

Daarom, gelijk het volk, alzo zal de priester zijn; en Ik zal zijn wegen over hem bezoeken, en zijn handelingen hem vergelden.

For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

En zij zullen eten, maar niet zat worden, zullen hoereren, maar niet uitbreken in menigte; want zij hebben nagelaten den HEERE in acht te nemen.

Whoredom and wine and new wine take away the heart.

Hoererij, en wijn, en most neemt het hart weg.

My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

Mijn volk vraagt zijn hout, en zijn stok zal het hem bekend maken; want de geest der hoererijen verleidt hen, dat zij van onder hun God weghoereren.

They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

Op de hoogten der bergen offeren zij, en op de heuvelen roken zij, onder een eik, en populier, en iepeboom, omdat derzelver schaduw goed is; daarom hoereren uw dochteren,en uw bruiden bedrijven overspel.

I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

Ik zal over uw dochteren geen bezoeking doen, omdat zij hoereren, en over uw bruiden, omdat zij overspel doen; want zij zelven scheiden zich af met de hoeren, en offeren metde snoodste hoeren; het volk dan, dat geen verstand heeft zal omgekeerd worden.

Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

Zo gij, o Israel! wilt hoereren, dat immers Juda niet schuldig worde; komt gij toch niet te Gilgal, en gaat niet op naar Beth-Aven, en zweert niet: Zo waarachtig als de HEERE leeft.

For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

Want Israel is onbandig, als een onbandige koe; nu zal hen de HEERE weiden, als een lam in de ruimte.

Ephraim is joined to idols: let him alone.

Efraim is vergezeld met de afgoden; laat hem varen.

Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

Hunlieder zuiperij is afvallig; zij doen niet dan hoereren; hun schilden (het is een schande!) beminnen het woord: Geeft.

The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Een wind heeft hen gebonden in zijn vleugelen, en zij zullen beschaamd worden vanwege hun offeranden.

Hosea 5 - Hosea 5


Hosea Chapter 5 King James Bible - Hosea Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 4
Hosea 4

The Book of Hosea
Hosea

Return to Index
Index

Chapter 5

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

Hoort dit, gij priesters! en merkt op, gij huis Israels! en neemt ter oren, gij huis des konings! want ulieden gaat dit oordeel aan, omdat gij een strik zijt geworden te Mizpa, en eenuitgespannen net op Thabor.

And the revolters are profound to make slaughter, though I have been a rebuker of them all.

En die afwijken, verdiepen zich om te slachten; maar Ik zal hun allen een tuchtmeester zijn.

I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

Ik ken Efraim, en Israel is voor Mij niet verborgen; dat gij, o Efraim! nu hoereert, en Israel verontreinigd is.

They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

Zij stellen hun handelingen niet aan, om zich tot hun God te bekeren; want de geest der hoererijen is in het midden van hen, en den HEERE kennen zij niet.

And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

Dies zal Israel hovaardij in zijn aangezicht getuigen; en Israel en Efraim zullen vallen door hun ongerechtigheid; ook zal Juda met hen vallen.

They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

Met hun schapen, en met hun runderen zullen zij dan gaan, om den HEERE te zoeken, maar niet vinden; Hij heeft Zich van hen onttrokken.

They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

Zij hebben trouwelooslijk gehandeld tegen den HEERE; want zij hebben vreemde kinderen gewonnen; nu zal hen de nieuwe maand verteren met hun delen.

Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

Blaast de bazuin te Gibea, de trompet te Rama; roept luide te Beth-Aven; achter u, Benjamin!

Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

Efraim zal tot verwoesting worden, ten dage der straf; onder de stammen Israels heb Ik bekend gemaakt, dat gewis is.

The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

De vorsten van Juda zijn geworden, gelijk die de landpalen verrukken; Ik zal Mijn verbolgenheid, als water, over hen uitgieten.

Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

Efraim is verdrukt, hij is verpletterd met recht; want hij heeft zo gewild; hij heeft gewandeld naar het gebod.

Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

Daarom zal Ik Efraim zijn als een mot, en den huize van Juda als een verrotting.

When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

Als Efraim zijn krankheid zag, en Juda zijn gezwel, zo toog Efraim tot Assur, en hij zond tot den koning Jareb; maar die zal ulieden niet kunnen genezen, en zal het gezwel vanulieden niet helen.

For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

Want Ik zal Efraim zijn als een felle leeuw, en den huize van Juda als een jonge leeuw; Ik, Ik zal verscheuren en henengaan; Ik zal wegvoeren, en er zal geen redder zijn.

I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Ik zal henengaan en keren weder tot Mijn plaats, totdat zij zichzelven schuldig kennen en Mijn aangezicht zoeken; als hun bange zal zijn, zullen zij Mij vroeg zoeken.

Hosea 6 - Hosea 6


Hosea Chapter 6 King James Bible - Hosea Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 5
Hosea 5

The Book of Hosea
Hosea

Return to Index
Index

Chapter 6

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

Komt en laat ons wederkeren tot den HEERE, want Hij heeft verscheurd, en Hij zal ons genezen; Hij heeft geslagen, en Hij zal ons verbinden.

After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

Hij zal ons na twee dagen levend maken; op den derden dag zal Hij ons doen verrijzen, en wij zullen voor Zijn aangezicht leven.

Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

Dan zullen wij kennen, wij zullen vervolgen, om den HEERE te kennen; Zijn uitgang is bereid als de dageraad; en Hij zal tot ons komen als een regen, als de spade regen envroege regen des lands.

O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

Wat zal Ik u doen, o Efraim! wat zal Ik u doen, o Juda! dewijl uw weldadigheid is als een morgenwolk, en als een vroegkomende dauw, die henengaat.

Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

Daarom heb Ik hen behouwen door de profeten; Ik heb ze gedood door de redenen Mijns monds; en uw oordelen zullen voortkomen aan het licht.

For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

Want Ik heb lust tot weldadigheid, en niet tot offer; en tot de kennis Gods, meer dan tot brandofferen.

But they like men have transgressed the covenant: there have they dealt treacherously against me.

Maar zij hebben het verbond overtreden als Adam; daar hebben zij trouwelooslijk tegen Mij gehandeld.

Gilead is a city of them that work iniquity, and is polluted with blood.

Gilead is een stad van werkers der ongerechtigheid; zij is betreden van bloed.

And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

Gelijk de benden der straatschenders op iemand wachten, alzo is het gezelschap der priesteren; zij moorden op den weg naar Sichem, waarlijk, zij doen schandelijke daden.

I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

Ik zie een afschuwelijke zaak in het huis Israels; aldaar is Efraims hoererij, Israel is verontreinigd.

Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

Ook heeft hij u, o Juda! een oogst gezet, als Ik de gevangenen Mijns volks wederbracht.

Hosea 7 - Hosea 7


Hosea Chapter 7 King James Bible - Hosea Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 6
Hosea 6

The Book of Hosea
Hosea

Return to Index
Index

Chapter 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

Terwijl Ik Israel genees, zo wordt Efraims ongerechtigheid ontdekt, mitsgaders de boosheden van Samaria; want zij werken valsheid; en de dief gaat er in, de bende derstraatschenders stroopt daar buiten.

And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

En zij zeggen niet in hun hart, dat Ik al hunner boosheid gedachtig ben; nu omsingelen hen hun handelingen, zij zijn voor Mijn aangezicht.

They make the king glad with their wickedness, and the princes with their lies.

Zij verblijden den koning met hun boosheid, en de vorsten met hun leugenen.

They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

Zij bedrijven al te zamen overspel, zij zijn gelijk een bakoven, die heet gemaakt is van den bakker; die ophoudt van wakker te zijn, nadat hij het deeg heeft gekneed, totdat hetdoorgezuurd zij.

In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

Het is de dag onzes konings; de vorsten maken hem krank door verhitting van den wijn; hij strekt zijn hand voort met de spotters.

For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

Want zij voeren hun hart aan, als een bakoven, tot hun lagen; hunlieder bakker slaapt den gansen nacht; 's morgens brandt hij als een vlammend vuur.

They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

Zij zijn allen te zamen verhit als een bakoven, en zij verteren hun rechters; al hun koningen vallen; er is niemand onder hen, die tot Mij roept.

Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

Efraim, die verwart zich met de volken; Efraim is een koek, die niet is omgekeerd;

Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

Vreemden verteren zijn kracht, en hij merkt het niet; ook is de grauwigheid op hem verspreid, en hij merkt het niet.

And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

Dies zal de hovaardij van Israel in zijn aangezicht getuigen; dewijl zij zich niet bekeren tot den HEERE, hun God, noch Hem zoeken in alle deze.

Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

Want Efraim is als een botte duif, zonder hart; zij roepen Egypte aan, zij gaan henen tot Assur.

When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

Wanneer zij zullen henengaan, zal Ik Mijn net over hen uitspreiden, Ik zal ze als vogelen des hemels doen nederdalen. Ik zal ze tuchtigen, gelijk gehoord is in hun vergadering.

Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

Wee hen, want zij zijn van Mij afgezworven; verstoring over hen, want zij hebben tegen Mij overtreden! Ik zou hen wel verlossen, maar zij spreken leugenen tegen Mij.

And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

Zij roepen ook niet tot Mij met hun hart, wanneer zij huilen op hun legers; om koren en most verzamelen zij zich, maar zij wederstreven tegen Mij.

Though I have bound and strengthened their arms, yet do they imagine mischief against me.

Ik heb hen wel getuchtigd, en hunlieder armen gesterkt; maar zij denken kwaad tegen Mij.

They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Zij keren zich, maar niet tot den Allerhoogste, zij zijn als een bedrieglijke boog; hun vorsten vallen door het zwaard; vanwege de gramschap hunner tong; dat is hunliederbespotting in Egypteland. Hosea 8

Hosea 8 - Hosea 8


Hosea Chapter 8 King James Bible - Hosea Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 7
Hosea 7

The Book of Hosea
Hosea

Return to Index
Index

Chapter 8

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

De bazuin aan uw mond; hij komt als een arend tegen het huis des HEEREN; omdat zij Mijn verbond hebben overtreden, en zijn tegen Mijn wet afvallig geworden.

Israel shall cry unto me, My God, we know thee.

Dan zullen zij tot Mij roepen: Mijn God! wij, Israel, kennen U.

Israel hath cast off the thing that is good: the enemy shall pursue him.

Israel heeft het goede verstoten; de vijand zal hem vervolgen.

They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

Zij hebben koningen gemaakt, maar niet uit Mij; zij hebben vorsten gesteld, maar Ik heb het niet gekend; van hun zilver en hun goud hebben zij voor zichzelven afgoden gemaakt,opdat zij uitgeroeid worden.

Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

Uw kalf, o Samaria! heeft u verstoten; Mijn toorn is tegen hen ontstoken; hoe lang zullen zij de reinigheid niet verdragen?

For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

Want dat is ook uit Israel; een werkmeester heeft het gemaakt, en het is geen God, maar het zal tot stukken worden, het kalf van Samaria.

For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

Want zij hebben wind gezaaid, en zullen een wervelwind maaien; het zal geen staande koren hebben, het uitspruitsel zal geen meel maken; of het misschien maakte, vreemdenzullen het verslinden.

Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

Israel is verslonden; nu zijn zij onder de heidenen geworden, gelijk een vat, waar men geen lust toe heeft.

For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

Want zij zijn opgetogen naar Assur, een woudezel, die alleen voor zichzelven is; die van Efraim hebben boelen om hoerenloon gehuurd.

Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

Dewijl zij dan onder de heidenen boelen om hoerenloon gehuurd hebben, zo zal Ik die nu ook verzamelen; ja, zij hebben al een weinig begonnen, vanwege den last van denkoning der vorsten.

Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

Omdat Efraim de altaren vermenigvuldigd heeft tot zondigen, zo zijn hem de altaren geworden tot zondigen.

I have written to him the great things of my law, but they were counted as a strange thing.

Ik schrijf hem de voortreffelijkheden Mijner wet voor; maar die zijn geacht als wat vreemds.

They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

Aangaande de offeranden Mijner gaven, zij offeren vlees, en eten het, maar de HEERE heeft aan hen geen welgevallen. Nu zal Hij hunner ongerechtigheid gedenken, en hunzonden bezoeken; zij zullen weder in Egypte keren.

For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Want Israel heeft zijn Maker vergeten, en tempelen gebouwd, en Juda heeft vaste steden vermenigvuldigd; maar Ik zal een vuur zenden in zijn steden, dat zal haar paleizenverteren.

Hosea 9 - Hosea 9


Hosea Chapter 9 King James Bible - Hosea Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 8
Hosea 8

The Book of Hosea
Hosea

Return to Index
Index

Chapter 9

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

Verblijd u niet, o Israel! tot opspringens toe, gelijk de volken; want gij hoereert van uw God af; gij hebt hoerenloon lief, op alle dorsvloeren des korens.

The floor and the winepress shall not feed them, and the new wine shall fail in her.

De dors vloer en de wijnkuip zal henlieden niet voeden; en de most zal hun liegen.

They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

Zij zullen in des HEEREN land niet blijven; maar Efraim zal weder tot Egypte keren, en zij zullen in Assyrie het onreine eten.

They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

Zij zullen den HEERE geen drankofferen doen van wijn, ook zouden zij Hem niet zoet zijn, hun offeranden zouden hun zijn als treurbrood; allen, die dat zouden eten, zoudenonrein worden; want hun brood zal voor hun ziel zijn, het zal in des HEEREN huis niet komen.

What will ye do in the solemn day, and in the day of the feast of the LORD?

Wat zult gijlieden dan doen op een gezetten hoogtijdsdag, en op een feestdag des HEEREN?

For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

Want ziet, zij gaan daarhenen vanwege de verstoring; Egypte zal ze verzamelen, Mof zal ze begraven; begeerte zal er zijn naar hun zilver, netelen zullen hen erfelijk bezitten,doornen zullen in hun tenten zijn.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

De dagen der bezoeking zijn gekomen, de dagen der vergelding zijn gekomen; die van Israel zullen het gewaar worden; de profeet is een dwaas, de man des geestes isonzinnig; om de grootheid uwer ongerechtigheid is de haat ook groot.

The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

De wachter van Efraim is met mijn God, maar de profeet is een vogelvangersstrik, op al zijn wegen, een haat in het huis zijns Gods.

They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

Zij hebben zich zeer diep verdorven, als in de dagen van Gibea; Hij zal hunner ongerechtigheid gedenken, Hij zal hun zonden bezoeken.

I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

Ik vond Israel als druiven in de woestijn, Ik zag uw vaderen als de eerste vrucht aan den vijgeboom in haar beginsel; maar zij gingen in tot Baal-Peor, en zonderden zich af tot dieschaamte, en werden gans verfoeilijk naar hun boelerij.

As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

Aangaande Efraim, hunlieder heerlijkheid zal wegvlieden als een vogel; van de geboorte, en van moeders buik, en van de ontvangenis af.

Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

Ofschoon zij hun kinderen mochten groot maken, Ik zal er hen toch van beroven, dat zij onder de mensen niet zullen zijn; want ook, wee hun, als Ik van hen zal geweken zijn!

Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

Efraim is, gelijk als Ik Tyrus aanzag, die geplant is in een liefelijke woonplaats; maar Efraim zal zijn kinderen moeten uitbrengen tot den doodslager.

Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

Geef hun, HEERE! Wat zult Gij geven? Geef hun een misdragende baarmoeder, en uitdrogende borsten.

All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

Al hun boosheid is te Gilgal, want daar heb Ik ze gehaat, om de boosheid van hun handelingen; Ik zal ze uit Mijn huis uitdrijven, Ik zal ze voortaan niet meer liefhebben; al hunvorsten zijn afvalligen.

Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

Efraim is geslagen, hunlieder wortel is verdord, zij zullen geen vrucht voortbrengen; ja, ofschoon zij genereerden, zo zal Ik toch de gewenste vruchten van hun buik doden.

My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Mijn God zal ze verwerpen, omdat zij naar Hem niet horen; en zij zullen omzwervende zijn onder de heidenen.

Hosea 10 - Hosea 10


Hosea Chapter 10 King James Bible - Hosea Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 9
Hosea 9

The Book of Hosea
Hosea

Return to Index
Index

Chapter 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

Israel is een uitgeledigde wijnstok, hij brengt weder vrucht voor zich; maar naar de veelheid zijner vrucht heeft hij de altaren vermenigvuldigd; naar de goedheid zijns lands,hebben zij de opgerichte beelden goed gemaakt.

Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

Hij heeft hun hart verdeeld, nu zullen zij verwoest worden; Hij zal hun altaren doorhouwen, Hij zal hun opgerichte beelden verstoren.

For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

Want nu zullen zij zeggen: Wij hebben geen koning; want wij hebben den HEERE niet gevreesd; wat zou ons dan een koning doen?

They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

Zij hebben woorden gesproken, valselijk zwerende in het verbond maken; daarom zal het oordeel als een vergiftig kruid groenen, op de voren der velden.

The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

De inwoners van Samaria zullen verschrikt zijn over het kalf van Beth-Aven; want zijn volk zal over hetzelve treuren, mitsgaders zijn Chemarim (die zich over hetzelve verheugden),over zijn heerlijkheid, omdat zij van hetzelve is weggevaren.

It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

Ja, datzelve zal naar Assur gevoerd worden, tot een geschenk voor den koning Jareb; Efraim zal schaamte behalen, en Israel zal beschaamd worden vanwege zijn raadslag.

As for Samaria, her king is cut off as the foam upon the water.

De koning van Samaria is afgehouwen, als schuim op het water.

The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

En de hoogten van Aven, Israels zonde, zullen verdelgd worden; doornen en distelen zullen op hunlieder altaren opkomen; en zij zullen zeggen tot de bergen: Bedekt ons! en totde heuvelen: Valt op ons!

O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

Sinds de dagen van Gibea, hebt gij gezondigd, o Israel; daar zijn zij staande gebleven; de strijd te Gibea, tegen de kinderen der verkeerdheid, zal ze niet aangrijpen.

It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

Het is in Mijn lust, dat Ik ze zal binden; en volken zullen tegen henlieden verzameld worden, als Ik ze binden zal in hun twee voren.

And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

Dewijl Efraim een vaars is, gewend gaarne te dorsen, zo ben Ik over de schoonheid van haar hals overgegaan; Ik zal Efraim berijden, Juda zal ploegen, Jakob zal voor zicheggen.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

Zaait u tot gerechtigheid, maait tot weldadigheid; braakt u een braakland; dewijl het tijd is den HEERE te zoeken, totdat Hij kome, en over u de gerechtigheid regene.

Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

Gij hebt goddeloosheid geploegd, verkeerdheid gemaaid, en de vrucht der leugen gegeten; want gij hebt vertrouwd op uw weg, op de veelheid uwer helden.

Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

Daarom zal er een groot gedruis ontstaan onder uw volken, en al uw vestingen zullen verstoord worden, gelijk Salman Beth-Arbel verstoorde ten dage des krijgs; de moeder werder verpletterd met de zonen.

So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Alzo heeft Beth-El ulieden gedaan, vanwege de boosheid uwer boosheid; Israels koning is in den dageraad ten enenmale uitgeroeid.

Hosea 11 - Hosea 11


Hosea Chapter 11 King James Bible - Hosea Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 10
Hosea 10

The Book of Hosea
Hosea

Return to Index
Index

Chapter 11

When Israel was a child, then I loved him, and called my son out of Egypt.

Als Israel een kind was, toen heb Ik hem liefgehad, en Ik heb Mijn zoon uit Egypte uitgeroepen.

As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

Maar gelijk zij henlieden riepen, alzo gingen zij van hun aangezicht weg; zij offerden den Baals, en rookten den gesnedenen beelden.

I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

Ik nochtans leerde Efraim gaan; Hij nam ze op Zijn armen, maar zij bekenden niet, dat Ik ze genas.

I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

Ik trok ze met mensenzelen, met touwen der liefde, en was hun, als degenen, die het juk van op hun kinnebakken oplichten, en Ik reikte hem voeder toe.

He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

Hij zal in Egypteland niet wederkeren; maar Assur, die zal zijn koning zijn; omdat zij zich weigerden te bekeren.

And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

En het zwaard zal in zijn steden blijven, en zijn grendelen verteren, en opeten, vanwege hun beraadslagingen.

And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

Want Mijn volk blijft hangen aan de afkering van Mij; zij roepen het wel tot den Allerhoogste, maar niet een verhoogt Hem.

How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

Hoe zou Ik u overgeven, o Efraim? u overleveren, o Israel? Hoe zou Ik u maken als Adama, u stellen als Zeboim? Mijn hart is in Mij omgekeerd, al Mijn berouw is te zamenontstoken.

I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

Ik zal de hittigheid Mijns toorns niet uitvoeren; Ik zal niet wederkeren om Efraim te verderven; want Ik ben God en geen mens, de Heilige in het midden van u, en Ik zal in de stadniet komen.

They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

Zij zullen den HEERE achterna wandelen, Hij zal brullen als een leeuw, wanneer Hij brullen zal, dan zullen de kinderen van de zee af al bevende aankomen.

They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

Zij zullen bevende aankomen als een vogeltje uit Egypte, en als een duif uit het land van Assur; en Ik zal hen doen wonen in hun huizen, spreekt de HEERE.

Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

Die van Efraim hebben Mij omsingeld met leugen, en het huis Israels met bedrog; maar Juda heerste nog met God, en was met de heiligen getrouw.

Hosea 12 - Hosea 12


Hosea Chapter 12 King James Bible - Hosea Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 11
Hosea 11

The Book of Hosea
Hosea

Return to Index
Index

Chapter 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

Efraim weidt zich met wind, en jaagt den oostenwind na; den gansen dag vermenigvuldigt hij leugen en verwoesting; en zij maken verbond met Assur, en de olie wordt naarEgypte gevoerd.

The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

Ook heeft de HEERE een twist met Juda, en Hij zal bezoeking doen over Jakob naar zijn wegen, naar zijn handelingen zal Hij hem vergelden.

He took his brother by the heel in the womb, and by his strength he had power with God:

In moeders buik hield hij zijn broeder bij de verzenen; en in zijn kracht gedroeg hij zich vorstelijk met God.

Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

Ja, hij gedroeg zich vorstelijk tegen den Engel, en overmocht Hem; hij weende en smeekte Hem. Te Beth-El vond hij Hem, en aldaar sprak Hij met ons;

Even the LORD God of hosts; the LORD is his memorial.

Namelijk, de HEERE, de God der heirscharen; HEERE is Zijn gedenknaam.

Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

Gij dan, bekeer u tot uw God, bewaar weldadigheid en recht, en wacht geduriglijk op uw God.

He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

In des koopmans hand is een bedriegelijke weegschaal, hij bemint te verdrukken;

And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

Nog zegt Efraim: Evenwel ben ik rijk geworden, ik heb mij groot goed verkregen; in al mijn arbeid zullen zij mij geen ongerechtigheid vinden, die zonde zij.

And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

Maar Ik ben de HEERE, uw God, van Egypteland af; Ik zal u nog in tenten doen wonen, als in de dagen der samenkomst;

I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

En Ik zal spreken tot de profeten, en Ik zal het gezicht vermenigvuldigen; en door den dienst der profeten zal Ik gelijkenissen voorstellen.

Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

Zekerlijk is Gilead ongerechtigheid, zij zijn enkel ijdelheid; te Gilgal offeren zij ossen, ja, hun altaren zijn als steen hopen op de voren der velden.

And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

Jakob vlood toch naar het veld van Syrie, en Israel diende om een vrouw, en hoedde om een vrouw.

And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

Maar de HEERE voerde Israel op uit Egypte door een profeet, en door een profeet werd hij gehoed.

Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

Efraim daarentegen heeft Hen zeer bitterlijk vertoornd; daarom zal Hij zijn bloed op hem laten, en zijn Heere zal hem zijn smaad vergelden.

Hosea 13 - Hosea 13


Hosea Chapter 13 King James Bible - Hosea Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 12
Hosea 12

The Book of Hosea
Hosea

Return to Index
Index

Chapter 13

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

Als Efraim sprak, zo beefde men, hij heeft zich verheven in Israel; maar hij is schuldig geworden aan den Baal en is gestorven.

And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

En nu zijn zij voortgevaren te zondigen, en hebben zich van hun zilver een gegoten beeld gemaakt, afgoden naar hun verstand, die altemaal smedenwerk zijn; waarvan zijnochtans zeggen: De mensen, die offeren, zullen de kalveren kussen.

Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

Daarom zullen zij zijn als een morgenwolk, en als een vroegkomende dauw, die henengaat; als kaf van den dorsvloer, en als rook uit den schoorsteen wordt weggestormd.

Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

Ik ben toch de HEERE, uw God, van Egypteland af; daarom zoudt gij geen God kennen dan Mij alleen, want er is geen Heiland dan Ik.

I did know thee in the wilderness, in the land of great drought.

Ik heb u gekend in de woestijn, in een zeer heet land.

According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

Daarna zijn zij, naardat hunlieder weide was, zat geworden; als zij zat zijn geworden, heeft zich hun hart verheven; daarom hebben zij Mij vergeten.

Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

Dies werd Ik hun als een felle leeuw; als een luipaard loerde Ik op den weg.

I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

Ik ontmoette hen als een beer, die van jongen beroofd is, en scheurde het slot huns harten; en Ik verslond ze aldaar als een oude leeuw; het wild gedierte des velds verscheurdehen.

O Israel, thou hast destroyed thyself; but in me is thine help.

Het heeft u bedorven, o Israel! want in Mij is uw hulp.

I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

Waar is uw koning nu? Dat hij u behoude in al uw steden! En uw richters, waar gij van zeidet: Geef mij een koning en vorsten?

I gave thee a king in mine anger, and took him away in my wrath.

Ik gaf u een koning in Mijn toorn en nam hem weg in Mijn verbolgenheid.

The iniquity of Ephraim is bound up; his sin is hid.

Efraims ongerechtigheid is samengebonden, zijn zonde is opgelegd.

The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

Smarten ener barende vrouw zullen hem aankomen; hij is een onwijs kind; want anders zou hij geen tijd in de kindergeboorte blijven staan.

I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

Doch Ik zal hen van het geweld der hel verlossen, Ik zal ze vrijmaken van den dood: o dood! waar zijn uw pestilentien? hel! waar is uw verderf? Berouw zal van Mijn ogenverborgen zijn,

Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

Want hij zal vrucht voortbrengen onder de broederen; doch er zal een oostenwind komen, een wind des HEEREN, opkomende uit de woestijn; en zijn springader zal uitdrogen,diezelve zal den schat van alle gewenste huisraad roven.

Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Samaria zal woest worden, want zij is wederspannig geweest tegen haar God; zij zullen door het zwaard vallen, hun kinderkens zullen verpletterd, en hun zwangere vrouwenzullen opengesneden worden.

Hosea 14 - Hosea 14


Hosea Chapter 14 King James Bible - Hosea Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 13
Hosea 13

The Book of Hosea
Hosea

Return to Index
Index

Chapter 14

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

Bekeer u, o Israel! tot den HEERE, uw God, toe; want gij zijt gevallen om uw ongerechtigheid.

Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

Neem deze woorden met u, en bekeer u tot den HEERE; zeg tot Hem: Neem weg alle ongerechtigheid, en geef het goede, zo zullen wij betalen de varren onzer lippen.

Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

Assur zal ons niet behouden, wij zullen niet rijden op paarden, en tot het werk onzer handen niet meer zeggen: Gij zijt onze God. Immers zal een wees bij U ontfermd worden.

I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

Ik zal hunlieder afkering genezen, Ik zal hen vrijwilliglijk liefhebben; want Mijn toorn is van hem gekeerd.

I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

Ik zal Israel zijn als de dauw; hij zal bloeien als de lelie, en hij zal zijn wortelen uitslaan als de Libanon.

His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

Zijn scheuten zullen zich uitspreiden, en zijn heerlijkheid zal zijn als des olijfbooms, en hij zal een reuk hebben als de Libanon.

They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

Zij zullen wederkeren, zittende onder zijn schaduw; zij zullen ten leven voortbrengen als koren, en bloeien als de wijnstok; zijn gedachtenis zal zijn als de wijn van Libanon.

Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

Efraim! wat heb Ik meer met de afgoden te doen? Ik heb hem verhoord, en zal op hem zien; Ik zal hem zijn als een groenende denneboom; uw vrucht is uit Mij gevonden.

Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

Joel 1 - Joël 1


Joel Chapter 1 King James Bible - Joël Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 14
Hosea 14

The Book of Joel
Joël

Return to Index
Index

Chapter 1

The word of the LORD that came to Joel the son of Pethuel.

Het woord des HEEREN, dat geschied is tot Joel, den zoon van Pethuel:

Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

Hoort dit, gij oudsten! en neemt ter oren, alle inwoners des lands! Is dit geschied in uw dagen, of ook in de dagen uwer vaderen?

Tell ye your children of it, and let your children tell their children, and their children another generation.

Vertelt uw kinderen daarvan, en laat het uw kinderen hun kinderen vertellen, en derzelver kinderen aan een ander geslacht.

That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

Wat de rups heeft overgelaten, heeft de sprinkhaan afgegeten, en wat de sprinkhaan heeft overgelaten, heeft de kever afgegeten, en wat de kever heeft overgelaten, heeft dekruidworm afgegeten.

Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

Waakt op, gij dronkenen! en weent, en huilt, alle gij wijnzuipers! om den nieuwen wijn, dewijl hij van uw mond is afgesneden.

For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

Want een volk is opgekomen over mijn land, machtig en zonder getal; zijn tanden zijn leeuwentanden, en het heeft baktanden eens ouden leeuws.

He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

Het heeft mijn wijnstok gesteld tot een verwoesting, en mijn vijgeboom tot schuim; het heeft hem ganselijk ontbloot en nedergeworpen, zijn ranken zijn wit geworden.

Lament like a virgin girded with sackcloth for the husband of her youth.

Kermt, als een jonkvrouw, die met een zak omgord is vanwege den man van haar jeugd.

The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

Spijsoffer en drankoffer is van het huis des HEEREN afgesneden; de priesters, des HEEREN dienaars, treuren.

The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

Het veld is verwoest, het land treurt; want het koren is verwoest, de most is verdroogd, de olie is flauw.

Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

De akkerlieden zijn beschaamd, de wijngaardeniers huilen, om de tarwe en om de gerst, want de oogst des velds is vergaan.

The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

De wijnstok is verdord, de vijgeboom is flauw; de granaatappelboom, ook de palmboom en appelboom; alle bomen des velds zijn verdord; ja de vrolijkheid is verdord van demensenkinderen.

Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

Omgordt u, en rouwklaagt, gij priesters! huilt, gij dienaars des altaars! gaat in, vernacht in zakken, gij dienaars mijns Gods! want spijsoffer en drankoffer is geweerd van het huisuws Gods.

Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

Heiligt een vasten, roept een verbodsdag uit, verzamelt de oudsten, en alle inwoners dezes lands, ten huize des HEEREN, uws Gods, en roept tot den HEERE.

Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

Ach, die dag! want de dag des HEEREN is nabij, en zal als een verwoesting komen van den Almachtige.

Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

Is niet de spijze voor onze ogen afgesneden? Blijdschap en verheuging van het huis onzes Gods?

The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

De granen zijn onder hun kluiten verrot, de schathuizen zijn verwoest, de schuren zijn afgebroken, want het koren is verdord.

How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

O, hoe zucht het vee, de runderkudden zijn bedwelmd, want zij hebben geen weide, ook zijn de schaapskudden verwoest.

O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

Tot U, o HEERE! roep ik; want een vuur heeft de weiden der woestijn verteerd, en een vlam heeft alle bomen des velds aangestoken.

The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Joel 2 - Joël 2


Joel Chapter 2 King James Bible - Joël Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 1
Joël 1

The Book of Joel
Joël

Return to Index
Index

Chapter 2

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

Blaast de bazuin te Sion, en roept luide op den berg Mijner heiligheid; laat alle inwoners des lands beroerd zijn, want de dag des HEEREN komt, want hij is nabij.

A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

Een dag van duisternis en donkerheid, een dag van wolken en dikke duisterheid, als de dageraad uitgespreid over de bergen; een groot en machtig volk, desgelijks van ouds nietgeweest is, en na hetzelve niet meer zal zijn tot in jaren van vele geslachten.

A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

Voor hetzelve verteert een vuur, en achter hetzelve brandt een vlam; het land is voor hetzelve als een lusthof, maar achter hetzelve een woeste wildernis, en ook is er geenontkomen van hetzelve.

The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

De gedaante deszelven is als de gedaante van paarden, en als ruiters zo zullen zij lopen.

Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

Zij zullen daarhenen springen als een gedruis van wagenen, op de hoogten der bergen; als het gedruis ener vuurvlam, die stoppelen verteert; als een machtig volk, dat inslagorde gesteld is.

Before their face the people shall be much pained: all faces shall gather blackness.

Van deszelfs aangezicht zullen de volken in pijn zijn; alle aangezichten zullen betrekken als een pot.

They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

Als helden zullen zij lopen, als krijgslieden zullen zij de muren beklimmen; en zij zullen daarhenen trekken, een iegelijk in zijn wegen, en zullen hun paden niet verdraaien.

Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

Ook zullen zij de een den ander niet dringen; zij zullen daarhenen trekken elk in zijn baan; en al vielen zij op een geweer, zij zouden niet verwond worden.

They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

Zij zullen in de stad omlopen, zij zullen lopen op de muren, zij zullen klimmen in de huizen; zij zullen door de vensteren inkomen als een dief.

The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

De aarde is beroerd voor deszelfs aangezicht, de hemel beeft; de zon en maan worden zwart, en de sterren trekken haar glans in.

And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

En de HEERE verheft Zijn stem voor Zijn heir henen; want Zijn leger is zeer groot, want Hij is machtig, doende Zijn woord; want de dag des HEEREN is groot en zeer vreselijk, enwie zal hem verdragen?

Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

Nu dan ook, spreekt de HEERE, bekeert u tot Mij met uw ganse hart, en dat met vasten en met geween, en met rouwklage.

And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

En scheurt uw hart en niet uw klederen, en bekeert u tot den HEERE, uw God; want Hij is genadig en barmhartig, lankmoedig en groot van goedertierenheid, en berouwhebbende over het kwade.

Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

Wie weet, Hij mocht Zich wenden en berouw hebben; en Hij mocht een zegen achter Zich overlaten tot spijsoffer en drankoffer voor den HEERE, uw God.

Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

Blaast de bazuin te Sion, heiligt een vasten, roept een verbodsdag uit.

Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

Verzamelt het volk, heiligt de gemeente, vergadert de oudsten, verzamelt de kinderkens, en die de borsten zuigen; de bruidegom ga uit zijn binnenkamer, en de bruid uit haarslaapkamer.

Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

Laat de priesters, des HEEREN dienaars, wenen tussen het voorhuis en het altaar, en laat hen zeggen: Spaar Uw volk, o HEERE! en geef Uw erfenis niet over tot een smaadheid,dat de heidenen over hen zouden heersen; waarom zouden zij onder de volken zeggen: Waar is hunlieder God?

Then will the LORD be jealous for his land, and pity his people.

Zo zal de HEERE ijveren over Zijn land, en Hij zal Zijn volk verschonen.

Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

En de HEERE zal antwoorden en tot Zijn volk zeggen: Ziet, Ik zend ulieden het koren, en den most, en de olie, dat gij daarvan verzadigd zult worden; en Ik zal u niet meerovergeven tot een smaadheid onder de heidenen.

But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

En Ik zal dien van het noorden verre van ulieden doen vertrekken, en hem wegdrijven in een dor en woest land, zijn aangezicht naar de Oostzee, en zijn einde naar de achterstezee; en zijn stank zal opgaan, en zijn vuiligheid zal opgaan; want hij heeft grote dingen gedaan.

Fear not, O land; be glad and rejoice: for the LORD will do great things.

Vrees niet, o land! verheug u, en wees blijde; want de HEERE heeft grote dingen gedaan.

Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

Vreest niet, gij beesten des velds! want de weiden der woestijn zullen weder jong gras voortbrengen; want het geboomte zal zijn vrucht dragen, de wijnstok en vijgeboom zullenhun vermogen geven.

Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

En gij, kinderen van Sion! verheugt u en zijt blijde in den HEERE, uw God; want Hij zal u geven dien Leraar ter gerechtigheid; en Hij zal u den regen doen nederdalen, denvroegen regen en den spaden regen in de eerste maand.

And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

En de dorsvloeren zullen vol koren zijn, en de perskuipen van most en olie overlopen.

And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

Alzo zal Ik ulieden de jaren vergelden, die de sprinkhaan, de kever, en de kruidworm, en de rups heeft afgegeten; Mijn groot heir, dat Ik onder u gezonden heb.

And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

En gij zult overvloediglijk en tot verzadiging eten, en prijzen den Naam des HEEREN, uw Gods, Die wonderlijk bij u gehandeld heeft; en Mijn volk zal niet beschaamd worden totin eeuwigheid.

And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

En gij zult weten, dat Ik in het midden van Israel ben, en dat Ik de HEERE, uw God, ben, en niemand meer; en Mijn volk zal niet beschaamd worden in eeuwigheid.

And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

En daarna zal het geschieden, dat Ik Mijn Geest zal uitgieten over alle vlees, en uw zonen en uw dochteren zullen profeteren; uw ouden zullen dromen dromen, uw jongelingenzullen gezichten zien;

And also upon the servants and upon the handmaids in those days will I pour out my spirit.

Ja, ook over de dienstknechten, en over de dienstmaagden, zal Ik in die dagen Mijn Geest uitgieten.

And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

En Ik zal wondertekenen geven in den hemel en op de aarde: bloed, en vuur, en rookpilaren.

The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

De zon zal veranderd worden in duisternis, en de maan in bloed, eer dat die grote en vreselijke dag des HEEREN komt.

And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

En het zal geschieden, al wie den Naam des HEEREN zal aanroepen, zal behouden worden; want op den berg Sions en te Jeruzalem zal ontkoming zijn, gelijk als de HEEREgezegd heeft; en dat, bij de overgeblevenen, die de HEERE zal roepen.

Joel 3 - Joël 3


Joel Chapter 3 King James Bible - Joël Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 2
Joël 2

The Book of Joel
Joël

Return to Index
Index

Chapter 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

Want ziet, in die dagen en te dier tijd, als Ik de gevangenis van Juda en Jeruzalem zal wenden;

I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

Dan zal Ik alle heidenen vergaderen, en zal hen afvoeren in het dal van Josafat; en Ik zal met hen aldaar richten, vanwege Mijn volk en Mijn erfdeel Israel, dat zij onder deheidenen hebben verstrooid, en Mijn land gedeeld;

And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

En hebben het lot over Mijn volk geworpen en een knechtje gegeven om een hoer, en een meisje verkocht om wijn, dat zij mochten drinken.

Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

En ook, wat hebt gij met Mij te doen, gij Tyrus en Sidon, en alle grenzen van Palestina! Zoudt gij Mij een vergelding wedergeven? Maar zo gij Mij wilt vergelden, lichtelijk,haastelijk, zal Ik uw vergelding op uw hoofd wederbrengen.

Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

Omdat gij Mijn zilver en Mijn goud hebt weggenomen, en hebt Mijn beste kleinodien in uw tempels gebracht.

The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

En gij hebt de kinderen van Juda en de kinderen van Jeruzalem verkocht aan de kinderen der Grieken, opdat gij hen verre van hun landpale, mocht brengen.

Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

Ziet, Ik zal ze opwekken uit de plaats, waarhenen gij ze hebt verkocht; en Ik zal uw vergelding wederbrengen op uw hoofd.

And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

En Ik zal uw zonen en uw dochteren verkopen in de hand der kinderen van Juda, die ze verkopen zullen aan die van Scheba, aan een vergelegen volk; want de HEERE heeft hetgesproken.

Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

Roept dit uit onder de heidenen, heiligt een krijg; wekt de helden op, laat naderen, laat optrekken alle krijgslieden.

Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

Slaat uw spaden tot zwaarden, en uw sikkelen tot spiesen; de zwakke zegge: Ik ben een held.

Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

Rot te hoop, en komt aan, alle gij volken van rondom, en vergadert u! (O HEERE, doe Uw helden derwaarts nederdalen!)

Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

De heidenen zullen zich opmaken, en optrekken naar het dal van Josafat; maar aldaar zal Ik zitten, om te richten alle heidenen van rondom.

Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

Slaat de sikkel aan, want de oogst is rijp geworden; komt aan, daalt henen af, want de pers is vol, en de perskuipen lopen over; want hunlieder boosheid is groot.

Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

Menigten, menigten in het dal des dorswagens; want de dag des HEEREN is nabij, in het dal des dorswagens.

The sun and the moon shall be darkened, and the stars shall withdraw their shining.

De zon en maan zijn zwart geworden, en de sterren hebben haar glans ingetrokken.

The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

En de HEERE zal uit Sion brullen, en uit Jeruzalem Zijn stem geven, dat hemel en aarde beven zullen; maar de HEERE zal de Toevlucht Zijns volks, en de Sterkte der kinderenIsraels zijn.

So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

En gijlieden zult weten, dat Ik de HEERE, uw God ben, wonende op Sion, den berg Mijner heiligheid; en Jeruzalem zal een heiligheid zijn, en vreemden zullen niet meer doorhaar doorgaan.

And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

En het zal te dien dage geschieden dat de bergen van zoeten wijn zullen druipen, en de heuvelen van melk vlieten, en alle stromen van Juda vol van water gaan; en er zal eenfontein uit het huis des HEEREN uitgaan, en zal het dal van Sittim bewateren.

Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

Egypte zal tot verwoesting worden, en Edom zal worden tot een woeste wildernis, om het geweld, gedaan aan de kinderen van Juda, in welker land zij onschuldig bloed vergotenhebben.

But Judah shall dwell for ever, and Jerusalem from generation to generation.

Maar Juda zal blijven in eeuwigheid, en Jeruzalem van geslacht tot geslacht.

For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

Amos 1 - Amos 1


Amos Chapter 1 King James Bible - Amos Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 3
Joël 3

The Book of Amos
Amos

Return to Index
Index

Chapter 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

De woorden van Amos, die onder de veeherderen was van Thekoa, dewelke hij gezien heeft over Israel, in de dagen van Uzzia, koning van Juda, en in de dagen van Jerobeam,zoon van Joas, koning van Israel; twee jaren voor de aardbeving.

And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

En hij zeide: De HEERE zal brullen uit Sion, en Zijn stem verheffen uit Jeruzalem; en de woningen der herderen zullen treuren, en de hoogte van Karmel zal verdorren.

Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

Alzo zegt de HEERE: Om drie overtredingen van Damaskus, en om vier zal Ik dat niet afwenden; omdat zij Gilead met ijzeren dorswagens hebben gedorst.

But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

Daarom zal Ik een vuur in het huis van Hazael zenden, dat zal de paleizen van Benhadad verteren.

I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

En Ik zal den grendel van Damaskus verbreken, en zal uitroeien den inwoner van Bikeat-Aven, en dien, die den scepter houdt, uit Beth-Eden; en het volk van Syrie zal gevankelijkweggevoerd worden naar Kir, zegt de HEERE.

Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

Alzo zegt de HEERE: Om drie overtredingen van Gaza, en om vier zal Ik dat niet afwenden; omdat zij Mijn volk gevankelijk hebben weggevoerd met een volkomen wegvoering,om aan Edom over te leveren.

But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

Daarom zal Ik een vuur zenden in den muur van Gaza, dat zal haar paleizen verteren.

And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

En Ik zal den inwoner uitroeien uit Asdod, en dien, die den scepter houdt, uit Askelon; en Ik zal Mijn hand wenden tegen Ekron, en het overblijfsel der Filistijnen zal vergaan, zegtde Heere HEERE.

Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

Alzo zegt de HEERE: Om drie overtredingen van Tyrus, en om vier zal Ik dat niet afwenden; omdat zij Mijn volk met een volkomen wegvoering hebben overgeleverd aan Edom, enniet gedacht aan het verbond der broederen.

But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

Daarom zal Ik een vuur zenden in den muur van Tyrus, dat zal haar paleizen verteren.

Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

Alzo zegt de HEERE: Om drie overtredingen van Edom, en om vier zal Ik dat niet afwenden; omdat hij zijn broederen met het zwaard heeft vervolgd, en zijn barmhartighedenverdorven; en dat zijn toorn eeuwiglijk verscheurt, en hij zijn verbolgenheid altoos behoudt.

But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

Daarom zal Ik een vuur zenden in Theman, dat zal de paleizen van Bozra verteren.

Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

Alzo zegt de HEERE: Om drie overtredingen der kinderen Ammons, en om vier zal Ik dat niet afwenden; omdat zij de zwangere vrouwen van Gilead hebben opengesneden, omhun landpale te verwijden.

But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

Daarom zal Ik een vuur aansteken in den muur van Rabba, dat zal haar paleizen verteren; met een gejuich ten dage des strijds, met een onweder ten dage des wervelwinds.

And their king shall go into captivity, he and his princes together, saith the LORD.

Amos 2 - Amos 2


Amos Chapter 2 King James Bible - Amos Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 1
Amos 1

The Book of Amos
Amos

Return to Index
Index

Chapter 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

Alzo zegt de HEERE: Om drie overtredingen van Moab, en om vier zal Ik dat niet afwenden; omdat hij de beenderen des konings van Edom tot kalk verbrand heeft.

But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

Daarom zal Ik een vuur in Moab zenden, dat zal de paleizen van Kerioth verteren; en Moab zal sterven met groot gedruis, met gejuich, met geluid der bazuin.

And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

En Ik zal den rechter uit het midden van haar uitroeien; en al haar vorsten zal Ik met hem doden, zegt de HEERE.

Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

Alzo zegt de HEERE: Om drie overtredingen van Juda, en om vier zal Ik dat niet afwenden; omdat zij de wet des HEEREN verworpen, en Zijn inzettingen niet bewaard hebben; enhun leugenen hen verleid hebben, die hun vaders hebben nagewandeld.

But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

Daarom zal Ik een vuur in Juda zenden, dat zal Jeruzalems paleizen verteren.

Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

Alzo zegt de HEERE: Om drie overtredingen van Israel, en om vier zal Ik dat niet afwenden; omdat zij den rechtvaardige voor geld verkopen, en den nooddruftige om een paarschoenen.

That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

Die er naar hijgen, dat het stof der aarde op het hoofd der armen zij, en den weg der zachtmoedigen verkeren; en de man en zijn vader gaan tot een jonge dochter om Mijnheiligen Naam te ontheiligen.

And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

En zij leggen zich neder bij elk altaar op de verpande klederen, en drinken den wijn der geboeten in het huis van hun goden.

Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

Ik daarentegen heb den Amoriet voor hunlieder aangezicht verdelgd, wiens hoogte was als de hoogte der cederen, en hij was sterk als de eiken; maar Ik heb zijn vrucht vanboven, en zijn wortelen van onderen verdelgd.

Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

Ook heb Ik ulieden uit Egypteland opgevoerd; en Ik heb u veertig jaren in de woestijn geleid, opdat gij het land van den Amoriet erfelijk bezat.

And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

En Ik heb sommigen uit uw zonen tot profeten verwekt, en uit uw jongelingen tot Nazireen; is dit niet alzo, gij kinderen Israels? spreekt de HEERE.

But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

Maar gijlieden hebt aan de Nazireen wijn te drinken gegeven, en gij hebt den profeten geboden zeggende: Gij zult niet profeteren.

Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

Ziet, Ik zal uw plaatsen drukken, gelijk als een wagen drukt, die vol garven is.

Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

Zodat de snelle niet zal ontvlieden, en de sterke zijn kracht niet verkloeken, en een held zal zijn ziel niet bevrijden.

Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

En die den boog handelt, zal niet bestaan, en die licht is op zijn voeten, zal zich niet bevrijden; ook zal, die te paard rijdt, zijn ziel niet bevrijden.

And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

En de kloekhartigste onder de helden zal te dien dage naakt heenvlieden, spreekt de HEERE. Amos 3

Amos 3 - Amos 3


Amos Chapter 3 King James Bible - Amos Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 2
Amos 2

The Book of Amos
Amos

Return to Index
Index

Chapter 3

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

Hoort dit woord, dat de HEERE tegen ulieden spreekt, gij kinderen van Israel! namelijk tegen het ganse geslacht, dat Ik uit Egypteland heb opgevoerd, zeggende:

You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

Uit alle geslachten des aardbodems heb Ik ulieden alleen gekend; daarom zal Ik al uw ongerechtigheden over ulieden bezoeken.

Can two walk together, except they be agreed?

Zullen twee te zamen wandelen, tenzij dat zij bijeengekomen zijn?

Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

Zal een leeuw brullen in het woud, als hij geen roof heeft? Zal een jonge leeuw uit zijn hol zijn stem verheffen, tenzij dat hij wat gevangen hebbe?

Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

Zal een vogel in den strik op de aarde vallen, als er geen strik voor hem is? Zal men den strik van den aardbodem opnemen, als men ganselijk niet heeft gevangen?

Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

Zal de bazuin in de stad geblazen worden, dat het volk niet siddere? zal er een kwaad in de stad zijn, dat de HEERE niet doet?

Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

Gewisselijk, de Heere HEERE zal geen ding doen, tenzij Hij Zijn verborgenheid aan Zijn knechten, de profeten, geopenbaard hebbe.

The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

De leeuw heeft gebruld, wie zou niet vrezen? De Heere HEERE heeft gesproken, wie zou niet profeteren?

Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

Doet het horen in de paleizen te Asdod, en in de paleizen in Egypteland, en zegt: Verzamelt u op de bergen van Samaria, en ziet de grote beroerten in het midden van haar, en deverdrukten binnen in haar.

For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

Want zij weten niet te doen, dat recht is, spreekt de HEERE; die in hun paleizen schatten vergaderen door geweld en verstoring.

Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

Daarom, zo zegt de Heere HEERE: De vijand! en dat rondom het land! die zal uw sterkte van u nederstorten, en uw paleizen zullen uitgeplunderd worden.

Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

Alzo zegt de HEERE: Gelijk als een herder twee schenkelen, of een stukje van een oor uit des leeuwen muil redt, alzo zullen de kinderen Israels gered worden, die daar zitten teSamaria, in den hoek van het bed, en op de sponde van de koets.

Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

Hoort en betuigt in het huis Jakobs, spreekt de Heere HEERE, de God der heirscharen;

That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

Dat Ik, ten dage als Ik Israels overtredingen over hem bezoeken zal, ook bezoeking zal doen over de altaren van Beth-El; en de hoornen des altaars zullen worden afgehouwen,en ter aarde vallen.

And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

En Ik zal het winterhuis met het zomerhuis slaan; en de elpenbenen huizen zullen vergaan, en de grote huizen een einde nemen, spreekt de HEERE.

Amos 4 - Amos 4


Amos Chapter 4 King James Bible - Amos Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 3
Amos 3

The Book of Amos
Amos

Return to Index
Index

Chapter 4

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

Hoort dit woord, gij koeien van Basan! gij, die op den berg van Samaria zijt, die de armen verdrukt, die de nooddruftigen verplettert; gij, die tot hunlieder heren zegt: Brengt aan,opdat wij drinken.

The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

De Heere HEERE heeft gezworen bij Zijn heiligheid, dat er, ziet, dagen over ulieden zullen komen, dat men u zal optrekken met haken, en uw nakomelingen met visangelen.

And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

En gij zult door de bressen uitgaan, een ieder voor zich henen; en gij zult, hetgeen in het paleis gebracht is, wegwerpen, spreekt de HEERE.

Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

Komt te Beth-El, en overtreedt te Gilgal; maakt des overtredens veel, en brengt uw offers des morgens, uw tienden om de drie dagen!

And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

En rookt van het gedesemde een lofoffer, en roept vrijwillige offers uit, doet het horen; want alzo hebt gij het gaarne, gij kinderen Israels! spreekt de Heere HEERE.

And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

Daarom heb Ik ulieden ook reinheid der tanden gegeven in al uw steden, en gebrek van brood in al uw plaatsen; nochtans hebt gij u niet bekeerd tot Mij, spreekt de HEERE.

And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

Daartoe heb Ik ook den regen van ulieden geweerd, als er nog drie maanden waren tot den oogst, en heb doen regenen over de ene stad, maar over de andere stad niet doenregenen; het ene stuk lands werd beregend, maar het andere stuk lands, waar het niet op regende, verdorde.

So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

En twee, drie steden togen om tot een stad, opdat zij water mochten drinken, maar werden niet verzadigd; nochtans hebt gij u niet bekeerd tot Mij, spreekt de HEERE.

I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

Ik heb ulieden geslagen met brandkoren en met honigdauw; de veelheid uwer hoven, en uwer wijngaarden, en uwer vijgebomen, en uwer olijfbomen at de rups op; nochtanshebt gij u niet bekeerd tot Mij, spreekt de HEERE.

I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

Ik heb de pestilentie onder ulieden gezonden, naar de wijze van Egypte; Ik heb uw jongelingen door het zwaard gedood, en uw paarden gevankelijk laten wegvoeren; en Ik hebden stank uwer heirlegeren zelfs in uw neus doen opgaan; nochtans hebt gij u niet bekeerd tot Mij, spreekt de HEERE.

I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

Ik heb sommigen onder ulieden omgekeerd, gelijk God Sodom en Gomorra omkeerde, u, die waart als een vuurbrand, dat uit den brand gered is; nochtans hebt gij u nietbekeerd tot Mij, spreekt de HEERE.

Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

Daarom zal Ik u alzo doen, o Israel! omdat Ik u dan dit doen zal, zo schik u, o Israel! om uw God te ontmoeten.

For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Want zie, Die de bergen formeert, en den wind schept, en den mens bekend maakt, wat zijn gedachte zij, Die den dageraad duisternis maakt, en op de hoogten der aarde treedt,HEERE, God der heirscharen, is Zijn Naam.

Amos 5 - Amos 5


Amos Chapter 5 King James Bible - Amos Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 4
Amos 4

The Book of Amos
Amos

Return to Index
Index

Chapter 5

Hear ye this word which I take up against you, even a lamentation, O house of Israel.

Hoort dit woord, dat Ik over ulieden ophef, een klaaglied, o huis Israels!

The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

De jonkvrouw Israels is gevallen, zij zal niet weder opstaan; zij is verlaten op haar land, er is niemand, die haar opricht.

For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

Want zo zegt de Heere HEERE: De stad, die uitgaat met duizend, zal honderd overhouden, en die uitgaat met honderd, zal tien overhouden, in het huis Israels.

For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

Want zo zegt de HEERE tot het huis Israels: Zoekt Mij, en leeft.

But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

Maar zoekt Beth-El niet, en komt niet te Gilgal, en gaat niet over naar Ber-Seba; want Gilgal zal voorzeker gevankelijk worden weggevoerd, en Beth-El zal worden tot niet.

Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

Zoekt den HEERE, en leeft; opdat Hij niet doorbreke in het huis van Jozef als een vuur, dat vertere, zodat er niemand zij, die het blusse in Beth-El;

Ye who turn judgment to wormwood, and leave off righteousness in the earth,

Die het recht in alsem verkeren, en de gerechtigheid ter aarde doen liggen.

Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

Die het Zevengesternte en den Orion maakt, en de doodsschaduw in den morgenstond verandert, en den dag als den nacht verduistert; Die de wateren der zee roept, en giet zeuit op den aardbodem, HEERE is Zijn Naam.

That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

Die Zich verkwikt door verwoesting over een sterke; zodat de verwoesting komt over een vesting.

They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

Zij haten in de poort dengene, die bestraft, en hebben een gruwel van dien, die oprechtelijk spreekt.

Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

Daarom, omdat gij den arme vertreedt en een last koren van hem neemt, zo hebt gij wel huizen gebouwd van gehouwen steen, maar gij zult daarin niet wonen; gij hebt gewenstewijngaarden geplant, maar gij zult derzelver wijn niet drinken.

For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

Want Ik weet, dat uw overtredingen menigvuldig, en uw zonden machtig vele zijn; zij benauwen den rechtvaardige, nemen zoengeld, en verstoten de nooddruftigen in de poort.

Therefore the prudent shall keep silence in that time; for it is an evil time.

Daarom zal de verstandige te dier tijd zwijgen, want het zal een boze tijd zijn.

Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

Zoekt het goede, en niet het boze, opdat gij leeft; en alzo zal de HEERE, de God der heirscharen, met ulieden zijn, gelijk als gij zegt.

Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

Haat het boze, en hebt lief het goede, en bestelt het recht in de poort, misschien zal de HEERE, de God der heirscharen, aan Jozefs overblijfsel genadig zijn.

Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

Daarom, zo zegt de HEERE, de God der heirscharen, de Heere: Op alle straten zal rouwklage zijn, en in alle wijken zullen zij zeggen: Och! och! en zullen den akkerman roepentot treuren, en rouwklage zal zijn bij degenen, die verstand van kermen hebben.

And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

Ja, in alle wijngaarden zal rouwklage zijn; want Ik zal door het midden van u doorgaan; zegt de HEERE.

Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

Wee dien, die des HEEREN dag begeren! Waartoe toch zal ulieden de dag des HEEREN zijn? Hij zal duisternis wezen en geen licht.

As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

Als wanneer iemand vlood voor het aangezicht eens leeuws, en hem ontmoette een beer; of dat hij kwam in een huis, en leunde met zijn hand aan den wand, en hem beet eenslang.

Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

Zal dan niet des HEEREN dag duisternis zijn, en geen licht? En donkerheid, zodat er geen glans aan zij?

I hate, I despise your feast days, and I will not smell in your solemn assemblies.

Ik haat, Ik versmaad uw feesten, en Ik mag uw verbods dagen niet rieken.

Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

Want ofschoon gij Mij brandofferen offert, mitsgaders uw spijsofferen, Ik heb er toch geen welgevallen aan; en het dankoffer van uw vette beesten mag Ik niet aanzien.

Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

Doe het getier uwer liederen van Mij weg; ook mag Ik uw luiten spel niet horen.

But let judgment run down as waters, and righteousness as a mighty stream.

Maar laat het oordeel zich daarhenen wenden als de wateren, en de gerechtigheid als een sterke beek.

Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

Hebt gij Mij veertig jaren in de woestijn slachtofferen en spijsoffer toegebracht, o huis Israels?

But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

Ja, gij droegt de tent van uw Melech, en den Kijun, uw beelden, de ster uws gods, dien gij uzelf hadt gemaakt.

Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Daarom zal Ik ulieden gevankelijk wegvoeren, ver boven Damaskus henen, zegt de HEERE, Wiens Naam is God der heirscharen.

Amos 6 - Amos 6


Amos Chapter 6 King James Bible - Amos Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 5
Amos 5

The Book of Amos
Amos

Return to Index
Index

Chapter 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

Wee den gerusten te Sion, en den zekeren op den berg van Samaria! die de voornaamste zijn van de eerstelingen der volken, en tot dewelke die van het huis Israels komen.

Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

Gaat over naar Kalne, en ziet toe; en gaat van daar naar Hamath, de grote stad, en trekt af naar Gath der Filistijnen; of zij beter zijn dan deze koninkrijken, of hun landpale groterdan uw landpale?

Ye that put far away the evil day, and cause the seat of violence to come near;

Gij, die den bozen dag verre stelt, en den stoel des gewelds nabij brengt.

That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

Die daar liggen op elpenbenen bedsteden, en weelderig zijn op hun koetsen, en eten de lammeren van de kudde, en de kalveren uit het midden van den meststal.

That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

Die op het geklank der luit kwinkeleren, en bedenken zichzelven instrumenten der muziek, gelijk David;

That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

Die wijn uit schalen drinken, en zich zalven met de voortreffelijkste olie, maar bekommeren zich niet over de verbreking van Jozef.

Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

Daarom zullen zij nu gevankelijk henengaan onder de voorsten, die in gevangenis gaan; en het banket dergenen, die weelderig zijn, zal wegwijken.

The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

De Heere HEERE heeft gezworen bij Zichzelf (spreekt de HEERE, de God der heerscharen): Ik heb een gruwel van Jakobs hovaardij, en Ik haat zijn paleizen; daarom zal Ik destad en haar volheid overleveren.

And it shall come to pass, if there remain ten men in one house, that they shall die.

En het zal geschieden, zo er tien mannen in enig huis zullen overgelaten zijn, dat zij sterven zullen.

And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

En de naaste vriend zal een iegelijk van die opnemen, of die hem verbrandt, om de beenderen uit het huis uit te brengen, en zal zeggen tot dien, die binnen de zijden van het huisis: Zijn er nog meer bij u? En hij zal zeggen: Niemand. Dan zal hij zeggen: Zwijg! want zij waren niet om des HEEREN Naam te vermelden.

For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

Want ziet, de HEERE geeft bevel, en Hij zal het grote huis slaan met inwatering, en het kleine huis met spleten.

Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

Zullen ook paarden rennen op een steenrots? Zal men ook daarop met runderen ploegen? Want gijlieden hebt het recht in gal verkeerd, en de vrucht der gerechtigheid inalsem.

Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

Gij, die blijde zijt over een nietig ding; gij, die zegt: Hebben wij ons niet door onze sterkte hoornen verkregen?

But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Want ziet, Ik zal over ulieden, o huis Israels! een volk verwekken, spreekt de HEERE, de God der heirscharen; die zullen ulieden drukken, van daar men komt te Hamath, tot aande beek der wildernis.

Amos 7 - Amos 7


Amos Chapter 7 King James Bible - Amos Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 6
Amos 6

The Book of Amos
Amos

Return to Index
Index

Chapter 7

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

De Heere HEERE deed mij aldus zien; en ziet, Hij formeerde sprinkhanen, in het begin des opkomens van het nagras; en ziet, het was het nagras, na des konings afmaaiingen.

And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

En het geschiedde, als zij het kruid des lands geheel zouden hebben afgegeten, dat ik zeide: Heere HEERE! vergeef toch; wie zou er van Jakob blijven staan; want hij is klein!

The LORD repented for this: It shall not be, saith the LORD.

Toen berouwde zulks den HEERE; het zal niet geschieden, zeide de HEERE.

Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

Wijders deed mij de Heere HEERE aldus zien; en ziet, de Heere HEERE riep uit, dat Hij wilde twisten met vuur; en het verteerde een groten afgrond, ook verteerde het een stuklands.

Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

Toen zeide ik: Heere HEERE! houd toch op; wie zou er van Jakob blijven staan; want hij is klein!

The LORD repented for this: This also shall not be, saith the Lord GOD.

Toen berouwde zulks den HEERE. Ook dit zal niet geschieden, zeide de Heere HEERE.

Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

Nog deed Hij mij aldus zien; en ziet, de Heere stond op een muur, die naar het paslood gemaakt was, en een paslood was in Zijn hand.

And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

En de HEERE zeide tot mij: Wat ziet gij, Amos? En ik zeide: Een paslood. Toen zeide de HEERE: Zie, Ik zal het paslood stellen in het midden van Mijn volk Israel; Ik zal hetvoortaan niet meer voorbijgaan.

And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

Maar Izaks hoogten zullen verwoest, en Israels eigendommen verstoord worden; en Ik zal tegen Jerobeams huis opstaan met het zwaard.

Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

Toen zond Amazia, de priester te Beth-El, tot Jerobeam, den koning van Israel, zeggende: Amos heeft een verbintenis tegen u gemaakt, in het midden van het huis Israels; hetland zal al zijn woorden niet kunnen verdragen.

For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

Want alzo zegt Amos: Jerobeam zal door het zwaard sterven, en Israel zal voorzeker uit zijn land gevankelijk worden weggevoerd.

Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

Daarna zeide Amazia tot Amos: Gij ziener! ga weg, vlied in het land van Juda, en eet aldaar brood, en profeteer aldaar.

But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

Maar te Beth-El zult gij voortaan niet meer profeteren; want dat is des konings heiligdom, en dat is het huis des koninkrijks.

Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

Toen antwoordde Amos, en zeide tot Amazia: Ik was geen profeet, en ik was geen profetenzoon; maar ik was een ossenherder, en las wilde vijgen af.

And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

Maar de HEERE nam mij van achter de kudde; en de HEERE zeide tot mij: Ga henen, profeteer tot Mijn volk Israel.

Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

Nu dan, hoor des HEEREN woord: Gij zegt: Gij zult niet profeteren tegen Israel, noch druppen tegen het huis van Izak.

Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Daarom zegt de HEERE alzo: Uw vrouw zal in de stad hoereren, en uw zonen en uw dochteren zullen door het zwaard vallen, en uw land zal door het snoer uitgedeeld worden;en gij zult in een onrein land sterven, en Israel zal voorzeker uit zijn land gevankelijk worden weggevoerd.

Amos 8 - Amos 8


Amos Chapter 8 King James Bible - Amos Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 7
Amos 7

The Book of Amos
Amos

Return to Index
Index

Chapter 8

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

De Heere HEERE deed mij aldus zien; en ziet, een korf met zomervruchten.

And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

En Hij zeide: Wat ziet gij Amos? En ik zeide: Een korf met zomervruchten. Toen zeide de HEERE tot mij: Het einde is gekomen over Mijn volk Israel; Ik zal het voortaan niet meervoorbijgaan.

And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

Maar de gezangen des tempels zullen te dien dage huilen, spreekt de Heere HEERE; vele dode lichamen zullen er zijn, in alle plaatsen zal men ze stilzwijgend wegwerpen.

Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

Hoort dit, gij, die den nooddruftige opslokt! en dat om te vernielen de ellendigen des lands;

Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

Zeggende: Wanneer zal de nieuwe maan overgaan, dat wij leeftocht mogen verkopen? en de sabbat, dat wij koren mogen openen? verkleinende de efa, en den sikkelvergrotende, en verkeerdelijk handelende met bedrieglijke weegschalen;

That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

Dat wij de armen voor geld mogen kopen, en den nooddruftige om een paar schoenen; dan zullen wij het kaf van het koren verkopen.

The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

De HEERE heeft gezworen bij Jakobs heerlijkheid: Zo Ik al hun werken in eeuwigheid zal vergeten!

Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

Zou het land hierover niet beroerd worden, en al wie daarin woont treuren? Ja, het zal geheel oprijzen als een rivier, en het zal heen en weder gedreven en verdronken worden,als door de rivier van Egypte.

And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

En het zal te dien dage geschieden, spreekt de Heere HEERE, dat Ik de zon op den middag zal doen ondergaan, en het land bij lichten dage verduisteren.

And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

En Ik zal uw feesten in rouw, en al uw liederen in weeklage veranderen, en op alle lenden een zak, en op alle hoofd kaalheid brengen; en Ik zal het land stellen in rouw, als er isover een enigen zoon, en deszelfs einde als een bitteren dag.

Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

Ziet, de dagen komen, spreekt de Heere HEERE, dat Ik een honger in het land zal zenden; niet een honger naar brood, noch dorst naar water, maar om te horen de woordendes HEEREN.

And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

En zij zullen zwerven van zee tot zee, en van het noorden tot het oosten; zij zullen omlopen om het woord des HEEREN te zoeken, maar zullen het niet vinden.

In that day shall the fair virgins and young men faint for thirst.

Te dien dage zullen de schone jonkvrouwen en de jongelingen van dorst versmachten;

They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

Die daar zweren bij de schuld van Samaria, en zeggen: Zo waarachtig als uw God van Dan leeft, en de weg van Ber-seba leeft! en zij zullen vallen, en niet weder opstaan.

Amos 9 - Amos 9


Amos Chapter 9 King James Bible - Amos Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 8
Amos 8

The Book of Amos
Amos

Return to Index
Index

Chapter 9

I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

Ik zag den Heere staan op het altaar, en Hij zeide: Sla dien knoop, dat de posten beven, en doorkloof ze allen in het hoofd; en Ik zal hun achterste met het zwaard doden; envliedende zal onder hen niet ontvlieden, noch de ontkomende onder hen behouden worden.

Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

Al groeven zij tot in de hel, zo zal Mijn hand ze van daar halen, en al klommen zij in den hemel, zo zal Ik ze van daar doen nederdalen.

And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

En al verstaken zij zich op de hoogte van Karmel, zo zal Ik ze naspeuren en van daar halen; en al verborgen zij zich van voor Mijn ogen in den grond van de zee, zo zal Ik van daareen slang gebieden, die zal ze bijten.

And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

En al gingen zij in gevangenis voor het aangezicht hunner vijanden, zo zal Ik vandaar het zwaard gebieden, dat het hen dode; en Ik zal Mijn oog tegen hen zetten ten kwade, enniet ten goede.

And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

Want de Heere HEERE der heirscharen is het, Die het land aanroert, dat het versmelte, en allen, die daarin wonen, treuren; en dat het geheel oprijze als een rivier, en verdronkenworde als door de rivier van Egypte.

It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

Die Zijn opperzalen in den hemel bouwt, en Zijn benden heeft Hij op aarde gefondeerd; Die de wateren der zee roept, en giet ze uit op den aardbodem; HEERE is Zijn Naam.

Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

Zijt gijlieden Mij niet als de kinderen der Moren, o kinderen Israels? spreekt de HEERE. Heb Ik Israel niet opgevoerd uit Egypteland, en de Filistijnen uit Kafthor, en de Syriers uitKir?

Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

Ziet, de ogen des Heeren HEEREN zijn tegen dit zondig koninkrijk, dat Ik het van den aardbodem verdelge; behalve dat Ik het huis Jakobs niet ganselijk zal verdelgen, spreekt deHEERE.

For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

Want ziet, Ik geef bevel, en Ik zal het huis Israels onder al de heidenen schudden, gelijk als zaad geschud wordt in een zeef; en niet een steentje zal er ter aarde vallen.

All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

Alle zondaars Mijns volks zullen door het zwaard sterven; die daar zeggen: Het kwaad zal tot ons niet genaken, noch ons voorkomen.

In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

Te dien dage zal Ik de vervallen hut van David weder oprichten, en Ik zal haar reten vertuinen, en wat aan haar is afgebroken, weder oprichten, en zal ze bouwen, als in de dagenvan ouds;

That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

Opdat zij erfelijk bezitten het overblijfsel van Edom, en al de heidenen, die naar Mijn Naam genoemd worden, spreekt de HEERE, Die dit doet.

Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

Ziet, de dagen komen, spreekt de HEERE, dat de ploeger den maaier, en de druiventreder den zaadzaaier genaken zal; en de bergen zullen van zoeten wijn druipen, en al deheuvelen zullen smelten.

And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

En Ik zal de gevangenis van Mijn volk Israel wenden, en zij zullen de verwoeste steden herbouwen en bewonen, en wijngaarden planten, en derzelver wijn drinken; en zij zullenhoven maken, en derzelver vrucht eten.

And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

Obadiah 1 - Obadja 1


Obadiah Chapter 1 King James Bible - Obadja Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 9
Amos 9

The Book of Obadiah
Obadja

Return to Index
Index

Chapter 1

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

Het gezicht van Obadja. Alzo zegt de Heere HEERE van Edom: Wij hebben een gerucht gehoord van den HEERE, en er is een gezant geschikt onder de heidenen: Staat op, enlaat ons opstaan tegen hen ten strijde.

Behold, I have made thee small among the heathen: thou art greatly despised.

Ziet, Ik heb u klein gemaakt onder de heidenen, gij zijt zeer veracht.

The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

De trotsheid uws harten heeft u bedrogen; hij, die daar woont in de kloven der steenrotsen, in zijn hoge woning; die in zijn hart zegt: Wie zou mij ter aarde nederstoten?

Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

Al verhieft gij u gelijk de arend, en al steldet gij uw nest tussen de sterren, zo zal Ik u van daar nederstoten, spreekt de HEERE.

If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

Zo er dieven, zo er nachtrovers tot u gekomen waren (hoe zijt gij uitgeroeid!), zouden zij niet gestolen hebben zoveel hun genoeg ware? Zo er wijnlezers tot u gekomen waren,zouden zij niet een nalezing hebben overgelaten?

How are the things of Esau searched out! how are his hidden things sought up!

Hoe zijn Ezau's goederen nagespeurd, zijn verborgen schatten opgezocht!

All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

Al uw bondgenoten hebben u tot aan de landpale uitgeleid; uw vredegenoten hebben u bedrogen, zij hebben u overmocht; die uw brood eten zullen een gezwel onder u zetten,er is geen verstand in hem.

Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

Zal het niet te dien dage zijn, spreekt de HEERE, dat Ik de wijzen uit Edom, en het verstand uit Ezau's gebergte zal doen vergaan?

And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

Ook zullen uw helden, o Theman! versaagd zijn; opdat een ieder uit Ezau's gebergte door den moord worde uitgeroeid.

For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

Om het geweld, begaan aan uw broeder Jakob, zal schaamte u bedekken; en gij zult uitgeroeid worden in eeuwigheid.

In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

Ten dage als gij tegenover stondt, ten dage als de uitlanders zijn heir gevangen voerden, en de vreemden tot zijn poorten introkken, en over Jeruzalem het lot wierpen, waart gijook als een van hen.

But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

Toen zoudt gij niet gezien hebben op den dag uws broeders, den dag zijner vervreemding; noch u verblijd hebben over de kinderen van Juda, ten dage huns ondergangs; nochuw mond groot gemaakt hebben, ten dage der benauwdheid;

Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

Noch ter poorte Mijns volks ingegaan zijn, ten dage huns verderfs; noch gezien hebben, ook gij, op zijn kwaad, ten dage zijns verderfs; noch uw handen uitgestrekt hebben aanzijn heir, ten dage zijns verderfs;

Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

Noch gestaan hebben op de wegscheiding, om zijn ontkomenen uit te roeien; noch zijn overgeblevenen overgeleverd hebben, ten dage der benauwdheid.

For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

Want de dag des HEEREN is nabij, over al de heidenen; gelijk als gij gedaan hebt, zal u gedaan worden; uw vergelding zal op uw hoofd wederkeren.

For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

Want gelijk gijlieden gedronken hebt op den berg Mijner heiligheid, zo zullen al de heidenen geduriglijk drinken; ja, zij zullen drinken en inzwelgen, en zullen zijn alsof zij er nietgeweest waren.

But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

Maar op den berg Sions zal ontkoming zijn, en hij zal een heiligheid zijn; en die van het huis Jakobs zullen hun erfgoederen erfelijk bezitten.

And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

En Jakobs huis zal een vuur zijn, en Jozefs huis een vlam, en Ezau's huis tot een stoppel; en zij zullen tegen hen ontbranden, en zullen ze verteren, zodat Ezau's huis geenovergeblevene zal hebben; want de HEERE heeft het gesproken.

And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

En die van het zuiden zullen Ezau's gebergte, en die van de laagte zullen de Filistijnen erfelijk bezitten; ja, zij zullen het veld van Efraim en het veld van Samaria erfelijk bezitten; enBenjamin Gilead.

And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

En de gevankelijk weggevoerden van dit heir der kinderen Israels, hetgeen der Kanaanieten was, tot Zarfath toe; en de gevankelijk weggevoerden van Jeruzalem, hetgeen inSefarad is, zij zullen de steden van het zuiden erfelijk bezitten.

And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

Jonah 1 - Jona 1


Jonah Chapter 1 King James Bible - Jona Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Obadiah 1
Obadja 1

The Book of Jonah
Jona

Return to Index
Index

Chapter 1

Now the word of the LORD came unto Jonah the son of Amittai, saying,

En het woord des HEEREN geschiedde tot Jona, den zoon van Amitthai, zeggende:

Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

Maak u op, ga naar de grote stad Nineve, en predik tegen haar; want hunlieder boosheid is opgeklommen voor Mijn aangezicht.

But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

Maar Jona maakte zich op om te vluchten naar Tarsis, van het aangezicht des HEEREN; en hij kwam af te Jafo, en vond een schip, gaande naar Tarsis, en hij gaf de vrachtdaarvan, en ging neder in hetzelve, om met henlieden te gaan naar Tarsis, van het aan gezicht des HEEREN.

But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

Maar de HEERE wierp een groten wind op de zee; en er werd een grote storm in de zee, zodat het schip dacht te breken.

Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

Toen vreesden de zeelieden, en riepen een iegelijk tot zijn god, en wierpen de vaten, die in het schip waren, in de zee, om het van dezelve te verlichten; maar Jona wasnedergegaan aan de zijden van het schip, en lag neder, en was met een diepen slaap bevangen.

So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

En de opperschipper naderde tot hem, en zeide tot hem: Wat is u, gij hardslapende? Sta op, roep tot uw God, misschien zal die God aan ons gedenken, dat wij niet vergaan.

And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

Voorts zeiden zij, een ieder tot zijn metgezel: Komt, en laat ons loten werpen, opdat wij mogen weten, om wiens wil ons dit kwaad overkomt. Alzo wierpen zij loten, en het lot vielop Jona.

Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

Toen zeiden zij tot hem: Verklaar ons nu, om wiens wil ons dit kwaad overkomt. Wat is uw werk en van waar komt gij? Welk is uw land en van welk volk zijt gij?

And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

En hij zeide tot hen: Ik ben een Hebreer; en ik vreze den HEERE, den God des hemels, Die de zee en het droge gemaakt heeft.

Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

Toen vreesden die mannen met grote vreze, en zeiden tot hem: Wat hebt gij dit gedaan? Want de mannen wisten, dat hij van des HEEREN aangezicht vlood; want hij had hethun te kennen gegeven.

Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

Voorts zeiden zij tot hem: Wat zullen wij u doen, opdat de zee stil worde van ons? Want de zee werd hoe langer hoe onstuimiger.

And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

En hij zeide tot hen: Neemt mij op, en werpt mij in de zee, zo zal de zee stil worden van ulieden; want ik weet, dat deze grote storm ulieden om mijnentwil over komt.

Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

Maar de mannen roeiden, om het schip weder te brengen aan het droge, doch zij konden niet; want de zee werd hoe langer hoe onstuimiger tegen hen.

Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

Toen riepen zij tot den HEERE, en zeiden: Och HEERE! laat ons toch niet vergaan om dezes mans ziel, en leg geen onschuldig bloed op ons; want Gij, HEERE! hebt gedaan,gelijk als het U heeft behaagd.

So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

En zij namen Jona op, en wierpen hem in de zee. Toen stond de zee stil van haar verbolgenheid.

Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

Dies vreesden de mannen den HEERE met grote vreeze; en zij slachtten den HEERE slachtoffer, en beloofden geloften.

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

Jonah 2 - Jona 2


Jonah Chapter 2 King James Bible - Jona Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 1
Jona 1

The Book of Jonah
Jona

Return to Index
Index

Chapter 2

Then Jonah prayed unto the LORD his God out of the fish's belly,

En Jona bad tot den HEERE, zijn God, uit het ingewand van den vis.

And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

En hij zeide: Ik riep uit mijn benauwdheid tot den HEERE, en Hij antwoordde mij; uit den buik des grafs schreide ik, en Gij hoordet mijn stem.

For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

Want Gij hadt mij geworpen in de diepte, in het hart der zeeen, en de stroom omving mij; al Uw baren en Uw golven gingen over mij henen.

Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

En ik zeide: Ik ben uitgestoten van voor Uw ogen; nochtans zal ik den tempel Uwer heiligheid weder aanschouwen.

The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

De wateren hadden mij omgeven tot de ziel toe, de afgrond omving mij; het wier was aan mijn hoofd gebonden.

I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

Ik was nedergedaald tot de gronden der bergen; de grendelen der aarde waren om mij henen in eeuwigheid; maar Gij hebt mijn leven uit het verderf opgevoerd, o HEERE, mijnGod!

When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

Als mijn ziel in mij overstelpt was, dacht ik aan den HEERE, en mijn gebed kwam tot U, in den tempel Uwer heiligheid.

They that observe lying vanities forsake their own mercy.

Die de valse ijdelheden onderhouden, verlaten hunlieder weldadigheid.

But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

Maar ik zal U offeren met de stem der dankzegging; wat ik beloofd heb, zal ik betalen. Het heil is des HEEREN.

And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

De HEERE nu sprak tot den vis; en hij spuwde Jona uit op het droge.

Jonah 3 - Jona 3


Jonah Chapter 3 King James Bible - Jona Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 2
Jona 2

The Book of Jonah
Jona

Return to Index
Index

Chapter 3

And the word of the LORD came unto Jonah the second time, saying,

En het woord des HEEREN geschiedde ten anderen male tot Jona, zeggende:

Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

Maak u op, ga naar de grote stad Nineve; en predik tegen haar de prediking, die Ik tot u spreek.

So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

Toen maakte zich Jona op, en ging naar Nineve, naar het woord des HEEREN. Nineve nu was een grote stad Gods, van drie dagreizen.

And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

En Jona begon in de stad te gaan, een dagreis; en hij predikte, en zeide: Nog veertig dagen, dan zal Nineve worden omgekeerd.

So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

En de lieden van Nineve geloofden aan God; en zij riepen een vasten uit, en bekleedden zich met zakken, van hun grootste af tot hun kleinste toe.

For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

Want dit woord geraakte tot den koning van Nineve, en hij stond op van zijn troon, en deed zijn heerlijk overkleed van zich; en hij bedekte zich met een zak, en zat neder in de as.

And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

En hij liet uitroepen, en men sprak te Nineve, uit bevel des konings en zijner groten, zeggende: Laat mens noch beest, rund noch schaap, iets smaken, laat ze niet weiden, nochwater drinken.

But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

Maar mens en beest zullen met zakken bedekt zijn, en zullen sterk tot God roepen; en zij zullen zich bekeren, een iegelijk van zijn bozen weg, en van het geweld, dat in hunhanden is.

Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

Wie weet, God mocht Zich wenden, en berouw hebben; en Hij mocht Zich wenden van de hittigheid Zijns toorns, dat wij niet vergingen!

And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

En God zag hun werken, dat zij zich bekeerden van hun bozen weg; en het berouwde God over het kwaad, dat Hij gesproken had hun te zullen doen, en Hij deed het niet.

Jonah 4 - Jona 4


Jonah Chapter 4 King James Bible - Jona Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 3
Jona 3

The Book of Jonah
Jona

Return to Index
Index

Chapter 4

But it displeased Jonah exceedingly, and he was very angry.

Dit verdroot Jona met groot verdriet, en zijn toorn ontstak.

And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

En hij bad tot den HEERE, en zeide: Och HEERE! was dit mijn woord niet, als ik nog in mijn land was? Daarom kwam ik het voor, vluchtende naar Tarsis; want ik wist, dat Gijeen genadig en barmhartig God zijt, lankmoedig en groot van goedertierenheid, en berouw hebbende over het kwaad.

Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

Nu dan, HEERE! neem toch mijn ziel van mij; want het is mij beter te sterven dan te leven.

Then said the LORD, Doest thou well to be angry?

En de HEERE zeide: Is uw toorn billijk ontstoken?

So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

Jona nu ging ter stad uit, en zette zich tegen het oosten der stad; en hij maakte zich aldaar een verdek, en zat daaronder in de schaduw, totdat hij zag, wat van de stad zouworden.

And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

En God, de HEERE, beschikte een wonderboom, en deed hem opschieten boven Jona, opdat er schaduw mocht zijn over zijn hoofd, om hem te redden van zijn verdriet. EnJona verblijdde zich over den wonderboom met grote blijdschap.

But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

Maar God beschikte een worm des anderen daags in het opgaan van den dageraad; die stak den wonderboom, dat hij verdorde.

And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

En het geschiedde, als de zon oprees, dat God een stillen oostenwind beschikte; en de zon stak op het hoofd van Jona, dat hij amechtig werd; en hij wenste zijner ziel te mogensterven, en zeide: Het is mij beter te sterven dan te leven.

And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

Toen zeide God tot Jona: Is uw toorn billijk ontstoken over den wonderboom? En hij zeide: Billijk is mijn toorn ontstoken ter dood toe.

Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

En de HEERE zeide: Gij verschoont den wonderboom, aan welken gij niet hebt gearbeid, noch dien groot gemaakt; die in een nacht werd, en in een nacht verging;

And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

Micah 1 - Micha 1


Micah Chapter 1 King James Bible - Micha Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 4
Jona 4

The Book of Micah
Micha

Return to Index
Index

Chapter 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

Het woord des HEEREN, dat geschied is tot Micha, den Morastiet, in de dagen van Jotham, Achaz en Jehizkia, koningen van Juda; dat hij gezien heeft over Samaria enJeruzalem.

Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

Hoort, gij volken altemaal! merk op, gij aarde, mitsgaders derzelver volheid! de Heere HEERE nu zal tot een getuige zijn tegen ulieden, de Heere uit den tempel Zijner heiligheid.

For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

Want ziet, de HEERE gaat uit van Zijn plaats, en Hij zal nederdalen en treden op de hoogten der aarde.

And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

En de bergen zullen onder Hem versmelten, en de dalen gekloofd worden, gelijk was voor het vuur, gelijk wateren, die uitgestort worden in de laagte.

For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

Dit alles, om de overtreding van Jakob, en om de zonden van het huis Israels; wie is het begin van de overtreding van Jakob? Is het niet Samaria? En wie van de hoogten vanJuda? Is het niet Jeruzalem?

Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

Daarom zal Ik Samaria stellen tot een steenhoop des velds, tot plantingen eens wijngaards; en Ik zal haar stenen in de vallei storten, en haar fundamenten ontdekken.

And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

En al haar gesneden beelden zullen vermorzeld worden, en al haar hoerenbeloningen zullen met vuur verbrand worden, en al haar afgoden zal Ik stellen tot een woestheid; wantzij heeft ze van hoerenloon vergaderd, en zij zullen tot hoerenloon wederkeren.

Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

Hierom zal ik misbaar bedrijven en huilen; ik zal beroofd en naakt gaan; ik zal misbaar maken als de draken, en treuren als de jonge struisen.

For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

Want haar plagen zijn dodelijk; want zij zijn gekomen tot aan Juda; hij is geraakt tot aan de poort mijns volks, tot aan Jeruzalem.

Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

Verkondigt het niet te Gath, weent zo jammerlijk niet; wentelt u in het stof in het huis van Afra.

Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

Ga door, gij inwoneres van Safir! met blote schaamte; de inwoneres van Zaanan gaat niet uit; rouwklage is te Beth-haezel; hij zal zijn stand van ulieden nemen.

For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

Want de inwoneres van Maroth is krank om des goeds wil; want een kwaad is van den HEERE afgedaald, tot aan de poort van Jeruzalem.

O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

Span de snelle dieren aan den wagen, gij inwoners van Lachis! (deze is der dochter Sions het beginsel der zonde) want in u zijn Israels overtredingen gevonden.

Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

Daarom geef geschenken aan Morescheth-Gaths; de huizen van Achzib zullen den koningen van Israel tot een leugen zijn.

Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

Ik zal u nog een erfgenaam toebrengen, gij inwoneres van Maresa! Hij zal komen tot aan Adullam, tot aan de heerlijkheid Israels.

Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Micah 2 - Micha 2


Micah Chapter 2 King James Bible - Micha Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 1
Micha 1

The Book of Micah
Micha

Return to Index
Index

Chapter 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

Wee dien, die ongerechtigheid bedenken, en kwaad werken op hun legers; in het licht van den morgenstond doen zij het, dewijl het in de macht van hunlieder hand is.

And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

En zij begeren akkers, en roven ze, en huizen, en nemen ze weg; alzo doen zij geweld aan den man en zijn huis, ja, aan een iegelijk en zijn erfenis.

Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

Daarom, alzo zegt de HEERE: Ziet, Ik denk een kwaad over dit geslacht, waaruit gijlieden uw halzen niet zult uittrekken, en zult zo rechtop niet gaan; want het zal een boze tijdzijn.

In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

Te dien dage zal men een spreekwoord over ulieden opnemen; en men zal een klagelijke klacht klagen, en zeggen: Wij zijn ten enenmale verwoest; Hij verwisselt mijns volksdeel; hoe ontwendt Hij mij; Hij deelt uit, afwendende onze akkers.

Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

Daarom zult gij niemand hebben, die het snoer werpe in het lot, in de gemeente des HEEREN.

Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

Profeteert gijlieden niet, zeggen zij, laat die profeteren; zij profeteren niet als die; men wijkt niet af van smaadheden.

O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

O gij, die Jakobs huis geheten zijt! Is dan de Geest des HEEREN verkort? Zijn dat Zijn werken? Doen Mijn woorden geen goed bij dien, die recht wandelt?

Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

Maar gisteren stelde zich Mijn volk op, tot vijand, tegenover een kleed; gij stroopt een mantel van degenen, die zeker voorbijgaan, wederkomende van den strijd.

The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

De vrouwen Mijns volks verdrijft gij, elkeen uit het huis van haar vermakingen; van haar kinderkens neemt gij Mijn sieraad in eeuwigheid.

Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

Maakt u dan op, en gaat henen; want dit land zal de rust niet zijn; omdat het verontreinigd is, zal het u verderven, en dat met een geweldige verderving.

If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

Zo er iemand is, die met wind omgaat, en valselijk liegt, zeggende: Ik zal u profeteren voor wijn en voor sterken drank! dat is een profeet dezes volks.

I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

Voorzeker zal Ik u, o Jakob! gans verzamelen; voorzeker zal Ik Israels overblijfsel vergaderen; Ik zal het te zamen zetten als schapen van Bozra; als een kudde in het midden vanhaar kooi zullen zij van mensen deunen.

The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

De doorbreker zal voor hun aangezicht optrekken; zij zullen doorbreken, en door de poort gaan, en door dezelve uittrekken; en hun koning zal voor hun aangezicht henengaan; ende HEERE in hun spits.

Micah 3 - Micha 3


Micah Chapter 3 King James Bible - Micha Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 2
Micha 2

The Book of Micah
Micha

Return to Index
Index

Chapter 3

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

Voorts zeide ik: Hoort nu, gij hoofden Jakobs, en gij oversten van het huis Israels! Betaamt het ulieden niet het recht te weten?

Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

Zij haten het goede, en hebben het kwade lief; zij roven hun huid van hen af, en hun vlees van hun beenderen.

Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

Ja, zij zijn het, die het vlees mijns volks eten, en hun huid afstropen, en hun beenderen verbreken; en vaneen leggen, gelijk als in een pot, en als vlees in het midden eens ketels.

Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

Alsdan zullen zij roepen tot den HEERE, doch Hij zal hen niet verhoren; maar zal Zijn aangezicht te dier tijd voor hen verbergen, gelijk als zij hun handelingen kwaad gemaakthebben.

Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

Alzo zegt de HEERE, tegen de profeten, die Mijn volk verleiden; die met hun tanden bijten, en roepen vrede uit; maar die niets geeft in hun mond, tegen dien zo heiligen zij eenkrijg.

Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

Daarom zal het nacht voor ulieden worden vanwege het gezicht, en ulieden zal duisternis zijn vanwege de waarzegging; en de zon zal over deze profeten ondergaan; en de dagzal over hen zwart worden.

Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

En de zieners zullen beschaamd, en de waarzeggers schaamrood worden; en zij zullen al te zamen de bovenste lip bewimpelen; want er zal geen antwoord Gods zijn.

But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

Maar waarlijk, ik ben vol krachts van den Geest des HEEREN; en vol van gericht en dapperheid, om Jakob te verkondigen zijn overtreding, en Israel zijn zonde.

Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

Hoort nu dit, gij hoofden van het huis Jakobs, en gij oversten van het huis Israels! die van het gericht een gruwel hebt, en al wat recht is verkeert;

They build up Zion with blood, and Jerusalem with iniquity.

Bouwende Sion met bloed, en Jeruzalem met onrecht.

The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

Haar hoofden rechten om geschenken, en haar priesters leren om loon, en haar profeten waarzeggen om geld; nog steunen zij op den HEERE, zeggende: Is de HEERE niet inhet midden van ons? Ons zal geen kwaad overkomen.

Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Daarom, om uwentwil, zal Sion als een akker geploegd worden, en Jeruzalem zal tot steenhopen worden, en de berg dezes huizes tot hoogten eens wouds.

Micah 4 - Micha 4


Micah Chapter 4 King James Bible - Micha Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 3
Micha 3

The Book of Micah
Micha

Return to Index
Index

Chapter 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

Maar in het laatste der dagen zal het geschieden, dat de berg van het huis des HEEREN zal vastgesteld zijn op den top der bergen; en hij zal verheven zijn boven de heuvelen, ende volken zullen tot hem toevloeien.

And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

En vele heidenen zullen henengaan, en zeggen: Komt en laat ons opgaan tot den berg des HEEREN, en ten huize van den God Jakobs, opdat Hij ons lere van Zijn wegen, en wijin Zijn paden wandelen; want uit Sion zal de wet uitgaan, en des HEEREN woord uit Jeruzalem.

And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

En Hij zal onder grote volken richten, en machtige heidenen straffen, tot verre toe; en zij zullen hun zwaarden slaan tot spaden, en hun spiesen tot sikkelen; het ene volk zal tegenhet andere volk geen zwaard opheffen, en zij zullen den krijg niet meer leren.

But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

Maar zij zullen zitten, een ieder onder zijn wijnstok, en onder zijn vijgeboom, en er zal niemand zijn, die ze verschrikke; want de mond des HEEREN der heirscharen heeft hetgesproken.

For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

Want alle volken zullen wandelen, elk in den naam zijns gods; maar wij zullen wandelen in den Naam des HEEREN, onzes Gods, eeuwiglijk en altoos.

In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

Te dien dage, spreekt de HEERE, zal Ik haar, die hinkende was, verzamelen, en haar, die verdreven was, vergaderen, en die Ik geplaagd had.

And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

En Ik zal haar, die hinkende was, maken tot een overblijfsel, en haar die verre henen verstoten was, tot een machtig volk; en de HEERE zal Koning over hen zijn op den bergSions, van nu aan tot in eeuwigheid.

And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

En gij Schaapstoren, gij Ofel der dochter Sions! tot u zal komen, ja, daar zal komen de vorige heerschappij, het koninkrijk der dochteren van Jeruzalem.

Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

Nu, waarom zoudt gij zo groot geschrei maken? Is er geen Koning onder u? Is uw Raadgever vergaan, dat u smart, als van een barende vrouw, heeft aangegrepen?

Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

Lijd smart en arbeid om voort te brengen, o dochter Sions! als een barende vrouw; want nu zult gij wel uit de stad henen uitgaan, en op het veld wonen, en tot in Babel komen,maar aldaar zult gij gered worden; aldaar zal u de HEERE verlossen uit de hand uwer vijanden.

Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

Nu zijn wel vele heidenen tegen u verzameld, die daar zeggen: Laat ze ontheiligd worden, en laat ons oog schouwen aan Sion.

But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

Maar zij weten de gedachten des HEEREN niet, en verstaan Zijn raadslag niet; dat Hij hen vergaderd heeft als garven tot den dorsvloer.

Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Maak u op en dors, o dochter Sions! Want Ik zal uw hoorn ijzer maken, en uw klauwen koper maken, en gij zult vele volken verpletteren; en Ik zal hunlieder gewin den HEEREverbannen, en hun vermogen den Heere der ganse aarde.

Micah 5 - Micha 5


Micah Chapter 5 King James Bible - Micha Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 4
Micha 4

The Book of Micah
Micha

Return to Index
Index

Chapter 5

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

Nu, rot u met benden, gij dochter der bende, hij zal een belegering tegen ons stellen; zij zullen den rechter Israels met de roede op het kinnebakken slaan.

But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

En gij, Bethlehem Efratha! zijt gij klein om te wezen onder de duizenden van Juda? Uit u zal Mij voortkomen, Die een Heerser zal zijn in Israel, en Wiens uitgangen zijn van ouds,van de dagen der eeuwigheid.

Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

Daarom zal Hij henlieden overgeven, tot den tijd toe, dat zij, die baren zal, gebaard hebbe; dan zullen de overigen Zijner broederen zich bekeren met de kinderen Israels.

And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

En Hij zal staan, en zal weiden in de kracht des HEEREN, in de hoogheid van den Naam des HEEREN, Zijns Gods, en zij zullen wonen, want nu zal Hij groot zijn tot aan deeinden der aarde.

And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

En Deze zal Vrede zijn; wanneer Assur in ons land zal komen, en wanneer hij in onze paleizen zal treden, zo zullen wij tegen hem stellen zeven herders, en acht vorsten uit demensen.

And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

Die zullen het land van Assur afweiden met het zwaard, en het land van Nimrod in deszelfs ingangen. Alzo zal Hij ons redden van Assur, wanneer dezelve in ons land zal komen,en wanneer hij in onze landpale zal treden.

And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

En Jakobs overblijfsel zal zijn in het midden van vele volken, als een dauw van den HEERE, als droppelen op het kruid, dat naar geen man wacht, noch mensenkinderenverbeidt.

And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

Ja, het overblijfsel van Jakob zal zijn onder de heidenen, in het midden van vele volken, als een leeuw onder de beesten des wouds, als een jonge leeuw onder deschaapskudden; dewelke, wanneer hij doorgaat, zo vertreedt en verscheurt hij, dat niemand redde.

Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

Uw hand zal verhoogd zijn boven uw wederpartijders, en al uw vijanden zullen uitgeroeid worden.

And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

En het zal te dien dage geschieden, spreekt de HEERE, dat Ik uw paarden uit het midden van u zal uitroeien, en Ik zal uw wagenen verdoen.

And I will cut off the cities of thy land, and throw down all thy strong holds:

En Ik zal de steden uws lands uitroeien, en Ik zal al uw vestingen afbreken.

And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

En Ik zal de toverijen uit uw hand uitroeien, en gij zult geen guichelaars hebben.

Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

En Ik zal uw gesneden beelden en uw opgerichte beelden uit het midden van u uitroeien, dat gij u niet meer zult nederbuigen voor het werk uwer handen.

And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

Voorts zal Ik uw bossen uit het midden van u uitroeien, en Ik zal uw steden verdelgen.

And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

En Ik zal in toorn en in grimmigheid wrake doen aan de heidenen, die niet horen.

Micah 6 - Micha 6


Micah Chapter 6 King James Bible - Micha Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 5
Micha 5

The Book of Micah
Micha

Return to Index
Index

Chapter 6

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

Hoort nu, wat de HEERE zegt: Maak u op, twist met de bergen, en laat de heuvelen uw stem horen.

Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

Hoort, gij bergen! den twist des HEEREN, mitsgaders gij sterke fondamenten der aarde! want de HEERE heeft een twist met Zijn volk, en Hij zal Zich met Israel in recht begeven.

O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

O Mijn volk! wat heb Ik u gedaan, en waarmede heb Ik u vermoeid? Betuig tegen Mij.

For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

Immers heb Ik u uit Egypteland opgevoerd, en u uit het diensthuis verlost; en Ik heb voor uw aangezicht henen gezonden Mozes, Aaron en Mirjam.

O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

Mijn volk! gedenk toch wat Balak, de koning van Moab, beraadslaagde, en wat hem Bileam, de zoon van Beor, antwoordde; en wat geschied is van Sittim af tot Gilgal toe, opdatgij de gerechtigheden des HEEREN kent.

Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

Waarmede zal ik den HEERE tegenkomen, en mij bukken voor den hogen God? Zal ik Hem tegenkomen met brandofferen, met eenjarige kalveren?

Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

Zou de HEERE een welgevallen hebben aan duizenden van rammen, aan tien duizenden van oliebeken? Zal ik mijn eerstgeborene geven voor mijn overtreding, de vrucht mijnsbuiks voor de zonde mijner ziel?

He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

Hij heeft u bekend gemaakt, o mens! wat goed is; en wat eist de HEERE van u, dan recht te doen, en weldadigheid lief te hebben, en ootmoediglijk te wandelen met uw God?

The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

De stem des HEEREN roept tot de stad (want Uw Naam ziet het wezen): Hoort de roede, en wie ze besteld heeft!

Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

Zijn er niet nog, in eens ieders goddelozen huis, schatten der goddeloosheid en een schaarse efa, dat te verfoeien is?

Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

Zou ik rein zijn, met een goddeloze weegschaal en met een zak van bedriegelijke weegstenen?

For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

Dewijl haar rijke lieden vol zijn van geweld, en haar inwoners leugen spreken, en haar tong bedriegelijk is in haar mond;

Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

Zo zal Ik u ook krenken, u slaande, en verwoestende om uw zonden.

Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

Gij zult eten, maar niet verzadigd worden, en uw nederdrukking zal in het midden van u zijn; en gij zult aangrijpen, maar niet wegbrengen, en wat gij zult wegbrengen, zal Ik aanhet zwaard overgeven.

Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

Gij zult zaaien, maar niet maaien; gij zult olijven treden, maar u met olie niet zalven, en most, maar geen wijn drinken.

For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Want de inzettingen van Omri worden onderhouden, en het ganse werk van het huis van Achab; en gij wandelt in derzelver raadslagen; opdat Ik u stelle tot verwoesting, en haarinwoners tot aanfluiting; alzo zult gij de smaadheid Mijns volks dragen.

Micah 7 - Micha 7


Micah Chapter 7 King James Bible - Micha Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 6
Micha 6

The Book of Micah
Micha

Return to Index
Index

Chapter 7

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

Ai mij! want ik ben, als wanneer de zomervruchten zijn ingezameld; als wanneer de nalezingen in den wijnoogst geschied zijn; er is geen druif om te eten; mijn ziel begeertvroegrijpe vrucht.

The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

De goedertierene is vergaan uit het land, en er is niemand oprecht onder de mensen; zij loeren altemaal op bloed, zij jagen, een iegelijk zijn broeder, met een jachtgaren.

That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

Om met beide handen wel dapper kwaad te doen, zo eist de vorst, en de rechter oordeelt om vergelding; en de grote spreekt de verderving zijner ziel, en zij draaien ze dichtineen.

The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

De beste van hen is als een doorn; de oprechtste is scherper dan een doornheg; de dag uwer wachters, uw bezoeking, is gekomen; nu zal hunlieder verwarring wezen.

Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

Gelooft een vriend niet, vertrouwt niet op een voornaamsten vriend; bewaar de deuren uws monds voor haar, die in uw schoot ligt.

For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

Want de zoon veracht den vader, de dochter staat op tegen haar moeder, de schoondochter tegen haar schoonmoeder; eens mans vijanden zijn zijn huisgenoten.

Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Maar ik zal uitzien naar den HEERE, ik zal wachten op de God mijns heils; mijn God zal mij horen.

Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

Verblijd u niet over mij, o mijn vijandin! wanneer ik gevallen ben, zal ik weder opstaan; wanneer ik in duisternis zal gezeten zijn, zal de HEERE mij een licht zijn.

I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

Ik zal des HEEREN gramschap dragen, want ik heb tegen Hem gezondigd; totdat Hij mijn twist twiste, en mijn recht uitvoere; Hij zal mij brengen aan het licht; ik zal mijn lust zienaan Zijn gerechtigheid.

Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

En mijn vijandin zal het zien, en schaamte zal haar bedekken; die tot mij zegt: Waar is de HEERE, uw God? Mijn ogen zullen aan haar zien; nu zal zij worden tot vertreding, alsslijk der straten.

In the day that thy walls are to be built, in that day shall the decree be far removed.

Ten dage als Hij uw muren zal herbouwen, te dien dage zal het besluit verre heengaan.

In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

Te dien dage zal het ook komen tot u toe, van Assur af, zelfs tot de vaste steden toe; en van de vestingen tot aan de rivier, en van zee tot zee, en van gebergte tot gebergte.

Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

Maar dit land zal worden tot een verwoesting, zijner inwoners halve, vanwege de vrucht hunner handelingen.

Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

Gij dan, weid Uw volk met Uw staf, de kudde Uwer erfenis, die alleen woont, in het woud, in het midden van een vruchtbaar land; laat ze weiden in Basan en Gilead, als in dedagen van ouds.

According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

Ik zal haar wonderen doen zien, als in de dagen, toen gij uit Egypteland uittoogt.

The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

De heidenen zullen het zien, en beschaamd zijn, vanwege al hun macht; zij zullen de hand op den mond leggen; hun oren zullen doof worden.

They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

Zij zullen het stof lekken, als de slang; als kruipende dieren der aarde, zullen zij zich beroeren uit hun sloten; zij zullen met vervaardheid komen tot den HEERE, onzen God, enzullen voor U vrezen.

Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

Wie is een God gelijk Gij, Die de ongerechtigheid vergeeft, en de overtreding van het overblijfsel Zijner erfenis voorbijgaat? Hij houdt Zijn toorn niet in eeuwigheid; want Hij heeftlust aan goedertierenheid.

He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

Hij zal Zich onzer weder ontfermen; Hij zal onze ongerechtigheden dempen; ja, Gij zult al hun zonden in de diepten der zee werpen.

Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

Nahum 1 - Nahum 1


Nahum Chapter 1 King James Bible - Nahum Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 7
Micha 7

The Book of Nahum
Nahum

Return to Index
Index

Chapter 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

De last van Nineve. Het boek des gezichts van Nahum, den Elkosiet.

God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

Een ijverig God en een wreker is de HEERE, een wreker is de HEERE, en zeer grimmig; een wreker is de HEERE aan Zijn wederpartijders, en Hij behoudt den toorn Zijnvijanden.

The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

De HEERE is lankmoedig, doch van grote kracht, en Hij houdt den schuldige geenszins onschuldig. Des HEEREN weg is in wervelwind, en in storm, en de wolken zijn het stofZijner voeten.

He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

Hij scheldt de zee, en maakt ze droog, en Hij verdroogt alle rivieren; Basan en Karmel kwelen, ook kweelt de bloem van Libanon.

The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

De bergen beven voor Hem, en de heuvelen versmelten; en de aarde licht zich op voor Zijn aangezicht, en de wereld, en allen, die daarin wonen.

Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

Wie zal voor Zijn gramschap staan, en wie zal voor de hittigheid Zijns toorns bestaan? Zijn grimmigheid is uitgestort als vuur, en de rotsstenen worden van Hem vermorzeld.

The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

De HEERE is goed, Hij is ter sterkte in den dag der benauwdheid, en Hij kent hen, die op Hem betrouwen.

But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

En met een doorgaanden vloed zal Hij haar plaats te niet maken; en duisternis zal Zijn vijanden vervolgen.

What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

Wat denkt gijlieden tegen den HEERE? Hij zal zelf een voleinding maken; de benauwdheid zal niet tweemaal op rijzen.

For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

Dewijl zij in elkander gevlochten zijn als doornen, en dronken zijn, gelijk zij plegen dronken te zijn, zo worden zij volkomen verteerd, als een dorre stoppel.

There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

Van u is een uitgegaan, die kwaad denkt tegen den HEERE, een Belialsraadsman.

Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

Alzo zegt de HEERE: Zijn zij voorspoedig, en alzo velen, alzo zullen zij ook geschoren worden, en hij zal doorgaan; Ik heb u wel gedrukt, maar Ik zal u niet meer drukken.

For now will I break his yoke from off thee, and will burst thy bonds in sunder.

Maar nu zal Ik zijn juk van u breken, en zal uw banden verscheuren.

And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

Doch tegen u heeft de HEERE bevolen, dat er van uw naam niemand meer gezaaid zal worden; uit het huis uws gods zal Ik uitroeien de gesneden en gegoten beelden; Ik zal udaar een graf maken, als gij zult veracht zijn geworden.

Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

Nahum 2 - Nahum 2


Nahum Chapter 2 King James Bible - Nahum Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 1
Nahum 1

The Book of Nahum
Nahum

Return to Index
Index

Chapter 2

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

De verstrooier trekt tegen uw aangezicht op, bewaar de vesting; bezichtig den weg; sterk de lenden, versterk de kracht zeer.

For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

Want de HEERE heeft de hovaardij Jakobs afgewend, gelijk de hovaardij Israels; want de ledigmakers hebben ze ledig gemaakt, en zij hebben hun wijnranken verdorven.

The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

De schilden zijner helden zijn rood gemaakt, de kloeke mannen zijn scharlakenvervig; de wagens zijn in het vuur der fakkelen, ten dage als hij zich bereidt; en de spiesen wordengeschud.

The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

De wagens razen door de wijken, zij lopen ginds en weder op de straten; hun gedaanten zijn als der fakkelen, zij lopen door elkander henen als de bliksemen.

He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

Hij zal aan zijn voortreffelijken gedenken, doch zij zullen struikelen in hun tochten; zij zullen haasten naar hun muur, als het beschutsel vaardig zal wezen.

The gates of the rivers shall be opened, and the palace shall be dissolved.

De poorten der rivieren zullen geopend worden, en het paleis zal versmelten.

And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

En Huzab zal gevankelijk weggevoerd worden, men zal haar heten voortgaan; en haar maagden zullen haar geleiden, als met een stem der duiven, trommelende op haar harten.

But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

Nineve is wel als een watervijver, van de dagen af dat zij geweest is, doch zij zullen vluchten. Staat, staat! zal men roepen, maar niemand zal omzien.

Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

Rooft zilver, rooft goud, want er is geen einde des voorraads, der heerlijkheid van allerlei gewenste vaten.

She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

Zij is geledigd, ja, uitgeledigd, uitgeput, en haar hart versmelt, en de knieen schudden, en in al de lenden is smart, en hun aller aangezichten betrekken, als een pot.

Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

Waar is nu de woning der leeuwen, en die weide der jonge leeuwen? Alwaar de leeuw, de oude leeuw, en het leeuwenwelp wandelde, en er was niemand, die hen verschrikte.

The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

De leeuw, die genoeg roofde voor zijn welpen, en worgde voor zijn oude leeuwinnen, die zijn holen vervulde met roof, en zijn woningen met het geroofde.

Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Ziet, Ik wil aan u, spreekt de HEERE der heirscharen, en Ik zal haar wagenen in rook verbranden, en het zwaard zal uw jonge leeuwen verteren, en Ik zal uw roof uitroeien van deaarde, en de stem uwer gezanten zal niet meer gehoord worden.

Nahum 3 - Nahum 3


Nahum Chapter 3 King James Bible - Nahum Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 2
Nahum 2

The Book of Nahum
Nahum

Return to Index
Index

Chapter 3

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

Wee der bloedstad, die gans vol leugen, en verscheuring is! de roof houdt niet op.

The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

Er is het geklap der zweep, en het geluid van het bulderen der raderen; en de paarden stampen, en de wagens springen op.

The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

De ruiter steekt omhoog, zo het vlammende zwaard, als de bliksemende spies, en er zal veelheid der verslagenen zijn, en een zware menigte der dode lichamen; ja, er zal geeneinde zijn der lichamen, men zal over hun lichamen struikelen;

Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

Om der grote hoererijen wil der zeer bevallige hoer, der meesteres der toverijen, die met haar hoererijen volken verkocht heeft, en geslachten met haar toverijen.

Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

Ziet, Ik wil aan u, spreekt de HEERE der heirscharen, en Ik zal uw zomen ontdekken boven uw aangezicht, en Ik zal den heidenen uw naaktheid, en den koninkrijken uw schandewijzen.

And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

En Ik zal verfoeilijke dingen op u werpen, en u tot schande maken, en Ik zal u als een spiegel stellen.

And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

En het zal geschieden, dat allen, die u zien, van u wegvlieden zullen en zeggen: Nineve is verstoord, wie zal medelijden met haar hebben? Van waar zal ik u troosters zoeken?

Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

Zijt gij beter dan No, de volkrijke, gelegen in de rivieren? die rondom henen water heeft, welker voormuur de zee is, haar muur is van zee.

Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

Morenland en Egypte waren haar macht, en er was geen einde; Put en Lybea waren tot uw hulp.

Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

Nog is zij gevankelijk gegaan in de gevangenis; ook zijn haar kinderen op het hoofd van alle straten verpletterd geworden; en over haar geeerden hebben zij het lot geworpen, enal haar groten zijn in boeien gebonden geworden.

Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

Ook zult gij dronken worden, gij zult u verbergen; ook zult gij een sterkte zoeken vanwege den vijand.

All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

Al uw vastigheden zijn vijgebomen met de eerste vruchten; indien zij geschud worden, zo vallen zij dien op den mond, die ze eten wil.

Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

Ziet, uw volk zal in het midden van u tot vrouwen worden; de poorten uws lands zullen uw vijanden wijd geopend worden; het vuur zal uw grendelen verteren.

Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

Schep u water ter belegering; versterk uw vastigheden; ga in de klei, en treed in het leem; verbeter den ticheloven.

There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

Het vuur zal u aldaar verteren; het zwaard zal u uitroeien, het zal u afeten, als de kevers, vermeerder u als sprinkhanen.

Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

Gij hebt meer handelaars, dan er sterren aan den hemel zijn; de kevers zullen invallen, en er van vliegen.

Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

Uw gekroonden zijn als de sprinkhanen, en uw krijgsoversten als de grote kevers, die zich in de heiningmuren legeren in de koude der dagen; wanneer de zon opgaat, zo vliegenzij weg, alzo dat hun plaats onbekend is, waar zij geweest zijn.

Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

Uw herders zullen sluimeren, o koning van Assur! uw voortreffelijken zullen zich leggen, uw volk zal zich op de bergen wijd uitbreiden, en niemand zal ze verzamelen.

There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

Habakkuk 1 - Habakuk 1


Habakkuk Chapter 1 King James Bible - Habakuk Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 3
Nahum 3

The Book of Habakkuk
Habakuk

Return to Index
Index

Chapter 1

The burden which Habakkuk the prophet did see.

De last, welken Habakuk, de profeet, gezien heeft.

O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

HEERE! hoe lang schreeuw ik, en Gij hoort niet, hoe lang roep ik geweld, tot U, en Gij verlost niet!

Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

Waarom laat Gij mij ongerechtigheid zien, en aanschouwt de kwelling? Want verwoesting en geweld is tegen mij over, en er is twist, en men neemt gekijf op.

Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

Daarom wordt de wet onderlaten, en het recht komt nimmermeer voort; want de goddeloze omringt den rechtvaardige; daarom komt het recht verdraaid voor.

Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

Ziet onder de heidenen, en aanschouwt, en verwondert u, verwondert u, want Ik werk een werk in ulieder dagen, hetwelk gij niet geloven zult, als het verteld zal worden.

For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

Want ziet, Ik verwek de Chaldeen, een bitter en snel volk, trekkende door de breedten der aarde, om erfelijk te bezitten woningen, die de zijne niet zijn.

They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

Schrikkelijk en vreselijk is hetzelve; zijn recht en zijn hoogheid gaat van hemzelven uit.

Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

Want zijn paarden zijn lichter dan de luipaarden, en zij zijn scherper dan de avondwolven, en zijn ruiters verspreiden zich; ja, zijn ruiters zullen van verre komen, zij zullen vliegen als een arend, zich spoedende om te eten.

They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

Het zal geheellijk tot geweld komen, wat zij inslorpen zullen met hun aangezichten, zullen zij brengen naar het oosten; en het zal de gevangenen verzamelen als zand.

And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

En hij zal de koningen beschimpen, en de prinsen zullen hem een belaching zijn; hij zal alle vesting belachen; want hij zal stof vergaderen, en hij zal ze innemen.

Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Dan zal hij den geest veranderen, en hij zal doortrekken, en zich schuldig maken, houdende deze zijn kracht voor zijn God.

Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

Zijt Gij niet van ouds af de HEERE, mijn God, mijn Heilige? Wij zullen niet sterven; o HEERE! tot een oordeel hebt Gij hem gesteld, en o Rots! om te straffen, hebt Gij hem gegrondvest.

Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

Gij zijt te rein van ogen, dan dat Gij het kwade zoudt zien, en de kwelling kunt Gij niet aanschouwen; waarom zoudt Gij aanschouwen die trouwelooslijk handelen? Waarom zoudt Gij zwijgen, als de goddeloze dien verslindt, die rechtvaardiger is dan hij?

And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

En waarom zoudt Gij de mensen maken, als de vissen der zee, als het kruipend gedierte, dat geen heerser heeft?

They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

Hij trekt ze allen met den angel op, hij vergadert ze in zijn garen, en hij verzamelt ze in zijn net; daarom verblijdt en verheugt hij zich.

Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

Daarom offert hij aan zijn garen, en rookt aan zijn net; want door dezelve is zijn deel vet geworden, en zijn spijze smoutig.

Shall they therefore empty their net, and not spare continually to slay the nations?

Zal hij dan daarom altoos zijn garen ledig maken, en zal hij niet verschonen, met altoos de volken te doden?

Habakkuk 2 - Habakuk 2


Habakkuk Chapter 2 King James Bible - Habakuk Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 1
Habakuk 1

The Book of Habakkuk
Habakuk

Return to Index
Index

Chapter 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

Ik stond op mijn wacht, en ik stelde mij op de sterkte, en ik hield wacht om te zien, wat Hij in mij spreken zou, en wat ik antwoorden zou op mijn bestraffing.

And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

Toen antwoordde mij de HEERE, en zeide: Schrijf het gezicht, en stel het duidelijk op tafelen, opdat daarin leze die voorbijloopt.

For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

Want het gezicht zal nog tot een bestemden tijd zijn, dan zal Hij het op het einde voortbrengen, en niet liegen; zo Hij vertoeft, verbeid Hem, want Hij zal gewisselijk komen, Hij zal niet achterblijven.

Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

Ziet, zijn ziel verheft zich, zij is niet recht in hem; maar de rechtvaardige zal door zijn geloof leven.

Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

En ook dewijl hij trouwelooslijk handelt bij den wijn, een trots man is, en in zijn woning niet blijft; die zijn ziel wijd opendoet als het graf, en gelijk de dood is, die niet zat wordt, en tot zich verzamelt al de heidenen, en vergadert tot zich alle volken.

Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

Zouden dan niet al dezelve van hem een spreekwoord opnemen, en een uitlegging der raadselen van hem? En men zal zeggen: Wee dien, die vermeerdert hetgeen het zijne niet is (hoe lange!), en dien, die op zich laadt dik slijk.

Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

Zullen niet onvoorziens opstaan, die u bijten zullen, en ontwaken, die u zullen bewegen, en zult gij hun niet tot plundering worden?

Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Omdat gij vele heidenen beroofd hebt, zo zullen alle overgeblevene volken u beroven; om het bloed der mensen, en het geweld aan het land, de stad, en alle inwoners derzelve.

Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

Wee dien, die met kwade gierigheid giert voor zijn huis, opdat hij in de hoogte zijn nest stelle, om bevrijd te zijn uit de hand des kwaads.

Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

Gij hebt schaamte beraadslaagd voor uw huis; uitroeiende vele volken, zo hebt gij gezondigd tegen uw ziel.

For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

Want de steen uit den muur roept, en de balk uit het hout antwoordt dien.

Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

Wee dien, die de stad met bloed bouwt, en die de stad met onrecht bevestigt!

Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

Ziet, is het niet van den HEERE der heirscharen, dat de volken arbeiden ten vure, en de lieden zich vermoeien tevergeefs?

For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

Want de aarde zal vervuld worden, dat zij de heerlijkheid des HEEREN bekennen, gelijk de wateren den bodem der zee bedekken.

Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

Wee dien, die zijn naaste te drinken geeft, gij, die uw wijnfles daarbij voegt, en ook dronken maakt, opdat gij hun naaktheden aanschouwt.

Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

Gij zult ook verzadigd worden met schande, voor eer; drinkt gij ook, en ontbloot de voorhuid; de beker der rechterhand des HEEREN zal zich tot u wenden, en er zal een schandelijk uitbraaksel over uw heerlijkheid zijn.

For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Want het geweld, dat tegen Libanon begaan is, zal u bedekken, en de verwoesting der beesten zal ze verschrikken, om des bloeds wil der mensen, en des gewelds in het land, de stad en aan alle inwoners derzelve.

What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

Wat zal het gesneden beeld baten, dat zijn formeerder het gesneden heeft? of het gegoten beeld, hetwelk een leugenleraar is, dat de formeerder op zijn formeersel vertrouwt, als hij stomme afgoden gemaakt heeft?

Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

Wee dien, die tot het hout zegt: Word wakker! en: Ontwaak! tot den zwijgenden steen. Zou het leren? Ziet, het is met goud en zilver overtrokken, en er is gans geen geest in het midden van hetzelve.

But the LORD is in his holy temple: let all the earth keep silence before him.

Maar de HEERE is in Zijn heiligen tempel. Zwijg voor Zijn aangezicht, gij ganse aarde!

Habakkuk 3 - Habakuk 3


Habakkuk Chapter 3 King James Bible - Habakuk Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 2
Habakuk 2

The Book of Habakkuk
Habakuk

Return to Index
Index

Chapter 3

A prayer of Habakkuk the prophet upon Shigionoth.

Een gebed van Habakuk, den profeet, op Sjigjonoth.

O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

HEERE! als ik Uw rede gehoord heb, heb ik gevreesd; Uw werk, o HEERE! behoud dat in het leven in het midden der jaren, maak het bekend in het midden der jaren; in den toorn gedenk des ontfermens.

God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

God kwam van Theman, en de Heilige van den berg Paran. Sela. Zijn heerlijkheid bedekte de hemelen, en het aardrijk was vol van Zijn lof.

And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

En er was een glans als des lichts, Hij had hoornen aan Zijn hand, en aldaar was Zijn sterkte verborgen.

Before him went the pestilence, and burning coals went forth at his feet.

Voor Zijn aangezicht ging de pestilentie, en de vurige kool ging voor Zijn voeten henen.

He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

Hij stond, en mat het land, Hij zag toe, en maakte de heidenen los, en de gedurige bergen zijn verstrooid geworden; de heuvelen der eeuwigheid hebben zich gebogen; de gangen der eeuw zijn Zijne.

I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

Ik zag de tenten van Kusan onder de ijdelheid; de gordijnen des lands van Midian schudden.

Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

Was de HEERE ontstoken tegen de rivieren? Was Uw toorn tegen de rivieren, was Uw verbolgenheid tegen de zee, toen Gij op Uw paarden reedt? Uw wagens waren heil.

Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

De naakte grond werd ontbloot door Uw boog, om de eden, aan de stammen gedaan door het woord. Sela. Gij hebt de rivieren der aarde gekloofd.

The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

De bergen zagen U, en leden smart; de waterstroom ging door, de afgrond gaf zijn stem, hij hief zijn zijden op in de hoogte.

The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

De zon en de maan stonden stil in haar woning; met het licht gingen Uw pijlen daarhenen, met glans Uw bliksemende spies.

Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

Met gramschap tradt Gij door het land, met toorn dorstet Gij de heidenen.

Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

Gij toogt uit tot verlossing Uws volks, tot verlossing met Uw Gezalfde; Gij doorwonddet het hoofd van het huis des goddelozen, ontblotende den grond tot den hals toe. Sela.

Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

Gij doorboordet met zijn staven het hoofd zijner dorplieden; zij hebben gestormd, om mij te verstrooien; die zich verheugden, alsof zij de ellendigen in het verborgen zouden opeten.

Thou didst walk through the sea with thine horses, through the heap of great waters.

Gij betradt met Uw paarden de zee; de geweldige wateren werden een hoop.

When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

Als ik het hoorde, zo werd mijn buik beroerd; voor de stem hebben mijn lippen gebeefd; verrotting kwam in mijn gebeente, en ik werd beroerd in mijn plaats. Zekerlijk, ik zal rusten ten dage der benauwdheid, als hij optrekken zal tegen het volk, dat hij het met benden aanvalle.

Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

Alhoewel de vijgeboom niet bloeien zal, en geen vrucht aan den wijnstok zijn zal, dat het werk des olijfbooms liegen zal, en de velden geen spijze voortbrengen; dat men de kudde uit de kooi afscheuren zal, en dat er geen rund in de stallingen wezen zal;

Yet I will rejoice in the LORD, I will joy in the God of my salvation.

Zo zal ik nochtans in den HEERE van vreugde opspringen, ik zal mij verheugen in den God mijns heils.

The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

De Heere HEERE is mijn Sterkte; en Hij zal mijn voeten maken als der hinden, en Hij zal mij doen treden op mijn hoogten. Voor den opperzangmeester op mijn Neginoth.

Zephaniah 1 - Zefanja 1


Zephaniah Chapter 1 King James Bible - Zefanja Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 3
Habakuk 3

The Book of Zephaniah
Zefanja

Return to Index
Index

Chapter 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

Het woord des HEEREN, hetwelk geschied is tot Zefanja, den zoon van Cuschi, den zoon van Gedalja, den zoon van Amarja, den zoon van Hizkia; in de dagen van Josia, denzoon van Amon, den koning van Juda.

I will utterly consume all things from off the land, saith the LORD.

Ik zal ganselijk alles wegrapen uit dit land, spreekt de HEERE.

I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

Ik zal wegrapen mensen en beesten; Ik zal wegrapen de vogelen des hemels, en de vissen der zee, en de ergernissen met de goddelozen; ja, Ik zal de mensen uit dit landuitroeien, spreekt de HEERE.

I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

En Ik zal Mijn hand uitstrekken tegen Juda, en tegen alle inwoners van Jeruzalem; en Ik zal uit deze plaats uitroeien het overblijfsel van Baal, en den naam der Chemarim met depriesters;

And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

En die zich nederbuigen op de daken voor het heir des hemels, en die zich nederbuigende zweren bij den HEERE, en zweren bij Malcham;

And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

En die terugkeren van achter den HEERE; en die den HEERE niet zoeken, en vragen naar Hem niet.

Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

Zwijgt voor het aangezicht des Heeren HEEREN; want de dag des HEEREN is nabij; want de HEERE heeft een slachtoffer bereid, Hij heeft Zijn genoden geheiligd.

And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

En het zal geschieden in den dag van het slachtoffer des HEEREN, dat Ik bezoeking zal doen over de vorsten, en over de kinderen des konings, en over allen, die zich kleden metvreemde kleding.

In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

Ook zal Ik ten zelven dage bezoeking doen over al wie over den dorpel springt; die het huis hunner heren vullen met geweld en bedrog.

And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

En er zal te dien dage, spreekt de HEERE, een stem des gekrijts zijn van de Vispoort af, en een gehuil van het tweede gedeelte, en een grote breuk van de heuvelen af.

Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

Huilt, gij inwoners der laagte! Want al het volk van koophandel is uitgehouwen, al de gelddragers zijn uitgeroeid.

And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

En het zal geschieden te dien tijde, Ik zal Jeruzalem met lantaarnen doorzoeken; en Ik zal bezoeking doen over de mannen, die stijf geworden zijn op hun droesem, die in hunhart zeggen: De HEERE doet geen goed, en Hij doet geen kwaad.

Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

Daarom zal hun vermogen ten roof worden, en hun huizen tot verwoesting; zij bouwen wel huizen, maar zij zullen ze niet bewonen; en zij planten wijngaarden, maar zij zullenderzelver wijn niet drinken.

The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

De grote dag des HEEREN is nabij; hij is nabij, en zeer haastende; de stem van den dag des HEEREN; de held zal aldaar bitterlijk schreeuwen.

That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

Die dag zal een dag der verbolgenheid zijn; een dag der benauwdheid en des angstes, een dag der woestheid en verwoesting, een dag der duisternis en der donkerheid, eendag der wolk en der dikke donkerheid;

A day of the trumpet and alarm against the fenced cities, and against the high towers.

Een dag der bazuin en des geklanks tegen de vaste steden en tegen de hoge hoeken.

And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

En Ik zal de mensen bang maken, dat zij zullen gaan als de blinden; want zij hebben tegen den HEERE gezondigd; en hun bloed zal vergoten worden als stof, en hun vlees zalworden als drek.

Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Zephaniah 2 - Zefanja 2


Zephaniah Chapter 2 King James Bible - Zefanja Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 1
Zefanja 1

The Book of Zephaniah
Zefanja

Return to Index
Index

Chapter 2

Gather yourselves together, yea, gather together, O nation not desired;

Doorzoek u zelf nauw, ja, doorzoek nauw, gij volk, dat met geen lust bevangen wordt!

Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

Eer het besluit bare (gelijk kaf gaat de dag voorbij), terwijl de hittigheid van des HEEREN toorn over ulieden nog niet komt; terwijl de dag van den toorn des HEEREN over uliedennog niet komt.

Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

Zoekt den HEERE, alle gij zachtmoedigen des lands, die Zijn recht werken! Zoekt gerechtigheid, zoekt zachtmoedigheid, misschien zult gij verborgen worden in den dag vanden toorn des HEEREN.

For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

Want Gaza zal verlaten wezen, en Askelon zal ter verwoesting wezen; Asdod zal men in den middag verdrijven, en Ekron zal uitgeworteld worden.

Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

Wee den inwonenden van de landstreek der zee, den volken der Cheretim! Het woord des HEEREN zal tegen ulieden zijn, gij Kanaan, der Filistijnen land! en Ik zal u verdoen, dater geen inwoner zal zijn.

And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

En de landstreek der zee zal wezen tot hutten, uitgegraven putten der herders, en betuiningen der kudden.

And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

En de landstreek zal wezen voor het overblijfsel van het huis van Juda, dat zij daarin weiden; des avonds zullen zij in de huizen van Askelon legeren, als de HEERE, hunliederGod, hen zal bezocht, en hun gevangenis zal gewend hebben.

I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

Ik heb de beschimping van Moab gehoord, en de scheldwoorden der kinderen Ammons, waarmede zij Mijn volk beschimpt hebben, en hebben zich groot gemaakt tegendeszelfs landpale.

Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

Daarom, zo waarachtig als Ik leef, spreekt de HEERE der heirscharen, de God Israels: Moab zal zekerlijk zijn als Sodom, en de kinderen Ammons als Gomorra, een netelheide,en een zoutgroeve, en een verwoesting tot in eeuwigheid! De overigen Mijns volks zullen ze beroven, en het overige Mijns volks zal ze erfelijk bezitten.

This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

Dat zullen zij hebben in plaats van hun hoogmoed; want zij hebben beschimpt, en hebben zich groot gemaakt tegen het volk van den HEERE der heirscharen.

The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

Vreselijk zal de HEERE tegen hen wezen, want Hij zal al de goden der aarde doen uitteren; en een iegelijk uit zijn plaats zal Hem aanbidden, al de eilanden der heidenen.

Ye Ethiopians also, ye shall be slain by my sword.

Ook gij, Moren! zult de verslagenen van Mijn zwaard zijn.

And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

Hij zal ook Zijn hand uitstrekken tegen het Noorden, en Hij zal Assur verdoen; en Hij zal Nineve stellen tot een verwoesting, droog als een woestijn.

And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

En in het midden van haar zullen den kudden legeren, al het gedierte der volken; ook de roerdomp, ook de nachtuil zullen op haar granaatappelen vernachten; een stem zal inhet venster zingen, verwoesting zal in den dorpel zijn, als Hij haar cederwerk zal ontbloot hebben.

This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Dit is die stad, die opspringt van vreugde, die zeker woont, die in haar hart zegt: Ik ben het, en buiten mij is geen meer; hoe is zij geworden tot woestheid, een rustplaats van hetgedierte! Een ieder, die daardoor trekt, zal ze aanfluiten, hij zal zijn hand bewegen.

Zephaniah 3 - Zefanja 3


Zephaniah Chapter 3 King James Bible - Zefanja Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 2
Zefanja 2

The Book of Zephaniah
Zefanja

Return to Index
Index

Chapter 3

Woe to her that is filthy and polluted, to the oppressing city!

Wee der ijselijke, en der bevlekte, der verdrukkende stad!

She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

Zij hoort naar de stem niet; zij neemt de tucht niet aan; zij vertrouwt niet op den HEERE; tot haar God nadert zij niet.

Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

Haar vorsten zijn brullende leeuwen in het midden van haar; haar rechters zijn avondwolven, die de beenderen niet breken tot aan den morgen.

Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

Haar profeten zijn lichtvaardig, gans trouweloze mannen; haar priesters verontreinigen het heilige, zij doen der wet geweld aan.

The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

De rechtvaardige HEERE is in het midden van haar, Hij doet geen onrecht; allen morgen geeft Hij Zijn recht in het licht, er ontbreekt niet; doch de verkeerde weet van geenschaamte.

I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

Ik heb de heidenen uitgeroeid, hun hoeken zijn verwoest, Ik heb hun straten eenzaam gemaakt, dat niemand daardoor gaat; hun steden zijn verstoord, zodat er niemand is, dat ergeen inwoner is.

I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

Ik zeide: Immers zult gij Mij vrezen, gij zult de tucht aannemen, opdat haar woning niet uitgeroeid zou worden; al wat Ik haar bezocht hebbe, waarlijk, zij hebben zich vroegopgemaakt, zij hebben al hun handelingen verdorven.

Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

Daarom verwacht Mij, spreekt de HEERE, ten dage als Ik Mij opmake tot den roof; want Mijn oordeel is, de heidenen te verzamelen, de koninkrijken te vergaderen, om over henMijn gramschap, de ganse hittigheid Mijns toorns uit te storten, want dit ganse land zal door het vuur van Mijn ijver verteerd worden.

For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

Gewisselijk, dan zal Ik tot de volken een reine spraak wenden; opdat zij allen den Naam des HEEREN aanroepen, opdat zij Hem dienen met een eenparigen schouder.

From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

Van de zijden der rivieren der Moren zullen Mijn ernstige aanbidders, met de dochter Mijner verstrooiden, Mijn offeranden brengen.

In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

Te dien dage zult gij niet beschaamd wezen vanwege al uw handelingen, waarmede gij tegen Mij overtreden hebt; want alsdan zal Ik uit het midden van u wegnemen, die vanvreugde opspringen over uw hovaardij, en gij zult u voortaan niet meer verheffen om Mijns heiligen bergs wil.

I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

Maar Ik zal in het midden van u doen overblijven een ellendig en arm volk; die zullen op den Naam des HEEREN betrouwen.

The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

De overgeblevenen van Israel zullen geen onrecht doen, noch leugen spreken, en in hun mond zal geen bedriegelijke tong gevonden worden; maar zij zullen weiden ennederliggen, en niemand zal hen verschrikken.

Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

Zing vrolijk, gij dochter Sions, juich, Israel; wees blijde, en spring op van vreugde van ganser harte, gij dochter Jeruzalems!

The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

De HEERE heeft uw oordelen weggenomen, Hij heeft uw vijand weggevaagd; de Koning Israels, de HEERE, is in het midden van u, gij zult geen kwaad meer zien.

In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

Te dien dage zal tot Jeruzalem gezegd worden: Vrees niet, o Sion! laat uw handen niet slap worden.

The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

De HEERE uw God, is in het midden van u, een Held, Die verlossen zal; Hij zal over u vrolijk zijn met blijdschap, Hij zal zwijgen in Zijn liefde, Hij zal Zich over u verheugen metgejuich.

I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

De bedroefden, om der bijeenkomst wil, zal Ik verzamelen, zij zijn uit u; de schimping is een last op haar.

Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

Ziet, Ik zal te dien tijde al uw verdrukkers verdoen; en Ik zal de hinkenden behoeden, en de uitgestotenen verzamelen; en Ik zal ze stellen tot een lof, en tot een naam, in het ganseland, waar zij beschaamd zijn geweest.

At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

Haggai 1 - Haggaï 1


Haggai Chapter 1 King James Bible - Haggaï Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 3
Zefanja 3

The Book of Haggai
Haggaï

Return to Index
Index

Chapter 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

In het tweede jaar van den koning Darius, in de zesde maand, op den eersten dag der maand, geschiedde het woord des HEEREN, door den dienst van Haggai, den profeet, tot Zerubbabel, den zoon van Sealthiel, den vorst van Juda, en tot Josua, den zoon van Jozadak, den hogepriester, zeggende:

Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

Alzo spreekt de HEERE der heirscharen zeggende: Dit volk zegt: De tijd is niet gekomen, de tijd, dat des HEEREN huis gebouwd worde.

Then came the word of the LORD by Haggai the prophet, saying,

En het woord des HEEREN geschiedde door den dienst van den profeet Haggai, zeggende:

Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

Is het voor ulieden wel de tijd, dat gij woont in uw gewelfde huizen, en zal dit huis woest zijn?

Now therefore thus saith the LORD of hosts; Consider your ways.

Nu dan, alzo zegt de HEERE der heirscharen: Stelt uw hart op uw wegen.

Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

Gij zaait veel, en gij brengt weinig in; gij eet, maar niet tot verzadiging; gij drinkt, maar niet tot dronken worden toe; gij kleedt u, maar niet tot uw verwarming, en wie loon ontvangt, die ontvangt dat loon in een doorgeboorden buidel.

Thus saith the LORD of hosts; Consider your ways.

Alzo zegt de HEERE der heirscharen: Stelt uw hart op uw wegen.

Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

Klimt op het gebergte, en brengt hout aan, en bouwt dit huis, en Ik zal een welgevallen daaraan hebben, en verheerlijkt worden, zegt de HEERE.

Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

Gij ziet om naar veel, maar ziet, gij bekomt weinig; en als gij het in huis gebracht hebt, zo blaas Ik daarin. Waarom dat? spreekt de HEERE der heirscharen; om Mijns huizes wil, hetwelk woest is, en dat gij loopt elk voor zijn eigen huis.

Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

Daarom onthouden zich de hemelen over u, dat er geen dauw is, en het land onthoudt zijn vruchten.

And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

Want Ik heb een droogte geroepen over het land, en over de bergen, en over het koren, en over den most, en over de olie, en over hetgeen de aardbodem zou voortbrengen; ook over de mensen, en over de beesten, en over allen arbeid der handen.

Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

Toen hoorde Zerubbabel, de zoon van Sealthiel, en Josua, de zoon van Jozadak, de hogepriester, en al het overblijfsel des volks, naar de stem van den HEERE, hun God, en naar de woorden van den profeet Haggai, gelijk als hem de HEERE, hun God, gezonden had; en het volk vreesde voor het aangezicht des HEEREN.

Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

Toen sprak Haggai, de bode des HEEREN, in de boodschap des HEEREN, tot het volk, zeggende: Ik ben met ulieden, spreekt de HEERE.

And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

En de HEERE verwekte den geest van Zerubbabel, den zoon van Sealthiel, den vorst van Juda, en den geest van Josua, den zoon van Jozadak, den hogepriester, en den geest van het ganse overblijfsel des volks; en zij kwamen en maakten het werk in het huis van den HEERE der heirscharen, hun God.

In the four and twentieth day of the sixth month, in the second year of Darius the king.

Op den vier en twintigsten dag der maand, in de zesde maand, in het tweede jaar van den koning Darius.

Haggai 2 - Haggaï 2


Haggai Chapter 2 King James Bible - Haggaï Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 1
Haggaï 1

The Book of Haggai
Haggaï

Return to Index
Index

Chapter 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

In de zevende maand, op den een en twintigsten der maand, geschiedde het woord des HEEREN door den dienst van den profeet Haggai, zeggende:

Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

Spreek nu tot Zerubbabel, den zoon van Sealthiel, den vorst van Juda, en tot Josua, den zoon van Jozadak, den hogepriester, en tot het overblijfsel des volks, zeggende:

Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

Wie is onder ulieden overgebleven, die dit huis in zijn eerste heerlijkheid gezien heeft, en hoedanig ziet gij hetzelve nu? Is dit niet als niets in uw ogen?

Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

Doch nu, wees sterk, gij Zerubbabel! spreekt de HEERE; en wees sterk, gij Josua, zoon van Jozadak, hogepriester! en wees sterk, al gij volk des lands! spreekt de HEERE; en werkt, want Ik ben met u, spreekt de HEERE der heirscharen;

According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

Met het woord, in hetwelk Ik met ulieden een verbond gemaakt heb, als gij uit Egypte uittrokt, en Mijn Geest, staande in het midden van u; vreest niet!

For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

Want alzo zegt de HEERE der heirscharen: Nog eens, een weinig tijds zal het zijn; en Ik zal de hemelen, en de aarde, en de zee, en het droge doen beven.

And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

Ja, Ik zal al de heidenen doen beven, en zij zullen komen tot den Wens aller heidenen, en Ik zal dit huis met heerlijkheid vervullen, zegt de HEERE der heirscharen.

The silver is mine, and the gold is mine, saith the LORD of hosts.

Mijn is het zilver, en Mijn is het goud, spreekt de HEERE der heirscharen.

The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

De heerlijkheid van dit laatste huis zal groter worden, dan van het eerste, zegt de HEERE der heirscharen; en in deze plaats zal Ik vrede geven, spreekt de HEERE der heirscharen.

In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

Op den vier en twintigsten dag der negende maand, in het tweede jaar van Darius, geschiedde het woord des HEEREN door den dienst van den profeet Haggai, zeggende:

Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

Alzo zegt de HEERE der heirscharen: Vraag nu den priesters de wet, zeggende:

If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

Ziet, iemand draagt heilig vlees in de slip van zijn kleed, en hij raakt met zijn slip aan het brood, of aan het moes, of aan den wijn, of aan de olie, of aan enige spijze, zal het heilig worden? En de priesters antwoordden, en zeiden: Neen.

Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

En Haggai zeide: Indien iemand, die onrein is van een dood lichaam, iets van die dingen aanroert, zal het onrein worden? En de priesters antwoordden, en zeiden: Het zal onrein worden.

Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

Toen antwoordde Haggai, en zeide: Alzo is dit volk, en alzo is deze natie voor Mijn aangezicht, spreekt de HEERE, en alzo is al het werk hunner handen; en wat zij daar offeren, dat is onrein.

And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

En nu, stelt er toch ulieder hart op, van dezen dag af en opwaarts, eer er steen op steen gelegd werd aan den tempel des HEEREN;

Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

Eer die dingen geschiedden, kwam iemand tot den koren hoop van twintig maten, zo waren er maar tien; komende tot den wijnbak, om vijftig maten van de pers te scheppen, zo waren er maar twintig.

I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

Ik sloeg ulieden met brandkoren, met honigdauw en met hagel, al het werk uwer handen; en gij keerdet u niet tot Mij, spreekt de HEERE.

Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

Stelt er toch uw hart op, van dezen dag af en opwaarts; van den vier en twintigsten dag der negende maand af, van den dag af, als het fondament aan den tempel des HEEREN is gelegd geworden, stelt er uw hart op.

Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

Is er nog zaad in de schuur? Zelfs tot den wijnstok, en den vijgeboom, en den granaatappelboom, en den olijfboom, die niet gedragen heeft, die zal Ik van dezen dag af zegenen.

And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

Het woord des HEEREN nu geschiedde ten tweeden male tot Haggai, op den vier en twintigsten der maand, zeggende:

Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

Spreek tot Zerubbabel, den vorst van Juda, zeggende: Ik zal de hemelen en de aarde bewegen.

And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

En Ik zal den troon der koninkrijken omkeren, en verdelgen de vastigheid van de koninkrijken der heidenen; en Ik zal den wagen omkeren, en die daarop rijden; en de paarden, en die daarop rijden, zullen nederstorten, een iegelijk in des anderen zwaard.

In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

Te dien dage, spreekt de HEERE der heirscharen, zal Ik u nemen, o Zerubbabel, gij zoon van Sealthiel, Mijn knecht! spreekt de HEERE, en Ik zal u stellen, als een zegelring; want u heb Ik verkoren, spreekt de Heere der heirscharen.

Zechariah 1 - Zacharia 1


Zechariah Chapter 1 King James Bible - Zacharia Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 2
Haggaï 2

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

In de achtste maand, in het tweede jaar van Darius, geschiedde het woord des HEEREN tot Zacharia, den zoon van Berechja, den zoon van Iddo, den profeet, zeggende:

The LORD hath been sore displeased with your fathers.

De HEERE is zeer vertoornd geweest tegen uw vaderen.

Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

Daarom zeg tot hen: Alzo zegt de HEERE der heirscharen: Keert weder tot Mij, spreekt de HEERE der heirscharen, zo zal Ik weder tot ulieden keren, zegt de HEERE derheirscharen.

Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

Weest niet als uw vaderen, tot dewelke de vorige profeten riepen, zeggende: Alzo zegt de HEERE der heirscharen: Bekeert u toch van uw boze wegen, en uw boze handelingen;maar zij hoorden niet, en zij luisterden niet naar Mij, spreekt de HEERE.

Your fathers, where are they? and the prophets, do they live for ever?

Uw vaderen, waar zijn die? En de profeten, zullen zij in eeuwigheid leven?

But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

Nochtans Mijn woorden en Mijn inzettingen, die Ik Mijn knechten, den profeten, geboden had, hebben zij uw vaders niet getroffen? zodat zij wederkerende zeiden: Gelijk als deHEERE der heirscharen gedacht heeft ons te doen, naar onze wegen en naar onze handelingen, alzo heeft Hij met ons gedaan.

Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

Op den vier en twintigsten dag, in de elfde maand (die de maand Schebat is), in het tweede jaar van Darius, geschiedde het woord des HEEREN tot Zacharia, den zoon vanBerechja, den zoon van Iddo, den profeet, zeggende:

I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

Ik zag des nachts, en ziet, een Man rijdende op een rood paard, en Hij stond tussen de mirten, die in de diepte waren; en achter Hem waren rode, bruine en witte paarden.

Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

En Ik zeide: Mijn Heere! wat zijn deze? Toen zeide tot mij de Engel, Die met mij sprak: Ik zal u tonen, wat deze zijn.

And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

Toen antwoordde de Man, Die tussen de mirten stond, en zeide: Deze zijn het, die de HEERE uitgezonden heeft, om het land te doorwandelen.

And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

En zij antwoordden den Engel des HEEREN, Die tussen de mirten stond, en zeiden: Wij hebben het land doorwandeld, en ziet, het ganse land zit en het is stil.

Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

Toen antwoordde den Engel des HEEREN, en zeide: HEERE der heirscharen! hoe lang zult Gij U niet ontfermen over Jeruzalem, en over de steden van Juda, op welke Gij gramgeweest zijt, deze zeventig jaren?

And the LORD answered the angel that talked with me with good words and comfortable words.

En de HEERE antwoordde den Engel, Die met mij sprak, goede woorden, troostelijke woorden.

So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

En de Engel, Die met mij sprak, zeide tot mij: Roep uit, zeggende: Alzo zegt de HEERE der heirscharen: Ik ijver over Jeruzalem en over Sion met een groten ijver.

And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

En Ik ben met een zeer groten toorn vertoornd tegen die geruste heidenen; want Ik was een weinig toornig, maar zij hebben ten kwade geholpen.

Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

Daarom zegt de HEERE alzo: Ik ben tot Jeruzalem wedergekeerd met ontfermingen; Mijn huis zal daarin gebouwd worden, spreekt de HEERE der heirscharen, en het richtsnoerzal over Jeruzalem uitgestrekt worden.

Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

Roep nog, zeggende: Alzo zegt de HEERE der heirscharen: Mijn steden zullen nog uitgespreid worden vanwege het goede; want de HEERE zal Sion nog troosten, en Hij zalJeruzalem nog verkiezen.

Then lifted I up mine eyes, and saw, and behold four horns.

En ik hief mijn ogen op, en zag; en ziet, er waren vier hoornen.

And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

En ik zeide tot den Engel, Die met mij sprak: Wat zijn deze? En Hij zeide tot mij: Dat zijn de hoornen, welke Juda, Israel en Jeruzalem verstrooid hebben.

And the LORD shewed me four carpenters.

En de HEERE toonde mij vier smeden.

Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Zechariah 2 - Zacharia 2


Zechariah Chapter 2 King James Bible - Zacharia Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 1
Zacharia 1

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

Wederom hief ik mijn ogen op, en ik zag; en ziet, er was een man, en in zijn hand was een meetsnoer.

Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

En ik zeide: Waar gaat gij henen? En hij zeide tot mij: Om Jeruzalem te meten; om te zien, hoe groot haar breedte, en hoe groot haar lengte wezen zal.

And, behold, the angel that talked with me went forth, and another angel went out to meet him,

En ziet, de Engel, Die met mij sprak, ging uit; en een andere Engel ging uit, hem tegemoet.

And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

En hij zeide tot hem: Loop, spreek dezen jongeling aan, zeggende: Jeruzalem zal dorpsgewijze bewoond worden, vanwege de veelheid der mensen en der beesten, die in hetmidden derzelve wezen zal.

For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

En Ik zal haar wezen, spreekt de HEERE, een vurige muur rondom; en Ik zal tot heerlijkheid wezen in het midden van haar.

Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

Hui, hui, vliedt toch uit het Noorderland, spreekt de HEERE; want Ik heb ulieden uitgebreid naar de vier winden des hemels, spreekt de HEERE.

Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

Hui, Sion! ontkomt gij, die woont bij de dochter van Babel!

For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

Want zo zegt de HEERE der heirscharen: Naar de heerlijkheid over u, heeft Hij mij gezonden tot die heidenen, die ulieden beroofd hebben; want die ulieden aanraakt, die raaktZijn oogappel aan.

For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

Want ziet, Ik zal Mijn hand over henlieden bewegen, en zij zullen hunnen knechten een roof wezen. Alzo zult gijlieden weten, dat de HEERE der heirscharen mij gezonden heeft.

Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

Juich en verblijd u, gij dochter Sions; want zie, Ik kom, en Ik zal in het midden van u wonen, spreekt de HEERE.

And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

En vele heidenen zullen te dien dage den HEERE toegevoegd worden, en zij zullen Mij tot een volk wezen; en Ik zal in het midden van u wonen; en gij zult weten, dat de HEEREder heirscharen mij tot u gezonden heeft.

And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

Dan zal de HEERE Juda erven voor Zijn deel, in het heilige land, en Hij zal Jeruzalem nog verkiezen.

Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Zwijg, alle vlees, voor het aangezicht des HEEREN! want Hij is ontwaakt uit Zijn heilige woning.

Zechariah 3 - Zacharia 3


Zechariah Chapter 3 King James Bible - Zacharia Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 2
Zacharia 2

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 3

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

Daarna toonde Hij mij Josua, den hogepriester, staande voor het aangezicht van den Engel des HEEREN; en de satan stond aan zijn rechterhand, om hem te wederstaan.

And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

Doch de HEERE zeide tot den satan: De HEERE schelde u, gij satan! ja, de HEERE schelde u, Die Jeruzalem verkiest; is deze niet een vuurbrand uit het vuur gerukt?

Now Joshua was clothed with filthy garments, and stood before the angel.

Josua nu was bekleed met vuile klederen, als hij voor het aangezicht des Engels stond.

And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

Toen antwoordde Hij, en sprak tot degenen, die voor Zijn aangezicht stonden, zeggende: Doet deze vuile klederen van hem weg. Daarna sprak Hij tot hem: Zie, Ik heb uwongerechtigheid van u weggenomen, en Ik zal u wisselklederen aandoen.

And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

Dies zeg Ik: Laat ze een reinen hoed op zijn hoofd zetten. En zij zetten dien reinen hoed op zijn hoofd, en zij togen hem klederen aan; en de Engel des HEEREN stond daarbij.

And the angel of the LORD protested unto Joshua, saying,

Toen betuigde de Engel des HEEREN Josua, zeggende:

Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

Zo zegt de HEERE der heirscharen: Indien gij in Mijn wegen zult wandelen, en indien gij Mijn wacht zult waarnemen, zo zult gij ook Mijn huis richten, en ook Mijn voorhovenbewaren; en Ik zal u wandelingen geven onder dezen, die hier staan.

Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

Hoor nu toe, Josua, gij hogepriester! gij en uw vrienden, die voor uw aangezicht zitten, want zij zijn een wonderteken; want ziet, Ik zal Mijn Knecht, de SPRUITE, doen komen.

For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

Want ziet, aangaande dien steen, welken Ik gelegd heb voor het aangezicht van Josua, op dien enen steen zullen zeven ogen wezen; ziet, Ik zal zijn graveersel graveren, spreektde HEERE der heirscharen, en Ik zal de ongerechtigheid dezes lands op een dag wegnemen.

In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

Te dien dage, spreekt de HEERE der heirscharen, zult gijlieden een iegelijk zijn naaste nodigen tot onder den wijnstok en tot onder den vijgeboom.

Zechariah 4 - Zacharia 4


Zechariah Chapter 4 King James Bible - Zacharia Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 3
Zacharia 3

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

En de Engel, Die met mij sprak, kwam weder; en Hij wekte mij op, gelijk een man, die van zijn slaap opgewekt wordt.

And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

En Hij zeide tot mij: Wat ziet gij? En ik zeide: Ik zie, en ziet, een geheel gouden kandelaar, en een oliekruikje boven deszelfs hoofd, en zijn zeven lampen daarop; die lampenhadden zeven en zeven pijpen, dewelke boven zijn hoofd waren;

And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

En twee olijfbomen daarnevens, een ter rechterzijde van het oliekruikje, en een tot deszelfs linkerzijde.

So I answered and spake to the angel that talked with me, saying, What are these, my lord?

En ik antwoordde, en zeide tot den Engel, Die met mij sprak, zeggende: Mijn Heere! wat zijn deze dingen?

Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

Toen antwoordde de Engel, Die met mij sprak, en zeide tot mij: Weet gij niet, wat deze dingen zijn? En ik zeide: Neen, mijn Heere!

Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

Toen antwoordde Hij, en sprak tot mij, zeggende: Dit is het woord des HEEREN tot Zerubbabel, zeggende: Niet door kracht noch door geweld, maar door Mijn Geest zal hetgeschieden, zegt de HEERE der heirscharen.

Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

Wie zijt gij, o grote berg? Voor het aangezicht van Zerubbabel zult gij worden tot een vlak veld; want hij zal den hoofdsteen voortbrengen met toeroepingen: Genade, genade zijdenzelven!

Moreover the word of the LORD came unto me, saying,

Het woord des HEEREN geschiedde verder tot mij, zeggende:

The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

De handen van Zerubbabel hebben dit huis gegrondvest, zijn handen zullen het ook voleinden; opdat gij weet, dat de HEERE der heirscharen mij tot ulieden gezonden heeft.

For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

Want wie veracht den dag der kleine dingen? daar zich toch die zeven verblijden zullen, als zij het tinnen gewicht zullen zien in de hand van Zerubbabel; dat zijn de ogen desHEEREN, die het ganse land doortrekken.

Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

Verder antwoordde ik, en zeide tot Hem: Wat zijn die twee olijfbomen, ter rechterzijde des kandelaars, en aan zijn linkerzijde?

And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

En andermaal antwoordende, zo zeide ik tot Hem: Wat zijn die twee takjes der olijfbomen, welke in de twee gouden kruiken zijn, die goud van zich gieten?

And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

En Hij sprak tot mij, zeggende: Weet gij niet, wat deze zijn? En ik zeide: Neen, mijn Heere!

Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.

Toen zeide Hij: Deze zijn de twee olietakken, welke voor den Heere der ganse aarde staan.

Zechariah 5 - Zacharia 5


Zechariah Chapter 5 King James Bible - Zacharia Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 4
Zacharia 4

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

En ik hief mijn ogen weder op, en ik zag; en ziet, een vliegende rol.

And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

En Hij zeide tot mij: Wat ziet gij? En ik zeide: Ik zie een vliegende rol, welker lengte is van twintig ellen, en haar breedte van tien ellen.

Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

Toen zeide Hij tot mij: Dit is de vloek, die uitgaan zal over het ganse land; want een iegelijk, die steelt, zal van hier, volgens denzelven vloek, uitgeroeid worden; desgelijks eeniegelijk, die valselijk zweert, zal van hier, volgens denzelven vloek, uitgeroeid worden.

I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

Ik breng dezen vloek voort, spreekt de HEERE der heirscharen, dat hij kome in het huis van den dief, en in het huis desgenen, die bij Mijn Naam valselijk zweer; en hij zal hetverteren, met zijn houten en zijn stenen.

Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

En de Engel, Die met mij sprak, ging uit, en zeide tot mij: Hef nu uw ogen op, en zie, wat dit zij, dat er voortkomt.

And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

En ik zeide: Wat is dat? En Hij zeide: Dit is een efa, die voortkomt. Verder zeide Hij: Dit is het oog over henlieden in het ganse land.

And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

En ziet, een plaat van lood werd opgeheven, en er was een vrouw, zittende in het midden der efa.

And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

En Hij zeide: Deze is de goddeloosheid; en Hij wierp ze in het midden van de efa; en Hij wierp het loden gewicht op den mond derzelve.

Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

En ik hief mijn ogen op, en ik zag; en ziet, twee vrouwen kwamen voort, en wind was in haar vleugelen, en zij hadden vleugelen, als de vleugelen eens ooievaars; en zij voerdende efa tussen de aarde en tussen den hemel.

Then said I to the angel that talked with me, Whither do these bear the ephah?

Toen zeide ik tot den Engel, Die met mij sprak: Waarhenen brengen zij deze efa?

And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

En Hij zeide tot mij: Om haar een huis te bouwen in het land Sinear; dat zij daar gevestigd en gesteld worde op haar grondvesting.

Zechariah 6 - Zacharia 6


Zechariah Chapter 6 King James Bible - Zacharia Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 5
Zacharia 5

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

En ik hief mijn ogen weder op, en ik zag; en ziet, vier wangens gingen er uit van tussen twee bergen, en die bergen waren bergen van koper.

In the first chariot were red horses; and in the second chariot black horses;

Aan den eersten wagen waren rode paarden; en aan den tweeden wagen waren zwarte paarden.

And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

En aan den derden wagen witte paarden; en aan den vierden wagen hagelvlekkige paarden, die sterk waren.

Then I answered and said unto the angel that talked with me, What are these, my lord?

En ik antwoordde, en zeide tot den Engel, Die met mij sprak: Wat zijn deze, mijn Heere?

And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

En de Engel antwoordde, en zeide tot mij: Deze zijn de vier winden des hemels, uitgaande van daar zij stonden voor den Heere der ganse aarde.

The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

Aan welken wagen de zwarte paarden zijn, die paarden gaan uit naar het Noorderland; en de witte gaan uit, dezelve achterna; en de hagelvlekkige gaan uit naar het Zuiderland.

And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

En die sterke paarden gingen uit, en zochten voort te gaan, om het land te doorwandelen; want Hij had gezegd: Gaat heen, doorwandelt het land. En zij doorwandelden het land.

Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

En Hij riep mij, en sprak tot mij, zeggende: Zie, deze, die uitgegaan zijn naar het Noorderland, hebben Mijn Geest doen rusten in het Noorderland.

And the word of the LORD came unto me, saying,

En des HEEREN woord geschiedde tot mij, zeggende:

Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

Neem van de gevankelijk weggevoerden van Cheldai, van Tobia, en van Jedaja, en kom gij te dien dage, en ga in ten huize van Josia, den zoon van Zefanja, dewelke uit Babelgekomen zijn;

Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

Te weten, neem zilver en goud, en maak kronen; en zet ze op het hoofd van Josua, den zoon van Jozadak, den hogepriester.

And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

En spreek tot hem, zeggende: Alzo spreekt de HEERE der heirscharen, zeggende: Ziet, een Man, Wiens naam is SPRUITE, Die zal uit Zijn plaats spruiten, en Hij zal desHEEREN tempel bouwen.

Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

Ja, Hij zal den tempel des HEEREN bouwen, en Hij zal het sieraad dragen, en Hij zal zitten, en heersen op Zijn troon; en Hij zal priester zijn op Zijn troon; en de raad des vredeszal tussen die Beiden wezen.

And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

En die kronen zullen wezen voor Chelem, en voor Tobia, en voor Jedaja, en voor Chen, den zoon van Zefanja, tot een gedachtenis in den tempel des HEEREN.

And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

En die verre zijn, zullen komen, en zullen bouwen in den tempel des HEEREN, en gijlieden zult weten, dat de HEERE der heirscharen mij tot u gezonden heeft. Dit zalgeschieden, indien gij vlijtiglijk zult horen naar de stem des HEEREN, uws Gods.

Zechariah 7 - Zacharia 7


Zechariah Chapter 7 King James Bible - Zacharia Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 6
Zacharia 6

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

Het gebeurde nu in het vierde jaar van den koning Darius, dat het woord des HEEREN geschiedde tot Zacharia, op den vierden der negende maand, namelijk in Chisleu.

When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

Toen men naar het huis van God gezonden had Sarezer, en Regem-Melech, en zijn mannen, om het aangezicht des HEEREN te smeken;

And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

Zeggende tot de priesters, die in het huis des HEEREN der heirscharen waren, en tot de profeten, zeggende: Moet ik wenen in de vijfde maand, mij afzonderende, gelijk als ikgedaan heb nu zo vele jaren?

Then came the word of the LORD of hosts unto me, saying,

Toen geschiedde het woord des HEEREN der heirscharen tot mij, zeggende:

Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

Spreek tot het ganse volk dezes lands, en tot de priesters, zeggende: Toen gij vasttet en rouwklaagdet, in de vijfde en in de zevende maand, namelijk nu zeventig jaren, hebtgijlieden Mij, Mij enigszins gevast?

And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

Of als gij at, en als gij dronkt, waart gij het niet, die daar at, en gij, die daar dronkt?

Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

Zijn het niet de woorden, welke de HEERE uitriep door den dienst der vorige profeten, toen Jeruzalem bewoond en gerust was, en haar steden rondom haar; en het zuiden en delaagte bewoond was?

And the word of the LORD came unto Zechariah, saying,

Verder geschiedde het woord des HEEREN tot Zacharia, zeggende:

Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

Alzo sprak de HEERE der heirscharen, zeggende: Richt een waarachtig gericht, en doet goedertierenheid en barmhartigheden, de een aan den ander;

And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

En verdrukt de weduwe noch den wees, den vreemdeling noch den ellendige; en denkt niet in uw hart de een des anderen kwaad.

But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

Maar zij weigerden op te merken, en togen hun schouder terug, en zij verzwaarden hun oren, opdat zij niet hoorden.

Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

En zij maakten hun hart als een diamant, opdat zij niet hoorden de wet en de woorden, die de HEERE der heirscharen zond in Zijn Geest, door den dienst der vorige profeten,waaruit ontstaan is een grote toorn van den HEERE der heirscharen.

Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

Daarom is het geschied, gelijk als Hij geroepen had, doch zij niet gehoord hebben, alzo riepen zij ook, maar Ik hoorde niet, zegt de HEERE der heirscharen;

But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Maar Ik heb hen weggestormd onder alle heidenen, welke zij niet kenden; en het land werd achter hen verwoest, zodat er niemand doorging, noch wederkeerde; want zij steldenhet gewenste land tot een verwoesting. Zacharia 8

Zechariah 8 - Zacharia 8


Zechariah Chapter 8 King James Bible - Zacharia Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 7
Zacharia 7

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 8

Again the word of the LORD of hosts came to me, saying,

Daarna geschiedde het woord des HEEREN der heirscharen tot mij, zeggende:

Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

Alzo zegt de HEERE der heirscharen: Ik heb geijverd over Sion met een groten ijver; ja, met grote grimmigheid heb Ik over haar geijverd.

Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

Alzo zegt de HEERE: Ik ben wedergekeerd tot Sion, en Ik zal in het midden van Jeruzalem wonen; en Jeruzalem zal geheten worden een stad der waarheid, en de berg desHEEREN der heirscharen, een berg der heiligheid.

Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

Alzo zegt de HEERE der heirscharen: Er zullen nog oude mannen en oude vrouwen zitten op de straten van Jeruzalem; een ieder zal zijn stok in zijn hand hebben vanwege deveelheid der dagen.

And the streets of the city shall be full of boys and girls playing in the streets thereof.

En de straten dier stad zullen vervuld worden met knechtjes en meisjes, spelende op haar straten.

Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

Alzo zegt de HEERE der heirscharen: Omdat het wonderlijk is in de ogen van het overblijfsel dezes volks in deze dagen, zou het daarom ook in Mijn ogen wonderlijk zijn? spreektde HEERE der heirscharen.

Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

Alzo zegt de HEERE der heirscharen: Ziet, Ik zal Mijn volk verlossen uit het land des opgangs, en uit het land des nedergangs der zon.

And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

En Ik zal hen herwaarts brengen, dat zij in het midden van Jeruzalem wonen zullen; en zij zullen Mij tot een volk zijn, en Ik zal hun tot een God zijn, in waarheid en ingerechtigheid.

Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

Alzo zegt de HEERE der heirscharen: Laat uw handen sterk zijn, gijlieden, die in deze dagen deze woorden gehoord hebt uit den mond der profeten, die geweest zijn ten dage,als de grond van het huis des HEEREN der heirscharen gelegd is, dat de tempel gebouwd zou worden.

For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

Want voor die dagen kwam des mensen loon te niet, en het loon van het vee was geen; en de uitgaande en de inkomende hadden geen vrede vanwege den vijand, want Ik zondalle mensen, een iegelijk tegen zijn naaste.

But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

Maar nu zal Ik aan het overblijfsel dezes volks niet wezen, gelijk in de vorige dagen, spreekt de HEERE der heirscharen.

For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

Want het zaad zal voorspoedig zijn, de wijnstok zal zijn vrucht geven, en de aarde zal haar inkomen geven, en de hemelen zullen hun dauw geven; en Ik zal het overblijfsel dezesvolks dit alles doen erven.

And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

En het zal geschieden, gelijk als gij, o huis van Juda! en gij, o huis Israels, geweest zijt een vloek onder de heidenen, alzo zal Ik ulieden behoeden, en gij zult een zegeningwezen; vreest niet, laat uw handen sterk zijn.

For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

Want alzo zegt de HEERE der heirscharen: Gelijk als Ik gedacht heb ulieden kwaad te doen, toen Mij uw vaderen grotelijks vertoornden, zegt de HEERE der heirscharen, en hetheeft Mij niet berouwd;

So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

Alzo denk Ik wederom in deze dagen goed te doen aan Jeruzalem, en aan het huis van Juda; vreest niet!

These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

Dit zijn de dingen, die gij doen zult: spreekt de waarheid, een iegelijk met zijn naaste; oordeelt de waarheid en een oordeel des vredes in uw poorten.

And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

En denkt niet de een des anderen kwaad in ulieder hart; en hebt een valsen eed niet lief; want al deze zijn dingen, die Ik haat, spreekt de HEERE.

And the word of the LORD of hosts came unto me, saying,

Wederom geschiedde het woord des HEEREN der heirscharen tot mij, zeggende:

Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

Alzo zegt de HEERE der heirscharen: Het vasten der vierde, en het vasten der vijfde, en het vasten der zevende, en het vasten der tiende maand, zal den huize van Juda totvreugde, en tot blijdschap, en tot vrolijke hoogtijden wezen; hebt dan de waarheid en den vrede lief.

Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

Alzo zegt de HEERE der heirscharen: Nog zal het geschieden, dat de volken, en de inwoners van vele steden komen zullen;

And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

En de inwoners der ene stad zullen gaan tot de inwoners der andere, zeggende: Laat ons vlijtig henengaan, om te smeken het aangezicht des HEEREN, en om den HEERE derheirscharen te zoeken; ik zal ook henengaan.

Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

Alzo zullen vele volken, en machtige heidenen komen, om den HEERE der heirscharen te Jeruzalem te zoeken, en om het aangezicht des HEEREN te smeken.

Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Alzo zegt de HEERE der heirscharen: Het zal in die dagen geschieden, dat tien mannen, uit allerlei tongen der heidenen, grijpen zullen, ja, de slip grijpen zullen van een Joodsenman, zeggende: Wij zullen met ulieden gaan, want wij hebben gehoord, dat God met ulieden is. Zacharia 9

Zechariah 9 - Zacharia 9


Zechariah Chapter 9 King James Bible - Zacharia Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 8
Zacharia 8

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

De last van het woord des HEEREN over het land Chadrach en Damaskus, deszelfs rust; want de HEERE heeft een oog over den mens, gelijk over al de stammen Israels.

And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

En ook zal Hij Hamath met dezelve bepalen; Tyrus en Sidon, hoewel zij zeer wijs is;

And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

En Tyrus zich sterkten gebouwd heeft, en zilver verzameld heeft als stof, en fijn goud als slijk der straten;

Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

Ziet, de HEERE zal haar uit het bezit stoten, en Hij zal haar vesting in de zee verslaan; en zij zal met vuur verteerd worden.

Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

Askelon zal het zien, en zal vrezen; desgelijks Gaza, en zal grote smart hebben, mitsgaders Ekron, dewijl hetgeen, waar zij op zagen, hen heeft te schande gemaakt; en de koningvan Gaza zal vergaan, en Askelon zal niet bewoond worden.

And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

En de bastaard zal te Asdod wonen, en Ik zal den hoogmoed der Filistijnen uitroeien.

And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

En Ik zal zijn bloed uit zijn mond wegdoen, en zijn verfoeiselen van tussen zijn tanden; alzo zal hij ook onzen God overblijven; ja, hij zal zijn als een vorst in Juda, en Ekron als deJebusiet.

And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

En Ik zal Mij rondom Mijn huis legeren, vanwege het heirleger, vanwege den doorgaande, en vanwege den wederkerende, opdat de drijver niet meer door hen doorga; want nuheb Ik het met Mijn ogen aangezien.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

Verheug u zeer, gij dochter Sions! juich, gij dochter Jeruzalems! Ziet, uw Koning zal u komen, rechtvaardig, en Hij is een Heiland; arm, en rijdende op een ezel, en op eenveulen, een jong der ezelinnen.

And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

En Ik zal de wagens uit Efraim uitroeien, en de paarden uit Jeruzalem; ook zal de strijdboog uitgeroeid worden, en Hij zal den heidenen vrede spreken; en Zijn heerschappij zalzijn van zee tot aan zee, en van de rivier tot aan de einden der aarde.

As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

U ook aangaande, o Sion! door het bloed uws verbonds, heb Ik uw gebondenen uit den kuil, daar geen water in is, uitgelaten.

Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

Keert gijlieden weder tot de sterkte, gij gebondenen, die daar hoopt! ook heden verkondig Ik, dat Ik u dubbel zal wedergeven;

When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

Als Ik Mij Juda zal gespannen, en Ik Efraim den boog zal gevuld hebben; en Ik uw kinderen, o Sion! zal verwekt hebben tegen uw kinderen, o Griekenland! en u gesteld zalhebben als het zwaard van een held.

And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

En de HEERE zal over henlieden verschijnen, en Zijn pijlen zullen uitvaren als een bliksem; en de Heere HEERE zal met de bazuin blazen, en Hij zal voorttreden met stormen uithet zuiden.

The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

De HEERE der heirscharen zal hen beschutten, en zij zullen eten, nadat zij de slingerstenen zullen ten ondergebracht hebben; zij zullen ook drinken, en een gedruis maken alsde wijn; en zij zullen vervuld worden, gelijk het bekken, gelijk de hoeken des altaars.

And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

En de HEERE, hun God, zal ze te dien dage behouden, als zijnde de kudde Zijns volks; want gekroonde stenen zullen in Zijn land, als een banier, opgericht worden.

For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Want hoe groot zal zijn goed wezen en hoe groot zal zijn schoonheid wezen! Het koren zal de jongelingen, en de most zal de jonkvrouwen sprekende maken.

Zechariah 10 - Zacharia 10


Zechariah Chapter 10 King James Bible - Zacharia Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 9
Zacharia 9

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 10

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

Begeert van den HEERE regen, ten tijde des spaden regens; de HEERE maakt de weerlichten; en Hij zal hun regen genoeg geven voor ieder kruid op het veld.

For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

Want de terafim spreken ijdelheid, en de waarzeggers zien valsheid, en zij spreken ijdele dromen, zij troosten met ijdelheid; daarom zijn zij henengetogen als schapen, zij zijnonderdrukt geworden; want er was geen herder.

Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

Tegen de herders was Mijn toorn ontstoken, en over de bokken heb Ik bezoeking gedaan; maar de HEERE der heirscharen zal Zijn kudde bezoeken, het huis van Juda, en Hijzal hen stellen, gelijk het paard Zijner majesteit in den strijd.

Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

Van hetzelve zal de hoeksteen, van hetzelve zal de nagel, van hetzelve zal de strijdboog, te zamen zullen van hetzelve alle drijvers voortkomen.

And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

En zij zullen zijn als de helden, die in het slijk der straten treden in den strijd, en zij zullen strijden; want de HEERE zal met hen wezen; en zij zullen die beschamen, die oppaarden rijden.

And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

En Ik zal het huis van Juda versterken, en het huis van Jozef zal Ik behouden, en Ik zal hen weder inzetten; want Ik heb Mij hunner ontfermd, en zij zullen wezen, alsof Ik hen nietverstoten had; want Ik ben de HEERE, hun God, en Ik zal ze verhoren.

And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

En zij zullen zijn als een held van Efraim, en hun hart zal zich verblijden, als van den wijn; en hun kinderen zullen het zien, en zich verblijden, hun hart zal zich verheugen in denHEERE.

I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

Ik zal hen toesissen, en zal ze vergaderen, want Ik zal ze verlossen; en zij zullen vermenigvuldigd worden, gelijk zij te voren vermenigvuldigd waren.

And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

En Ik zal hen onder de volken zaaien, en zij zullen Mijner gedenken in verre plaatsen; en zij zullen leven met hun kinderen, en wederkeren.

I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

Want Ik zal ze wederbrengen uit Egypteland, en Ik zal ze vergaderen uit Assyrie; en Ik zal ze in het land van Gilead en Libanon brengen, maar het zal hun niet genoeg wezen.

And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

En Hij zal door de zee gaan, die benauwende, en Hij zal de golven in de zee slaan, en al de diepten der rivieren zullen verdrogen; dan zal de hoogmoed van Assurnedergeworpen worden, en de schepter van Egypte zal wegwijken.

And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

En Ik zal hen sterken in den HEERE, en in Zijn Naam zullen zij wandelen, spreekt de HEERE.

Zechariah 11 - Zacharia 11


Zechariah Chapter 11 King James Bible - Zacharia Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 10
Zacharia 10

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 11

Open thy doors, O Lebanon, that the fire may devour thy cedars.

Doe uw deuren open, o Libanon! opdat het vuur uw cederen vertere.

Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

Huilt, gij dennen! dewijl de cederen gevallen zijn, dewijl die heerlijke bomen verwoest zijn; huilt, gij eiken van Basan! dewijl het sterke woud nedergevallen is.

There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

Er is een stem des gehuils der herderen, dewijl hun heerlijkheid verwoest is; een stem des gebruls der jonge leeuwen, dewijl de hoogmoed van de Jordaan verwoest is.

Thus saith the LORD my God; Feed the flock of the slaughter;

Alzo zegt de HEERE, mijn God: Weidt deze slachtschapen.

Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

Welker bezitters hen doden, en houden het voor geen schuld; en een ieder dergenen, die ze verkopen, zegt: Geloofd zij de HEERE, dat ik rijk geworden ben; en niemand vandegenen, die ze weiden, verschoont ze.

For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

Zekerlijk, Ik zal niet meer de inwoners dezes lands verschonen, spreekt de HEERE; maar ziet, Ik zal de mensen overleveren, elkeen in de hand zijns naasten, en in de hand zijnskonings, en zij zullen dit land te morzel slaan, en Ik zal ze uit hun hand niet verlossen.

And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

Dies heb ik deze slachtschapen geweid, dewijl zij ellendige schapen zijn; en ik heb mij genomen twee stokken, den een heb ik genoemd LIEFELIJKHEID, en den anderen hebik genoemd SAMENBINDERS; en ik heb die schapen geweid.

Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

En ik heb drie herders in een maand afgesneden; want mijn ziel was over hen verdrietig geworden, en ook had hun ziel een walg van mij.

Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

En ik zeide: Ik zal ulieden niet meer weiden; wat sterft, dat sterve, en wat afgesneden is, dat zij afgesneden, en dat de overgeblevenen de een des anderen vlees verslinden.

And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

En ik nam mijn stok LIEFELIJKHEID, en ik verbrak denzelven, te niet doende mijn verbond, hetwelk ik met al deze volken gemaakt had.

And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

Dus werd het te dien dage vernietigd, en alzo hebben de ellendigen onder de schapen, die op mij wachtten, bekend, dat het des HEEREN woord was.

And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

Want ik had tot henlieden gezegd: Indien het goed is in uw ogen, brengt mijn loon, en zo niet, laat het na. En zij hebben mijn loon gewogen, dertig zilverlingen.

And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

Doch de HEERE zeide tot mij: Werp ze henen voor den pottenbakker: een heerlijken prijs, dien ik waard geacht ben geweest van hen! En ik nam die dertig zilverlingen, en wierpze in het huis des HEEREN, voor den pottenbakker.

Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

Toen verbrak ik mijn tweeden stok, SAMENBINDERS, te niet doende de broederschap tussen Juda en tussen Israel.

And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

Verder zeide de HEERE tot mij: Neem u nog eens dwazen herders gereedschap.

For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

Want ziet, Ik zal een herder verwekken in dit land; dat gereed is om afgesneden te worden, zal hij niet bezoeken; het jonge zal hij niet zoeken, en het verbrokene zal hij niet helen,en het stilstaande zal hij niet dragen; maar het vlees van het vette zal hij eten, en derzelver klauwen zal hij verscheuren.

Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

Wee den nietigen herder, den verlater der kudde! Het zwaard zal over zijn arm zijn, en over zijn rechteroog; zijn arm zal ten enenmale verdorren, en zijn rechteroog zal tenenenmale donker worden.

Zechariah 12 - Zacharia 12


Zechariah Chapter 12 King James Bible - Zacharia Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 11
Zacharia 11

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 12

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

De last van het woord des HEEREN over Israel. De HEERE spreekt, Die den hemel uitbreidt, en de aarde grondvest, en des mensen geest in zijn binnenste formeert.

Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

Ziet, Ik zal Jeruzalem stellen tot een drinkschaal der zwijmeling allen volken rondom; ja, ook zal zij zijn over Juda, in de belegering tegen Jeruzalem.

And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

En het zal te dien dage geschieden, dat Ik Jeruzalem stellen zal tot een lastigen steen allen volken; allen, die zich daarmede beladen, zullen gewisselijk doorsneden worden; enal de volken der aarde zullen zich tegen haar verzamelen.

In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

Te dien dage, spreekt de HEERE, zal Ik alle paarden met schuwigheid slaan, en hun ruiters met zinneloosheid; maar over het huis van Juda zal Ik Mijn ogen openen, en allepaarden der volken zal Ik met blindheid slaan.

And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

Dan zullen de leidslieden van Juda in hun hart zeggen: De inwoners van Jeruzalem zullen mij een sterkte zijn in den HEERE der heirscharen, hun God.

In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

Te dien dage zal Ik de leidslieden van Juda stellen als een vurige haard onder het hout, en als een vurige fakkel onder de schoven; en zij zullen ter rechterzijde en ter linkerzijdealle volken rondom verteren; en Jeruzalem zal nog blijven in haar plaats te Jeruzalem.

The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

En de HEERE zal de tenten van Juda ten voorste behouden, opdat de heerlijkheid van het huis Davids, en de heerlijkheid der inwoners van Jeruzalem, zich niet verheffe tegenJuda.

In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

Te dien dage zal de HEERE de inwoners van Jeruzalem beschutten; en die, die onder hen struikelen zou, zal te dien dage zijn als David; en het huis Davids zal zijn als goden; alsde Engel des HEEREN voor hun aangezicht.

And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

En het zal te dien dage geschieden, dat Ik zal zoeken te verdelgen alle heidenen, die tegen Jeruzalem aankomen.

And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

Doch over het huis Davids, en over de inwoners van Jeruzalem, zal Ik uitstorten den Geest der genade en der gebeden; en zij zullen Mij aanschouwen, Dien zij doorstokenhebben, en zij zullen over Hem rouwklagen, als met de rouwklage over een enigen zoon; en zij zullen over Hem bitterlijk kermen, gelijk men bitterlijk kermt over eeneerstgeborene.

In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

Te dien dage zal te Jeruzalem de rouwklage groot zijn, gelijk die rouwklage van Hadadrimmon, in het dal van Megiddon.

And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

En het land zal rouwklagen, elk geslacht bijzonder; het geslacht van het huis Davids bijzonder, en hunlieder vrouwen bijzonder; en het geslacht van het huis van Nathanbijzonder, en hun vrouwen bijzonder;

The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

Het geslacht van het huis van Levi bijzonder, en hun vrouwen bijzonder; het geslacht van Simei bijzonder, en hun vrouwen bijzonder;

All the families that remain, every family apart, and their wives apart.

Al de overige geslachten, elk geslacht bijzonder, en hunlieder vrouwen bijzonder.

Zechariah 13 - Zacharia 13


Zechariah Chapter 13 King James Bible - Zacharia Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 12
Zacharia 12

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

Te dien dage zal er een Fontein geopend zijn voor het huis Davids, en voor de inwoners van Jeruzalem, tegen de zonde en tegen de onreinigheid.

And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

En het zal te dien dage geschieden, spreekt de HEERE der heirscharen, dat Ik uitroeien zal uit het land de namen der afgoden, dat zij niet meer gedacht zullen worden; ja, ook deprofeten, en den onreinen geest zal Ik uit het land wegdoen.

And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

En het zal geschieden, wanneer iemand meer profeteert, dat zijn vader en zijn moeder, die hem gegenereerd hebben, tot hem zullen zeggen: Gij zult niet leven, dewijl gij valsheidgesproken hebt in den Naam des HEEREN; en zijn vader en zijn moeder, die hem gegenereerd hebben, zullen hem doorsteken, wanneer hij profeteert.

And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

En het zal geschieden te dien dage, dat die profeten beschaamd zullen worden, een iegelijk van wege zijn gezicht, wanneer hij profeteert; en zij zullen geen haren mantelaandoen, om te liegen;

But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

Maar hij zal zeggen: Ik ben geen profeet, ik ben een man, die het land bouwt; want een mens heeft mij daartoe geworven van mijn jeugd aan.

And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

En zo iemand tot hem zegt: Wat zijn deze wonden in uw handen? zo zal hij zeggen: Het zijn de wonden, waarmede ik geslagen ben, in het huis mijner liefhebbers.

Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

Zwaard! ontwaak tegen Mijn Herder, en tegen den Man, Die Mijn Metgezel is, spreekt de HEERE der heirscharen; sla dien Herder, en de schapen zullen verstrooid worden; maarIk zal Mijn hand tot de kleinen wenden.

And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

En het zal geschieden in het ganse land, spreekt de HEERE, de twee delen daarin zullen uitgeroeid worden, en den geest geven; maar het derde deel zal daarin overblijven.

And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

En Ik zal dat derde deel in het vuur brengen, en Ik zal het louteren, gelijk men zilver loutert, en Ik zal het beproeven, gelijk men goud beproeft; het zal Mijn Naam aanroepen, en Ikzal het verhoren; Ik zal zeggen: Het is Mijn volk; en het zal zeggen: De HEERE is mijn God.

Zechariah 14 - Zacharia 14


Zechariah Chapter 14 King James Bible - Zacharia Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 13
Zacharia 13

The Book of Zechariah
Zacharia

Return to Index
Index

Chapter 14

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

Ziet, de dag komt den HEERE, dat uw roof zal uitgedeeld worden in het midden van u, o Jeruzalem!

For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

Want Ik zal alle heidenen tegen Jeruzalem ten strijde verzamelen; en de stad zal ingenomen, en de huizen zullen geplunderd, en de vrouwen zullen geschonden worden; en dehelft der stad zal uitgaan in de gevangenis; maar het overige des volks zal uit de stad niet uitgeroeid worden.

Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

En de HEERE zal uittrekken, en Hij zal strijden tegen die heidenen, gelijk ten dage als Hij gestreden heeft, ten dage des strijds.

And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

En Zijn voeten zullen te dien dage staan op den Olijfberg, die voor Jeruzalem ligt, tegen het oosten; en de Olijfberg zal in tweeen gespleten worden naar het oosten, en naar hetwesten, zodat er een zeer grote vallei zal zijn; en de ene helft des bergs zal wijken naar het noorden, en de helft deszelven naar het zuiden.

And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

Dan zult gijlieden vlieden door de vallei Mijner bergen (want deze vallei der bergen zal reiken tot Azal), en gij zult vlieden, gelijk als gij vloodt voor de aardbeving in de dagen vanUzzia, den koning van Juda; den zal de HEERE, mijn God, komen, en al de heiligen met U, o HEERE!

And it shall come to pass in that day, that the light shall not be clear, nor dark:

En het zal te dien dage geschieden, dat er niet zal zijn het kostelijke licht, en de dikke duisternis.

But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

Maar het zal een enige dag zijn, die den HEERE bekend zal zijn; het zal noch dag, noch nacht zijn; en het zal geschieden, ten tijde des avonds, dat het licht zal wezen.

And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

Ook zal het te dien dage geschieden, dat er levende wateren uit Jeruzalem vlieten zullen, de helft van die naar de oostzee, en de helft van die naar de achterste zee aan; zij zullendes zomers en des winters zijn.

And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

En de HEERE zal tot Koning over de ganse aarde zijn; te dien dage zal de HEERE een zijn, en Zijn Naam een.

All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

Dit ganse land zal rondom als een vlak veld gemaakt worden, van Geba tot Rimmon toe, zuidwaarts van Jeruzalem; en zij zal verhoogd en bewoond worden in haar plaats; vande poort van Benjamin af, tot aan de plaats van de eerste poort, tot aan de Hoekpoort toe; en van den toren van Hananeel, tot aan des konings wijnbakken toe.

And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

En zij zullen daarin wonen, en er zal geen verbanning meer zijn; want Jeruzalem zal zeker wonen.

And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

En dit zal de plage zijn, waarmede de HEERE al de volken plagen zal, die tegen Jeruzalem krijg gevoerd zullen hebben: Hij zal een iegelijks vlees, daar hij op zijn voeten staat,doen uitteren; en een iegelijks ogen zullen uitteren in hun holen; een eens iegelijks tong zal in hun mond uitteren.

And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

Ook zal het te dien dage geschieden, dat er een groot gedruis van den HEERE onder hen zal wezen, zodat zij een ieder zijns naasten hand zullen aangrijpen, een eens iedershand zal tegen de hand zijns naasten opgaan.

And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

En ook zal Juda te Jeruzalem strijden; en het vermogen aller heidenen rondom zal verzameld worden, goud en zilver, en klederen in grote menigte.

And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

Alzo zal ook de plage der paarden, der muildieren, der kemelen, en der ezelen, en aller beesten zijn, die in diezelve heirlegers geweest zullen zijn, gelijk gener plage geweest is.

And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

En het zal geschieden, dat al de overgeblevenen van alle heidenen, die tegen Jeruzalem zullen gekomen zijn, die zullen van jaar tot jaar optrekken om aan te bidden den Koning,den HEERE der heirscharen, en om te vieren het feest der loofhutten.

And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

En het zal geschieden, zo wie van de geslachten der aarde niet zal optrekken naar Jeruzalem, om den Koning, den HEERE der heirscharen, te aanbidden, zo zal er overhenlieden geen regen wezen.

And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

En indien het geslacht der Egyptenaren, over dewelke de. regen niet is, niet zal optrekken noch komen, zo zal die plage over hen zijn, met dewelke de HEERE die heidenenplagen zal, die niet optrekken zullen, om te vieren het feest der loofhutten.

This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

Dit zal de zonde der Egyptenaren zijn, mitsgaders de zonde aller heidenen, die niet optrekken zullen, om te vieren het feest der loofhutten.

In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

Te dien dage zal op de bellen der paarden staan: De HEILIGHEID DES HEEREN. En de potten in het huis des HEEREN zullen zijn als de sprengbekkens voor het altaar;

Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

Malachi 1 - Maleachi 1


Malachi Chapter 1 King James Bible - Maleachi Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 14
Zacharia 14

The Book of Malachi
Maleachi

Return to Index
Index

Chapter 1

The burden of the word of the LORD to Israel by Malachi.

De last van het woord des HEEREN tot Israel, door den dienst van Maleachi.

I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

Ik heb u liefgehad, zegt de HEERE; maar gij zegt: Waarin hebt Gij ons liefgehad? Was niet Ezau Jakobs broeder? spreekt de HEERE; nochtans heb Ik Jakob liefgehad.

And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

En Ezau heb Ik gehaat; en Ik heb zijn bergen gesteld tot een verwoesting, en zijn erve voor de draken der woestijn.

Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Ofschoon Edom zeide: Wij zijn verarmd, doch wij zullen de woeste plaatsen weder bouwen; alzo zegt de HEERE der heirscharen: Zullen zij bouwen, zo zal Ik afbreken; en menzal hen noemen: Landpale der goddeloosheid, en een volk, op hetwelk de HEERE vergramd is tot in eeuwigheid.

And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

En uw ogen zullen het zien, en gijlieden zult zeggen: De HEERE zij groot gemaakt, van de landpale Israels af!

A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

Een zoon zal den vader eren, en een knecht zijn heer; ben Ik dan een Vader, waar is Mijn eer? En ben Ik een Heere, waar is Mijn vreze? zegt de HEERE der heirscharen tot u, opriesters, verachters Mijns Naams! Maar gij zegt: Waarmede verachten wij Uw Naam?

Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

Gij brengt op Mijn altaar verontreinigd brood, en zegt: Waarmede verontreinigen wij U? Daarmede, dat gij zegt: Des HEEREN tafel is verachtelijk.

And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

Want als gij wat blinds aanbrengt om te offeren, het is bij u niet kwaad; en als gij wat kreupels of wat kranks aanbrengt, het is niet kwaad! Brengt dat toch uw vorst; zal hij eenwelgevallen aan u hebben? of zal hij uw aangezicht opnemen? zegt de HEERE der heirscharen.

And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

Nu dan, smeekt toch het aangezicht van God, dat Hij ons genadig zij; zulks is van uw hand geschied, zal Hij uw aangezicht opnemen? zegt de HEERE der heirscharen?

Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

Wie is er ook onder u, die de deuren om niet toesluit? En gij steekt het vuur niet aan op Mijn altaar om niet. Ik heb geen lust aan u, zegt de HEERE der heirscharen, en hetspijsoffer is Mij van uw hand niet aangenaam.

For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

Maar van den opgang der zon tot haar ondergang, zal Mijn Naam groot zijn onder de heidenen; en aan alle plaats zal Mijn Naam reukwerk toegebracht worden, en een reinspijsoffer; want Mijn Naam zal groot zijn onder de heidenen, zegt de HEERE der heirscharen.

But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

Maar gij ontheiligt dien, als gij zegt: Des HEEREN tafel is ontreinigd, en haar inkomen, haar spijs is verachtelijk.

Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

Nog zegt gij: Ziet, wat een vermoeidheid! maar gij zoudt het kunnen wegblazen, zegt de HEERE der heirscharen; gij brengt ook hetgeen geroofd is, en dat kreupel en krank is; gijbrengt ook spijsoffer; zou Mij zulks aangenaam zijn van uw hand? zegt de HEERE.

But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Malachi 2 - Maleachi 2


Malachi Chapter 2 King James Bible - Maleachi Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 1
Maleachi 1

The Book of Malachi
Maleachi

Return to Index
Index

Chapter 2

And now, O ye priests, this commandment is for you.

En nu, gij priesters! tot u wordt dit gebod gezonden;

If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

Indien gij het niet zult horen, en indien gij het niet zult ter harte nemen, om Mijn Naam eer te geven, zegt de HEERE der heirscharen, zo zal Ik den vloek onder u zenden, en Ik zaluw zegeningen vervloeken; ja, Ik heb ook alrede elkeen derzelve vervloekt, omdat gij het niet ter harte neemt.

Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

Ziet, Ik zal u het zaad verderven; en Ik zal drek op uw aangezichten strooien, den drek uwer feesten, zodat men u met denzelven wegnemen zal.

And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

Dan zult gij weten, dat Ik dit gebod tot u gezonden heb; opdat Mijn verbond met Levi zij, zegt de HEERE der heirscharen.

My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

Mijn verbond met hem was het leven, en de vrede; en Ik gaf hem die tot een vreze; en hij vreesde Mij, en hij werd om Mijns Naams wil verschrikt.

The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

De wet der waarheid was in zijn mond, en er werd geen onrecht in zijn lippen gevonden; hij wandelde met Mij in vrede en in rechtmatigheid, en hij bekeerde er velen vanongerechtigheid.

For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

Want de lippen der priesters zullen de wetenschap bewaren, en men zal uit zijn mond de wet zoeken; want hij is een engel des HEEREN der heirscharen.

But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

Maar gij zijt van den weg afgeweken, gij hebt er velen doen struikelen in de wet, gij hebt het verbond met Levi verdorven, zegt de HEERE der heirscharen.

Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

Daarom heb Ik ook u verachtelijk en onwaard gemaakt voor het ganse volk, dewijl gij Mijn wegen niet houdt, maar het aangezicht aanneemt in de wet.

Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

Hebben wij niet allen een Vader? Heeft niet een God ons geschapen? Waarom handelen wij dan trouwelooslijk de een tegen den ander, ontheiligende het verbond onzervaderen?

Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

Juda handelt trouwelooslijk, en er wordt een gruwel gedaan in Israel, en in Jeruzalem; want Juda ontheiligt de heiligheid des HEEREN, welke Hij liefheeft; want hij heeft dedochters eens vreemden gods getrouwd.

The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

De HEERE zal den man, die zulks doet, uitroeien uit de hutten van Jakob, dien, die waakt, en dien, die antwoordt, en die den HEERE der heirscharen spijsoffer brengt.

And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

Dit tweede doet gijlieden ook, dat gij het altaar des HEEREN bedekt met tranen, met wening en met zuchting; zodat Hij niet meer het spijsoffer aanschouwen, noch metwelgevallen van uw hand ontvangen wil.

Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

Gij nu zegt: Waarom? Daarom dat de HEERE een Getuige geweest is, tussen u en tussen de huisvrouw uwer jeugd, met dewelke gij trouwelooslijk handelt; daar zij toch uwgezellin, en de huisvrouw uws verbonds is.

And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

Heeft Hij niet maar een gemaakt, hoewel Hij des geestes overig had? En waarom maar dien enen? Hij zocht een zaad Gods. Daarom, wacht u met uw geest, en dat niemandtrouwelooslijk handele tegen de huisvrouw zijner jeugd.

For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

Want de HEERE, de God Israels, zegt, dat Hij het verlaten haat, alhoewel hij den wrevel bedekt met Zijn kleed, zegt de HEERE der heirscharen; daarom wacht u met uw geest,dat gij niet trouwelooslijk handelt.

Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Gij vermoeit den HEERE met uw woorden; nog zegt gij: Waarmede vermoeien wij Hem? Daarmede, dat gij zegt: Al wie kwaad doet, is goed in de ogen des HEEREN, en Hij heeftlust aan zodanigen; of, waar is de God des oordeels?

Malachi 3 - Maleachi 3


Malachi Chapter 3 King James Bible - Maleachi Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 2
Maleachi 2

The Book of Malachi
Maleachi

Return to Index
Index

Chapter 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

Ziet, Ik zende Mijn engel, die voor Mijn aangezicht den weg bereiden zal; en snellijk zal tot Zijn tempel komen die Heere, Dien gijlieden zoekt, te weten de Engel des verbonds,aan Denwelken gij lust hebt; ziet, Hij komt, zegt de HEERE der heirscharen.

But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

Maar wie zal den dag Zijner toekomst verdragen, en wie zal bestaan, als Hij verschijnt? Want Hij zal zijn als het vuur van een goudsmid, en als zeep der vollers.

And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

En Hij zal zitten, louterende, en het zilver reinigende, en Hij zal de kinderen van Levi reinigen, en Hij zal ze doorlouteren als goud, en als zilver; dan zullen zij den HEERE spijsoffertoebrengen in gerechtigheid.

Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

Dan zal het spijsoffer van Juda en Jeruzalem den HEERE zoet wezen, als in de oude dagen, en als in de vorige jaren.

And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

En Ik zal tot ulieden ten oordeel naderen; en Ik zal een snel Getuige zijn tegen de tovenaars, en tegen de overspelers, en tegen degenen, die valselijk zweren, en tegen degenen,die het loon des dagloners met geweld inhouden, die de weduwe, en den wees, en den vreemdeling het recht verkeren, en Mij niet vrezen, zegt de HEERE der heirscharen.

For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

Want Ik, de HEERE, word niet veranderd; daarom zijt gij, o kinderen Jakobs! niet verteerd.

Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

Van uwer vaderen dag af, zijt gij afgeweken van Mijn inzettingen, en hebt ze niet bewaard; keert weder tot Mij, en Ik zal tot u wederkeren, zegt de HEERE der heirscharen; maargij zegt: Waarin zullen wij wederkeren?

Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

Zal een mens God beroven? Maar gij berooft Mij, en zegt: Waarin beroven wij U? In de tienden en het hefoffer.

Ye are cursed with a curse: for ye have robbed me, even this whole nation.

Met een vloek zijt gij vervloekt, omdat gij Mij berooft, zelfs het ganse volk.

Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

Brengt al de tienden in het schathuis, opdat er spijze zij in Mijn huis; en beproeft Mij nu daarin, zegt de HEERE der heirscharen, of Ik u dan niet opendoen zal de vensteren deshemels, en u zegen afgieten, zodat er geen schuren genoeg wezen zullen.

And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

En Ik zal om uwentwil den opeter schelden, dat hij u de vrucht des lands niet verderve; en de wijnstok op het veld zal u geen misdracht voortbrengen, zegt de HEERE derheirscharen.

And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

En alle heidenen zullen u gelukzalig noemen; want gijlieden zult een lustig land zijn, zegt de HEERE der heirscharen.

Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

Uw woorden zijn tegen Mij te sterk geworden, zegt de HEERE; maar gij zegt: Wat hebben wij tegen U gesproken?

Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

Gij zegt: Het is tevergeefs God te dienen; want wat nuttigheid is het, dat wij Zijn wacht waarnemen, en dat wij in het zwart gaan, voor het aangezicht des HEEREN derheirscharen?

And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

En nu, wij achten de hoogmoedigen gelukzalig; ook die goddeloosheid doen, worden gebouwd; ook verzoeken zij den HEERE, en ontkomen.

Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

Alsdan spreken, die den HEERE vrezen, een ieder tot zijn naaste: De HEERE merkt er toch op en hoort, en er is een gedenkboek voor Zijn aangezicht geschreven, voor degenen,die den HEERE vrezen, en voor degenen, die aan Zijn Naam gedenken.

And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

En zij zullen, zegt de HEERE der heirscharen, te dien dage, dien Ik maken zal, Mij een eigendom zijn; en Ik zal hen verschonen, gelijk als een man zijn zoon verschoont, die hemdient.

Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Dan zult gijlieden wederom zien, het onderscheid tussen den rechtvaardige en den goddeloze, tussen dien, die God dient, en dien, die Hem niet dient. Maleachi 4

Malachi 4 - Maleachi 4


Malachi Chapter 4 King James Bible - Maleachi Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 3
Maleachi 3

The Book of Malachi
Maleachi

Return to Index
Index

Chapter 4

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

Want ziet, die dag komt, brandende als een oven, dan zullen alle hoogmoedigen, en al wie goddeloosheid doet, een stoppel zijn, en de toekomstige dag zal ze in brand zetten,zegt de HEERE der heirscharen, Die hun noch wortel, noch tak laten zal.

But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

Ulieden daarentegen, die Mijn Naam vreest, zal de Zon der gerechtigheid opgaan, en er zal genezing zijn onder Zijn vleugelen; en gij zult uitgaan, en toenemen, als mestkalveren.

And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

En gij zult de goddelozen vertreden; want zij zullen as worden onder de zolen uwer voeten, te dien dage, dien Ik maken zal, zegt de HEERE der heirscharen.

Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

Gedenk der wet van Mozes, Mijn knecht, die Ik hen bevolen heb op Horeb aan gans Israel, der inzettingen en rechten.

Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

Ziet, Ik zende ulieden den profeet Elia, eer dat die grote en die vreselijke dag des HEEREN komen zal.

And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

Matthew 1 - Mattheüs 1


Matthew Chapter 1 King James Bible - Mattheüs Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 4
Maleachi 4

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Het boek des geslachts van JEZUS CHRISTUS, den Zoon van David, den zoon van Abraham.

Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

Abraham gewon Izak, en Izak gewon Jakob, en Jakob gewon Juda, en zijn broeders;

And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

En Juda gewon Fares en Zara bij Thamar; en Fares gewon Esrom, en Esrom gewon Aram;

And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

En Aram gewon Aminadab, en Aminadab gewon Nahasson, en Nahasson gewon Salmon;

And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

En Salmon gewon Booz bij Rachab, en Booz gewon Obed bij Ruth, en Obed gewon Jessai;

And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

En Jessai gewon David, den koning; en David, den koning, gewon Salomon bij degene, die Uria's vrouw was geweest;

And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

En Salomon gewon Roboam, en Roboam gewon Abia, en Abia gewon Asa;

And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

En Asa gewon Josafat, en Josafat gewon Joram, en Joram gewon Ozias;

And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

En Ozias gewon Joatham, en Joatham gewon Achaz, en Achaz gewon Ezekias;

And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

En Ezekias gewon Manasse, en Manasse gewon Amon, en Amon gewon Josias;

And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

En Josias gewon Jechonias, en zijn broeders, omtrent de Babylonische overvoering.

And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

En na de Babylonische overvoering gewon Jechonias Salathiel, en Salathiel gewon Zorobabel;

And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

En Zorobabel gewon Abiud, en Abiud gewon Eljakim, en Eljakim gewon Azor;

And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

En Azor gewon Sadok, en Sadok gewon Achim, en Achim gewon Eliud;

And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

En Eliud gewon Eleazar, en Eleazar gewon Matthan, en Matthan gewon Jakob;

And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

En Jakob gewon Jozef, den man van Maria, uit welke geboren is JEZUS, gezegd Christus.

So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

Al de geslachten dan, van Abraham tot David, zijn veertien geslachten; en van David tot de Babylonische overvoering, zijn veertien geslachten; en van deBabylonische overvoering tot Christus, zijn veertien geslachten.

Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

De geboorte van Jezus Christus was nu aldus; want als Maria, Zijn moeder, met Jozef ondertrouwd was, eer zij samengekomen waren, werd zij zwangerbevonden uit den Heiligen Geest.

Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

Jozef nu, haar man, alzo hij rechtvaardig was, en haar niet wilde openbaarlijk te schande maken, was van wil haar heimelijk te verlaten.

But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

En alzo hij deze dingen in den zin had, ziet, de engel des Heeren verscheen hem in den droom, zeggende: Jozef, gij zone Davids! wees niet bevreesd Maria, uwvrouw, tot u te nemen; want hetgeen in haar ontvangen is, dat is uit den Heiligen Geest;

And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

En zij zal een Zoon baren, en gij zult Zijn naam heten JEZUS; want Hij zal Zijn volk zalig maken van hun zonden.

Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

En dit alles is geschied, opdat vervuld zou worden, hetgeen van den Heere gesproken is, door den profeet, zeggende:

Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

Ziet, de maagd zal zwanger worden, en een Zoon baren, en gij zult Zijn naam heten Emmanuel; hetwelk is, overgezet zijnde, God met ons.

Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

Jozef dan, opgewekt zijnde van den slaap, deed, gelijk de engel des Heeren hem bevolen had, en heeft zijn vrouw tot zich genomen;

And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

Matthew 2 - Mattheüs 2


Matthew Chapter 2 King James Bible - Mattheüs Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 1
Mattheüs 1

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Toen nu Jezus geboren was te Bethlehem, gelegen in Judea, in de dagen van den koning Herodes, ziet, enige wijzen van het Oosten zijn te Jeruzalemaangekomen.

Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

Zeggende: Waar is de geboren Koning der Joden? want wij hebben gezien Zijn ster in het Oosten, en zijn gekomen om Hem te aanbidden.

When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

De koning Herodes nu, dit gehoord hebbende, werd ontroerd, en geheel Jeruzalem, met hem.

And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

En bijeenvergaderd hebbende al de overpriesters en Schriftgeleerden des volks, vraagde van hen, waar de Christus zou geboren worden.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

En zij zeiden tot hem: Te Bethlehem, in Judea gelegen; want alzo is geschreven door den profeet:

And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

En gij Bethlehem, gij land Juda! zijt geenszins de minste onder de vorsten van Juda; want uit u zal de Leidsman voortkomen, Die Mijn volk Israel weiden zal.

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

Toen heeft Herodes de wijzen heimelijk geroepen, en vernam naarstiglijk van hen den tijd, wanneer de ster verschenen was;

And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

En hen naar Bethlehem zendende, zeide: Reist heen, en onderzoekt naarstiglijk naar dat Kindeken, en als gij Het zult gevonden hebben, boodschapt het mij,opdat ik ook kome en Datzelve aanbidde.

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

En zij, den koning gehoord hebbende, zijn heengereisd; en ziet, de ster, die zij in het oosten gezien hadden, ging hun voor, totdat zij kwam en stond boven deplaats, waar het Kindeken was.

When they saw the star, they rejoiced with exceeding great joy.

Als zij nu de ster zagen, verheugden zij zich met zeer grote vreugde.

And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

En in het huis gekomen zijnde, vonden zij het Kindeken met Maria, Zijn moeder, en nedervallende hebben zij Hetzelve aangebeden; en hun schattenopengedaan hebbende, brachten zij Hem geschenken: goud en wierook, en mirre.

And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

En door Goddelijke openbaring vermaand zijnde in den droom, dat zij niet zouden wederkeren tot Herodes, vertrokken zij door een anderen weg weder naarhun land.

And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

Toen zij nu vertrokken waren, ziet, de engel des Heeren verschijnt Jozef in den droom, zeggende: Sta op, en neem tot u het Kindeken en Zijn moeder, en vliedin Egypte, en wees aldaar, totdat ik het u zeggen zal; want Herodes zal het Kindeken zoeken, om Hetzelve te doden.

When he arose, he took the young child and his mother by night, and departed into Egypt:

Hij dan opgestaan zijnde, nam het Kindeken en Zijn moeder tot zich in den nacht, en vertrok naar Egypte;

And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

En was aldaar tot den dood van Herodes; opdat vervuld zou worden hetgeen van den Heere gesproken is door den profeet, zeggende: Uit Egypte heb Ik MijnZoon geroepen.

Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

Als Herodes zag, dat hij van de wijzen bedrogen was, toen werd hij zeer toornig, en enigen afgezonden hebbende, heeft omgebracht al de kinderen, die binnenBethlehem, en in al deszelfs landpalen waren, van twee jaren oud en daaronder, naar den tijd, dien hij van de wijzen naarstiglijk onderzocht had.

Then was fulfilled that which was spoken by Jeremy the prophet, saying,

Toen is vervuld geworden, hetgeen gesproken is door den profeet Jeremia, zeggende:

In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

Een stem is in Rama gehoord, geklag, geween en veel gekerm; Rachel beweende haar kinderen, en wilde niet vertroost wezen, omdat zij niet zijn!

But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Toen Herodes nu gestorven was, ziet, de engel des Heeren verschijnt Jozef in den droom, in Egypte.

Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

Zeggende: Sta op, neem het Kindeken en Zijn moeder tot u, en trek in het land Israels; want zij zijn gestorven, die de ziel van het Kindeken zochten.

And he arose, and took the young child and his mother, and came into the land of Israel.

Hij dan, opgestaan zijnde, heeft tot zich genomen het Kindeken en Zijn moeder, en is gekomen in het land Israels.

But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

Maar als hij hoorde, dat Archelaus in Judea koning was, in de plaats van zijn vader Herodes, vreesde hij daarheen te gaan; maar door Goddelijke openbaringvermaand in den droom, is hij vertrokken in de delen van Galilea.

And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

En daar gekomen zijnde, nam hij zijn woonplaats in de stad, genaamd Nazareth; opdat vervuld zou worden, wat door de profeten gezegd is, dat Hij Nazarenerzal geheten worden. Matthëus 3

Matthew 3 - Mattheüs 3


Matthew Chapter 3 King James Bible - Mattheüs Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 2
Mattheüs 2

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 3

In those days came John the Baptist, preaching in the wilderness of Judaea,

En in die dagen kwam Johannes de Doper, predikende in de woestijn van Judea,

And saying, Repent ye: for the kingdom of heaven is at hand.

En zeggende: Bekeert u; want het Koninkrijk der hemelen is nabij gekomen.

For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Want deze is het, van denwelken gesproken is door Jesaja, den profeet, zeggende: De stem des roependen in de woestijn: Bereidt den weg des Heeren, maaktZijn paden recht!

And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

En dezelve Johannes had zijn kleding van kemelshaar, en een lederen gordel om zijn lenden; en zijn voedsel was sprinkhanen en wilde honig.

Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

Toen is tot hem uitgegaan Jeruzalem en geheel Judea, en het gehele land rondom de Jordaan;

And were baptized of him in Jordan, confessing their sins.

En werden van hem gedoopt in de Jordaan, belijdende hun zonden.

But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

Hij dan, ziende velen van de Farizeen en Sadduceen tot zijn doop komen, sprak tot hen: Gij adderengebroedsels! wie heeft u aangewezen te vlieden van dentoekomenden toorn?

Bring forth therefore fruits meet for repentance:

Brengt dan vruchten voort, der bekering waardig.

And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

En meent niet bij uzelven te zeggen: Wij hebben Abraham tot een vader; want ik zeg u, dat God zelfs uit deze stenen Abraham kinderen kan verwekken.

And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

En ook is alrede de bijl aan den wortel der bomen gelegd; alle boom dan, die geen goede vrucht voortbrengt, wordt uitgehouwen en in het vuur geworpen.

I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

Ik doop u wel met water tot bekering; maar Die na mij komt, is sterker dan ik, Wiens schoenen ik niet waardig ben Hem na te dragen; Die zal u met denHeiligen Geest en met vuur dopen.

Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

Wiens wan in Zijn hand is, en Hij zal Zijn dorsvloer doorzuiveren, en Zijn tarwe in Zijn schuur samenbrengen, en zal het kaf met onuitblusselijk vuur verbranden.

Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

Toen kwam Jezus van Galilea naar de Jordaan, tot Johannes, om van hem gedoopt te worden.

But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

Doch Johannes weigerde Hem zeer, zeggende: Mij is nodig van U gedoopt te worden, en komt Gij tot mij?

And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

Maar Jezus, antwoordende, zeide tot hem: Laat nu af; want aldus betaamt ons alle gerechtigheid te vervullen. Toen liet hij van Hem af.

And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

En Jezus, gedoopt zijnde, is terstond opgeklommen uit het water; en ziet, de hemelen werden Hem geopend, en hij zag den Geest Gods nederdalen, gelijk eenduive, en op Hem komen.

And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

En ziet, een stem uit de hemelen, zeggende: Deze is Mijn Zoon, Mijn Geliefde, in Denwelken Ik Mijn welbehagen heb!

Matthew 4 - Mattheüs 4


Matthew Chapter 4 King James Bible - Mattheüs Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 3
Mattheüs 3

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 4

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

Toen werd Jezus van den Geest weggeleid in de woestijn, om verzocht te worden van den duivel.

And when he had fasted forty days and forty nights, he was afterward an hungred.

En als Hij veertig dagen en veertig nachten gevast had, hongerde Hem ten laatste.

And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

En de verzoeker, tot Hem gekomen zijnde, zeide: Indien Gij Gods Zoon zijt, zeg, dat deze stenen broden worden.

But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Doch Hij, antwoordende, zeide: Er is geschreven: De mens zal bij brood alleen niet leven, maar bij alle woord, dat door den mond Gods uitgaat.

Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Toen nam Hem de duivel mede naar de heilige stad, en stelde Hem op de tinne des tempels;

And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

En zeide tot Hem: Indien Gij Gods Zoon zijt, werp Uzelven nederwaarts; want er is geschreven, dat Hij Zijn engelen van U bevelen zal, en dat zij U op dehanden zullen nemen, opdat Gij niet te eniger tijd Uw voet aan een steen aanstoot.

Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

Jezus zeide tot hem: Er is wederom geschreven: Gij zult den Heere, uw God, niet verzoeken.

Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

Wederom nam Hem de duivel mede op een zeer hogen berg, en toonde Hem al de koninkrijken der wereld, en hun heerlijkheid;

And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

En zeide tot Hem: Al deze dingen zal ik U geven, indien Gij, nedervallende, mij zult aanbidden.

Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Toen zeide Jezus tot hem: Ga weg, satan, want er staat geschreven: Den Heere, uw God, zult gij aanbidden, en Hem alleen dienen.

Then the devil leaveth him, and, behold, angels came and ministered unto him.

Toen liet de duivel van Hem af; en ziet, de engelen zijn toegekomen, en dienden Hem.

Now when Jesus had heard that John was cast into prison, he departed into Galilee;

Als nu Jezus gehoord had, dat Johannes overgeleverd was, is Hij wedergekeerd naar Galilea;

And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

En Nazareth verlaten hebbende, is komen wonen te Kapernaum, gelegen aan de zee, in de landpale van Zebulon en Nafthali;

That it might be fulfilled which was spoken by Esaias the prophet, saying,

Opdat vervuld zou worden, hetgeen gesproken is door Jesaja, den profeet, zeggende:

The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

Het land Zebulon en het land Nafthali aan den weg der zee over de Jordaan, Galilea der volken;

The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

Het volk, dat in duisternis zat, heeft een groot licht gezien; en dengenen, die zaten in het land en de schaduwe des doods, denzelven is een licht opgegaan.

From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Van toen aan heeft Jezus begonnen te prediken en te zeggen: Bekeert u; want het Koninkrijk der hemelen is nabij gekomen.

And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

En Jezus, wandelende aan de zee van Galilea, zag twee broeders, namelijk Simon, gezegd Petrus, en Andreas, zijn broeder, het net in de zee werpende (wantzij waren vissers);

And he saith unto them, Follow me, and I will make you fishers of men.

En Hij zeide tot hen: Volgt Mij na, en Ik zal u vissers der mensen maken.

And they straightway left their nets, and followed him.

Zij dan, terstond de netten verlatende, zijn Hem nagevolgd.

And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

En Hij, van daar voortgegaan zijnde, zag twee andere broeders, namelijk Jakobus, den zoon van Zebedeus, en Johannes, zijn broeder, in het schip met hunvader Zebedeus, hun netten vermakende, en heeft hen geroepen.

And they immediately left the ship and their father, and followed him.

Zij dan, terstond verlatende het schip en hun vader, zijn Hem nagevolgd.

And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

En Jezus omging geheel Galilea, lerende in hun synagogen en predikende het Evangelie des Koninkrijks, en genezende alle ziekte en alle kwale onder het volk.

And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

En Zijn gerucht ging van daar uit in geheel Syrie; en zij brachten tot Hem allen, die kwalijk gesteld waren, met verscheidene ziekten en pijnen bevangen zijnde,en van den duivel bezeten, en maanzieken en geraakten; en Hij genas dezelve.

And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

En vele scharen volgden Hem na, van Galilea en van Dekapolis, en van Jeruzalem, en van Judea, en van over de Jordaan.

Matthew 5 - Mattheüs 5


Matthew Chapter 5 King James Bible - Mattheüs Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 4
Mattheüs 4

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

En Jezus, de schare ziende, is geklommen op een berg, en als Hij nedergezeten was, kwamen Zijn discipelen tot Hem.

And he opened his mouth, and taught them, saying,

En Zijn mond geopend hebbende, leerde Hij hen, zeggende:

Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Zalig zijn de armen van geest; want hunner is het Koninkrijk der hemelen.

Blessed are they that mourn: for they shall be comforted.

Zalig zijn die treuren; want zij zullen vertroost worden.

Blessed are the meek: for they shall inherit the earth.

Zalig zijn de zachtmoedigen; want zij zullen het aardrijk beerven.

Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

Zalig zijn die hongeren en dorsten naar de gerechtigheid; want zij zullen verzadigd worden.

Blessed are the merciful: for they shall obtain mercy.

Zalig zijn de barmhartigen; want hun zal barmhartigheid geschieden.

Blessed are the pure in heart: for they shall see God.

Zalig zijn de reinen van hart; want zij zullen God zien.

Blessed are the peacemakers: for they shall be called the children of God.

Zalig zijn de vreedzamen; want zij zullen Gods kinderen genaamd worden.

Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Zalig zijn die vervolgd worden om der gerechtigheid wil; want hunner is het Koninkrijk der hemelen.

Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Zalig zijt gij, als u de mensen smaden, en vervolgen, en liegende alle kwaad tegen u spreken, om Mijnentwil.

Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Verblijdt en verheugt u; want uw loon is groot in de hemelen; want alzo hebben zij vervolgd de profeten, die voor u geweest zijn.

Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

Gij zijt het zout der aarde; indien nu het zout smakeloos wordt, waarmede zal het gezouten worden? Het deugt nergens meer toe, dan om buiten geworpen, envan de mensen vertreden te worden.

Ye are the light of the world. A city that is set on an hill cannot be hid.

Gij zijt het licht der wereld; een stad boven op een berg liggende, kan niet verborgen zijn.

Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

Noch steekt men een kaars aan, en zet die onder een koornmaat, maar op een kandelaar, en zij schijnt allen, die in het huis zijn;

Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Laat uw licht alzo schijnen voor de mensen, dat zij uw goede werken mogen zien, en uw Vader, Die in de hemelen is, verheerlijken.

Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

Meent niet, dat Ik gekomen ben, om de wet of de profeten te ontbinden; Ik ben niet gekomen, om die te ontbinden, maar te vervullen.

For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

Want voorwaar zeg Ik u: Totdat de hemel en de aarde voorbijgaan, zal er niet een jota noch een tittel van de wet voorbijgaan, totdat het alles zal zijn geschied.

Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

Zo wie dan een van deze minste geboden zal ontbonden, en de mensen alzo zal geleerd hebben, die zal de minste genaamd worden in het Koninkrijk derhemelen; maar zo wie dezelve zal gedaan en geleerd hebben, die zal groot genaamd worden in het Koninkrijk der hemelen.

For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Want Ik zeg u: Tenzij uw gerechtigheid overvloediger zij, dan der Schriftgeleerden en der Farizeen, dat gij in het Koninkrijk der hemelen geenszins zult ingaan.

Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Gij hebt gehoord, dat tot de ouden gezegd is: Gij zult niet doden; maar zo wie doodt, die zal strafbaar zijn door het gericht.

But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

Doch Ik zeg u: Zo wie te onrecht op zijn broeder toornig is, die zal strafbaar zijn door het gericht; en wie tot zijn broeder zegt: Raka! die zal strafbaar zijn doorden groten raad; maar wie zegt: Gij dwaas! die zal strafbaar zijn door het helse vuur.

Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

Zo gij dan uw gave zult op het altaar offeren, en aldaar gedachtig wordt, dat uw broeder iets tegen u heeft;

Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

Laat daar uw gave voor het altaar, en gaat heen, verzoent u eerst met uw broeder, en komt dan en offert uw gave.

Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Weest haastelijk welgezind jegens uw wederpartij, terwijl gij nog met hem op den weg zijt; opdat de wederpartij niet misschien u den rechter overlevere, en derechter u den dienaar overlevere, en gij in de gevangenis geworpen wordt.

Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

Voorwaar, Ik zeg u: Gij zult daar geenszins uitkomen, totdat gij den laatsten penning zult betaald hebben.

Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

Gij hebt gehoord, dat van de ouden gezegd is: Gij zult geen overspel doen.

But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

Maar Ik zeg u, dat zo wie een vrouw aan ziet, om dezelve te begeren, die heeft alrede overspel in zijn hart met haar gedaan.

And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Indien dan uw rechteroog u ergert, trekt het uit, en werpt het van u; want het is u nut, dat een uwer leden verga, en niet uw gehele lichaam in de hel geworpenworde.

And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

En indien uw rechterhand u ergert, houwt ze af, en werpt ze van u; want het is u nut, dat een uwer leden verga, en niet uw gehele lichaam in de hel geworpenworde.

It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

Er is ook gezegd: Zo wie zijn vrouw verlaten zal, die geve haar een scheidbrief.

But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

Maar Ik zeg u, dat zo wie zijn vrouw verlaten zal, anders dan uit oorzaak van hoererij, die maakt, dat zij overspel doet; en zo wie de verlatene zal trouwen, diedoet overspel.

Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Wederom hebt gij gehoord, dat van de ouden gezegd is: Gij zult den eed niet breken, maar gij zult den Heere uw eden houden.

But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

Maar Ik zeg u: Zweert ganselijk niet, noch bij den hemel, omdat hij is de troon Gods;

Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

Noch bij de aarde, omdat zij is de voetbank Zijner voeten; noch bij Jeruzalem, omdat zij is de stad des groten Konings;

Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Noch bij uw hoofd zult gij zweren, omdat gij niet een haar kunt wit of zwart maken;

But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

Maar laat zijn uw woord ja, ja; neen, neen; wat boven deze is, dat is uit den boze.

Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

Gij hebt gehoord, dat gezegd is: Oog om oog, en tand om tand.

But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

Maar Ik zeg u, dat gij den boze niet wederstaat; maar, zo wie u op de rechterwang slaat, keert hem ook de andere toe;

And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

En zo iemand met u rechten wil, en uw rok nemen, laat hem ook den mantel;

And whosoever shall compel thee to go a mile, go with him twain.

En zo wie u zal dwingen een mijl te gaan, gaat met hem twee mijlen.

Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Geeft dengene, die iets van u bidt, en keert u niet af van dengene, die van u lenen wil.

Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

Gij hebt gehoord, dat er gezegd is: Gij zult uw naaste liefhebben, en uw vijand zult gij haten.

But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

Maar Ik zeg u: Hebt uw vijanden lief; zegent ze, die u vervloeken; doet wel dengenen, die u haten; en bidt voor degenen, die u geweld doen, en die u vervolgen;

That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

Opdat gij moogt kinderen zijn uws Vaders, Die in de hemelen is; want Hij doet Zijn zon opgaan over bozen en goeden, en regent over rechtvaardigen enonrechtvaardigen.

For if ye love them which love you, what reward have ye? do not even the publicans the same?

Want indien gij liefhebt, die u liefhebben, wat loon hebt gij? Doen ook de tollenaars niet hetzelfde?

And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

En indien gij uw broeders alleen groet, wat doet gij boven anderen? Doen ook niet de tollenaars alzo?

Be ye therefore perfect, even as your Father which is in heaven is perfect.

Weest dan gijlieden volmaakt, gelijk uw Vader, Die in de hemelen is, volmaakt is.

Matthew 6 - Mattheüs 6


Matthew Chapter 6 King James Bible - Mattheüs Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 5
Mattheüs 5

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 6

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

Hebt acht, dat gij uw aalmoes niet doet voor de mensen, om van hen gezien te worden; anders zo hebt gij geen loon bij uw Vader, Die in de hemelen is.

Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

Wanneer gij dan aalmoes doet, zo laat voor u niet trompetten, gelijk de geveinsden in de synagogen en op de straten doen, opdat zij van de mensen geeerdmogen worden. Voorwaar zeg Ik u: Zij hebben hun loon weg.

But when thou doest alms, let not thy left hand know what thy right hand doeth:

Maar als gij aalmoes doet, zo laat uw linker hand niet weten, wat uw rechter doet;

That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

Opdat uw aalmoes in het verborgen zij; en uw Vader, Die in het verborgen ziet, Die zal het u in het openbaar vergelden.

And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

En wanneer gij bidt, zo zult gij niet zijn gelijk de geveinsden; want die plegen gaarne, in de synagogen en op de hoeken der straten staande, te bidden, opdat zijvan de mensen mogen gezien worden. Voorwaar, Ik zeg u, dat zij hun loon weg hebben.

But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

Maar gij, wanneer gij bidt, gaat in uw binnenkamer, en uw deur gesloten hebbende, bidt uw Vader, Die in het verborgen is; en uw Vader, Die in het verborgenziet, zal het u in het openbaar vergelden.

But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

En als gij bidt, zo gebruikt geen ijdel verhaal van woorden, gelijk de heidenen; want zij menen, dat zij door hun veelheid van woorden zullen verhoord worden.

Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

Wordt dan hun niet gelijk; want uw Vader weet, wat gij van node hebt, eer gij Hem bidt.

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

Gij dan bidt aldus: Onze Vader, Die in de hemelen zijt! Uw Naam worde geheiligd.

Thy kingdom come. Thy will be done in earth, as it is in heaven.

Uw Koninkrijk kome. Uw wil geschiede, gelijk in den hemel alzo ook op de aarde.

Give us this day our daily bread.

Geef ons heden ons dagelijks brood.

And forgive us our debts, as we forgive our debtors.

En vergeef ons onze schulden, gelijk ook wij vergeven onzen schuldenaren.

And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

En leid ons niet in verzoeking, maar verlos ons van den boze. Want Uw is het Koninkrijk, en de kracht, en de heerlijkheid, in der eeuwigheid, amen.

For if ye forgive men their trespasses, your heavenly Father will also forgive you:

Want indien gij den mensen hun misdaden vergeeft, zo zal uw hemelse Vader ook u vergeven.

But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

Maar indien gij den mensen hun misdaden niet vergeeft, zo zal ook uw Vader uw misdaden niet vergeven.

Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

En wanneer gij vast, toont geen droevig gezicht, gelijk de geveinsden; want zij mismaken hun aangezichten, opdat zij van de mensen mogen gezien worden, alszij vasten. Voorwaar, Ik zeg u, dat zij hun loon weg hebben.

But thou, when thou fastest, anoint thine head, and wash thy face;

Maar gij, als gij vast, zalft uw hoofd, en wast uw aangezicht;

That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

Opdat het van de mensen niet gezien worde, als gij vast, maar van uw Vader, Die in het verborgen is; en uw Vader, Die in het verborgen ziet, zal het u in hetopenbaar vergelden.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

Vergadert u geen schatten op de aarde, waar ze de mot en de roest verderft, en waar de dieven doorgraven en stelen;

But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

Maar vergadert u schatten in den hemel, waar ze noch mot noch roest verderft, en waar de dieven niet doorgraven noch stelen;

For where your treasure is, there will your heart be also.

Want waar uw schat is, daar zal ook uw hart zijn.

The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

De kaars des lichaams is het oog; indien dan uw oog eenvoudig is, zo zal uw gehele lichaam verlicht wezen;

But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

Maar indien uw oog boos is, zo zal geheel uw lichaam duister zijn. Indien dan het licht, dat in u is, duisternis is, hoe groot zal de duisternis zelve zijn!

No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Niemand kan twee heren dienen; want of hij zal den enen haten en den anderen liefhebben, of hij zal den enen aanhangen en den anderen verachten; gij kunt nietGod dienen en den Mammon.

Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

Daarom zeg Ik u: Zijt niet bezorgd voor uw leven, wat gij eten, en wat gij drinken zult; noch voor uw lichaam, waarmede gij u kleden zult; is het leven niet meerdan het voedsel, en het lichaam dan de kleding?

Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Aanziet de vogelen des hemels, dat zij niet zaaien, noch maaien, noch verzamelen in de schuren; en uw hemelse Vader voedt nochtans dezelve; gaat gij dezelveniet zeer veel te boven?

Which of you by taking thought can add one cubit unto his stature?

Wie toch van u kan, met bezorgd te zijn, een el tot zijn lengte toedoen?

And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

En wat zijt gij bezorgd voor de kleding? Aanmerkt de lelien des velds, hoe zij wassen; zij arbeiden niet, en spinnen niet;

And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

En Ik zeg u, dat ook Salomo, in al zijn heerlijkheid, niet is bekleed geweest, gelijk een van deze.

Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

Indien nu God het gras des velds, dat heden is, en morgen in den oven geworpen wordt, alzo bekleedt, zal Hij u niet veel meer kleden, gij kleingelovigen?

Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

Daarom zijt niet bezorgd, zeggende: Wat zullen wij eten, of wat zullen wij drinken, of waarmede zullen wij ons kleden?

(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

Want al deze dingen zoeken de heidenen; want uw hemelse Vader weet, dat gij al deze dingen behoeft.

But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

Maar zoekt eerst het Koninkrijk Gods en Zijn gerechtigheid, en al deze dingen zullen u toegeworpen worden.

Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Zijt dan niet bezorgd tegen den morgen; want de morgen zal voor het zijne zorgen; elke dag heeft genoeg aan zijn zelfs kwaad.

Matthew 7 - Mattheüs 7


Matthew Chapter 7 King James Bible - Mattheüs Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 6
Mattheüs 6

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 7

Judge not, that ye be not judged.

Oordeelt niet, opdat gij niet geoordeeld wordt.

For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

Want met welk oordeel gij oordeelt, zult gij geoordeeld worden; en met welke mate gij meet, zal u wedergemeten worden.

And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

En wat ziet gij den splinter, die in het oog uws broeders is, maar den balk, die in uw oog is, merkt gij niet?

Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

Of, hoe zult gij tot uw broeder zeggen: Laat toe, dat ik den splinter uit uw oog uitdoe; en zie, er is een balk in uw oog?

Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

Gij geveinsde! werp eerst den balk uit uw oog, en dan zult gij bezien, om den splinter uit uws broeders oog uit te doen.

Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

Geeft het heilige den honden niet, noch werpt uw paarlen voor de zwijnen; opdat zij niet te eniger tijd dezelve met hun voeten vertreden, en zich omkerende, uverscheuren.

Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Bidt, en u zal gegeven worden; zoekt, en gij zult vinden; klopt, en u zal opengedaan worden.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Want een iegelijk, die bidt, die ontvangt; en die zoekt, die vindt; en die klopt, dien zal opengedaan worden.

Or what man is there of you, whom if his son ask bread, will he give him a stone?

Of wat mens is er onder u, zo zijn zoon hem zou bidden om brood, die hem een steen zal geven?

Or if he ask a fish, will he give him a serpent?

En zo hij hem om een vis zou bidden, die hem een slang zal geven?

If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

Indien dan gij, die boos zijt, weet uw kinderen goede gaven te geven, hoeveel te meer zal uw Vader, Die in de hemelen is, goede gaven geven dengenen, die zevan Hem bidden!

Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Alle dingen dan, die gij wilt, dat u de mensen zouden doen, doet gij hun ook alzo; want dat is de wet en de profeten.

Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

Gaat in door de enge poort; want wijd is de poort, en breed is de weg, die tot het verderf leidt, en velen zijn er, die door dezelve ingaan;

Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

Want de poort is eng, en de weg is nauw, die tot het leven leidt, en weinigen zijn er, die denzelven vinden.

Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

Maar wacht u van de valse profeten, dewelke in schaapsklederen tot u komen, maar van binnen zijn zij grijpende wolven.

Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

Aan hun vruchten zult gij hen kennen. Leest men ook een druif van doornen, of vijgen van distelen?

Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Alzo een ieder goede boom brengt voort goede vruchten, en een kwade boom brengt voort kwade vruchten.

A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Een goede boom kan geen kwade vruchten voortbrengen, noch een kwade boom goede vruchten voortbrengen.

Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Een ieder boom, die geen goede vrucht voortbrengt, wordt uitgehouwen en in het vuur geworpen.

Wherefore by their fruits ye shall know them.

Zo zult gij dan dezelve aan hun vruchten kennen.

Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

Niet een iegelijk, die tot Mij zegt: Heere, Heere! zal ingaan in het Koninkrijk der hemelen, maar die daar doet den wil Mijns Vaders, Die in de hemelen is.

Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

Velen zullen te dien dage tot Mij zeggen: Heere, Heere! hebben wij niet in Uw Naam geprofeteerd, en in Uw Naam duivelen uitgeworpen, en in Uw Naam velekrachten gedaan?

And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

En dan zal Ik hun openlijk aanzeggen: Ik heb u nooit gekend; gaat weg van Mij, gij, die de ongerechtigheid werkt!

Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

Een iegelijk dan, die deze Mijn woorden hoort en dezelve doet, dien zal Ik vergelijken bij een voorzichtig man, die zijn huis op een steenrots gebouwd heeft;

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

En er is slagregen nedergevallen, en de waterstromen zijn gekomen, en de winden hebben gewaaid, en zijn tegen hetzelve huis aangevallen, en het is nietgevallen, want het was op de steenrots gegrond.

And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

En een iegelijk, die deze Mijn woorden hoort en dezelve niet doet, die zal bij een dwazen man vergeleken worden, die zijn huis op het zand gebouwd heeft;

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

En de slagregen is nedergevallen, en de waterstromen zijn gekomen, en de winden hebben gewaaid, en zijn tegen hetzelve huis aangeslagen, en het is gevallen,en zijn val was groot.

And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

En het is geschied, als Jezus deze woorden geeindigd had, dat de scharen zich ontzetten over Zijn leer;

For he taught them as one having authority, and not as the scribes.

Want Hij leerde hen, als macht hebbende, en niet als de Schriftgeleerden.

Matthew 8 - Mattheüs 8


Matthew Chapter 8 King James Bible - Mattheüs Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 7
Mattheüs 7

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 8

When he was come down from the mountain, great multitudes followed him.

Toen Hij nu van den berg afgeklommen was, zijn Hem vele scharen gevolgd.

And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

En ziet, een melaatse kwam, en aanbad Hem, zeggende: Heere! indien Gij wilt, Gij kunt mij reinigen.

And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

En Jezus, de hand uitstrekkende, heeft hem aangeraakt, zeggende: Ik wil, word gereinigd! En terstond werd hij van zijn melaatsheid gereinigd.

And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

En Jezus zeide tot hem: Zie, dat gij dit niemand zegt; maar ga heen, toon uzelven den priester, en offer de gave, die Mozes geboden heeft, hun tot eengetuigenis.

And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

Als nu Jezus te Kapernaum ingegaan was, kwam tot Hem een hoofdman over honderd, biddende Hem,

And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

En zeggende: Heere! mijn knecht ligt te huis geraakt, en lijdt zware pijnen.

And Jesus saith unto him, I will come and heal him.

En Jezus zeide tot hem: Ik zal komen en hem genezen.

The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

En de hoofdman over honderd, antwoordende, zeide: Heere! ik ben niet waardig, dat Gij onder mijn dak zoudt inkomen; maar spreek alleenlijk een woord, enmijn knecht zal genezen worden.

For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Want ik ben ook een mens onder de macht van anderen, hebbende onder mij krijgsknechten; en ik zeg tot dezen: Ga! en hij gaat; en tot den anderen: Kom! enhij komt; en tot mijn dienstknecht: Doe dat! en hij doet het.

When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

Jezus nu, dit horende, heeft Zich verwonderd, en zeide tot dengenen, die Hem volgden: Voorwaar zeg Ik u, Ik heb zelfs in Israel zo groot een geloof nietgevonden.

And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

Doch Ik zeg u, dat velen zullen komen van oosten en westen en zullen met Abraham, en Izak, en Jakob, aanzitten in het Koninkrijk der hemelen;

But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

En de kinderen des Koninkrijks zullen uitgeworpen worden in de buitenste duisternis; aldaar zal wening zijn, en knersing der tanden.

And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

En Jezus zeide tot den hoofdman over honderd: Ga heen, en u geschiede, gelijk gij geloofd hebt. En zijn knecht is gezond geworden te diezelver ure.

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

En Jezus gekomen zijnde in het huis van Petrus, zag zijn vrouws moeder te bed liggen, hebbende de koorts.

And he touched her hand, and the fever left her: and she arose, and ministered unto them.

En Hij raakte haar hand aan, en de koorts verliet haar; en zij stond op, en diende henlieden.

When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

En als het laat geworden was, hebben zij velen, van den duivel bezeten, tot Hem gebracht, en Hij wierp de boze geesten uit met den woorde, en Hij genas allen,die kwalijk gesteld waren;

That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

Opdat vervuld zou worden, dat gesproken was door Jesaja, den profeet, zeggende: Hij heeft onze krankheden op Zich genomen, en onze ziekten gedragen.

Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

En Jezus, vele scharen ziende rondom Zich, beval aan de andere zijde over te varen.

And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

En er kwam een zeker Schriftgeleerde tot Hem, en zeide tot Hem: Meester! ik zal U volgen, waar Gij ook henengaat.

And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

En Jezus zeide tot hem: De vossen hebben holen, en de vogelen des hemels nesten; maar de Zoon des mensen heeft niet, waar Hij het hoofd nederlegge.

And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

En een ander uit Zijn discipelen zeide tot Hem: Heere! laat mij toe, dat ik eerst heenga, en mijn vader begrave.

But Jesus said unto him, Follow me; and let the dead bury their dead.

Doch Jezus zeide tot hem: Volg Mij, en laat de doden hun doden begraven.

And when he was entered into a ship, his disciples followed him.

En als Hij in het schip gegaan was, zijn Hem Zijn discipelen gevolgd.

And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

En ziet, er ontstond een grote onstuimigheid in de zee, alzo dat het schip van de golven bedekt werd; doch Hij sliep.

And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

En Zijn discipelen, bij Hem komende, hebben Hem opgewekt, zeggende: Heere, behoed ons, wij vergaan!

And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

En Hij zeide tot hen: Wat zijt gij vreesachtig, gij kleingelovigen? Toen stond Hij op, en bestrafte de winden en de zee; en er werd grote stilte.

But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

En de mensen verwonderden zich, zeggende: Hoedanig een is Deze, dat ook de winden en de zee Hem gehoorzaam zijn!

And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

En als Hij over aan de andere zijde was gekomen in het land der Gergesenen, zijn Hem twee, van den duivel bezeten, ontmoet, komende uit de graven, die zeerwreed waren, alzo dat niemand door dien weg kon voorbij gaan.

And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

En ziet, zij riepen, zeggende: Jezus, Gij Zone Gods! wat hebben wij met U te doen? Zijt Gij hier gekomen om ons te pijnigen voor den tijd?

And there was a good way off from them an herd of many swine feeding.

En verre van hen was een kudde veler zwijnen, weidende.

So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

En de duivelen baden Hem, zeggende: Indien Gij ons uitwerpt, laat ons toe, dat wij in die kudde zwijnen varen.

And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

En Hij zeide tot hen: Gaat heen. En zij uitgaande, voeren heen in de kudde zwijnen; en ziet, de gehele kudde zwijnen stortte van de steilte af in de zee, en zijstierven in het water.

And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

En die ze weidden, zijn gevlucht; en als zij in de stad gekomen waren, boodschapten zij al deze dingen, en wat den bezetenen geschied was.

And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

En ziet, de gehele stad ging uit, Jezus tegemoet; en als zij Hem zagen, baden zij, dat Hij uit hun landpalen wilde vertrekken. Matthëus 9

Matthew 9 - Mattheüs 9


Matthew Chapter 9 King James Bible - Mattheüs Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 8
Mattheüs 8

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 9

And he entered into a ship, and passed over, and came into his own city.

En in het schip gegaan zijnde, voer Hij over en kwam in Zijn stad. En ziet, zij brachten tot Hem een geraakte, op een bed liggende.

And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

En Jezus, hun geloof ziende, zeide tot den geraakte: Zoon! wees welgemoed; uw zonden zijn u vergeven.

And, behold, certain of the scribes said within themselves, This man blasphemeth.

En ziet, sommigen der Schriftgeleerden zeiden in zichzelven: Deze lastert God.

And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

En Jezus, ziende hun gedachten, zeide: Waarom overdenkt gij kwaad in uw harten?

For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

Want wat is lichter te zeggen: De zonden zijn u vergeven? of te zeggen: Sta op en wandel?

But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

Doch opdat gij moogt weten, dat de Zoon des mensen macht heeft op de aarde, de zonden te vergeven (toen zeide Hij tot den geraakte): Sta op, neem uw bedop, en ga heen naar uw huis.

And he arose, and departed to his house.

En hij opgestaan zijnde, ging heen naar zijn huis.

But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

De scharen nu dat ziende, hebben zich verwonderd, en God verheerlijkt, die zodanige macht den mensen gegeven had.

And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

En Jezus, van daar voortgaande, zag een mens in het tolhuis zitten, genaamd Mattheus; en zeide tot hem: Volg Mij. En hij opstaande, volgde Hem.

And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

En het geschiedde, als Hij in het huis van Mattheus aanzat, ziet, vele tollenaars en zondaars kwamen en zaten mede aan, met Jezus en Zijn discipelen.

And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

En de Farizeen, dat ziende, zeiden tot Zijn discipelen: Waarom eet uw Meester met de tollenaren en de zondaren?

But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

Maar Jezus, zulks horende, zeide tot hen: Die gezond zijn hebben den medicijnmeester niet van node, maar die ziek zijn.

But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Doch gaat heen en leert, wat het zij: Ik wil barmhartigheid, en niet offerande; want Ik ben niet gekomen om te roepen rechtvaardigen, maar zondaars totbekering.

Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Toen kwamen de discipelen van Johannes tot Hem, zeggende: Waarom vasten wij en de Farizeen veel, en Uw discipelen vasten niet?

And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

En Jezus zeide tot hen: Kunnen ook de bruiloftskinderen treuren, zolang de Bruidegom bij hen is? Maar de dagen zullen komen, wanneer de Bruidegom van henzal weggenomen zijn, en dan zullen zij vasten.

No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

Ook zet niemand een lap ongevold laken op een oud kleed; want deszelfs aangezette lap scheurt af van het kleed, en er wordt een ergere scheur.

Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Noch doet men nieuwen wijn in oude leder zakken; anders zo bersten de leder zakken, en de wijn wordt uitgestort, en de leder zakken verderven, maar mendoet nieuwen wijn in nieuwe leder zakken, en beide te zamen worden behouden.

While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Als Hij deze dingen tot hen sprak, ziet, een overste kwam en aanbad Hem, zeggende: Mijn dochter is nu terstond gestorven, doch kom en leg Uw hand ophaar, en zij zal leven.

And Jesus arose, and followed him, and so did his disciples.

En Jezus opgestaan zijnde, volgde hem, en Zijn discipelen.

And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

(En ziet, een vrouw die twaalf jaren het bloedvloeien gehad had, komende tot Hem van achteren, raakte den zoom Zijns kleeds aan;

For she said within herself, If I may but touch his garment, I shall be whole.

Want zij zeide in zichzelven: Indien ik alleenlijk Zijn kleed aanraak, zo zal ik gezond worden.

But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

En Jezus, Zich omkerende, en haar ziende, zeide: Wees welgemoed, dochter! uw geloof heeft u behouden. En de vrouw werd gezond van dezelve ure af.)

And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

En als Jezus in het huis des oversten kwam, en zag de pijpers en de woelende schare,

He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

Zeide Hij tot hen: Vertrekt; want het dochtertje is niet dood, maar slaapt. En zij belachten Hem.

But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Als nu de schare uitgedreven was, ging Hij in, en greep haar hand; en het dochtertje stond op.

And the fame hereof went abroad into all that land.

En dit gerucht ging uit door dat gehele land.

And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

En als Jezus van daar voortging, zijn Hem twee blinden gevolgd, roepende en zeggende: Gij Zone Davids, ontferm U onzer!

And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

En als Hij in huis gekomen was, kwamen de blinden tot Hem. En Jezus zeide tot hen: Gelooft gij, dat Ik dat doen kan? Zij zeiden tot Hem: Ja, Heere!

Then touched he their eyes, saying, According to your faith be it unto you.

Toen raakte Hij hun ogen aan, zeggende: U geschiede naar uw geloof.

And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

En hun ogen zijn geopend geworden. En Jezus heeft hun zeer gestrengelijk verboden, zeggende: Ziet, dat het niemand wete.

But they, when they were departed, spread abroad his fame in all that country.

Maar zij, uitgegaan zijnde, hebben Hem ruchtbaar gemaakt door dat gehele land.

As they went out, behold, they brought to him a dumb man possessed with a devil.

Als dezen nu uitgingen, ziet, zo brachten zij tot Hem een mens, die stom en van den duivel bezeten was.

And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

En als de duivel uitgeworpen was, sprak de stomme. En de scharen verwonderden zich, zeggende: Er is nooit desgelijks in Israel gezien!

But the Pharisees said, He casteth out devils through the prince of the devils.

Maar de Farizeen zeiden: Hij werpt de duivelen uit door den overste der duivelen.

And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

En Jezus omging al de steden en vlekken, lerende in hun synagogen, en predikende het Evangelie des Koninkrijks, en genezende alle ziekte en alle kwale onderhet volk.

But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

En Hij, de scharen ziende, werd innerlijk met ontferming bewogen over hen, omdat zij vermoeid en verstrooid waren, gelijk schapen, die geen herder hebben.

Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

Toen zeide Hij tot Zijn discipelen: De oogst is wel groot; maar de arbeiders zijn weinige;

Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Bidt dan den Heere des oogstes, dat Hij arbeiders in Zijn oogst uitstote. Matthëus 10

Matthew 10 - Mattheüs 10


Matthew Chapter 10 King James Bible - Mattheüs Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 9
Mattheüs 9

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

En Zijn twaalf discipelen tot Zich geroepen hebbende, heeft Hij hun macht gegeven over de onreine geesten, om dezelve uit te werpen, en om alle ziekte en allekwaal te genezen.

Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

De namen nu der twaalf apostelen zijn deze: de eerste, Simon, gezegd Petrus, en Andreas, zijn broeder; Jakobus, de zoon van Zebedeus, en Johannes, zijnbroeder;

Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

Filippus en Bartholomeus; Thomas en Mattheus, de tollenaar; Jakobus, de zoon van Alfeus, en Lebbeus, toegenaamd Thaddeus;

Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Simon Kananites, en Judas Iskariot, die Hem ook verraden heeft.

These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

Deze twaalf heeft Jezus uitgezonden, en hun bevel gegeven, zeggende: Gij zult niet heengaan op den weg der heidenen, en gij zult niet ingaan in enige stad derSamaritanen.

But go rather to the lost sheep of the house of Israel.

Maar gaat veel meer heen tot de verloren schapen van het huis Israels.

And as ye go, preach, saying, The kingdom of heaven is at hand.

En heengaande predikt, zeggende: Het Koninkrijk der hemelen is nabij gekomen.

Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

Geneest de kranken; reinigt de melaatsen; wekt de doden op; werpt de duivelen uit. Gij hebt het om niet ontvangen, geeft het om niet.

Provide neither gold, nor silver, nor brass in your purses,

Verkrijgt u noch goud, noch zilver, noch koper geld in uw gordels;

Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

Noch male tot den weg, noch twee rokken, noch schoenen, noch staf; want de arbeider is zijn voedsel waardig.

And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

En in wat stad of vlek gij zult inkomen, onderzoekt, wie daarin waardig is; en blijft aldaar, totdat gij daar uitgaat.

And when ye come into an house, salute it.

En als gij in het huis gaat, zo groet hetzelve.

And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

En indien dat huis waardig is, zo kome uw vrede over hetzelve, maar indien het niet waardig is, zo kere uw vrede weder tot u.

And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

En zo iemand u niet zal ontvangen, noch uw woorden horen, uitgaande uit dat huis of uit dezelve stad, schudt het stof uwer voeten af.

Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

Voorwaar zeg Ik u: Het zal den lande van Sodom en Gomorra verdragelijker zijn in den dag des oordeels, dan dezelve stad.

Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Ziet, Ik zend u als schapen in het midden der wolven; zijt dan voorzichtig gelijk de slangen, en oprecht gelijk de duiven.

But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

Maar wacht u voor de mensen; want zij zullen u overleveren in de raadsvergaderingen, en in hun synagogen zullen zij u geselen.

And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

En gij zult ook voor stadhouders en koningen geleid worden, om Mijnentwil, hun en den heidenen tot getuigenis.

But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

Doch wanneer zij u overleveren, zo zult gij niet bezorgd zijn, hoe of wat gij spreken zult; want het zal u in dezelve ure gegeven worden, wat gij spreken zult.

For it is not ye that speak, but the Spirit of your Father which speaketh in you.

Want gij zijt het niet, die spreekt, maar het is de Geest uws Vaders, Die in u spreekt.

And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

En de ene broeder zal den anderen broeder overleveren tot den dood, en de vader het kind, en de kinderen zullen opstaan tegen de ouders, en zullen hendoden.

And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

En gij zult van allen gehaat worden om Mijn Naam; maar die volstandig zal blijven tot het einde, die zal zalig worden.

But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

Wanneer zij u dan in deze stad vervolgen, vliedt in de andere; want voorwaar zeg ik u: Gij zult uw reis door de steden Israels niet geeindigd hebben, of deZoon des mensen zal gekomen zijn.

The disciple is not above his master, nor the servant above his lord.

De discipel is niet boven den meester, noch de dienstknecht boven zijn heer.

It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

Het zij den discipel genoeg, dat hij worde gelijk zijn meester, en de dienstknecht gelijk zijn heer. Indien zij den Heere des huizes Beelzebul hebben geheten,hoeveel te meer Zijn huisgenoten!

Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Vreest dan hen niet; want er is niets bedekt, hetwelk niet zal ontdekt worden, en verborgen, hetwelk niet zal geweten worden.

What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

Hetgeen Ik u zeg in de duisternis, zegt het in het licht; en hetgeen gij hoort in het oor, predikt dat op de daken.

And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

En vreest niet voor degenen, die het lichaam doden, en de ziel niet kunnen doden; maar vreest veel meer Hem, Die beide ziel en lichaam kan verderven in dehel.

Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

Worden niet twee musjes om een penningsken verkocht? En niet een van deze zal op de aarde vallen zonder uw Vader.

But the very hairs of your head are all numbered.

En ook uw haren des hoofds zijn alle geteld.

Fear ye not therefore, ye are of more value than many sparrows.

Vreest dan niet; gij gaat vele musjes te boven.

Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

Een iegelijk dan, die Mij belijden zal voor de mensen, dien zal Ik ook belijden voor Mijn Vader, Die in de hemelen is.

But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

Maar zo wie Mij verloochend zal hebben voor de mensen, dien zal Ik ook verloochenen voor Mijn Vader, Die in de hemelen is.

Think not that I am come to send peace on earth: I came not to send peace, but a sword.

Meent niet, dat Ik gekomen ben, om vrede te brengen op de aarde; Ik ben niet gekomen om vrede te brengen, maar het zwaard.

For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Want Ik ben gekomen, om den mens tweedrachtig te maken tegen zijn vader, en de dochter tegen haar moeder, en de schoondochter tegen haarschoonmoeder.

And a man's foes shall be they of his own household.

En zij zullen des mensen vijanden worden, die zijn huisgenoten zijn.

He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

Die vader of moeder liefheeft boven Mij, is Mijns niet waardig; en die zoon of dochter liefheeft boven Mij, is Mijns niet waardig.

And he that taketh not his cross, and followeth after me, is not worthy of me.

En die zijn kruis niet op zich neemt, en Mij navolgt, is Mijns niet waardig.

He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

Die zijn ziel vindt, zal dezelve verliezen; en die zijn ziel zal verloren hebben om Mijnentwil, zal dezelve vinden.

He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

Die u ontvangt, ontvangt Mij; en die Mij ontvangt, ontvangt Hem, Die Mij gezonden heeft.

He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

Die een profeet ontvangt in den naam eens profeten, zal het loon eens profeten ontvangen; en die een rechtvaardige ontvangt in den naam eens rechtvaardigen,zal het loon eens rechtvaardigen ontvangen.

And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

En zo wie een van deze kleinen te drinken geeft alleenlijk een beker koud water, in den naam eens discipels, voorwaar zeg Ik u, hij zal zijn loon geenszinsverliezen. Matthëus 11

Matthew 11 - Mattheüs 11


Matthew Chapter 11 King James Bible - Mattheüs Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 10
Mattheüs 10

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

En het is geschied, toen Jezus geeindigd had Zijn twaalf discipelen bevelen te geven, dat Hij van daar voortging, om te leren en te prediken in hun steden.

Now when John had heard in the prison the works of Christ, he sent two of his disciples,

En Johannes, in de gevangenis gehoord hebbende de werken van Christus, zond twee van zijn discipelen;

And said unto him, Art thou he that should come, or do we look for another?

En zeide tot hem: Zijt Gij Degene, Die komen zou, of verwachten wij een anderen?

Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

En Jezus antwoordde en zeide tot hen: Gaat heen en boodschapt Johannes weder, hetgeen gij hoort en ziet:

The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

De blinden worden ziende, en de kreupelen wandelen; de melaatsen worden gereinigd, en de doven horen; de doden worden opgewekt, en den armen wordthet Evangelie verkondigd.

And blessed is he, whosoever shall not be offended in me.

En zalig is hij, die aan Mij niet zal geergerd worden.

And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

Als nu dezen heengingen, heeft Jezus tot de scharen begonnen te zeggen van Johannes: Wat zijt gij uitgegaan in de woestijn te aanschouwen? Een riet, dat vanden wind ginds en weder bewogen wordt?

But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

Maar wat zijt gij uitgegaan te zien? Een mens, met zachte klederen bekleed? Ziet, die zachte klederen dragen, zijn in der koningen huizen.

But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

Maar wat zijt gij uitgegaan te zien? Een profeet? Ja, Ik zeg u, ook veel meer dan een profeet.

For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Want deze is het, van denwelken geschreven staat: Ziet, Ik zend Mijn engel voor Uw aangezicht, die Uw weg bereiden zal voor U heen.

Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

Voorwaar zeg Ik u: onder degenen, die van vrouwen geboren zijn, is niemand opgestaan meerder dan Johannes de Doper; doch die de minste is in hetKoninkrijk der hemelen, is meerder dan hij.

And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

En van de dagen van Johannes den Doper tot nu toe, wordt het Koninkrijk der hemelen geweld aangedaan, en de geweldigers nemen hetzelve met geweld.

For all the prophets and the law prophesied until John.

Want al de profeten en de wet hebben tot Johannes toe geprofeteerd.

And if ye will receive it, this is Elias, which was for to come.

En zo gij het wilt aannemen, hij is Elias, die komen zou.

He that hath ears to hear, let him hear.

Wie oren heeft om te horen, die hore.

But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

Doch waarbij zal Ik dit geslacht vergelijken? Het is gelijk aan de kinderkens, die op de markten zitten, en hun gezellen toeroepen,

And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

En zeggen: Wij hebben u op de fluit gespeeld, en gij hebt niet gedanst; wij hebben u klaagliederen gezongen, en gij hebt niet geweend.

For John came neither eating nor drinking, and they say, He hath a devil.

Want Johannes is gekomen, noch etende, noch drinkende, en zij zeggen: Hij heeft den duivel.

The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

De Zoon des mensen is gekomen, etende en drinkende, en zij zeggen: Ziet daar, een Mens, Die een vraat en wijnzuiper is, een Vriend van tollenaren enzondaren. Doch de Wijsheid is gerechtvaardigd geworden van Haar kinderen.

Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

Toen begon Hij de steden, in dewelke Zijn krachten meest geschied waren, te verwijten, omdat zij zich niet bekeerd hadden.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

Wee u, Chorazin! wee u Bethsaida! want zo in Tyrus en Sidon de krachten waren geschied, die in u geschied zijn, zij zouden zich eertijds in zak en as bekeerdhebben.

But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

Doch Ik zeg u: Het zal Tyrus en Sidon verdragelijker zijn in den dag des oordeels, dan ulieden.

And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

En gij, Kapernaum! die tot den hemel toe zijt verhoogd, gij zult tot de hel toe nedergestoten worden. Want zo in Sodom die krachten waren geschied, die in ugeschied zijn, zij zouden tot op den huidigen dag gebleven zijn.

But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Doch Ik zeg u, dat het den lande van Sodom verdragelijker zal zijn in den dag des oordeels, dan u.

At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

In diezelve tijd antwoordde Jezus en zeide: Ik dank U, Vader! Heere des hemels en der aarde! dat Gij deze dingen voor de wijzen en verstandigen verborgenhebt, en hebt dezelve den kinderkens geopenbaard.

Even so, Father: for so it seemed good in thy sight.

Ja, Vader! Want alzo is geweest het welbehagen voor U.

All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Alle dingen zijn Mij overgegeven van Mijn Vader; en niemand kent den Zoon dan de Vader, noch iemand kent den Vader dan de Zoon, en dien het de Zoonwil openbaren.

Come unto me, all ye that labour and are heavy laden, and I will give you rest.

Komt herwaarts tot Mij, allen die vermoeid en belast zijt, en Ik zal u rust geven.

Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Neemt Mijn juk op u, en leert van Mij, dat Ik zachtmoedig ben en nederig van hart; en gij zult rust vinden voor uw zielen.

For my yoke is easy, and my burden is light.

Want Mijn juk is zacht, en Mijn last is licht.

Matthew 12 - Mattheüs 12


Matthew Chapter 12 King James Bible - Mattheüs Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 11
Mattheüs 11

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 12

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

In dien tijd ging Jezus, op een sabbatdag, door het gezaaide, en Zijn discipelen hadden honger, en begonnen aren te plukken, en te eten.

But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

En de Farizeen, dat ziende, zeiden tot Hem: Zie, Uw discipelen doen, wat niet geoorloofd is te doen op den sabbat.

But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

Maar Hij zeide tot hen: Hebt gij niet gelezen, wat David gedaan heeft, toen hem hongerde, en hun, die met hem waren?

How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

Hoe hij gegaan is in het huis Gods, en de toonbroden gegeten heeft, die hem niet geoorloofd waren te eten, noch ook hun, die met hem waren, maar denpriesteren alleen.

Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

Of hebt gij niet gelezen in de wet, dat de priesters den sabbat ontheiligen in den tempel, op de sabbatdagen, en nochtans onschuldig zijn?

But I say unto you, That in this place is one greater than the temple.

En Ik zeg u, dat Een, meerder dan de tempel, hier is.

But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Doch zo gij geweten hadt, wat het zij: Ik wil barmhartigheid en niet offerande, gij zoudt de onschuldigen niet veroordeeld hebben.

For the Son of man is Lord even of the sabbath day.

Want de Zoon des mensen is een Heere ook van den sabbat.

And when he was departed thence, he went into their synagogue:

En van daar voortgaande, kwam Hij in hun synagoge.

And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

En ziet, er was een mens, die een dorre hand had, en zij vraagden Hem, zeggende: Is het ook geoorloofd op de sabbatdagen te genezen? (opdat zij Hemmochten beschuldigen).

And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

En Hij zeide tot hen: Wat mens zal er zijn onder u, die een schaap heeft, en zo datzelve op een sabbatdag in een gracht valt, die hetzelve niet zal aangrijpen enuitheffen?

How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

Hoe veel gaat nu een mens een schaap te boven? Zo is het dan op de sabbatdagen geoorloofd wel te doen.

Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

Toen zeide Hij tot dien mens: Strek uw hand uit; en hij strekte ze uit, en zij werd hersteld, gezond gelijk de andere.

Then the Pharisees went out, and held a council against him, how they might destroy him.

En de Farizeen, uitgegaan zijnde, hielden te zamen raad tegen Hem, hoe zij Hem doden mochten.

But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

Maar Jezus, dat wetende, vertrok van daar, en vele scharen volgden Hem, en Hij genas ze allen.

And charged them that they should not make him known:

En Hij gebood hun scherpelijk, dat zij Hem niet openbaar maken zouden;

That it might be fulfilled which was spoken by Esaias the prophet, saying,

Opdat vervuld zou worden, hetgeen gesproken is door Jesaja, den profeet, zeggende:

Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

Ziet, Mijn Knecht, Welken Ik verkoren heb, Mijn Beminde, in Welken Mijn ziel een welbehagen heeft; Ik zal Mijn Geest op Hem leggen, en Hij zal het oordeelden heidenen verkondigen.

He shall not strive, nor cry; neither shall any man hear his voice in the streets.

Hij zal niet twisten, noch roepen, noch zal er iemand Zijn stem op de straten horen.

A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

Het gekrookte riet zal Hij niet verbreken, en het rokende lemmet zal Hij niet uitblussen, totdat Hij het oordeel zal uitbrengen tot overwinning.

And in his name shall the Gentiles trust.

En in Zijn Naam zullen de heidenen hopen.

Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

Toen werd tot Hem gebracht een van den duivel bezeten, die blind en stom was; en Hij genas hem, alzo dat de blinde en stomme beide sprak en zag.

And all the people were amazed, and said, Is not this the son of David?

En al de scharen ontzetten zich, en zeiden: Is niet Deze de Zoon van David?

But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

Maar de Farizeen, dit gehoord hebbende, zeiden: Deze werpt de duivelen niet uit, dan door Beelzebul, den overste der duivelen.

And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Doch Jezus, kennende hun gedachten, zeide tot hen: Een ieder koninkrijk, dat tegen zichzelf verdeeld is, wordt verwoest; en een iedere stad, of huis, dat tegenzichzelf verdeeld is, zal niet bestaan.

And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

En indien de satan den satan uitwerpt, zo is hij tegen zichzelf verdeeld; hoe zal dan zijn rijk bestaan?

And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

En indien Ik door Beelzebul de duivelen uitwerp, door wien werpen ze dan uw zonen uit? Daarom zullen die uw rechters zijn.

But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

Maar indien Ik door den Geest Gods de duivelen uitwerp, zo is dan het Koninkrijk Gods tot u gekomen.

Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Of hoe kan iemand in het huis eens sterken inkomen, en zijn vaten ontroven, tenzij dat hij eerst den sterke gebonden hebbe? en alsdan zal hij zijn huis beroven.

He that is not with me is against me; and he that gathereth not with me scattereth abroad.

Wie met Mij niet is, die is tegen Mij; en wie met Mij niet vergadert, die verstrooit.

Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

Daarom zeg Ik u: Alle zonde en lastering zal den mensen vergeven worden; maar de lastering tegen den Geest zal den mensen niet vergeven worden.

And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

En zo wie enig woord gesproken zal hebben tegen den Zoon des mensen, het zal hem vergeven worden; maar zo wie tegen den Heiligen Geest zal gesprokenhebben, het zal hem niet vergeven worden, noch in deze eeuw, noch in de toekomende.

Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

Of maakt den boom goed en zijn vrucht goed; of maakt den boom kwaad en zijn vrucht kwaad; want uit de vrucht wordt de boom gekend.

O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Gij adderengebroedsels! hoe kunt gij goede dingen spreken, daar gij boos zijt? want uit den overvloed des harten spreekt de mond.

A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

De goede mens brengt goede dingen voort uit den goede schat des harten, en de boze mens brengt boze dingen voort uit den boze schat.

But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

Maar Ik zeg u, dat van elk ijdel woord, hetwelk de mensen zullen gesproken hebben, zij van hetzelve zullen rekenschap geven in den dag des oordeels.

For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Want uit uw woorden zult gij gerechtvaardigd worden, en uit uw woorden zult gij veroordeeld worden.

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Toen antwoordden sommigen der Schriftgeleerden en Farizeen, zeggende: Meester! wij willen van U wel een teken zien.

But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

Maar Hij antwoordde en zeide tot hen: Het boos en overspelig geslacht verzoekt een teken; en hun zal geen teken gegeven worden, dan het teken van Jonas,den profeet.

For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

Want gelijk Jonas drie dagen en drie nachten was in den buik van den walvis, alzo zal de Zoon des mensen drie dagen en drie nachten wezen in het hart deraarde.

The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

De mannen van Nineve zullen opstaan in het oordeel met dit geslacht, en zullen hetzelve veroordelen; want zij hebben zich bekeerd op de prediking van Jonas;en ziet, meer dan Jonas is hier!

The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

De koningin van het zuiden zal opstaan in het oordeel met dit geslacht, en hetzelve veroordelen; want zij is gekomen van de einden der aarde, om te horen, dewijsheid van Salomo; en ziet, meer dan Salomo is hier!

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

En wanneer de onreine geest van den mens uitgegaan is, zo gaat hij door dorre plaatsen, zoekende rust, en vindt ze niet.

Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Dan zegt hij: Ik zal wederkeren in mijn huis, van waar ik uitgegaan ben; en komende, vindt hij het ledig, met bezemen gekeerd en versierd.

Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

Dan gaat hij heen en neemt met zich zeven andere geesten, bozer dan hijzelf, en ingegaan zijnde, wonen zij aldaar; en het laatste van denzelven mens wordterger dan het eerste. Alzo zal het ook met dit boos geslacht zijn.

While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

En als Hij nog tot de scharen sprak, ziet, Zijn moeder en broeders stonden buiten, zoekende Hem te spreken.

Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

En iemand zeide tot Hem: Zie, Uw moeder en Uw broeders staan daar buiten, zoekende U te spreken.

But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Maar Hij, antwoordende, zeide tot dengene die Hem dat zeide: Wie is Mijn moeder, en wie zijn Mijn broeders?

And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

En Zijn hand uitstrekkende over Zijn discipelen, zeide Hij: Ziet, Mijn moeder en Mijn broeders.

For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Want zo wie den wil Mijns Vaders doet Die in de hemelen is, dezelve is Mijn broeder, en zuster, en moeder. Matthëus 13

Matthew 13 - Mattheüs 13


Matthew Chapter 13 King James Bible - Mattheüs Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 12
Mattheüs 12

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 13

The same day went Jesus out of the house, and sat by the sea side.

En te dien dage Jezus, uit het huis gegaan zijnde, zat bij de zee.

And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

En tot Hem vergaderden vele scharen, zodat Hij in een schip ging en nederzat, en al de schare stond op den oever.

And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

En Hij sprak tot hen vele dingen door gelijkenissen, zeggende: Ziet, een zaaier ging uit om te zaaien.

And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

En als hij zaaide, viel een deel van het zaad bij den weg; en de vogelen kwamen en aten datzelve op.

Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

En een ander deel viel op steenachtige plaatsen, waar het niet veel aarde had; en het ging terstond op, omdat het geen diepte van aarde had.

And when the sun was up, they were scorched; and because they had no root, they withered away.

Maar als de zon opgegaan was, zo is het verbrand geworden; en omdat het geen wortel had, is het verdord.

And some fell among thorns; and the thorns sprung up, and choked them:

En een ander deel viel in de doornen; en de doornen wiesen op, en verstikten hetzelve.

But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

En een ander deel viel in de goede aarde, en gaf vrucht, het een honderd-, het ander zestig-, en het ander dertig voud.

Who hath ears to hear, let him hear.

Wie oren heeft om te horen, die hore.

And the disciples came, and said unto him, Why speakest thou unto them in parables?

En de discipelen tot Hem komende, zeiden tot Hem: Waarom spreekt Gij tot hen door gelijkenissen?

He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

En Hij, antwoordende, zeide tot hen: Omdat het u gegeven is, de verborgenheden van het Koninkrijk der hemelen te weten, maar dien is het niet gegeven.

For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

Want wie heeft, dien zal gegeven worden, en hij zal overvloediglijk hebben; maar wie niet heeft, van dien zal genomen worden, ook dat hij heeft.

Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

Daarom spreek Ik tot hen door gelijkenissen, omdat zij ziende niet zien, en horende niet horen, noch ook verstaan.

And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

En in hen wordt de profetie van Jesaja vervuld, die zegt: Met het gehoor zult gij horen, en geenszins verstaan; en ziende zult gij zien, en geenszins bemerken.

For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Want het hart dezes volks is dik geworden, en zij hebben met de oren zwaarlijk gehoord, en hun ogen hebben zij toegedaan; opdat zij niet te eniger tijd met deogen zouden zien, en met de oren horen, en met het hart verstaan, en zich bekeren, en Ik hen geneze.

But blessed are your eyes, for they see: and your ears, for they hear.

Doch uw ogen zijn zalig, omdat zij zien, en uw oren, omdat zij horen.

For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Want voorwaar zeg Ik u, dat vele profeten en rechtvaardigen hebben begeerd te zien de dingen, die gij ziet, en hebben ze niet gezien; en te horen de dingen, diegij hoort, en hebben ze niet gehoord.

Hear ye therefore the parable of the sower.

Gij dan, hoort de gelijkenis van den zaaier.

When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

Als iemand dat Woord des Koninkrijks hoort, en niet verstaat, zo komt de boze, en rukt weg, hetgeen in zijn hart gezaaid was; deze is degene, die bij den wegbezaaid is.

But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

Maar die in steenachtige plaatsen bezaaid is, deze is degene, die het Woord hoort, en dat terstond met vreugde ontvangt;

Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

Doch hij heeft geen wortel in zichzelven, maar is voor een tijd; en als verdrukking of vervolging komt, om des Woords wil, zo wordt hij terstond geergerd.

He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

En die in de doornen bezaaid is, deze is degene, die het Woord hoort; en de zorgvuldigheid dezer wereld, en de verleiding des rijkdoms verstikt het Woord, enhet wordt onvruchtbaar.

But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

Die nu in de goede aarde bezaaid is, deze is degene, die het Woord hoort en verstaat, die ook vrucht draagt en voortbrengt, de een honderd-, de ander zestig-,en de ander dertig voud.

Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

Een andere gelijkenis heeft Hij hun voorgesteld, zeggende: Het Koninkrijk der hemelen is gelijk aan een mens, die goed zaad zaaide in zijn akker.

But while men slept, his enemy came and sowed tares among the wheat, and went his way.

En als de mensen sliepen, kwam zijn vijand, en zaaide onkruid midden in de tarwe, en ging weg.

But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

Toen het nu tot kruid opgeschoten was, en vrucht voortbracht, toen openbaarde zich ook het onkruid.

So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

En de dienstknechten van den heer des huizes gingen en zeiden tot hem: Heere! hebt gij niet goed zaad in uw akker gezaaid? Van waar heeft hij dan ditonkruid?

He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

En hij zeide tot hen: Een vijandig mens heeft dat gedaan. En de dienstknechten zeiden tot hem: Wilt gij dan, dat wij heengaan en datzelve vergaderen?

But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

Maar hij zeide: Neen, opdat gij, het onkruid vergaderende, ook mogelijk met hetzelve de tarwe niet uittrekt.

Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Laat ze beiden te zamen opwassen tot den oogst, en in den tijd des oogstes zal ik tot de maaiers zeggen: Vergadert eerst dat onkruid, en bindt het in busselen,om hetzelve te verbranden; maar brengt de tarwe samen in mijn schuur.

Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

Een andere gelijkenis heeft Hij hun voorgesteld, zeggende: Het Koninkrijk der hemelen is gelijk aan het mosterdzaad, hetwelk een mens heeft genomen en in zijnakker gezaaid;

Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

Hetwelk wel het minste is onder al de zaden, maar wanneer het opgewassen is, dan is 't het meeste van de moeskruiden, en het wordt een boom, alzo dat devogelen des hemels komen en nestelen in zijn takken.

Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Een andere gelijkenis sprak Hij tot hen, zeggende: Het Koninkrijk der hemelen is gelijk aan een zuurdesem, welken een vrouw nam en verborg in drie matenmeels, totdat het geheel gezuurd was.

All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

Al deze dingen heeft Jezus tot de scharen gesproken door gelijkenissen, en zonder gelijkenis sprak Hij tot hen niet.

That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

Opdat vervuld zou worden, wat gesproken is door den profeet, zeggende: Ik zal Mijn mond opendoen door gelijkenissen; Ik zal voortbrengen dingen, dieverborgen waren van de grondlegging der wereld.

Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

Toen nu Jezus de scharen van Zich gelaten had, ging Hij naar huis. En Zijn discipelen kwamen tot Hem, zeggende: Verklaar ons de gelijkenis van het onkruiddes akkers.

He answered and said unto them, He that soweth the good seed is the Son of man;

En Hij, antwoordende, zeide tot hen: Die het goede zaad zaait, is de Zoon des mensen;

The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

En de akker is de wereld; en het goede zaad zijn de kinderen des Koninkrijks; en het onkruid zijn de kinderen des bozen;

The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

En de vijand, die hetzelve gezaaid heeft, is de duivel; en de oogst is de voleinding der wereld; en de maaiers zijn de engelen.

As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

Gelijkerwijs dan het onkruid vergaderd, en met vuur verbrand wordt, alzo zal het ook zijn in de voleinding dezer wereld.

The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

De Zoon des mensen zal Zijn engelen uitzenden, en zij zullen uit Zijn Koninkrijk vergaderen al de ergernissen, en degenen, die de ongerechtigheid doen;

And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

En zullen dezelve in den vurigen oven werpen; daar zal wening zijn en knersing der tanden.

Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Dan zullen de rechtvaardigen blinken, gelijk de zon, in het Koninkrijk huns Vaders. Die oren heeft om te horen, die hore.

Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

Wederom is het Koninkrijk der hemelen gelijk aan een schat, in den akker verborgen, welken een mens gevonden hebbende, verborg dien, en van blijdschapover denzelven, gaat hij heen en verkoopt al wat hij heeft, en koopt dienzelven akker.

Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

Wederom is het Koninkrijk der hemelen gelijk aan een koopman, die schone parelen zoekt;

Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

Dewelke, hebbende een parel van grote waarde gevonden, ging heen en verkocht al wat hij had, en kocht dezelve.

Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Wederom is het Koninkrijk der hemelen gelijk aan een net, geworpen in de zee, en dat allerlei soorten van vissen samenbrengt;

Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

Hetwelk, wanneer het vol geworden is, de vissers aan den oever optrekken, en nederzittende, lezen het goede uit in hun vaten, maar het kwade werpen zijweg.

So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Alzo zal het in de voleinding der eeuwen wezen; de engelen zullen uitgaan, en de bozen uit het midden der rechtvaardigen afscheiden;

And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

En zullen dezelve in den vurigen oven werpen; daar zal zijn wening en knersing der tanden.

Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

En Jezus zeide tot hen: Hebt gij dit alles verstaan? Zij zeiden tot Hem: Ja, Heere!

Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

En Hij zeide tot hen: Daarom, een iegelijk Schriftgeleerde, in het Koninkrijk der hemelen onderwezen, is gelijk aan een heer des huizes, die uit zijn schat nieuween oude dingen voortbrengt.

And it came to pass, that when Jesus had finished these parables, he departed thence.

En het is geschied, als Jezus deze gelijkenissen geeindigd had, vertrok Hij van daar.

And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

En gekomen zijnde in Zijn vaderland, leerde Hij hen in hun synagoge, zodat zij zich ontzetten, en zeiden: Van waar komt Dezen die wijsheid en die krachten?

Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

Is Deze niet de Zoon des timmermans? en is Zijn moeder niet genaamd Maria, en Zijn broeders Jakobus en Joses, en Simon en Judas?

And his sisters, are they not all with us? Whence then hath this man all these things?

En Zijn zusters, zijn zij niet allen bij ons? Van waar komt dan Dezen dit alles?

And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

En zij werden aan Hem geergerd. Maar Jezus zeide tot hen: Een profeet is niet ongeeerd, dan in zijn vaderland, en in zijn huis.

And he did not many mighty works there because of their unbelief.

En Hij heeft aldaar niet vele krachten gedaan, vanwege hun ongeloof. Matthëus 14

Matthew 14 - Mattheüs 14


Matthew Chapter 14 King James Bible - Mattheüs Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 13
Mattheüs 13

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 14

At that time Herod the tetrarch heard of the fame of Jesus,

Te dierzelver tijd hoorde Herodes, de viervorst, het gerucht van Jezus;

And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

En zeide tot zijn knechten: Deze is Johannes de Doper; hij is opgewekt van de doden, en daarom werken die krachten in Hem.

For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

Want Herodes had Johannes gevangen genomen, en hem gebonden, en in den kerker gezet, om Herodias' wil, de huisvrouw van Filippus, zijn broeder.

For John said unto him, It is not lawful for thee to have her.

Want Johannes zeide tot hem: Het is u niet geoorloofd haar te hebben.

And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

En willende hem doden, vreesde hij het volk, omdat zij hem hielden voor een profeet.

But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

Maar als de dag der geboorte van Herodes gehouden werd, danste de dochter van Herodias in het midden van hen, en zij behaagde aan Herodes.

Whereupon he promised with an oath to give her whatsoever she would ask.

Waarom hij haar met ede beloofde te geven, wat zij ook eisen zou.

And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

En zij, te voren onderricht zijnde van haar moeder, zeide: Geef mij hier in een schotel het hoofd van Johannes den Doper.

And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

En de koning werd bedroefd; doch om de eden, en degenen, die met hem aanzaten, gebood hij, dat het haar zou gegeven worden;

And he sent, and beheaded John in the prison.

En zond heen, en onthoofdde Johannes in den kerker.

And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

En zijn hoofd werd gebracht in een schotel, en het dochtertje gegeven; en zij droeg het tot haar moeder.

And his disciples came, and took up the body, and buried it, and went and told Jesus.

En zijn discipelen kwamen, en namen het lichaam weg, en begroeven hetzelve; en gingen en boodschapten het Jezus.

When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

En als Jezus dit hoorde, vertrok Hij van daar te scheep, naar een woeste plaats alleen; en de scharen, dat horende, zijn Hem te voet gevolgd uit de steden.

And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

En Jezus uitgaande, zag een grote schare, en werd innerlijk met ontferming over hen bewogen, en genas hun kranken.

And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

En als het nu avond werd, kwamen Zijn discipelen tot Hem, zeggende: Deze plaats is woest, en de tijd is nu voorbijgegaan; laat de scharen van U, opdat zijheengaan in de vlekken en zichzelven spijs kopen.

But Jesus said unto them, They need not depart; give ye them to eat.

Maar Jezus zeide tot hen: Het is hun niet van node heen te gaan, geeft gij hun te eten.

And they say unto him, We have here but five loaves, and two fishes.

Doch zij zeiden tot Hem: Wij hebben hier niet, dan vijf broden en twee vissen.

He said, Bring them hither to me.

En Hij zeide: Brengt Mij dezelve hier.

And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

En Hij beval de scharen neder te zitten op het gras, en nam de vijf broden en de twee vissen, en opwaarts ziende naar den hemel, zegende dezelve; en als Hij zegebroken had, gaf Hij de broden den discipelen, en de discipelen aan de scharen.

And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

En zij aten allen en werden verzadigd, en zij namen op, het overschot der brokken, twaalf volle korven.

And they that had eaten were about five thousand men, beside women and children.

Die nu gegeten hadden, waren omtrent vijf duizend mannen, zonder de vrouwen en kinderen.

And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

En terstond dwong Jezus Zijn discipelen in het schip te gaan, en voor Hem af te varen naar de andere zijde, terwijl Hij de scharen van Zich zou laten.

And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

En als Hij nu de scharen van Zich gelaten had, klom Hij op den berg alleen, om te bidden. En als het nu avond was geworden, zo was Hij daar alleen.

But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

En het schip was nu midden in de zee, zijnde in nood van de baren; want de wind was hun tegen.

And in the fourth watch of the night Jesus went unto them, walking on the sea.

Maar ter vierde wake des nachts kwam Jezus af tot hen, wandelende op de zee.

And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

En de discipelen, ziende Hem op de zee wandelen, werden ontroerd, zeggende: Het is een spooksel! En zij schreeuwden van vrees.

But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

Maar terstond sprak Jezus hen aan, zeggende: Zijt goedsmoeds, Ik ben het, vreest niet.

And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

En Petrus antwoordde Hem, en zeide: Heere! indien Gij het zijt, zo gebied mij tot U te komen op het water.

And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

En Hij zeide: Kom. En Petrus klom neder van het schip, en wandelde op het water, om tot Jezus te komen.

But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Maar ziende den sterken wind, werd hij bevreesd, en als hij begon neder te zinken, riep hij, zeggende: Heere, behoud mij!

And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

En Jezus, terstond de hand uitstekende, greep hem aan, en zeide tot hem: Gij kleingelovige! waarom hebt gij gewankeld?

And when they were come into the ship, the wind ceased.

En als zij in het schip geklommen waren, stilde de wind.

Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

Die nu in het schip waren, kwamen en aanbaden Hem, zeggende: Waarlijk, Gij zijt Gods Zoon!

And when they were gone over, they came into the land of Gennesaret.

En overgevaren zijnde, kwamen zij in het land Gennesaret.

And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

En als de mannen van die plaats Hem werden kennende, zonden zij in dat gehele omliggende land, en brachten tot Hem allen, die kwalijk gesteld waren;

And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

En baden Hem, dat zij alleenlijk den zoom Zijns kleeds zouden mogen aanraken; en zovelen als Hem aanraakten, werden gezond.

Matthew 15 - Mattheüs 15


Matthew Chapter 15 King James Bible - Mattheüs Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 14
Mattheüs 14

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

Toen kwamen tot Jezus enige Schriftgeleerden en Farizeen, die van Jeruzalem waren, zeggende:

Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

Waarom overtreden Uw discipelen de inzetting der ouden? Want zij wassen hun handen niet, wanneer zij brood zullen eten.

But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

Maar Hij, antwoordende, zeide tot hen: Waarom overtreedt ook gij het gebod Gods, door uw inzetting?

For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

Want God heeft geboden, zeggende: Eert uwen vader en moeder, en: Wie vader of moeder vloekt, die zal de dood sterven.

But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

Maar gij zegt: Zo wie tot vader of moeder zal zeggen: Het is een gave, zo wat u van mij zou kunnen ten nutte komen; en zijn vader of zijn moeder geenszins zaleren, die voldoet.

And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

En gij hebt alzo Gods gebod krachteloos gemaakt door uw inzetting.

Ye hypocrites, well did Esaias prophesy of you, saying,

Gij geveinsden! Wel heeft Jesaja van u geprofeteerd, zeggende:

This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

Dit volk genaakt Mij met hun mond, en eert Mij met de lippen, maar hun hart houdt zich verre van Mij;

But in vain they do worship me, teaching for doctrines the commandments of men.

Doch tevergeefs eren zij Mij, lerende leringen, die geboden van mensen zijn.

And he called the multitude, and said unto them, Hear, and understand:

En als Hij de schare tot Zich geroepen had, zeide Hij tot hen: Hoort en verstaat.

Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

Hetgeen ten monde ingaat, ontreinigt den mens niet; maar hetgeen ten monde uitgaat, dat ontreinigt den mens.

Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

Toen kwamen Zijn discipelen tot Hem, en zeiden tot Hem: Weet Gij wel, dat de Farizeen deze rede horende, geergerd zijn geweest?

But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

Maar Hij, antwoordende zeide: Alle plant, die Mijn hemelse Vader niet geplant heeft, zal uitgeroeid worden.

Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

Laat hen varen; zij zijn blinde leidslieden der blinden. Indien nu de blinde den blinde leidt, zo zullen zij beiden in de gracht vallen.

Then answered Peter and said unto him, Declare unto us this parable.

En Petrus, antwoordende, zeide tot Hem: Verklaar ons deze gelijkenis.

And Jesus said, Are ye also yet without understanding?

Maar Jezus zeide: Zijt ook gijlieden alsnog onwetende?

Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

Verstaat gij nog niet, dat al wat ten monde ingaat, in de buik komt, en in de heimelijkheid wordt uitgeworpen?

But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Maar die dingen, die ten monde uitgaan, komen voort uit het hart, en dezelve ontreinigen den mens.

For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Want uit het hart komen voort boze bedenkingen, doodslagen, overspelen, hoererijen, dieverijen, valse getuigenissen, lasteringen.

These are the things which defile a man: but to eat with unwashen hands defileth not a man.

Deze dingen zijn het, die den mens ontreinigen; maar het eten met ongewassen handen ontreinigt den mens niet.

Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

En Jezus van daar gaande, vertrok naar de delen van Tyrus en Sidon.

And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

En ziet, een Kananese vrouw, uit die landpalen komende, riep tot Hem, zeggende: Heere! Gij Zone Davids, ontferm U mijner! mijn dochter is deerlijk van denduivel bezeten.

But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Doch Hij antwoordde haar niet een woord. En Zijn discipelen, tot Hem komende, baden Hem, zeggende: Laat haar van U; want zij roept ons na.

But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

Maar Hij, antwoordende, zeide: Ik ben niet gezonden, dan tot de verloren schapen van het huis Israels.

Then came she and worshipped him, saying, Lord, help me.

En zij kwam en aanbad Hem, zeggende: Heere, help mij!

But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Doch Hij antwoordde en zeide: Het is niet betamelijk het brood der kinderen te nemen, en den hondekens voor te werpen.

And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

En zij zeide: Ja, Heere! doch de hondekens eten ook van de brokjes die er vallen van de tafel hunner heren.

Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

Toen antwoordde Jezus, en zeide tot haar: O vrouw! groot is uw geloof; u geschiede, gelijk gij wilt. En haar dochter werd gezond van diezelfde ure.

And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

En Jezus, van daar vertrekkende, kwam aan de zee van Galilea, en klom op den berg, en zat daar neder.

And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

En vele scharen zijn tot Hem gekomen, hebbende bij zich kreupelen, blinden, stommen, lammen, en vele anderen, en wierpen ze voor de voeten van Jezus; enHij genas dezelve.

Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

Alzo dat de scharen zich verwonderden, ziende de stommen sprekende, de lammen gezond, de kreupelen wandelende, en de blinden ziende; en zijverheerlijkten den God Israels.

Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

En Jezus, Zijn discipelen tot Zich geroepen hebbende, zeide: Ik word innerlijk met ontferming bewogen over de schare, omdat zij nu drie dagen bij Mij geblevenzijn, en hebben niet wat zij eten zouden; en Ik wil hen niet nuchteren van Mij laten, opdat zij op den weg niet bezwijken.

And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

En Zijn discipelen zeiden tot Hem: Van waar zullen wij zovele broden in de woestijn bekomen, dat wij zulk een grote schare zouden verzadigen?

And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

En Jezus zeide tot hen: Hoevele broden hebt gij? Zij zeiden: Zeven, en weinige visjes.

And he commanded the multitude to sit down on the ground.

En Hij gebood den scharen neder te zitten op de aarde.

And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

En Hij nam de zeven broden en de vissen, en als Hij gedankt had, brak Hij ze, en gaf ze Zijn discipelen; en de discipelen gaven ze aan de schare.

And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

En zij aten allen en werden verzadigd, en zij namen op, het overschot der brokken, zeven volle manden.

And they that did eat were four thousand men, beside women and children.

En die daar gegeten hadden, waren vier duizend mannen, zonder de vrouwen en kinderen.

And he sent away the multitude, and took ship, and came into the coasts of Magdala.

En de scharen van Zich gelaten hebbende, ging Hij in het schip, en kwam in de landpalen van Magdala.

Matthew 16 - Mattheüs 16


Matthew Chapter 16 King James Bible - Mattheüs Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 15
Mattheüs 15

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 16

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

En de Farizeen en Sadduceen tot Hem gekomen zijnde, en Hem verzoekende, begeerden van Hem, dat Hij hun een teken uit den hemel zou tonen.

He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

Maar Hij antwoordde, en zeide tot hen: Als het avond geworden is, zegt gij: Schoon weder; want de hemel is rood;

And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

En des morgens: Heden onweder; want de hemel is droevig rood. Gij geveinsden! het aanschijn des hemels weet gij wel te onderscheiden, en kunt gij detekenen der tijden niet onderscheiden?

A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

Het boos en overspelig geslacht verzoekt een teken; en hun zal geen teken gegeven worden, dan het teken van Jona, den profeet. En hen verlatende, ging Hijweg.

And when his disciples were come to the other side, they had forgotten to take bread.

En als Zijn discipelen op de andere zijde gekomen waren, hadden zij vergeten broden mede te nemen.

Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

En Jezus zeide tot hen: Ziet toe, en wacht u van den zuurdesem der Farizeen en Sadduceen.

And they reasoned among themselves, saying, It is because we have taken no bread.

En zij overlegden bij zichzelven, zeggende: Het is omdat wij geen broden mede genomen hebben.

Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

En Jezus, dat wetende, zeide tot hen: Wat overlegt gij bij uzelven, gij kleingelovigen! dat gij geen broden mede genomen hebt?

Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Verstaat gij nog niet? en gedenkt gij niet aan de vijf broden der vijf duizend mannen; en hoevele korven gij opnaamt?

Neither the seven loaves of the four thousand, and how many baskets ye took up?

Noch aan de zeven broden der vier duizend mannen, en hoevele manden gij opnaamt?

How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

Hoe verstaat gij niet, dat Ik u van geen brood gesproken heb, als Ik zeide, dat gij u wachten zoudt van den zuurdesem der Farizeen en Sadduceen.

Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Toen verstonden zij, dat Hij niet gezegd had, dat zij zich wachten zouden van den zuurdesem des broods, maar van de leer der Farizeen en Sadduceen?

When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

Als nu Jezus gekomen was in de delen van Cesarea Filippi, vraagde Hij Zijn discipelen, zeggende: Wie zeggen de mensen, dat Ik, de Zoon des mensen, ben?

And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

En zij zeiden: Sommigen: Johannes de Doper; en anderen: Elias; en anderen: Jeremia of een van de profeten.

He saith unto them, But whom say ye that I am?

Hij zeide tot hen: Maar gij, wie zegt gij, dat Ik ben?

And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

En Simon Petrus, antwoordende, zeide: Gij zijt de Christus, de Zoon des levenden Gods.

And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

En Jezus, antwoordende, zeide tot hem: Zalig zijt gij, Simon, Bar-Jona! want vlees en bloed heeft u dat niet geopenbaard, maar Mijn Vader, Die in de hemelenis.

And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

En Ik zeg u ook, dat gij zijt Petrus, en op deze petra zal Ik Mijn gemeente bouwen, en de poorten der hel zullen dezelve niet overweldigen.

And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

En Ik zal u geven de sleutelen van het Koninkrijk der hemelen; en zo wat gij zult binden op de aarde, zal in de hemelen gebonden zijn; en zo wat gij ontbindenzult op de aarde, zal in de hemelen ontbonden zijn.

Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Toen verbood Hij Zijn discipelen, dat zij iemand zeggen zouden, dat Hij was Jezus, de Christus.

From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

Van toen aan begon Jezus Zijn discipelen te vertonen, dat Hij moest heengaan naar Jeruzalem, en veel lijden van de ouderlingen, en overpriesters, enSchriftgeleerden, en gedood worden, en ten derden dage opgewekt worden.

Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

En Petrus, Hem tot zich genomen hebbende, begon Hem te bestraffen, zeggende: Heere, wees U genadig! dit zal U geenszins geschieden.

But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

Maar Hij, Zich omkerende, zeide tot Petrus: Ga weg achter Mij, satanas! gij zijt Mij een aanstoot, want gij verzint niet de dingen, die Gods zijn, maar die dermensen zijn.

Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Toen zeide Jezus tot Zijn discipelen: Zo iemand achter Mij wil komen, die verloochene zichzelven, en neme zijn kruis op, en volge Mij.

For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

Want zo wie zijn leven zal willen behouden, die zal hetzelve verliezen; maar zo wie zijn leven verliezen zal, om Mijnentwil, die zal hetzelve vinden.

For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Want wat baat het een mens, zo hij de gehele wereld gewint, en lijdt schade zijner ziel? Of wat zal een mens geven, tot lossing van zijn ziel?

For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

Want de Zoon des mensen zal komen in de heerlijkheid Zijns Vaders, met Zijn engelen, en alsdan zal Hij een iegelijk vergelden naar zijn doen.

Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

Voorwaar zeg Ik u: Er zijn sommigen van die hier staan, dewelke den dood niet smaken zullen, totdat zij den Zoon des mensen zullen hebben zien komen in ZijnKoninkrijk.

Matthew 17 - Mattheüs 17


Matthew Chapter 17 King James Bible - Mattheüs Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 16
Mattheüs 16

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 17

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

En na zes dagen nam Jezus met Zich Petrus, en Jakobus, en Johannes, zijn broeder, en bracht hen op een hoge berg alleen.

And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

En Hij werd voor hen veranderd van gedaante; en Zijn aangezicht blonk gelijk de zon, en Zijn klederen werden wit gelijk het licht.

And, behold, there appeared unto them Moses and Elias talking with him.

En ziet, van hen werden gezien Mozes en Elias, met Hem samensprekende.

Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

En Petrus, antwoordende, zeide tot Jezus: Heere! het is goed, dat wij hier zijn; zo Gij wilt, laat ons hier drie tabernakelen maken, voor U een, en voor Mozeseen, en een voor Elias.

While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

Terwijl hij nog sprak, ziet, een luchtige wolk heeft hen overschaduwd; en ziet, een stem uit de wolk, zeggende: Deze is Mijn geliefde Zoon, in Denwelken IkMijn welbehagen heb; hoort Hem!

And when the disciples heard it, they fell on their face, and were sore afraid.

En de discipelen, dit horende, vielen op hun aangezicht, en werden zeer bevreesd.

And Jesus came and touched them, and said, Arise, and be not afraid.

En Jezus, bij hen komende, raakte hen aan, en zeide: Staat op en vreest niet.

And when they had lifted up their eyes, they saw no man, save Jesus only.

En hun ogen opheffende, zagen zij niemand, dan Jezus alleen.

And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

En als zij van de berg afkwamen, gebood hun Jezus, zeggende: Zegt niemand dit gezicht, totdat de Zoon des mensen zal opgestaan zijn uit de doden.

And his disciples asked him, saying, Why then say the scribes that Elias must first come?

En Zijn discipelen vraagden Hem, zeggende: Wat zeggen dan de Schriftgeleerden, dat Elias eerst moet komen?

And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

Doch Jezus, antwoordende, zeide tot hen: Elias zal wel eerst komen, en alles weder oprichten.

But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

Maar Ik zeg u, dat Elias nu gekomen is, en zij hebben hem niet gekend; doch zij hebben aan hem gedaan, al wat zij hebben gewild; alzo zal ook de Zoon desmensen van hen lijden.

Then the disciples understood that he spake unto them of John the Baptist.

Toen verstonden de discipelen dat Hij hun van Johannes de Doper gesproken had.

And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

En als zij bij de schare gekomen waren, kwam tot Hem een mens, vallende voor Hem op de knieen, en zeggende:

Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

Heere! ontferm U over mijn zoon; want hij is maanziek, en is in zwaar lijden; want menigmaal valt hij in het vuur, en menigmaal in het water.

And I brought him to thy disciples, and they could not cure him.

En ik heb hem tot Uw discipelen gebracht, en zij hebben hem niet kunnen genezen.

Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

En Jezus, antwoordende, zeide: O, ongelovig en verkeerd geslacht, hoe lang zal Ik nog met ulieden zijn, hoe lang zal Ik u nog verdragen? Brengt hem Mij hier.

And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

En Jezus bestrafte hem, en de duivel ging van hem uit, en het kind werd genezen van die ure af.

Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Toen kwamen de discipelen tot Jezus alleen, en zeiden: Waarom hebben wij hem niet kunnen uitwerpen?

And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

En Jezus zeide tot hen: Om uws ongeloofs wil; want voorwaar zeg Ik u: Zo gij een geloof hadt als een mosterdzaad, gij zoudt tot deze berg zeggen: Ga heen vanhier derwaarts, en hij zal heengaan; en niets zal u onmogelijk zijn.

Howbeit this kind goeth not out but by prayer and fasting.

Maar dit geslacht vaart niet uit, dan door bidden en vasten.

And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

En als zij in Galilea verkeerden, zeide Jezus tot hen: De Zoon des mensen zal overgeleverd worden in de handen der mensen;

And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

En zij zullen Hem doden, en ten derden dage zal Hij opgewekt worden. En zij werden zeer bedroefd.

And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

En als zij te Kapernaum ingekomen waren, gingen tot Petrus die de didrachmen ontvingen, en zeiden: Uw Meester, betaalt Hij de didrachmen niet?

He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

Hij zeide: Ja. En toen hij in huis gekomen was, voorkwam hem Jezus, zeggende: Wat dunkt u, Simon! de koningen der aarde, van wie nemen zij tollen ofschatting, van hun zonen, of van de vreemden?

Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

Petrus zeide tot Hem: Van de vreemden. Jezus zeide tot hem: Zo zijn dan de zonen vrij.

Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Maar opdat wij hun geen aanstoot geven, ga heen naar de zee, werp de angel uit, en de eerste vis, die opkomt, neem, en zijn mond geopend hebbende, zult gijeen stater vinden; neem die, en geef hem aan hen voor Mij en u.

Matthew 18 - Mattheüs 18


Matthew Chapter 18 King James Bible - Mattheüs Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 17
Mattheüs 17

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

Te dierzelfder ure kwamen de discipelen tot Jezus, zeggende: Wie is toch de meeste in het Koninkrijk der hemelen?

And Jesus called a little child unto him, and set him in the midst of them,

En Jezus een kindeken tot Zich geroepen hebbende, stelde dat in het midden van hen;

And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

En zeide: Voorwaar zeg Ik u: Indien gij u niet verandert, en wordt gelijk de kinderkens, zo zult gij in het Koninkrijk der hemelen geenszins ingaan.

Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

Zo wie dan zichzelven zal vernederen, gelijk dit kindeken, deze is de meeste in het Koninkrijk der hemelen.

And whoso shall receive one such little child in my name receiveth me.

En zo wie zodanig een kindeken ontvangt in Mijn Naam, die ontvangt Mij.

But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Maar zo wie een van deze kleinen, die in Mij geloven, ergert, het ware hem nutter, dat een molensteen aan zijn hals gehangen, en dat hij verzonken ware in dediepte der zee.

Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

Wee der wereld van de ergernissen, want het is noodzakelijk, dat de ergernissen komen; doch wee dien mens, door welken de ergernis komt!

Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

Indien dan uw hand of uw voet u ergert, houwt ze af en werpt ze van u. Het is u beter, tot het leven in te gaan, kreupel of verminkt zijnde, dan twee handen oftwee voeten hebbende, in het eeuwige vuur geworpen te worden.

And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

En indien uw oog u ergert, trekt het uit, en werpt het van u. Het is u beter, maar een oog hebbende, tot het leven in te gaan, dan twee ogen hebbende, in hethelse vuur geworpen te worden.

Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

Ziet toe, dat gij niet een van deze kleinen veracht. Want Ik zeg ulieden, dat hun engelen, in de hemelen, altijd zien het aangezicht Mijns Vaders, Die in dehemelen is.

For the Son of man is come to save that which was lost.

Want de Zoon des mensen is gekomen om zalig te maken, dat verloren was.

How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

Wat dunkt u, indien enig mens honderd schapen had, en een uit dezelve afgedwaald ware, zal hij niet de negen en negentig laten, en op de bergen heengaande,het afgedwaalde zoeken?

And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

En indien het geschiedt, dat hij hetzelve vindt, voorwaar zeg Ik u, dat hij zich meer verblijdt over hetzelve, dan over de negen en negentig, die niet afgedwaaldzijn geweest.

Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

Alzo is de wil niet uws Vaders, Die in de hemelen is, dat een van deze kleinen verloren ga.

Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Maar indien uw broeder tegen u gezondigd heeft, ga heen en bestraf hem tussen u en hem alleen; indien hij u hoort, zo hebt gij uw broeder gewonnen.

But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

Maar indien hij u niet hoort, zo neem nog een of twee met u; opdat in de mond van twee of drie getuigen alle woord besta.

And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

En indien hij denzelven geen gehoor geeft; zo zeg het der gemeente; en indien hij ook der gemeente geen gehoor geeft, zo zij hij u als de heiden en de tollenaar.

Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

Voorwaar zeg Ik u: Al wat gij op de aarde binden zult, zal in de hemel gebonden wezen; en al wat gij op de aarde ontbinden zult, zal in den hemel ontbondenwezen.

Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

Wederom zeg Ik u: Indien er twee van u samenstemmen op de aarde, over enige zaak, die zij zouden mogen begeren, dat die hun zal geschieden van MijnVader, Die in de hemelen is.

For where two or three are gathered together in my name, there am I in the midst of them.

Want waar twee of drie vergaderd zijn in Mijn Naam, daar ben Ik in het midden van hen.

Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

Toen kwam Petrus tot Hem, en zeide: Heere! hoe menigmaal zal mijn broeder tegen mij zondigen, en ik hem vergeven! Tot zevenmaal?

Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

Jezus zeide tot hem: Ik zeg u, niet tot zevenmaal, maar tot zeventigmaal zeven maal.

Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

Daarom wordt het Koninkrijk der hemelen vergeleken bij een zeker koning, die rekening met zijn dienstknechten houden wilde.

And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

Als hij nu begon te rekenen, werd tot hem gebracht een, die hem schuldig was tien duizend talenten.

But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

En als hij niet had, om te betalen, beval zijn heer, dat men hem zou verkopen, en zijn vrouw en kinderen, en al wat hij had, en dat de schuld zou betaaldworden.

The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

De dienstknecht dan, nedervallende, aanbad hem, zeggende: Heer! wees lankmoedig over mij, en ik zal u alles betalen.

Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

En de heer van dezen dienstknecht, met barmhartigheid innerlijk bewogen zijnde, heeft hem ontslagen, en de schuld hem kwijtgescholden.

But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

Maar dezelve dienstknecht, uitgaande, heeft gevonden een zijner mededienstknechten, die hem honderd penningen schuldig was, en hem aanvattende, greephem bij de keel, zeggende: Betaal mij, wat gij schuldig zijt.

And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Zijn mededienstknecht dan, nedervallende aan zijn voeten, bad hem, zeggende: Wees lankmoedig over mij, en ik zal u alles betalen.

And he would not: but went and cast him into prison, till he should pay the debt.

Doch hij wilde niet, maar ging heen, en wierp hem in de gevangenis, totdat hij de schuld zou betaald hebben.

So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

Als nu zijn mededienstknechten zagen, hetgeen geschied was, zijn zij zeer bedroefd geworden; en komende, verklaarden zij hunnen heer al wat er geschied was.

Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Toen heeft hem zijn heer tot zich geroepen, en zeide tot hem: Gij boze dienstknecht, al die schuld heb ik u kwijtgescholden, dewijl gij mij gebeden hebt;

Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

Behoordet gij ook niet u over uw mededienstknecht te ontfermen, gelijk ik ook mij over u ontfermd heb?

And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

En zijn heer, vertoornd zijnde, leverde hem den pijnigers over, totdat hij zou betaald hebben al wat hij hem schuldig was.

So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

Alzo zal ook Mijn hemelse Vader u doen, indien gij niet van harte vergeeft een iegelijk zijn broeder zijn misdaden.

Matthew 19 - Mattheüs 19


Matthew Chapter 19 King James Bible - Mattheüs Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 18
Mattheüs 18

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

En het geschiedde, toen Jezus deze woorden geeindigd had, dat Hij vertrok van Galilea, en kwam over de Jordaan, in de landpalen van Judea.

And great multitudes followed him; and he healed them there.

En vele scharen volgden Hem, en Hij genas ze aldaar.

The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

En de Farizeen kwamen tot Hem, verzoekende Hem, en zeggende tot Hem: Is het een mens geoorloofd zijn vrouw te verlaten, om allerlei oorzaak?

And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

Doch Hij, antwoordende, zeide tot hen: Hebt gij niet gelezen, Die van den beginne den mens gemaakt heeft, dat Hij ze gemaakt heeft man en vrouw?

And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

En gezegd heeft: Daarom zal een mens vader en moeder verlaten, en zal zijn vrouw aanhangen, en die twee zullen tot een vlees zijn;

Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

Alzo dat zij niet meer twee zijn, maar een vlees. Hetgeen dan God samengevoegd heeft, scheide de mens niet.

They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

Zij zeiden tot hem: Waarom heeft dan Mozes geboden een scheidbrief te geven en haar te verlaten?

He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

Hij zeide tot hen: Mozes heeft vanwege de hardigheid uwer harten u toegelaten uw vrouwen te verlaten; maar van den beginne is het alzo niet geweest.

And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

Maar Ik zeg u, dat zo wie zijn vrouw verlaat, anders dan om hoererij, en een andere trouwt, die doet overspel, en die de verlatene trouwt, doet ook overspel.

His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

Zijn discipelen zeiden tot Hem: Indien de zaak des mensen met de vrouw alzo staat, zo is het niet oorbaar te trouwen.

But he said unto them, All men cannot receive this saying, save they to whom it is given.

Doch Hij zeide tot hen: Allen vatten dit woord niet, maar dien het gegeven is.

For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Want er zijn gesnedenen, die uit moeders lijf alzo geboren zijn; en er zijn gesnedenen, die van de mensen gesneden zijn; en er zijn gesnedenen, die zichzelvengesneden hebben, om het Koninkrijk der hemelen. Die dit vatten kan, vatte het.

Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Toen werden kinderkens tot Hem gebracht, opdat Hij de handen hun zou opleggen en bidden; en de discipelen bestraften dezelve.

But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

Maar Jezus zeide: Laat af van de kinderkens, en verhindert hen niet tot Mij te komen; want derzulken is het Koninkrijk der hemelen.

And he laid his hands on them, and departed thence.

En als Hij hun de handen opgelegd had, vertrok Hij van daar.

And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

En ziet, er kwam een tot Hem, en zeide tot Hem: Goede Meester! wat zal ik goeds doen, opdat ik het eeuwige leven hebbe?

And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

En Hij zeide tot hem: Wat noemt gij Mij goed? Niemand is goed dan Een, namelijk God. Doch wilt gij in het leven ingaan, onderhoud de geboden.

He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Hij zeide tot Hem: Welke? En Jezus zeide: Deze: Gij zult niet doden; gij zult geen overspel doen; gij zult niet stelen; gij zult geen valse getuigenis geven;

Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

Eer uw vader en moeder; en: Gij zult uw naaste liefhebben als uzelven.

The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

De jongeling zeide tot Hem: Al deze dingen heb ik onderhouden van mijn jonkheid af; wat ontbreekt mij nog?

Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Jezus zeide tot hem: Zo gij wilt volmaakt zijn, ga heen, verkoop wat gij hebt, en geef het den armen, en gij zult een schat hebben in de hemel; en kom herwaarts,volg Mij.

But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Als nu de jongeling dit woord hoorde, ging hij bedroefd weg; want hij had vele goederen.

Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

En Jezus zeide tot Zijn discipelen: Voorwaar, Ik zeg u, dat een rijke bezwaarlijk in het Koninkrijk der hemelen zal ingaan.

And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

En wederom zeg Ik u: Het is lichter, dat een kemel ga door het oog van een naald, dan dat een rijke inga in het Koninkrijk Gods.

When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

Zijn discipelen nu, dit horende, werden zeer verslagen, zeggende: Wie kan dan zalig worden?

But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

En Jezus, hen aanziende, zeide tot hen: Bij de mensen is dat onmogelijk, maar bij God zijn alle dingen mogelijk.

Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

Toen antwoordde Petrus, en zeide tot Hem: Zie, wij hebben alles verlaten, en zijn U gevolgd, wat zal ons dan geworden?

And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

En Jezus zeide tot hen: Voorwaar, Ik zeg u, dat gij, die Mij gevolgd zijt, in de wedergeboorte, wanneer de Zoon des mensen zal gezeten zijn op den troonZijner heerlijkheid, dat gij ook zult zitten op twaalf tronen, oordelende de twaalf geslachten Israels.

And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

En zo wie zal verlaten hebben, huizen, of broeders, of zusters, of vader, of moeder, of vrouw, of kinderen, of akkers, om Mijns Naams wil, die zalhonderdvoud ontvangen, en het eeuwige leven beerven.

But many that are first shall be last; and the last shall be first.

Maar vele eersten zullen de laatsten zijn, en vele laatsten de eersten.

Matthew 20 - Mattheüs 20


Matthew Chapter 20 King James Bible - Mattheüs Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 19
Mattheüs 19

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

Want het Koninkrijk der hemelen is gelijk een heer des huizes, die met den morgenstond uitging, om arbeiders te huren in zijn wijngaard.

And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

En als hij met de arbeiders eens geworden was, voor een penning des daags, zond hij hen heen in zijn wijngaard.

And he went out about the third hour, and saw others standing idle in the marketplace,

En uitgegaan zijnde omtrent de derde ure, zag hij anderen, ledig staande op de markt.

And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

En hij zeide tot dezelve: Gaat ook gij heen in den wijngaard, en zo wat recht is, zal ik u geven. En zij gingen.

Again he went out about the sixth and ninth hour, and did likewise.

Wederom uitgegaan zijnde omtrent de zesde en negende ure, deed hij desgelijks.

And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

En uitgegaan zijnde omtrent de elfde ure, vond hij anderen ledig staande, en zeide tot hen: Wat staat gij hier den gehele dag ledig?

They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

Zij zeiden tot hem: Omdat ons niemand gehuurd heeft. Hij zeide tot hen: Gaat ook gij heen in den wijngaard, en zo wat recht is, zult gij ontvangen.

So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

Als het nu avond geworden was, zeide de heer des wijngaards, tot zijn rentmeester: Roep de arbeiders, en geef hun het loon, beginnende van de laatsten tot deeersten.

And when they came that were hired about the eleventh hour, they received every man a penny.

En als zij kwamen, die ter elfder ure gehuurd waren, ontvingen zij ieder een penning.

But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

En de eersten komende, meenden, dat zij meer ontvangen zouden; en zij zelven ontvingen ook elk een penning.

And when they had received it, they murmured against the goodman of the house,

En dien ontvangen hebbende, murmureerden zij tegen den heer des huizes,

Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

Zeggende: Deze laatsten hebben maar een uur gearbeid, en gij hebt ze ons gelijk gemaakt, die den last des daags en de hitte gedragen hebben.

But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

Doch hij, antwoordende, zeide tot een van hen: Vriend! ik doe u geen onrecht; zijt gij niet met mij eens geworden voor een penning?

Take that thine is, and go thy way: I will give unto this last, even as unto thee.

Neem het uwe en ga heen. Ik wil deze laatsten ook geven, gelijk als u.

Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

Of is het mij niet geoorloofd, te doen met het mijne, wat ik wil? Of is uw oog boos, omdat ik goed ben?

So the last shall be first, and the first last: for many be called, but few chosen.

Alzo zullen de laatsten de eersten zijn, en de eersten de laatsten; want velen zijn geroepen, maar weinigen uitverkoren.

And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

En Jezus, opgaande naar Jeruzalem, nam tot Zich de twaalf discipelen alleen op de weg, en zeide tot hen:

Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

Ziet, wij gaan op naar Jeruzalem, en de Zoon des mensen zal den overpriesteren en Schriftgeleerden overgeleverd worden, en zij zullen Hem ter doodveroordelen;

And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

En zij zullen Hem den heidenen overleveren, om Hem te bespotten en te geselen, en te kruisigen; en ten derden dage zal Hij weder opstaan.

Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

Toen kwam de moeder der zonen van Zebedeus tot Hem met haar zonen, Hem aanbiddende, en begerende wat van Hem.

And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

En Hij zeide tot haar: Wat wilt gij? Zij zeide tot Hem: Zeg, dat deze mijn twee zonen zitten mogen, de een tot Uw rechter- en de ander tot Uw linker hand inUw Koninkrijk.

But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

Maar Jezus antwoordde en zeide: Gijlieden weet niet wat gij begeert; kunt gij den drinkbeker drinken, dien Ik drinken zal, en met den doop gedoopt worden,waarmede Ik gedoopt worde? Zij zeiden tot Hem: Wij kunnen.

And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

En Hij zeide tot hen: Mijn drinkbeker zult gij wel drinken, en met den doop, waarmede Ik gedoopt worde, zult gij gedoopt worden; maar het zitten tot Mijnrechter- en tot Mijn linker hand staat bij Mij niet te geven, maar het zal gegeven worden dien het bereid is van Mijn Vader.

And when the ten heard it, they were moved with indignation against the two brethren.

En als de andere tien dat hoorden, namen zij het zeer kwalijk van de twee broeders.

But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

En als Jezus hen tot Zich geroepen had, zeide Hij: Gij weet, dat de oversten der volken heerschappij voeren over hen, en de groten gebruiken macht over hen.

But it shall not be so among you: but whosoever will be great among you, let him be your minister;

Doch alzo zal het onder u niet zijn; maar zo wie onder u zal willen groot worden, die zij uw dienaar;

And whosoever will be chief among you, let him be your servant:

En zo wie onder u zal willen de eerste zijn, die zij uw dienstknecht.

Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Gelijk de Zoon des mensen niet is gekomen om gediend te worden, maar om te dienen, en Zijn ziel te geven tot een rantsoen voor velen.

And as they departed from Jericho, a great multitude followed him.

En als zij van Jericho uitgingen, is Hem een grote schare gevolgd.

And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

En ziet, twee blinden, zittende aan den weg, als zij hoorden, dat Jezus voorbijging, riepen, zeggende: Heere, Gij Zone Davids! ontferm U onzer.

And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

En de schare bestrafte hen, opdat zij zwijgen zouden; maar zij riepen te meer, zeggende: Ontferm U onzer, Heere, Gij Zone Davids!

And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

En Jezus, stil staande, riep hen en zeide: Wat wilt gij, dat Ik u doe?

They say unto him, Lord, that our eyes may be opened.

Zij zeiden tot Hem: Heere! dat onze ogen geopend worden.

So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

En Jezus, innerlijk bewogen zijnde met barmhartigheid, raakte hun ogen aan; en terstond werden hun ogen ziende, en zij volgden Hem.

Matthew 21 - Mattheüs 21


Matthew Chapter 21 King James Bible - Mattheüs Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 20
Mattheüs 20

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

En als zij nu Jeruzalem genaakten, en gekomen waren te Beth-fage, aan de Olijfberg, toen zond Jezus twee discipelen, zeggende tot hen:

Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

Gaat heen in het vlek, dat tegen u over ligt, en gij zult terstond een ezelin gebonden vinden, en een veulen met haar; ontbindt ze, en brengt ze tot Mij.

And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

En indien u iemand iets zegt, zo zult gij zeggen, dat de Heere deze van node heeft, en hij zal ze terstond zenden.

All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Dit alles nu is geschied, opdat vervuld worde, hetgeen gesproken is door den profeet, zeggende:

Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

Zegt der dochter Sions: Zie, uw Koning komt tot u, zachtmoedig en gezeten op een ezelin en een veulen, zijnde een jong ener jukdragende ezelin.

And the disciples went, and did as Jesus commanded them,

En de discipelen heengegaan zijnde, en gedaan hebbende, gelijk Jezus hun bevolen had,

And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

Brachten de ezelin en het veulen, en legden hun klederen op dezelve, en zetten Hem daarop.

And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

En de meeste schare spreidden hun klederen op den weg, en anderen hieuwen takken van de bomen, en spreidden ze op den weg.

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

En de scharen, die voorgingen en die volgden, riepen, zeggende: Hosanna den Zone Davids! Gezegend is Hij, Die komt in den Naam des Heeren! Hosanna inde hoogste hemelen!

And when he was come into Jerusalem, all the city was moved, saying, Who is this?

En als Hij te Jeruzalem inkwam, werd de gehele stad beroerd, zeggende: Wie is Deze?

And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

En de scharen zeiden: Deze is Jezus, de Profeet van Nazareth in Galilea.

And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

En Jezus ging in den tempel Gods, en dreef uit allen, die verkochten en kochten in den tempel, en keerde om de tafelen der wisselaars, en de zitstoelendergenen, die de duiven verkochten.

And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

En Hij zeide tot hen: Er is geschreven: Mijn huis zal een huis des gebeds genaamd worden; maar gij hebt dat tot een moordenaarskuil gemaakt.

And the blind and the lame came to him in the temple; and he healed them.

En er kwamen blinden en kreupelen tot Hem in den tempel, en Hij genas dezelve.

And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

Als nu de overpriesters en Schriftgeleerden zagen de wonderheden, die Hij deed, en de kinderen, roepende in den tempel, en zeggende: Hosanna den ZoneDavids! namen zij dat zeer kwalijk;

And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

En zeiden tot Hem: Hoort Gij wel, wat dezen zeggen? En Jezus zeide tot hen: Ja; hebt gij nooit gelezen: Uit de mond der jonge kinderen en der zuigelingen hebtGij U lof toebereid?

And he left them, and went out of the city into Bethany; and he lodged there.

En hen verlatende, ging Hij van daar uit de stad, naar Bethanie, en overnachtte aldaar.

Now in the morning as he returned into the city, he hungered.

En des morgens vroeg, als Hij wederkeerde naar de stad, hongerde Hem.

And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

En ziende, een vijgeboom aan den weg, ging Hij naar hem toe, en vond niets aan denzelven, dan alleenlijk bladeren; en zeide tot hem: Uit u worde geen vruchtmeer in der eeuwigheid! En de vijgeboom verdorde terstond.

And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

En de discipelen, dat ziende, verwonderden zich, zeggende: Hoe is de vijgeboom zo terstond verdord?

Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Doch Jezus, antwoordende, zeide tot hen: Voorwaar zeg Ik u: Indien gij geloof hadt, en niet twijfeldet, gij zoudt niet alleenlijk doen, hetgeen den vijgeboom isgeschied; maar indien gij ook tot deze berg zeidet: Word opgeheven en in de zee geworpen! het zou geschieden.

And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

En al wat gij zult begeren in het gebed, gelovende, zult gij ontvangen.

And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

En als Hij in den tempel gekomen was, kwamen tot Hem, terwijl Hij leerde, de overpriesters en de ouderlingen des volks, zeggende: Door wat macht doet Gijdeze dingen? En Wie heeft U deze macht gegeven?

And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

En Jezus, antwoordende, zeide tot hen: Ik zal u ook een woord vragen, hetwelk indien gij Mij zult zeggen, zo zal Ik u ook zeggen, door wat macht Ik dezedingen doe.

The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

De doop van Johannes, van waar was die, uit de hemel, of uit de mensen? En zij overlegden bij zichzelven en zeiden: Indien wij zeggen: Uit de hemel; zo zal Hijons zeggen: Waarom hebt gij hem dan niet geloofd?

But if we shall say, Of men; we fear the people; for all hold John as a prophet.

En indien wij zeggen: Uit de mensen: zo vrezen wij de schare; want zij houden allen Johannes voor een profeet.

And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

En zij, Jezus antwoordende, zeiden: Wij weten het niet. En Hij zeide tot hen: Zo zeg Ik u ook niet, door wat macht Ik dit doe.

But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

Maar wat dunkt u? Een mens had twee zonen, en gaande tot den eersten, zeide: Zoon! ga heen, werk heden in mijn wijngaard.

He answered and said, I will not: but afterward he repented, and went.

Doch hij antwoordde en zeide: Ik wil niet; en daarna berouw hebbende, ging hij heen.

And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

En gaande tot den tweeden, zeide desgelijks, en deze antwoordde en zeide: Ik ga, heer! en hij ging niet.

Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

Wie van deze twee heeft den wil des vaders gedaan? Zij zeiden tot Hem: De eerste. Jezus zeide tot hen: Voorwaar, Ik zeg u, dat de tollenaars en de hoeren uvoorgaan in het Koninkrijk Gods.

For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

Want Johannes is tot u gekomen in den weg der gerechtigheid, en gij hebt hem niet geloofd; maar de tollenaars en de hoeren hebben hem geloofd; doch gij,zulks ziende, hebt daarna geen berouw gehad, om hem te geloven.

Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

Hoort een andere gelijkenis. Er was een heer des huizes, die een wijngaard plantte, en zette een tuin daarom, en groef een wijnpersbak daarin, en bouwde eentoren, en verhuurde dien den landlieden, en reisde buiten 's lands.

And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

Toen nu de tijd der vruchten genaakte, zond hij zijn dienstknechten tot de landlieden, om zijn vruchten te ontvangen.

And the husbandmen took his servants, and beat one, and killed another, and stoned another.

En de landlieden, nemende zijn dienstknechten, hebben den een geslagen, en den anderen gedood, en den derden gestenigd.

Again, he sent other servants more than the first: and they did unto them likewise.

Wederom zond hij andere dienstknechten, meer in getal dan de eersten, en zij deden hun desgelijks.

But last of all he sent unto them his son, saying, They will reverence my son.

En ten laatste zond hij tot hen zijn zoon, zeggende: Zij zullen mijn zoon ontzien.

But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Maar de landlieden, den zoon ziende, zeiden onder elkander: Deze is de erfgenaam, komt, laat ons hem doden, en zijn erfenis aan ons behouden.

And they caught him, and cast him out of the vineyard, and slew him.

En hem nemende, wierpen zij hem uit, buiten de wijngaard, en doodden hem.

When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

Wanneer dan de heer des wijngaards komen zal, wat zal hij dien landlieden doen?

They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

Zij zeiden tot hem: Hij zal den kwaden een kwaden dood aandoen, en zal den wijngaard aan andere landlieden verhuren, die hem de vruchten op haar tijdenzullen geven.

Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

Jezus zeide tot hen: Hebt gij nooit gelezen in de Schriften: De steen, die de bouwlieden verworpen hebben, deze is geworden tot een hoofd des hoeks; van deHeere is dit geschied, en het is wonderlijk in onze ogen?

Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

Daarom zeg Ik ulieden, dat het Koninkrijk Gods van u zal weggenomen worden, en een volk gegeven, dat zijn vruchten voortbrengt.

And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

En wie op deze steen valt, die zal verpletterd worden; en op wien hij valt, dien zal hij vermorzelen.

And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

En als de overpriesters en Farizeen deze Zijn gelijkenissen hoorden, verstonden zij, dat Hij van hen sprak.

But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

En zoekende Hem te vangen, vreesden zij de scharen, dewijl deze Hem hielden voor een profeet.

Matthew 22 - Mattheüs 22


Matthew Chapter 22 King James Bible - Mattheüs Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 21
Mattheüs 21

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 22

And Jesus answered and spake unto them again by parables, and said,

En Jezus, antwoordende, sprak tot hen wederom door gelijkenissen, zeggende:

The kingdom of heaven is like unto a certain king, which made a marriage for his son,

Het Koninkrijk der hemelen is gelijk een zeker koning, die zijn zoon een bruiloft bereid had;

And sent forth his servants to call them that were bidden to the wedding: and they would not come.

En zond zijn dienstknechten uit, om de genoden ter bruiloft te roepen; en zij wilden niet komen.

Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

Wederom zond hij andere dienstknechten uit, zeggende: Zegt den genoden: Ziet, ik heb mijn middagmaal bereid; mijn ossen, en de gemeste beesten zijngeslacht, en alle dingen zijn gereed; komt tot de bruiloft.

But they made light of it, and went their ways, one to his farm, another to his merchandise:

Maar zij, zulks niet achtende, zijn heengegaan, deze tot zijn akker, gene tot zijn koopmanschap.

And the remnant took his servants, and entreated them spitefully, and slew them.

En de anderen grepen zijn dienstknechten, deden hun smaadheid aan, en doodden hen.

But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

Als nu de koning dat hoorde, werd hij toornig, en zijn krijgsheiren zendende, heeft die doodslagers vernield, en hun stad in brand gestoken.

Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

Toen zeide hij tot zijn dienstknechten: De bruiloft is wel bereid, doch de genoden waren het niet waardig.

Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

Daarom gaat op de uitgangen der wegen, en zovelen als gij er zult vinden, roept ze tot de bruiloft.

So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

En dezelve dienstknechten, uitgaande op de wegen, vergaderden allen, die zij vonden, beiden kwaden en goeden; en de bruiloft werd vervuld met aanzittendegasten.

And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

En als de koning ingegaan was, om de aanzittende gasten te overzien, zag hij aldaar een mens, niet gekleed zijnde met een bruiloftskleed;

And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

En zeide tot hem: Vriend! hoe zijt gij hier ingekomen, geen bruiloftskleed aan hebbende? En hij verstomde.

Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

Toen zeide de koning tot de dienaars: Bindt zijn handen en voeten, neemt hem weg, en werpt hem uit in de buitenste duisternis; daar zal zijn wening en knersingder tanden.

For many are called, but few are chosen.

Want velen zijn geroepen, maar weinigen uitverkoren.

Then went the Pharisees, and took counsel how they might entangle him in his talk.

Toen gingen de Farizeen heen, en hielden te zamen raad, hoe zij Hem verstrikken zouden in Zijn rede.

And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

En zij zonden uit tot Hem hun discipelen, met de Herodianen, zeggende: Meester! wij weten, dat Gij waarachtig zijt, en de weg Gods in der waarheid leert, ennaar niemand vraagt; want Gij ziet den persoon der mensen niet aan;

Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Zeg ons dan: wat dunkt U? Is het geoorloofd, den keizer schatting te geven of niet?

But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Maar Jezus, bekennende hun boosheid, zeide:

Shew me the tribute money. And they brought unto him a penny.

Gij geveinsden, wat verzoekt gij Mij? Toont Mij de schattingpenning. En zij brachten Hem een penning.

And he saith unto them, Whose is this image and superscription?

En Hij zeide tot hen: Wiens is dit beeld en het opschrift?

They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

Zij zeiden tot Hem: Des keizers. Toen zeide Hij tot hen: Geeft dan den keizer, dat des keizers is, en Gode, dat Gods is.

When they had heard these words, they marvelled, and left him, and went their way.

En zij, dit horende, verwonderden zich, en Hem verlatende, zijn zij weggegaan.

The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

Te dienzelfden dage kwamen tot Hem de Sadduceen, die zeggen, dat er geen opstanding is, en vraagden Hem,

Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

Zeggende: Meester! Mozes heeft gezegd: Indien iemand sterft, geen kinderen hebbende, zo zal zijn broeder deszelfs vrouw trouwen, en zijn broeder zaadverwekken.

Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

Nu waren er bij ons zeven broeders; en de eerste, een vrouw getrouwd hebbende, stierf; en dewijl hij geen zaad had, zo liet hij zijn vrouw voor zijn broeder.

Likewise the second also, and the third, unto the seventh.

Desgelijks ook de tweede, en de derde, tot de zevende toe.

And last of all the woman died also.

Ten laatste na allen, is ook de vrouw gestorven.

Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

In de opstanding dan, wiens vrouw zal zij wezen van die zeven, want zij hebben ze allen gehad?

Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

Maar Jezus antwoordde en zeide tot hen: Gij dwaalt, niet wetende de Schriften, noch de kracht Gods.

For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

Want in de opstanding nemen zij niet ten huwelijk, noch worden ten huwelijk uitgegeven; maar zij zijn als engelen Gods in de hemel.

But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

En wat aangaat de opstanding der doden, hebt gij niet gelezen, hetgeen van God tot ulieden gesproken is, Die daar zegt:

I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Ik ben de God Abrahams, en de God Izaks, en de God Jakobs! God is niet een God der doden, maar der levenden.

And when the multitude heard this, they were astonished at his doctrine.

En de scharen, dit horende, werden verslagen over Zijn leer.

But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

En de Farizeen, gehoord hebbende, dat Hij de Sadduceen den mond gestopt had, zijn te zamen bijeenvergaderd.

Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

En een uit hen, zijnde een Wetgeleerde, heeft gevraagd, Hem verzoekende, en zeggende:

Master, which is the great commandment in the law?

Meester! welk is het grote gebod in de wet?

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

En Jezus zeide tot hem: Gij zult liefhebben den Heere, uw God, met geheel uw hart, en met geheel uw ziel, en met geheel uw verstand.

This is the first and great commandment.

Dit is het eerste en het grote gebod.

And the second is like unto it, Thou shalt love thy neighbour as thyself.

En het tweede aan dit gelijk, is: Gij zult uw naaste liefhebben als uzelven.

On these two commandments hang all the law and the prophets.

Aan deze twee geboden hangt de ganse wet en de profeten.

While the Pharisees were gathered together, Jesus asked them,

Als nu de Farizeen samenvergaderd waren, vraagde hun Jezus,

Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

En zeide: Wat dunkt u van den Christus? Wiens Zoon is Hij? Zij zeiden tot Hem: Davids Zoon.

He saith unto them, How then doth David in spirit call him Lord, saying,

Hij zeide tot hen: Hoe noemt Hem dan David, in de Geest, zijn Heere? zeggende:

The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

De Heere heeft gezegd tot Mijn Heere: Zit aan Mijn rechter hand, totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten.

If David then call him Lord, how is he his son?

Indien Hem dan David noemt zijn Heere, hoe is Hij zijn Zoon?

And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

En niemand kon Hem een woord antwoorden; noch iemand durfde Hem van dien dag aan iets meer vragen. Matthëus 23

Matthew 23 - Mattheüs 23


Matthew Chapter 23 King James Bible - Mattheüs Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 22
Mattheüs 22

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 23

Then spake Jesus to the multitude, and to his disciples,

Toen sprak Jezus tot de scharen en tot Zijn discipelen,

Saying, The scribes and the Pharisees sit in Moses' seat:

Zeggende: De Schriftgeleerden en de Farizeen zijn gezeten op de stoel van Mozes;

All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

Daarom, al wat zij u zeggen, dat gij houden zult, houdt dat en doet het; maar doet niet naar hun werken; want zij zeggen het, en doen het niet.

For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Want zij binden lasten, die zwaar zijn en kwalijk om te dragen, en leggen ze op de schouderen der mensen; maar zij willen die met hun vinger niet verroeren.

But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

En al hun werken doen zij, om van de mensen gezien te worden; want zij maken hun gedenkcedels breed, en maken de zomen van hun klederen groot.

And love the uppermost rooms at feasts, and the chief seats in the synagogues,

En zij beminnen de vooraanzitting in de maaltijden, en de voorgestoelten in de synagogen;

And greetings in the markets, and to be called of men, Rabbi, Rabbi.

Ook de begroetingen op de markten, en van de mensen genaamd te worden: Rabbi, Rabbi!

But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Doch gij zult niet Rabbi genaamd worden; want Een is uw Meester, namelijk Christus; en gij zijt allen broeders.

And call no man your father upon the earth: for one is your Father, which is in heaven.

En gij zult niemand uw vader noemen op de aarde; want Een is uw Vader, namelijk Die in de hemelen is.

Neither be ye called masters: for one is your Master, even Christ.

Noch zult gij meesters genoemd worden; want Een is uw Meester, namelijk Christus.

But he that is greatest among you shall be your servant.

Maar de meeste van u zal uw dienaar zijn.

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

En wie zichzelven verhogen zal, die zal vernederd worden; en wie zichzelven zal vernederen, die zal verhoogd worden.

But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

Maar wee u, gij Schriftgeleerden en Farizeen, gij geveinsden! want gij sluit het Koninkrijk der hemelen voor de mensen, overmits gij daar niet ingaat, nochdegenen, die ingaan zouden, laat ingaan.

Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij eet de huizen der weduwen op, en dat onder den schijn van lang te bidden; daarom zult gij tezwaarder oordeel ontvangen.

Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij omreist zee en land, om een Jodengenoot te maken, en als hij het geworden is, zo maakt gijhem een kind der helle, tweemaal meer dan gij zijt.

Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

Wee u, gij blinde leidslieden, die zegt: Zo wie gezworen zal hebben bij den tempel, dat is niets; maar zo wie gezworen zal hebben bij het goud des tempels, dieis schuldig.

Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

Gij dwazen en blinden, want wat is meerder, het goud, of de tempel, die het goud heiligt?

And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

En zo wie gezworen zal hebben bij het altaar, dat is niets; maar zo wie gezworen zal hebben bij de gave, die daarop is, die is schuldig.

Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

Gij dwazen en blinden, want wat is meerder, de gave, of het altaar, dat de gave heiligt?

Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

Daarom wie zweert bij het altaar, die zweert bij hetzelve, en bij al wat daarop is.

And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

En wie zweert bij den tempel, die zweert bij denzelven, en bij Dien, Die daarin woont.

And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

En wie zweert bij den hemel, die zweert bij den troon Gods, en bij Dien, Die daarop zit.

Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij vertient de munte, en de dille, en den komijn, en gij laat na het zwaarste der wet, namelijk hetoordeel, en de barmhartigheid, en het geloof. Deze dingen moest men doen, en de andere niet nalaten.

Ye blind guides, which strain at a gnat, and swallow a camel.

Gij blinde leidslieden, die de mug uitzijgt, en den kemel doorzwelgt.

Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij reinigt het buitenste des drinkbekers, en des schotels, maar van binnen zijn zij vol van roof enonmatigheid.

Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

Gij blinde Farizeer, reinig eerst wat binnen in den drinkbeker en den schotel is, opdat ook het buitenste derzelve rein worde.

Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij zijt den witgepleisterden graven gelijk, die van buiten wel schoon schijnen, maar van binnen zijnzij vol doodsbeenderen en alle onreinigheid.

Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

Alzo ook schijnt gij wel den mensen van buiten rechtvaardig, maar van binnen zijt gij vol geveinsdheid en ongerechtigheid.

Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij bouwt de graven der profeten op, en versiert de graftekenen der rechtvaardigen;

And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

En zegt: Indien wij in de tijden onzer vaderen waren geweest, wij zouden met hen geen gemeenschap gehad hebben aan het bloed der profeten.

Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

Aldus getuigt gij tegen uzelven, dat gij kinderen zijt dergenen, die de profeten gedood hebben.

Fill ye up then the measure of your fathers.

Gij dan ook, vervult de mate uwer vaderen!

Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

Gij slangen, gij adderengebroedsels! hoe zoudt gij de helse verdoemenis ontvlieden?

Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

Daarom ziet, Ik zend tot u profeten, en wijzen, en schriftgeleerden, en uit dezelve zult gij sommigen doden en kruisigen, en sommigen uit dezelve zult gijgeselen in uw synagogen, en zult hen vervolgen van stad tot stad;

That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

Opdat op u kome al het rechtvaardige bloed, dat vergoten is op de aarde, van het bloed des rechtvaardigen Abels af, tot op het bloed van Zacharia, den zoonvan Barachia, welken gij gedood hebt tussen den tempel en het altaar.

Verily I say unto you, All these things shall come upon this generation.

Voorwaar zeg Ik u: Al deze dingen zullen komen over dit geslacht.

O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

Jeruzalem, Jeruzalem! gij, die de profeten doodt, en stenigt, die tot u gezonden zijn! hoe menigmaal heb Ik uw kinderen willen bijeenvergaderen, gelijkerwijs eenhen haar kiekens bijeenvergadert onder de vleugels; en gijlieden hebt niet gewild.

Behold, your house is left unto you desolate.

Ziet, uw huis wordt u woest gelaten.

For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Want Ik zeg u: Gij zult Mij van nu aan niet zien, totdat gij zeggen zult: Gezegend is Hij, Die komt in den Naam des Heeren! Matthëus 24

Matthew 24 - Mattheüs 24


Matthew Chapter 24 King James Bible - Mattheüs Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 23
Mattheüs 23

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 24

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

En Jezus ging uit en vertrok van den tempel; en Zijn discipelen kwamen bij Hem, om Hem de gebouwen des tempels te tonen.

And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

En Jezus zeide tot hen: Ziet gij niet al deze dingen? Voorwaar zeg Ik: Hier zal niet een steen op den anderen steen gelaten worden, die niet afgebroken zalworden.

And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

En als Hij op den Olijfberg gezeten was, gingen de discipelen tot Hem alleen, zeggende: Zeg ons, wanneer zullen deze dingen zijn, en welk zal het teken zijn vanUw toekomst, en van de voleinding der wereld?

And Jesus answered and said unto them, Take heed that no man deceive you.

En Jezus, antwoordende, zeide tot hen: Ziet toe, dat u niemand verleide.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Want velen zullen komen onder Mijn Naam, zeggende: Ik ben de Christus; en zij zullen velen verleiden.

And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

En gij zult horen van oorlogen, en geruchten van oorlogen; ziet toe, wordt niet verschrikt; want al die dingen moeten geschieden, maar nog is het einde niet.

For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

Want het ene volk zal tegen het andere volk opstaan, en het ene koninkrijk tegen het andere koninkrijk; en er zullen zijn hongersnoden, en pestilentien, enaardbevingen in verscheidene plaatsen.

All these are the beginning of sorrows.

Doch al die dingen zijn maar een beginsel der smarten.

Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

Alsdan zullen zij u overleveren in verdrukking, en zullen u doden, en gij zult gehaat worden van alle volken, om Mijns Naams wil.

And then shall many be offended, and shall betray one another, and shall hate one another.

En dan zullen er velen geergerd worden, en zullen elkander overleveren, en elkander haten.

And many false prophets shall rise, and shall deceive many.

En vele valse profeten zullen opstaan, en zullen er velen verleiden.

And because iniquity shall abound, the love of many shall wax cold.

En omdat de ongerechtigheid vermenigvuldigd zal worden, zo zal de liefde van velen verkouden.

But he that shall endure unto the end, the same shall be saved.

Maar wie volharden zal tot het einde, die zal zalig worden.

And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

En dit Evangelie des Koninkrijks zal in de gehele wereld gepredikt worden tot een getuigenis allen volken; en dan zal het einde komen.

When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

Wanneer gij dan zult zien den gruwel der verwoesting, waarvan gesproken is door Daniel, de profeet, staande in de heilige plaats; (die het leest, die merkedaarop!)

Then let them which be in Judaea flee into the mountains:

Dat alsdan, die in Judea zijn, vlieden op de bergen;

Let him which is on the housetop not come down to take any thing out of his house:

Die op het dak is, kome niet af, om iets uit zijn huis weg te nemen;

Neither let him which is in the field return back to take his clothes.

En die op den akker is, kere niet weder terug, om zijn klederen weg te nemen.

And woe unto them that are with child, and to them that give suck in those days!

Maar wee de bevruchten, en den zogenden vrouwen in die dagen!

But pray ye that your flight be not in the winter, neither on the sabbath day:

Doch bidt, dat uw vlucht niet geschiede des winters, noch op een sabbat.

For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

Want alsdan zal grote verdrukking wezen, hoedanige niet is geweest van het begin der wereld tot nu toe, en ook niet zijn zal.

And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

En zo die dagen niet verkort werden, geen vlees zou behouden worden; maar om der uitverkorenen wil zullen die dagen verkort worden.

Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

Alsdan, zo iemand tot ulieden zal zeggen: Ziet, hier is de Christus, of daar, gelooft het niet.

For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

Want er zullen valse christussen en valse profeten opstaan, en zullen grote tekenen en wonderheden doen, alzo dat zij (indien het mogelijk ware) ook deuitverkorenen zouden verleiden.

Behold, I have told you before.

Ziet, Ik heb het u voorzegd!

Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Zo zij dan tot u zullen zeggen: Ziet, hij is in de woestijn; gaat niet uit; Ziet, hij is in de binnenkameren; gelooft het niet.

For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

Want gelijk de bliksem uitgaat van het oosten, en schijnt tot het westen, alzo zal ook de toekomst van den Zoon des mensen wezen.

For wheresoever the carcase is, there will the eagles be gathered together.

Want alwaar het dode lichaam zal zijn, daar zullen de arenden vergaderd worden.

Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

En terstond na de verdrukking dier dagen, zal de zon verduisterd worden, en de maan zal haar schijnsel niet geven, en de sterren zullen van den hemel vallen, ende krachten der hemelen zullen bewogen worden.

And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

En alsdan zal in den hemel verschijnen het teken van den Zoon des mensen; en dan zullen al de geslachten der aarde wenen, en zullen den Zoon des mensenzien, komende op de wolken des hemels, met grote kracht en heerlijkheid.

And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

En Hij zal Zijn engelen uitzenden met een bazuin van groot geluid, en zij zullen Zijn uitverkorenen bijeenvergaderen uit de vier winden, van het ene uiterste derhemelen tot het andere uiterste derzelve.

Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

En leert van den vijgeboom deze gelijkenis: wanneer zijn tak nu teder wordt, en de bladeren uitspruiten, zo weet gij, dat de zomer nabij is.

So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

Alzo ook gijlieden, wanneer gij al deze dingen zult zien, zo weet, dat het nabij is, voor de deur.

Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

Voorwaar, Ik zeg u: Dit geslacht zal geenszins voorbijgaan, totdat al deze dingen zullen geschied zijn.

Heaven and earth shall pass away, but my words shall not pass away.

De hemel en de aarde zullen voorbijgaan, maar Mijn woorden zullen geenszins voorbijgaan.

But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Doch van dien dag en die ure weet niemand, ook niet de engelen der hemelen, dan Mijn Vader alleen.

But as the days of Noe were, so shall also the coming of the Son of man be.

En gelijk de dagen van Noach waren, alzo zal ook zijn de toekomst van den Zoon des mensen.

For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

Want gelijk zij waren in de dagen voor den zondvloed, etende en drinkende, trouwende en ten huwelijk uitgevende, tot den dag toe, in welken Noach in de arkging;

And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

En bekenden het niet, totdat de zondvloed kwam, en hen allen wegnam; alzo zal ook zijn de toekomst van de Zoon des mensen.

Then shall two be in the field; the one shall be taken, and the other left.

Alsdan zullen er twee op den akker zijn, de een zal aangenomen, en de ander zal verlaten worden.

Two women shall be grinding at the mill; the one shall be taken, and the other left.

Er zullen twee vrouwen malen in den molen, de ene zal aangenomen, en de andere zal verlaten worden.

Watch therefore: for ye know not what hour your Lord doth come.

Waakt dan; want gij weet niet, in welke ure uw Heere komen zal.

But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

Maar weet dit, dat zo de heer des huizes geweten had, in welke nachtwake de dief komen zou, hij zou gewaakt hebben, en zou zijn huis niet hebben latendoorgraven.

Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

Daarom, zijt ook gij bereid; want in welke ure gij het niet meent, zal de Zoon des mensen komen.

Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

Wie is dan de getrouwe en voorzichtige dienstknecht, denwelken zijn heer over zijn dienstboden gesteld heeft, om hunlieder hun voedsel te geven ter rechtertijd?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Zalig is die dienstknecht, welken zijn heer, komende, zal vinden alzo doende.

Verily I say unto you, That he shall make him ruler over all his goods.

Voorwaar, Ik zeg u, dat hij hem zal zetten over al zijn goederen.

But and if that evil servant shall say in his heart, My lord delayeth his coming;

Maar zo die kwade dienstknecht in zijn hart zou zeggen: Mijn heer vertoeft te komen;

And shall begin to smite his fellowservants, and to eat and drink with the drunken;

En zou beginnen zijn mededienstknechten te slaan, en te eten en te drinken met de dronkaards;

The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

Zo zal de heer van dezen dienstknecht komen ten dage, in welken hij hem niet verwacht, en ter ure, die hij niet weet;

And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

En zal hem afscheiden, en zijn deel zetten met de geveinsden; daar zal wening zijn en knersing der tanden. Matthëus 25

Matthew 25 - Mattheüs 25


Matthew Chapter 25 King James Bible - Mattheüs Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 24
Mattheüs 24

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

Alsdan zal het Koninkrijk der hemelen gelijk zijn aan tien maagden, welke haar lampen namen, en gingen uit, den bruidegom tegemoet.

And five of them were wise, and five were foolish.

En vijf van haar waren wijzen, en vijf waren dwazen.

They that were foolish took their lamps, and took no oil with them:

Die dwaas waren, haar lampen nemende, namen geen olie met zich.

But the wise took oil in their vessels with their lamps.

Maar de wijzen namen olie in haar vaten, met haar lampen.

While the bridegroom tarried, they all slumbered and slept.

Als nu de bruidegom vertoefde, werden zij allen sluimerig, en vielen in slaap.

And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

En ter middernacht geschiedde een geroep: Ziet, de bruidegom komt, gaat uit hem tegemoet!

Then all those virgins arose, and trimmed their lamps.

Toen stonden al die maagden op, en bereidden haar lampen.

And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

En de dwazen zeiden tot de wijzen: Geeft ons van uw olie; want onze lampen gaan uit.

But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Doch de wijzen antwoordden, zeggende: Geenszins, opdat er misschien voor ons en voor u niet genoeg zij; maar gaat liever tot de verkopers, en koopt vooruzelven.

And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

Als zij nu heengingen om te kopen, kwam de bruidegom; en die gereed waren, gingen met hem in tot de bruiloft, en de deur werd gesloten.

Afterward came also the other virgins, saying, Lord, Lord, open to us.

Daarna kwamen ook de andere maagden, zeggende: Heer, heer, doe ons open!

But he answered and said, Verily I say unto you, I know you not.

En hij, antwoordende, zeide: Voorwaar zeg ik u: Ik ken u niet.

Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

Zo waakt dan; want gij weet den dag niet, noch de ure, in welke de Zoon des mensen komen zal.

For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

Want het is gelijk een mens, die buiten 's lands reizende, zijn dienstknechten riep, en gaf hun zijn goederen over.

And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

En den ene gaf hij vijf talenten, en den anderen twee, en den derden een, een iegelijk naar zijn vermogen, en verreisde terstond.

Then he that had received the five talents went and traded with the same, and made them other five talents.

Die nu de vijf talenten ontvangen had, ging heen, en handelde daarmede, en won andere vijf talenten.

And likewise he that had received two, he also gained other two.

Desgelijks ook die de twee ontvangen had, die won ook andere twee.

But he that had received one went and digged in the earth, and hid his lord's money.

Maar die het ene ontvangen had, ging heen en groef in de aarde, en verborg het geld zijns heren.

After a long time the lord of those servants cometh, and reckoneth with them.

En na een langen tijd kwam de heer van dezelve dienstknechten, en hield rekening met hen.

And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

En die de vijf talenten ontvangen had, kwam, en bracht tot hem andere vijf talenten, zeggende: Heer, vijf talenten hebt gij mij gegeven; zie, andere vijf talentenheb ik boven dezelve gewonnen.

His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

En zijn heer zeide tot hem: Wel, gij goede en getrouwe dienstknecht! over weinig zijt gij getrouw geweest; over veel zal ik u zetten; ga in, in de vreugde uwsheeren.

He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

En die de twee talenten ontvangen had, kwam ook tot hem, en zeide: Heer, twee talenten hebt gij mij gegeven; zie, twee andere talenten heb ik boven dezelvegewonnen.

His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Zijn heer zeide tot hem: Wel, gij goede en getrouwe dienstknecht, over weinig zijt gij getrouw geweest; over veel zal ik u zetten; ga in, in de vreugde uwsheeren.

Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

Maar die het ene talent ontvangen had, kwam ook en zeide: Heer, ik kende u, dat gij een hard mens zijt, maaiende, waar gij niet gezaaid hebt, en vergaderendevan daar, waar gij niet gestrooid hebt;

And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

En bevreesd zijnde, ben ik heengegaan, en heb uw talent verborgen in de aarde; zie, gij hebt het uwe.

His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

Maar zijn heer, antwoordende, zeide tot hem: Gij boze en luie dienstknecht! gij wist, dat ik maai, waar ik niet gezaaid heb, en van daar vergader, waar ik nietgestrooid heb.

Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

Zo moest gij dan mijn geld den wisselaren gedaan hebben, en ik, komende, zou het mijne wedergenomen hebben met woeker.

Take therefore the talent from him, and give it unto him which hath ten talents.

Neemt dan van hem het talent weg, en geeft het dengene, die de tien talenten heeft.

For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Want een iegelijk, die heeft, dien zal gegeven worden, en hij zal overvloedig hebben; maar van dengene, die niet heeft, van dien zal genomen worden, ook dathij heeft.

And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

En werpt den onnutten dienstknecht uit in de buitenste duisternis; daar zal wening zijn en knersing der tanden.

When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

En wanneer de Zoon des mensen komen zal in Zijn heerlijkheid, en al de heilige engelen met Hem, dan zal Hij zitten op den troon Zijner heerlijkheid.

And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

En voor Hem zullen al de volken vergaderd worden, en Hij zal ze van elkander scheiden, gelijk de herder de schapen van de bokken scheidt.

And he shall set the sheep on his right hand, but the goats on the left.

En Hij zal de schapen tot Zijn rechter hand zetten, maar de bokken tot Zijn linker hand.

Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Alsdan zal de Koning zeggen tot degenen, die tot Zijn rechter hand zijn: Komt, gij gezegenden Mijns Vaders! beerft dat Koninkrijk, hetwelk u bereid is van degrondlegging der wereld.

For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

Want Ik ben hongerig geweest, en gij hebt Mij te eten gegeven; Ik ben dorstig geweest, en gij hebt Mij te drinken gegeven; Ik was een vreemdeling, en gij hebtMij geherbergd.

Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

Ik was naakt, en gij hebt Mij gekleed; Ik ben krank geweest, en gij hebt Mij bezocht; Ik was in de gevangenis, en gij zijt tot Mij gekomen.

Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

Dan zullen de rechtvaardigen Hem antwoorden, zeggende: Heere! wanneer hebben wij U hongerig gezien, en gespijzigd, of dorstig, en te drinken gegeven?

When saw we thee a stranger, and took thee in? or naked, and clothed thee?

En wanneer hebben wij U een vreemdeling gezien, en geherbergd, of naakt en gekleed?

Or when saw we thee sick, or in prison, and came unto thee?

En wanneer hebben wij U krank gezien, of in de gevangenis, en zijn tot U gekomen?

And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

En de Koning zal antwoorden en tot hen zeggen: Voorwaar zeg Ik u: Voor zoveel gij dit een van deze Mijn minste broeders gedaan hebt, zo hebt gij dat Mijgedaan.

Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Dan zal Hij zeggen ook tot degenen, die ter linker hand zijn: Gaat weg van Mij, gij vervloekten, in het eeuwige vuur, hetwelk den duivel en zijn engelen bereidis.

For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

Want Ik ben hongerig geweest, en gij hebt Mij niet te eten gegeven; Ik ben dorstig geweest, en gij hebt Mij niet te drinken gegeven;

I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

Ik was een vreemdeling; en gij hebt Mij niet geherbergd; naakt, en gij hebt Mij niet gekleed; krank, en in de gevangenis, en gij hebt Mij niet bezocht.

Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Dan zullen ook dezen Hem antwoorden, zeggende: Heere, wanneer hebben wij U hongerig gezien, of dorstig, of een vreemdeling, of naakt, of krank, of in degevangenis, en hebben U niet gediend?

Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Dan zal Hij hun antwoorden en zeggen: Voorwaar zeg Ik u: Voor zoveel gij dit een van deze minsten niet gedaan hebt, zo hebt gij het Mij ook niet gedaan.

And these shall go away into everlasting punishment: but the righteous into life eternal.

En dezen zullen gaan in de eeuwige pijn; maar de rechtvaardigen in het eeuwige leven. Matthëus 26

Matthew 26 - Mattheüs 26


Matthew Chapter 26 King James Bible - Mattheüs Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 25
Mattheüs 25

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

En het is geschied, als Jezus al deze woorden geeindigd had, dat Hij tot Zijn discipelen zeide:

Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

Gij weet, dat na twee dagen het pascha is, en de Zoon des mensen zal overgeleverd worden, om gekruisigd te worden.

Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

Toen vergaderden de overpriesters en de Schriftgeleerden, en de ouderlingen des volks, in de zaal des hogepriesters, die genaamd was Kajafas;

And consulted that they might take Jesus by subtilty, and kill him.

En zij beraadslaagden te zamen, dat zij Jezus met listigheid vangen en doden zouden.

But they said, Not on the feast day, lest there be an uproar among the people.

Doch zij zeiden: Niet in het feest, opdat er geen oproer worde onder het volk.

Now when Jesus was in Bethany, in the house of Simon the leper,

Als nu Jezus te Bethanie was, ten huize van Simon, de melaatse,

There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

Kwam tot Hem een vrouw, hebbende een albasten fles met zeer kostelijke zalf, en goot ze uit op Zijn hoofd, daar Hij aan tafel zat.

But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

En Zijn discipelen, dat ziende, namen het zeer kwalijk, zeggende: Waartoe dit verlies?

For this ointment might have been sold for much, and given to the poor.

Want deze zalf had kunnen duur verkocht, en de penningen den armen gegeven worden.

When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Maar Jezus, zulks verstaande, zeide tot hen: Waarom doet gij deze vrouw moeite aan? want zij heeft een goed werk aan Mij gewrocht.

For ye have the poor always with you; but me ye have not always.

Want de armen hebt gij altijd met u, maar Mij hebt gij niet altijd.

For in that she hath poured this ointment on my body, she did it for my burial.

Want als zij deze zalf op Mijn lichaam gegoten heeft, zo heeft zij het gedaan tot een voorbereiding van Mijn begrafenis.

Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

Voorwaar zeg Ik u: Alwaar dit Evangelie gepredikt zal worden in de gehele wereld, daar zal ook tot haar gedachtenis gesproken worden van hetgeen zijgedaan heeft.

Then one of the twelve, called Judas Iscariot, went unto the chief priests,

Toen ging een van de twaalven, genaamd Judas Iskariot, tot de overpriesters,

And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

En zeide: Wat wilt gij mij geven, en ik zal Hem u overleveren? En zij hebben hem toegelegd dertig zilveren penningen.

And from that time he sought opportunity to betray him.

En van toen af zocht hij gelegenheid, opdat hij Hem overleveren mocht.

Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

En op den eerste dag der ongehevelde broden kwamen de discipelen tot Jezus, zeggende tot Hem: Waar wilt Gij, dat wij U bereiden het pascha te eten?

And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

En Hij zeide: Gaat heen in de stad, tot zulk een, en zegt hem: De Meester zegt: Mijn tijd is nabij, Ik zal bij u het pascha houden met Mijn discipelen.

And the disciples did as Jesus had appointed them; and they made ready the passover.

En de discipelen deden, gelijk Jezus hun bevolen had, en bereidden het pascha.

Now when the even was come, he sat down with the twelve.

En als het avond geworden was, zat Hij aan met de twaalven.

And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

En toen zij aten, zeide Hij: Voorwaar, Ik zeg u, dat een van u Mij zal verraden.

And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

En zij, zeer bedroefd geworden zijnde, begon een iegelijk van hen tot Hem te zeggen: Ben ik het, Heere?

And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

En Hij, antwoordende, zeide: Die de hand met Mij in den schotel indoopt, die zal Mij verraden.

The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

De Zoon des mensen gaat wel heen, gelijk van Hem geschreven is; maar wee dien mens, door welken de Zoon des mensen verraden wordt; het ware hemgoed, zo die mens niet geboren was geweest.

Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

En Judas, die Hem verried, antwoordde en zeide: Ben ik het, Rabbi? Hij zeide tot hem: Gij hebt het gezegd.

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

En als zij aten, nam Jezus het brood, en gezegend hebbende, brak Hij het, en gaf het den discipelen, en zeide: Neemt, eet, dat is Mijn lichaam.

And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

En Hij nam den drinkbeker, en gedankt hebbende, gaf hun dien, zeggende: Drinkt allen daaruit;

For this is my blood of the new testament, which is shed for many for the remission of sins.

Want dat is Mijn bloed, het bloed des Nieuwen Testaments, hetwelk voor velen vergoten wordt, tot vergeving der zonden.

But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

En Ik zeg u, dat Ik van nu aan niet zal drinken van de vrucht des wijnstoks, tot op dien dag, wanneer Ik met u dezelve nieuw zal drinken in het Koninkrijk MijnsVaders.

And when they had sung an hymn, they went out into the mount of Olives.

En als zij den lofzang gezongen hadden, gingen zij uit naar den Olijfberg.

Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Toen zeide Jezus tot hen: Gij zult allen aan Mij geergerd worden in deze nacht; want er is geschreven: Ik zal den Herder slaan, en de schapen der kudde zullenverstrooid worden.

But after I am risen again, I will go before you into Galilee.

Maar nadat Ik zal opgestaan zijn, zal Ik u voorgaan naar Galilea.

Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

Doch Petrus, antwoordende, zeide tot Hem: Al werden zij ook allen aan U geergerd, ik zal nimmermeer geergerd worden.

Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

Jezus zeide tot hem: Voorwaar, Ik zeg u, dat gij in dezen zelfden nacht, eer de haan gekraaid zal hebben, Mij driemaal zult verloochenen.

Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

Petrus zeide tot Hem: Al moest ik ook met U sterven, zo zal ik U geenszins verloochenen! Desgelijks zeiden ook al de discipelen.

Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

Toen ging Jezus met hen in een plaats genaamd Gethsemane, en zeide tot de discipelen: Zit hier neder, totdat Ik heenga, en aldaar zal gebeden hebben.

And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

En met Zich nemende Petrus, en de twee zonen van Zebedeus, begon Hij droevig en zeer beangst te worden.

Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

Toen zeide Hij tot hen: Mijn ziel is geheel bedroefd tot den dood toe; blijft hier en waakt met Mij.

And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

En een weinig voortgegaan zijnde, viel Hij op Zijn aangezicht, biddende en zeggende: Mijn Vader, indien het mogelijk is, laat dezen drinkbeker van Mijvoorbijgaan? doch niet, gelijk Ik wil, maar gelijk Gij wilt.

And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

En Hij kwam tot de discipelen en vond hen slapende, en zeide tot Petrus: Kunt gij dan niet een uur met Mij waken?

Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Waakt en bidt, opdat gij niet in verzoeking komt; de geest is wel gewillig, maar het vlees is zwak.

He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

Wederom ten tweeden male heengaande, bad Hij, zeggende: Mijn Vader! Indien deze drinkbeker van Mij niet voorbij kan gaan, tenzij dat Ik hem drinke, Uwwil geschiede!

And he came and found them asleep again: for their eyes were heavy.

En komende bij hen, vond Hij hen wederom slapende; want hun ogen waren bezwaard.

And he left them, and went away again, and prayed the third time, saying the same words.

En hen latende, ging Hij wederom heen, en bad ten derden male, zeggende dezelfde woorden.

Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Toen kwam Hij tot Zijn discipelen, en zeide tot hen: Slaapt nu voort, en rust; ziet, de ure is nabij gekomen, en de Zoon des mensen wordt overgeleverd in dehanden der zondaren.

Rise, let us be going: behold, he is at hand that doth betray me.

Staat op, laat ons gaan; ziet, hij is nabij, die Mij verraadt.

And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

En als Hij nog sprak, ziet, Judas, een van de twaalven, kwam, en met hem een grote schare, met zwaarden en stokken, gezonden van de overpriesters enouderlingen des volks.

Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

En die Hem verried, had hun een teken gegeven, zeggende: Dien ik zal kussen, Dezelve is het, grijpt Hem.

And forthwith he came to Jesus, and said, Hail, master; and kissed him.

En terstond komende tot Jezus, zeide hij: Wees gegroet, Rabbi! en hij kuste Hem.

And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

Maar Jezus zeide tot hem: Vriend! waartoe zijt gij hier! Toen kwamen zij toe, en sloegen de handen aan Jezus en grepen Hem.

And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

En ziet, een van degenen, die met Jezus waren, de hand uitstekende, trok zijn zwaard uit, en slaande den dienstknecht des hogepriesters, hieuw zijn oor af.

Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

Toen zeide Jezus tot hem: Keer uw zwaard weder in zijn plaats; want allen, die het zwaard nemen, zullen door het zwaard vergaan.

Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

Of meent gij, dat Ik Mijn Vader nu niet kan bidden, en Hij zal Mij meer dan twaalf legioenen engelen bijzetten?

But how then shall the scriptures be fulfilled, that thus it must be?

Hoe zouden dan de Schriften vervuld worden, die zeggen, dat het alzo geschieden moet?

In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

Ter zelfder ure sprak Jezus tot de scharen: Gij zijt uitgegaan als tegen een moordenaar, met zwaarden en stokken, om Mij te vangen; dagelijks zat Ik bij u,lerende in den tempel, en gij hebt Mij niet gegrepen;

But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Doch dit alles is geschied, opdat de Schriften der profeten zouden vervuld worden. Toen vluchtten al de discipelen, Hem verlatende.

And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Die nu Jezus gevangen hadden, leidden Hem heen tot Kajafas, den hogepriester, alwaar de Schriftgeleerden en ouderlingen vergaderd waren.

But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

En Petrus volgde Hem van verre tot aan de zaal des hogepriesters, en binnengegaan zijnde, zat hij bij de dienaren, om het einde te zien.

Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

En de overpriesters, en de ouderlingen, en de gehele grote raad zochten valse getuigenis tegen Jezus, opdat zij Hem doden mochten; en vonden niet.

But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

En hoewel er vele valse getuigen toegekomen waren, zo vonden zij toch niet.

And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

Maar ten laatste kwamen twee valse getuigen, en zeiden: Deze heeft gezegd: Ik kan den tempel Gods afbreken, en in drie dagen denzelven opbouwen.

And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

En de hogepriester, opstaande, zeide tot Hem: Antwoordt Gij niets? Wat getuigen dezen tegen U?

But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

Doch Jezus zweeg stil. En de hogepriester, antwoordende, zeide tot Hem: Ik bezweer U bij den levenden God, dat Gij ons zegt, of Gij zijt de Christus, de Zoonvan God?

Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Jezus zeide tot hem: Gij hebt het gezegd. Doch Ik zeg ulieden: Van nu aan zult gij zien den Zoon des mensen, zittende ter rechter hand der kracht Gods, enkomende op de wolken des hemels.

Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Toen verscheurde de hogepriester zijn klederen, zeggende: Hij heeft God gelasterd, wat hebben wij nog getuigen van node? Ziet, nu hebt gij Zijn gods lasteringgehoord.

What think ye? They answered and said, He is guilty of death.

Wat dunkt ulieden? En zij, antwoordende, zeiden: Hij is des doods schuldig.

Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

Toen spogen zij in Zijn aangezicht, en sloegen Hem met vuisten.

Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

En anderen gaven Hem kinnebakslagen, zeggende: Profeteer ons, Christus, wie is het, die U geslagen heeft?

Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

En Petrus zat buiten in de zaal; en een dienstmaagd kwam tot hem, zeggende: Gij waart ook met Jezus, den Galileer.

But he denied before them all, saying, I know not what thou sayest.

Maar hij loochende het voor allen, zeggende: Ik weet niet, wat gij zegt.

And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

En als hij naar de voorpoort uitging, zag hem een andere dienstmaagd, en zeide tot degenen, die aldaar waren: Deze was ook met Jezus den Nazarener.

And again he denied with an oath, I do not know the man.

En hij loochende het wederom met een eed, zeggende: Ik ken den Mens niet.

And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

En een weinig daarna, die er stonden, bijkomende, zeiden tot Petrus: Waarlijk, gij zijt ook van die, want ook uw spraak maakt u openbaar.

Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

Toen begon hij zich te vervloeken, en te zweren: Ik ken den Mens niet.

And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

En terstond kraaide de haan; en Petrus werd indachtig het woord van Jezus, Die tot hem gezegd had: Eer de haan gekraaid zal hebben, zult gij Mij driemaalverloochenen. En naar buiten gaande, weende hij bitterlijk.

Matthew 27 - Mattheüs 27


Matthew Chapter 27 King James Bible - Mattheüs Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 26
Mattheüs 26

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

Als het nu morgenstond geworden was, hebben al de overpriesters en de ouderlingen des volks te zamen raad genomen tegen Jezus, dat zij Hem dodenzouden.

And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

En Hem gebonden hebbende, leidden zij Hem weg, en gaven Hem over aan Pontius Pilatus, den stadhouder.

Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

Toen heeft Judas, dien Hem verraden had, ziende, dat Hij veroordeeld was, berouw gehad, en heeft de dertig zilveren penningen den overpriesters en denouderlingen wedergebracht,

Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

Zeggende: Ik heb gezondigd, verradende het onschuldig bloed! Maar zij zeiden: Wat gaat ons dat aan? Gij moogt toezien.

And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

En als hij de zilveren penningen in den tempel geworpen had, vertrok hij, en heengaande verworgde zichzelven.

And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

En de overpriesters, de zilveren penningen nemende, zeiden: Het is niet geoorloofd, dezelve in de offerkist te leggen, dewijl het een prijs des bloeds is.

And they took counsel, and bought with them the potter's field, to bury strangers in.

En te zamen raad gehouden hebbende, kochten zij daarmede den akker des pottenbakkers, tot een begrafenis voor de vreemdelingen.

Wherefore that field was called, The field of blood, unto this day.

Daarom is die akker genaamd de akker des bloeds, tot op den huidigen dag.

Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Toen is vervuld geworden, hetgeen gesproken is door den profeet Jeremia, zeggende: En zij hebben de dertig zilveren penningen genomen, de waarde desGewaardeerden van de kinderen Israels, Denwelken zij gewaardeerd hebben;

And gave them for the potter's field, as the Lord appointed me.

En hebben dezelve gegeven voor den akker des pottenbakkers; volgens hetgeen mij de Heere bevolen heeft.

And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

En Jezus stond voor den stadhouder; en de stadhouder vraagde Hem, zeggende: Zijt Gij de Koning der Joden? En Jezus zeide tot hem: Gij zegt het.

And when he was accused of the chief priests and elders, he answered nothing.

En als Hij van de overpriesters en de ouderlingen beschuldigd werd, antwoordde Hij niets.

Then said Pilate unto him, Hearest thou not how many things they witness against thee?

Toen zeide Pilatus tot Hem: Hoort Gij niet, hoevele zaken zij tegen U getuigen?

And he answered him to never a word; insomuch that the governor marvelled greatly.

Maar Hij antwoordde hem niet op een enig woord, alzo dat de stadhouder zich zeer verwonderde.

Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

En op het feest was de stadhouder gewoon den volke een gevangene los te laten, welke zij wilden.

And they had then a notable prisoner, called Barabbas.

En zij hadden toen een welbekende gevangene, genaamd Bar-abbas.

Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

Als zij dan vergaderd waren, zeide Pilatus tot hen: Welken wilt gij, dat ik u zal loslaten, Bar-abbas, of Jezus, Die genaamd wordt Christus?

For he knew that for envy they had delivered him.

Want hij wist, dat zij Hem door nijdigheid overgeleverd hadden.

When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

En als hij op de rechterstoel zat, zo heeft zijn huisvrouw tot hem gezonden, zeggende: Heb toch niet te doen met dien Rechtvaardige; want ik heb heden veelgeleden in den droom om Zijnentwil.

But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Maar de overpriesters en de ouderlingen hebben den scharen aangeraden, dat zij zouden Bar-abbas begeren, en Jezus doden.

The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

En de stadhouder, antwoordende, zeide tot hen: Welke van deze twee wilt gij, dat ik u zal loslaten? En zij zeiden: Bar-abbas.

Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

Pilatus zeide tot hen: Wat zal ik dan doen met Jezus, Die genaamd wordt Christus? Zij zeiden allen tot hem: Laat Hem gekruisigd worden.

And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Doch de stadhouder zeide: Wat heeft Hij dan kwaads gedaan? En zij riepen te meer, zeggende: Laat Hem gekruisigd worden!

When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Als nu Pilatus zag, dat hij niet vorderde, maar veel meer dat er oproer werd, nam hij water en wies de handen voor de schare, zeggende: Ik ben onschuldig aanhet bloed dezes Rechtvaardigen; gijlieden moogt toezien.

Then answered all the people, and said, His blood be on us, and on our children.

En al het volk, antwoordende, zeide: Zijn bloed kome over ons, en over onze kinderen.

Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

Toen liet hij hun Bar-abbas los, maar Jezus gegeseld hebbende, gaf hij Hem over om gekruisigd te worden.

Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

Toen namen de krijgsknechten des stadhouders Jezus met zich in het rechthuis, en vergaderden over Hem de ganse bende.

And they stripped him, and put on him a scarlet robe.

En als zij Hem ontkleed hadden, deden zij Hem een purperen mantel om;

And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

En een kroon van doornen gevlochten hebbende, zetten die op Zijn hoofd, en een rietstok in Zijn rechter hand; en vallende op hun knieen voor Hem, bespottenzij Hem, zeggende: Wees gegroet, Gij Koning der Joden!

And they spit upon him, and took the reed, and smote him on the head.

En op Hem gespogen hebbende, namen zij de rietstok en sloegen op Zijn hoofd.

And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

En toen zij Hem bespot hadden, deden zij Hem den mantel af, en deden Hem Zijn klederen aan, en leidden Hem heen om te kruisigen.

And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

En uitgaande, vonden zij een man van Cyrene, met name Simon; deze dwongen zij, dat hij Zijn kruis droeg.

And when they were come unto a place called Golgotha, that is to say, a place of a skull,

En gekomen zijnde tot de plaats, genaamd Golgotha, welke is gezegd Hoofdschedelplaats,

They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

Gaven zij Hem te drinken edik met gal gemengd; en als Hij dien gesmaakt had, wilde Hij niet drinken.

And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

Toen zij nu Hem gekruisigd hadden, verdeelden zij Zijn klederen, het lot werpende; opdat vervuld zou worden, hetgeen gezegd is door den profeet: Zij hebbenMijn klederen onder zich verdeeld, en hebben het lot over Mijn kleding geworpen.

And sitting down they watched him there;

En zij, nederzittende, bewaarden Hem aldaar.

And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

En zij stelden boven Zijn hoofd Zijn beschuldiging geschreven: DEZE Is JEZUS, De KONING DER JODEN.

Then were there two thieves crucified with him, one on the right hand, and another on the left.

Toen werden met Hem twee moordenaars gekruisigd, een ter rechter-, en een ter linker zijde.

And they that passed by reviled him, wagging their heads,

En die voorbijgingen, lasterden Hem, schuddende hun hoofden,

And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

En zeggende: Gij, Die den tempel afbreekt, en in drie dagen opbouwt, verlos Uzelven. Indien Gij de Zone Gods zijt, zo kom af van het kruis.

Likewise also the chief priests mocking him, with the scribes and elders, said,

En desgelijks ook de overpriesters met de Schriftgeleerden, en ouderlingen, en Farizeen, Hem bespottende, zeiden:

He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

Anderen heeft Hij verlost, Hij kan Zichzelven niet verlossen. Indien Hij de Koning Israels is, dat Hij nu afkome van het kruis, en wij zullen Hem geloven.

He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

Hij heeft op God betrouwd; dat Hij Hem nu verlosse, indien Hij Hem wel wil; want Hij heeft gezegd: Ik ben Gods Zoon.

The thieves also, which were crucified with him, cast the same in his teeth.

En hetzelfde verweten Hem ook de moordenaars, die met Hem gekruisigd waren.

Now from the sixth hour there was darkness over all the land unto the ninth hour.

En van de zesde ure aan werd er duisternis over de gehele aarde, tot de negende ure toe.

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

En omtrent de negende ure riep Jezus met een grote stem zeggende: ELI, ELI, LAMA SABACHTHANI! dat is: Mijn God! Mijn God! Waarom hebt Gij Mijverlaten!

Some of them that stood there, when they heard that, said, This man calleth for Elias.

En sommigen van die daar stonden, zulks horende, zeiden: Deze roept Elias.

And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

En terstond een van hen toe lopende, nam een spons, en die met edik gevuld hebbende, stak ze op een rietstok, en gaf Hem te drinken.

The rest said, Let be, let us see whether Elias will come to save him.

Doch de anderen zeiden: Houd op, laat ons zien, of Elias komt, om Hem te verlossen.

Jesus, when he had cried again with a loud voice, yielded up the ghost.

En Jezus, wederom met een grote stem roepende, gaf den geest.

And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

En ziet, het voorhangsel des tempels scheurde in tweeen, van boven tot beneden; en de aarde beefde, en de steenrotsen scheurden.

And the graves were opened; and many bodies of the saints which slept arose,

En de graven werden geopend, en vele lichamen der heiligen, die ontslapen waren, werden opgewekt;

And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

En uit de graven uitgegaan zijnde, na Zijn opstanding, kwamen zij in de heilige stad, en zijn velen verschenen.

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

En de hoofdman over honderd, en die met hem Jezus bewaarden, ziende de aardbeving, en de dingen, die geschied waren, werden zeer bevreesd, zeggende:Waarlijk, Deze was Gods Zoon!

And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

En aldaar waren vele vrouwen, van verre aanschouwende, die Jezus gevolgd waren van Galilea, om Hem te dienen.

Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

Onder dewelke was Maria Magdalena, en Maria, de moeder van Jakobus en Joses, en de moeder der zonen van Zebedeus.

When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

En als het avond geworden was, kwam een rijk man van Arimathea, met name Jozef, die ook zelf een discipel van Jezus was.

He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Deze kwam tot Pilatus, en begeerde het lichaam van Jezus. Toen beval Pilatus, dat hem het lichaam gegeven zou worden.

And when Joseph had taken the body, he wrapped it in a clean linen cloth,

En Jozef, het lichaam nemende, wond hetzelve in een zuiver fijn lijnwaad.

And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

En legde dat in zijn nieuw graf, hetwelk hij in een steenrots uitgehouwen had; en een grote steen tegen de deur des grafs gewenteld hebbende, ging hij weg.

And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

En aldaar was Maria Magdalena, en de andere Maria, zittende tegenover het graf.

Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

Des anderen daags nu, welke is na de voorbereiding, vergaderden de overpriesters en de Farizeen tot Pilatus,

Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

Zeggende: Heer, wij zijn indachtig, dat deze verleider, nog levende, gezegd heeft: Na drie dagen zal Ik opstaan.

Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

Beveel dan, dat het graf verzekerd worde tot den derden dag toe, opdat Zijn discipelen misschien niet komen bij nacht, en stelen Hem, en zeggen tot het volk:Hij is opgestaan van de doden; en zo zal de laatste dwaling erger zijn, dan de eerste.

Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

En Pilatus zeide tot henlieden: Gij hebt een wacht; gaat heen, verzekert het, gelijk gij het verstaat.

So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

En zij heengaande, verzekerden het graf met de wacht, den steen verzegeld hebbende.

Matthew 28 - Mattheüs 28


Matthew Chapter 28 King James Bible - Mattheüs Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 27
Mattheüs 27

The Gospel According to St. Matthew
Mattheüs

Return to Index
Index

Chapter 28

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

En laat na de sabbat, als het begon te lichten, tegen den eersten dag der week, kwam Maria Magdalena, en de andere Maria, om het graf te bezien.

And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

En ziet, er geschiedde een grote aardbeving; want een engel des Heeren, nederdalende uit den hemel, kwam toe, en wentelde de steen af van de deur, en zat opdenzelven.

His countenance was like lightning, and his raiment white as snow:

En zijn gedaante was gelijk een bliksem, en zijn kleding wit gelijk sneeuw.

And for fear of him the keepers did shake, and became as dead men.

En uit vrees van hem zijn de wachters zeer verschrikt geworden, en werden als doden.

And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

Maar de engel, antwoordende, zeide tot de vrouwen: Vreest gijlieden niet; want ik weet, dat gij zoekt Jezus, Die gekruisigd was.

He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

Hij is hier niet; want Hij is opgestaan, gelijk Hij gezegd heeft. Komt herwaarts, ziet de plaats, waar de Heere gelegen heeft.

And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

En gaat haastelijk heen, en zegt Zijn discipelen, dat Hij opgestaan is van de doden; en ziet, Hij gaat u voor naar Galilea, daar zult gij Hem zien. Ziet, ik heb hetulieden gezegd.

And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

En haastelijk uitgaande van het graf, met vreze en grote blijdschap, liepen zij heen, om hetzelve Zijn discipelen te boodschappen.

And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

En als zij heengingen, om Zijn discipelen te boodschappen, ziet, Jezus is haar ontmoet, zeggende: Weest gegroet! En zij, tot Hem komende, grepen Zijn voeten,en aanbaden Hem.

Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

Toen zeide Jezus tot haar: Vreest niet; gaat henen, boodschapt Mijn broederen, dat zij heengaan naar Galilea, en aldaar zullen zij Mij zien.

Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

En als zij heengingen, ziet, enigen van de wacht kwamen in de stad, en boodschapten den overpriesters al de dingen, die geschied waren.

And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

En zij vergaderd zijnde met de ouderlingen, en te zamen raad genomen hebbende, gaven zij den krijgsknechten veel gelds,

Saying, Say ye, His disciples came by night, and stole him away while we slept.

En zeiden: Zegt: Zijn discipelen zijn des nachts gekomen, en hebben Hem gestolen, als wij sliepen.

And if this come to the governor's ears, we will persuade him, and secure you.

En indien zulks komt gehoord te worden van den stadhouder, wij zullen hem tevreden stellen, en maken, dat gij zonder zorg zijt.

So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

En zij, het geld genomen hebbende, deden, gelijk zij geleerd waren. En dit woord is verbreid geworden bij de Joden tot op den huidigen dag.

Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

En de elf discipelen zijn heengegaan naar Galilea, naar den berg, waar Jezus hen bescheiden had.

And when they saw him, they worshipped him: but some doubted.

En als zij Hem zagen, baden zij Hem aan; doch sommigen twijfelden.

And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

En Jezus, bij hen komende, sprak tot hen, zeggende: Mij is gegeven alle macht in hemel en op aarde.

Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

Gaat dan henen, onderwijst al de volken, dezelve dopende in de Naam des Vaders, en des Zoons, en des Heiligen Geestes; lerende hen onderhouden alles, watIk u geboden heb.

Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

Mark 1 - Markus 1


Mark Chapter 1 King James Bible - Markus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 28
Mattheüs 28

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 1

The beginning of the gospel of Jesus Christ, the Son of God;

Het begin des Evangelies van JEZUS CHRISTUS, den Zone Gods.

As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Gelijk geschreven is in de profeten: Ziet, Ik zend Mijn engel voor Uw aangezicht, die Uw weg voor U heen bereiden zal.

The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

De stem des roependen in de woestijn: Bereidt den weg des Heeren, maakt Zijn paden recht.

John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

Johannes was dopende in de woestijn, en predikende den doop der bekering tot vergeving der zonden.

And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

En al het Joodse land ging tot hem uit, en die van Jeruzalem; en werden allen van hem gedoopt in de rivier de Jordaan, belijdende hun zonden.

And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

En Johannes was gekleed met kemelshaar, en met een lederen gordel om zijn lenden, en at sprinkhanen en wilde honig.

And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

En hij predikte, zeggende: Na mij komt, Die sterker is dan ik, Wien ik niet waardig ben, nederbukkende, den riem Zijner schoenen te ontbinden.

I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

Ik heb ulieden wel gedoopt met water, maar Hij zal u dopen met den Heilige Geest.

And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

En het geschiedde in diezelfde dagen, dat Jezus kwam van Nazareth, gelegen in Galilea, en werd van Johannes gedoopt in de Jordaan.

And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

En terstond als Hij uit het water opklom, zag Hij de hemelen opengaan, en den Geest, gelijk een duif, op Hem nederdalen.

And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

En er geschiedde een stem uit de hemelen: Gij zijt Mijn geliefde Zoon, in Denwelken Ik Mijn welbehagen heb!

And immediately the Spirit driveth him into the wilderness.

En terstond dreef Hem de Geest uit in de woestijn.

And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

En Hij was aldaar in de woestijn veertig dagen, verzocht van den satan; en was bij de wilde gedierten; en de engelen dienden Hem.

Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

En nadat Johannes overgeleverd was, kwam Jezus in Galilea, predikende het Evangelie van het Koninkrijk Gods.

And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

En zeggende: De tijd is vervuld, en het Koninkrijk Gods nabij gekomen; bekeert u, en gelooft het Evangelie.

Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

En wandelende bij de Galilese zee, zag Hij Simon en Andreas, zijn broeder, werpende het net in de zee (want zij waren vissers);

And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

En Jezus zeide tot hen: Volgt Mij na, en Ik zal maken, dat gij vissers der mensen zult worden.

And straightway they forsook their nets, and followed him.

En zij, terstond hun netten verlatende, zijn Hem gevolgd.

And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

En van daar een weinig voortgegaan zijnde, zag Hij Jakobus, den zoon van Zebedeus, en Johannes, zijn broeder, en dezelven in het schip hun nettenvermakende.

And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

En terstond riep Hij hen; en zij, latende hun vader Zebedeus in het schip, met de huurlingen, zijn Hem nagevolgd.

And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

En zij kwamen binnen Kapernaum; en terstond op den sabbatdag in de synagoge gegaan zijnde, leerde Hij.

And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

En zij versloegen zich over Zijn leer; want Hij leerde hen, als machthebbende, en niet als de Schriftgeleerden.

And there was in their synagogue a man with an unclean spirit; and he cried out,

En er was in hun synagoge een mens, met een onreinen geest, en hij riep uit,

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Zeggende: Laat af, wat hebben wij met U te doen, Gij Jezus Nazarener, zijt Gij gekomen om ons te verderven? Ik ken U, wie Gij zijt, namelijk de HeiligeGods.

And Jesus rebuked him, saying, Hold thy peace, and come out of him.

En Jezus bestrafte hem, zeggende: Zwijg stil, en ga uit van hem.

And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

En de onreine geest, hem scheurende, en roepende met een grote stem, ging uit van hem.

And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

En zij werden allen verbaasd, zodat zij onder elkander vraagden, zeggende: Wat is dit? Wat nieuwe leer is deze, dat Hij met macht ook den onreine geestengebiedt, en zij Hem gehoorzaam zijn!

And immediately his fame spread abroad throughout all the region round about Galilee.

En Zijn gerucht ging terstond uit, in het gehele omliggende land van Galilea.

And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

En van stonde aan uit de synagoge gegaan zijnde, kwamen zij in het huis van Simon en Andreas, met Jakobus en Johannes.

But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

En Simons vrouws moeder lag met de koorts; en terstond zeiden zij Hem van haar.

And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

En Hij, tot haar gaande, vatte haar hand, en richtte haar op; en terstond verliet haar de koorts, en zij diende henlieden.

And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

Als het nu avond geworden was, toen de zon onderging, brachten zij tot Hem allen, die kwalijk gesteld, en van den duivel bezeten waren.

And all the city was gathered together at the door.

En de gehele stad was bijeenvergaderd omtrent de deur.

And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

En Hij genas er velen, die door verscheidene ziekten kwalijk gesteld waren; en wierp vele duivelen uit, en liet de duivelen niet toe te spreken, omdat zij Hemkenden.

And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

En des morgens vroeg, als het nog diep in den nacht was, opgestaan zijnde, ging Hij uit, en ging henen in een woeste plaats, en bad aldaar.

And Simon and they that were with him followed after him.

En Simon, en die met hem waren, zijn Hem nagevolgd.

And when they had found him, they said unto him, All men seek for thee.

En zij Hem gevonden hebbende, zeiden tot Hem: Zij zoeken U allen.

And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

En Hij zeide tot hen: Laat ons in de bijliggende vlekken gaan, opdat Ik ook daar predike; want daartoe ben Ik uitgegaan.

And he preached in their synagogues throughout all Galilee, and cast out devils.

En Hij predikte in hun synagogen, door geheel Galilea, en wierp de duivelen uit.

And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

En tot Hem kwam een melaatse, biddende Hem, en vallende voor Hem op de knieen, en tot Hem zeggende: Indien Gij wilt, Gij kunt mij reinigen.

And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

En Jezus, met barmhartigheid innerlijk bewogen zijnde, strekte de hand uit, en raakte hem aan, en zeide tot hem: Ik wil, word gereinigd!

And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

En als Hij dit gezegd had, ging de melaatsheid terstond van hem, en hij werd gereinigd.

And he straitly charged him, and forthwith sent him away;

En als Hij hem strengelijk verboden had, deed Hij hem terstond van Zich gaan;

And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

En zeide tot hem: Zie, dat gij niemand iets zegt; maar ga heen en vertoon uzelven den priester, en offer voor uw reiniging, hetgeen Mozes geboden heeft, hun toteen getuigenis.

But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Mark 2 - Markus 2


Mark Chapter 2 King James Bible - Markus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 1
Markus 1

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 2

And again he entered into Capernaum after some days; and it was noised that he was in the house.

En na sommige dagen is Hij wederom binnen Kapernaum gekomen; en het werd gehoord, dat Hij in huis was.

And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

En terstond vergaderden daar velen, alzo dat ook zelfs de plaatsen omtrent de deur hen niet meer konden bevatten; en Hij sprak het woord tot hen.

And they come unto him, bringing one sick of the palsy, which was borne of four.

En er kwamen sommigen tot Hem, brengende een geraakte, die van vier gedragen werd.

And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

En niet kunnende tot Hem genaken, overmits de schare, ontdekten zij het dak, waar Hij was; en dat opgebroken hebbende, lieten zij het beddeken neder, daarde geraakte op lag.

When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

En Jezus, hun geloof ziende, zeide tot den geraakte: Zoon, uw zonden zijn u vergeven.

But there were certain of the scribes sitting there, and reasoning in their hearts,

En sommigen van de Schriftgeleerden zaten aldaar, en overdachten in hun harten:

Why doth this man thus speak blasphemies? who can forgive sins but God only?

Wat spreekt Deze aldus gods lasteringen? Wie kan de zonden vergeven, dan alleen God?

And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

En Jezus, terstond in Zijn geest bekennende, dat zij alzo in zichzelven overdachten, zeide tot hen: Wat overdenkt gij deze dingen in uw harten?

Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

Wat is lichter, te zeggen tot den geraakte: De zonden zijn u vergeven, of te zeggen: Sta op, en neem uw beddeken op, en wandel?

But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Doch opdat gij moogt weten, dat de Zoon des mensen macht heeft, om de zonden op de aarde te vergeven (zeide Hij tot den geraakte):

I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

Ik zeg u: Sta op, en neem uw beddeken op, en ga heen naar uw huis.

And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

En terstond stond hij op, en het beddeken opgenomen hebbende, ging hij uit in aller tegenwoordigheid; zodat zij zich allen ontzetten en verheerlijkten God,zeggende: Wij hebben nooit zulks gezien!

And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

En Hij ging wederom uit naar de zee; en de gehele schare kwam tot Hem, en Hij leerde hen.

And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

En voorbijgaande zag Hij Levi, den zoon van Alfeus, zitten in het tolhuis, en zeide tot hem: Volg Mij. En hij opstaande, volgde Hem.

And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

En het geschiedde, als Hij aanzat in deszelfs huis, dat ook vele tollenaren en zondaren aanzaten met Jezus en Zijn discipelen; want zij waren velen, en warenHem gevolgd.

And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

En de Schriftgeleerden en de Farizeen, ziende Hem eten met de tollenaren en zondaren, zeiden tot Zijn discipelen: Wat is het, dat Hij met de tollenaren enzondaren eet en drinkt?

When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

En Jezus, dat horende, zeide tot hen: Die gezond zijn, hebben de medicijnmeester niet van node, maar die ziek zijn. Ik ben niet gekomen, om te roepenrechtvaardigen, maar zondaars tot bekering.

And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

En de discipelen van Johannes en der Farizeen vastten; en zij kwamen en zeiden tot Hem: Waarom vasten de discipelen van Johannes en der Farizeen, en Uwdiscipelen vasten niet?

And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

En Jezus zeide tot hen: Kunnen ook de bruiloftskinderen vasten, terwijl de Bruidegom bij hen is? Zo langen tijd zij den Bruidegom bij zich hebben, kunnen zijniet vasten.

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Maar de dagen zullen komen, wanneer de Bruidegom van hen zal weggenomen zijn, en alsdan zullen zij vasten in dezelven dagen.

No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

En niemand naait een lap ongevold laken op een oud kleed; anders scheurt deszelfs nieuwe aangenaaide lap iets af van het oude kleed, en er wordt een ergerescheur.

And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

En niemand doet nieuwen wijn in oude lederzakken; anders doet de nieuwe wijn de leder zakken bersten en de wijn wordt uitgestort, en de leder zakkenverderven; maar nieuwen wijn moet men in nieuwe leder zakken doen.

And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

En het geschiedde, dat Hij op een sabbatdag door het gezaaide ging, en Zijn discipelen begonnen, al gaande, aren te plukken.

And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

En de Farizeen zeiden tot Hem: Zie, waarom doen zij op den sabbatdag, wat niet geoorloofd is?

And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

En Hij zeide tot hen: Hebt gij nooit gelezen, wat David gedaan heeft, als hij nood had, en hem hongerde, en dengenen, die met hem waren?

How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

Hoe hij ingegaan is in het huis Gods, ten tijde van Abjathar, den hogepriester, en de toonbroden gegeten heeft, die niemand zijn geoorloofd te eten, dan denpriesteren, en ook gegeven heeft dengenen, die met hem waren?

And he said unto them, The sabbath was made for man, and not man for the sabbath:

En Hij zeide tot hen: De sabbat is gemaakt om den mens, niet de mens om den sabbat.

Therefore the Son of man is Lord also of the sabbath.

Zo is dan de Zoon des mensen een Heere ook van den sabbat.

Mark 3 - Markus 3


Mark Chapter 3 King James Bible - Markus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 2
Markus 2

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 3

And he entered again into the synagogue; and there was a man there which had a withered hand.

En Hij ging wederom in de synagoge; en aldaar was een mens, hebbende een verdorde hand.

And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

En zij namen Hem waar, of Hij op den sabbat hem genezen zou, opdat zij Hem beschuldigen mochten.

And he saith unto the man which had the withered hand, Stand forth.

En Hij zeide tot den mens, die de verdorde hand had: Sta op in het midden.

And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

En Hij zeide tot hen: Is het geoorloofd op sabbatdagen goed te doen, of kwaad te doen, een mens te behouden, of te doden? En zij zwegen stil.

And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

En als Hij hen met toorn rondom aangezien had, meteen bedroefd zijnde over de verharding van hun hart, zeide Hij tot den mens: Strek uw hand uit. En hijstrekte ze uit; en zijn hand werd hersteld, gezond gelijk de andere.

And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

En de Farizeen, uitgegaan zijnde, hebben terstond met de Herodianen te zamen raad gehouden tegen Hem, hoe zij Hem zouden doden.

But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

En Jezus vertrok met Zijn discipelen naar de zee; en Hem volgde een grote menigte van Galilea, en van Judea.

And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

En van Jeruzalem, en van Idumea, en van over de Jordaan; en die van omtrent Tyrus en Sidon, een grote menigte, gehoord hebbende, hoe grote dingen Hijdeed, kwamen tot Hem.

And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

En Hij zeide tot Zijn discipelen, dat een scheepje steeds omtrent Hem blijven zou, om der schare wil, opdat zij Hem niet zouden verdringen.

For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

Want Hij had er velen genezen, alzo dat Hem al degenen, die enige kwalen hadden, overvielen, opdat zij Hem mochten aanraken.

And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

En de onreine geesten, als zij Hem zagen, vielen voor Hem neder en riepen, zeggende: Gij zijt de Zone Gods.

And he straitly charged them that they should not make him known.

En Hij gebood hun scherpelijk dat zij Hem niet zouden openbaar maken.

And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

En Hij klom op den berg, en riep tot Zich, die Hij wilde; en zij kwamen tot Hem.

And he ordained twelve, that they should be with him, and that he might send them forth to preach,

En Hij stelde er twaalf, opdat zij met Hem zouden zijn, en opdat Hij dezelve zou uitzenden om te prediken;

And to have power to heal sicknesses, and to cast out devils:

En om macht te hebben, de ziekten te genezen, en de duivelen uit te werpen.

And Simon he surnamed Peter;

En Simon gaf Hij den toe naam Petrus;

And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

En Jakobus, den zoon van Zebedeus, en Johannes, den broeder van Jakobus; en gaf hun toe namen, Boanerges, hetwelk is, zonen des donders;

And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

En Andreas, en Filippus, en Bartholomeus, en Mattheus, en Thomas, en Jakobus, den zoon van Alfeus, en Thaddeus, en Simon Kananites,

And Judas Iscariot, which also betrayed him: and they went into an house.

En Judas Iskariot, die Hem ook verraden heeft.

And the multitude cometh together again, so that they could not so much as eat bread.

En zij kwamen in huis; en daar vergaderde wederom en schare, alzo dat zij ook zelfs niet konden brood eten.

And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

En als degenen, die Hem bestonden, dit hoorden, gingen zij uit, om Hem vast te houden; want zij zeiden: Hij is buiten Zijn zinnen.

And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

En de Schriftgeleerden, die van Jeruzalem afgekomen waren, zeiden: Hij heeft Beelzebul, en door den overste der duivelen werpt Hij de duivelen uit.

And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

En hen tot Zich geroepen hebbende, zeide Hij tot hen in gelijkenissen: Hoe kan de satan den satan uitwerpen?

And if a kingdom be divided against itself, that kingdom cannot stand.

En indien een koninkrijk tegen zichzelf verdeeld is, zo kan dat koninkrijk niet bestaan.

And if a house be divided against itself, that house cannot stand.

En indien een huis tegen zichzelf verdeeld is, zo kan dat huis niet bestaan.

And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

En indien de satan tegen zichzelven opstaat, en verdeeld is, zo kan hij niet bestaan, maar heeft een einde.

No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

Er kan niemand in het huis eens sterken ingaan en zijn vaten ontroven, indien hij niet eerst den sterke bindt; en alsdan zal hij zijn huis beroven.

Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

Voorwaar, Ik zeg u, dat al de zonden den kinderen der mensen zullen vergeven worden, en allerlei lasteringen, waarmede zij zullen gelasterd hebben;

But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

Maar zo wie zal gelasterd hebben tegen den Heiligen Geest, die heeft geen vergeving in der eeuwigheid, maar hij is schuldig des eeuwigen oordeels.

Because they said, He hath an unclean spirit.

Want zij zeiden: Hij heeft een onreinen geest.

There came then his brethren and his mother, and, standing without, sent unto him, calling him.

Zo kwamen dan Zijn broeders en Zijn moeder; en buiten staande, zonden zij tot Hem, en riepen Hem.

And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

En de schare zat rondom Hem; en zij zeiden tot Hem: Zie, Uw moeder en Uw broeders daar buiten zoeken U.

And he answered them, saying, Who is my mother, or my brethren?

En Hij antwoordde hun, zeggende: Wie is Mijn moeder, of Mijn broeders?

And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

En rondom overzien hebbende, die om Hem zaten, zeide Hij: Ziet, Mijn moeder en Mijn broeders.

For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Want zo wie den wil van God doet, die is Mijn broeder, en Mijn zuster, en moeder.

Mark 4 - Markus 4


Mark Chapter 4 King James Bible - Markus Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 3
Markus 3

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

En Hij begon wederom te leren omtrent de zee; en er vergaderde een grote schare bij Hem, alzo dat Hij, in het schip gegaan zijnde, nederzat op de zee; en degehele schare was op het land aan de zee.

And he taught them many things by parables, and said unto them in his doctrine,

En Hij leerde hun veel dingen door gelijkenissen, en Hij zeide in Zijn lering tot hen:

Hearken; Behold, there went out a sower to sow:

Hoort toe: ziet, een zaaier ging uit om te zaaien.

And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

En het geschiedde in het zaaien, dat het ene deel zaads viel bij den weg; en de vogelen des hemels kwamen, en aten het op.

And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

En het andere viel op het steenachtige, waar het niet veel aarde had; en het ging terstond op, omdat het geen diepte van aarde had.

But when the sun was up, it was scorched; and because it had no root, it withered away.

Maar als de zon opgegaan was, zo is het verbrand geworden, en omdat het geen wortel had, zo is het verdord.

And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

En het andere viel in de doornen, en de doornen wiesen op, en verstikten hetzelve, en het gaf geen vrucht.

And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

En het andere viel in de goede aarde, en gaf vrucht, die opging en wies; en het ene droeg dertig voud, en het andere zestig voud, en het andere honderd voud.

And he said unto them, He that hath ears to hear, let him hear.

En Hij zeide tot hen: Wie oren heeft om te horen, die hore.

And when he was alone, they that were about him with the twelve asked of him the parable.

En als Hij nu alleen was, vraagden Hem degenen, die omtrent Hem waren, met de twaalven, naar de gelijkenis.

And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

En Hij zeide tot hen: Het is u gegeven te verstaan de verborgenheid van het Koninkrijk Gods; maar dengenen, die buiten zijn, geschieden al deze dingen doorgelijkenissen;

That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

Opdat zij ziende zien, en niet bemerken, en horende horen, en niet verstaan; opdat zij zich niet te eniger tijd, bekeren en hun de zonden vergeven worden.

And he said unto them, Know ye not this parable? and how then will ye know all parables?

En Hij zeide tot hen: Weet gij deze gelijkenis niet, en hoe zult gij al de gelijkenissen verstaan?

The sower soweth the word.

De zaaier is, die het Woord zaait.

And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

En dezen zijn, die bij den weg bezaaid worden, waarin het Woord gezaaid wordt; en als zij het gehoord hebben, zo komt de satan terstond, en neemt hetWoord weg, hetwelk in hun harten gezaaid was.

And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

En dezen zijn desgelijks, die op de steenachtige plaatsen bezaaid worden; welke, als zij het Woord gehoord hebben, terstond hetzelve met vreugde ontvangen;

And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

En hebben geen wortel in zichzelven, maar zijn voor een tijd; daarna, als verdrukking of vervolging komt om des Woords wil, zo worden zij terstond geergerd.

And these are they which are sown among thorns; such as hear the word,

En dezen zijn, die in de doornen bezaaid worden, namelijk degenen, die het Woord horen;

And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

En de zorgvuldigheden dezer wereld, en de verleiding des rijkdoms en de begeerlijkheden omtrent de andere dingen, inkomende, verstikken het Woord, en hetwordt onvruchtbaar.

And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

En dezen zijn, die in de goede aarde bezaaid zijn, welke het Woord horen en aannemen, en dragen vruchten, het ene dertig voud, en het andere zestig voud, enhet andere honderd voud.

And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

En Hij zeide tot hen: Komt ook de kaars, opdat zij onder de koornmaat of onder het bed gezet worde? Is het niet, opdat zij op den kandelaar gezet worde?

For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

Want er is niets verborgen, dat niet geopenbaard zal worden; en er is niets geschied, om verborgen te zijn, maar opdat het in het openbaar zou komen.

If any man have ears to hear, let him hear.

Zo iemand oren heeft om te horen, die hore.

And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

En Hij zeide tot hen: Ziet, wat gij hoort. Met wat maat gij meet, zal u gemeten worden, en u, die hoort, zal meer toegelegd worden.

For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Want zo wie heeft, dien zal gegeven worden; en wie niet heeft, van dien zal genomen worden, ook dat hij heeft.

And he said, So is the kingdom of God, as if a man should cast seed into the ground;

En Hij zeide: Alzo is het Koninkrijk Gods, gelijk of een mens het zaad in de aarde wierp;

And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

En voorts sliep, en opstond, nacht en dag; en het zaad uitsproot en lang werd, dat hij zelf niet wist, hoe.

For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

Want de aarde brengt van zelve vruchten voort: eerst het kruid, daarna de aar, daarna het volle koren in de aar.

But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

En als de vrucht zich voordoet, terstond zendt hij de sikkel daarin, omdat de oogst daar is.

And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

En Hij zeide: Waarbij zullen wij het Koninkrijk Gods vergelijken, of met wat gelijkenis zullen wij hetzelve vergelijken?

It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

Namelijk bij een mosterdzaad, hetwelk, wanneer het in de aarde gezaaid wordt, het minste is van al de zaden, die op de aarde zijn.

But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

En wanneer het gezaaid is, gaat het op, en wordt het meeste van al de moeskruiden, en maakt grote takken, alzo dat de vogelen des hemels onder zijn schaduwkunnen nestelen.

And with many such parables spake he the word unto them, as they were able to hear it.

En door vele zulke gelijkenissen sprak Hij tot hen het Woord, naardat zij het horen konden.

But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

En zonder gelijkenis sprak Hij tot hen niet; maar Hij verklaarde alles Zijn discipelen in het bijzonder.

And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

En op denzelfden dag, als het nu avond geworden was, zeide Hij tot hen: Laat ons overvaren aan de andere zijde.

And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

En zij, de schare gelaten hebbende, namen Hem mede, gelijk Hij in het schip was; en er waren nog andere scheepjes met Hem.

And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

En er werd een grote storm van wind, en de baren sloegen over in het schip, alzo dat het nu vol werd.

And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

En Hij was in het achterschip, slapende op een oorkussen; en zij wekten Hem op, en zeiden tot Hem: Meester, bekommert het U niet, dat wij vergaan?

And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

En Hij opgewekt zijnde, bestrafte den wind, en zeide tot de zee: Zwijg, wees stil! En de wind ging liggen, en er werd grote stilte.

And he said unto them, Why are ye so fearful? how is it that ye have no faith?

En Hij zeide tot hen: Wat zijt gij zo vreesachtig? Hoe hebt gij geen geloof?

And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

En zij vreesden met grote vreze, en zeiden tot elkander: Wie is toch Deze, dat ook de wind en de zee Hem gehoorzaam zijn?

Mark 5 - Markus 5


Mark Chapter 5 King James Bible - Markus Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 4
Markus 4

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 5

And they came over unto the other side of the sea, into the country of the Gadarenes.

En zij kwamen over op de andere zijde der zee, in het land der Gadarenen.

And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

En zo Hij uit het schip gegaan was, terstond ontmoette Hem, uit de graven, een mens met een onreinen geest;

Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

Dewelke zijn woning in de graven had, en niemand kon hem binden, ook zelfs niet met ketenen.

Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

Want hij was menigmaal met boeien en ketenen gebonden geweest, en de ketenen waren van hem in stukken getrokken, en de boeien verbrijzeld, en niemandwas machtig om hem te temmen.

And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

En hij was altijd, nacht en dag, op de bergen en in de graven, roepende en slaande zichzelven met stenen.

But when he saw Jesus afar off, he ran and worshipped him,

Als hij nu Jezus van verre zag, liep hij toe, en aanbad Hem.

And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

En met een grote stem roepende, zeide hij: Wat heb ik met U te doen, Jezus, Gij Zone Gods, des Allerhoogsten? Ik bezweer U bij God, dat Gij mij niet pijnigt!

For he said unto him, Come out of the man, thou unclean spirit.

(Want Hij zeide tot hem: Gij onreine geest, ga uit van den mens!)

And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

En Hij vraagde hem: Welke is uw naam? En hij antwoordde, zeggende: Mijn naam is Legio; want wij zijn velen.

And he besought him much that he would not send them away out of the country.

En hij bad Hem zeer, dat Hij hen buiten het land niet wegzond.

Now there was there nigh unto the mountains a great herd of swine feeding.

En aldaar aan de bergen was een grote kudde zwijnen, weidende.

And all the devils besought him, saying, Send us into the swine, that we may enter into them.

En al de duivelen baden Hem, zeggende: Zend ons in die zwijnen, opdat wij in dezelve mogen varen.

And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

En Jezus liet het hun terstond toe. En de onreine geesten, uitgevaren zijnde, voeren in de zwijnen; en de kudde stortte van de steilte af in de zee (daar waren ernu omtrent twee duizend), en versmoorden in de zee.

And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

En die de zwijnen weidden zijn gevlucht, en boodschapten zulks in de stad en op het land. En zij gingen uit, om te zien, wat het was, dat er geschied was.

And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

En zij kwamen tot Jezus, en zagen den bezetene zittende, en gekleed, en wel bij zijn verstand, namelijk die het legioen gehad had, en zij werden bevreesd.

And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

En die het gezien hadden, vertelden hun, wat den bezetene geschied was, en ook van de zwijnen.

And they began to pray him to depart out of their coasts.

En zij begonnen Hem te bidden, dat Hij van hun landpalen wegging.

And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

En als Hij in het schip ging, bad Hem degene, die bezeten was geweest, dat hij met Hem mocht zijn.

Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Doch Jezus liet hem dat niet toe, maar zeide tot hem: Ga heen naar uw huis tot de uwen, en boodschap hun, wat grote dingen u de Heere gedaan heeft, en hoeHij Zich uwer ontfermd heeft.

And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

En hij ging heen, en begon te verkondigen in het land van Dekapolis, wat grote dingen hem Jezus gedaan had; en zij verwonderden zich allen.

And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

En als Jezus wederom in het schip overgevaren was aan de andere zijde, vergaderde een grote schare bij Hem; en Hij was bij de zee.

And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

En ziet, er kwam een van de oversten der synagoge, met name Jairus; en Hem ziende, viel hij aan Zijn voeten,

And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

En bad Hem zeer, zeggende: Mijn dochtertje is in haar uiterste; ik bid U, dat Gij komt en de handen op haar legt, opdat zij behouden worde, en zij zal leven.

And Jesus went with him; and much people followed him, and thronged him.

En Hij ging met hem; en een grote schare volgde Hem, en zij verdrongen Hem.

And a certain woman, which had an issue of blood twelve years,

En een zekere vrouw, die twaalf jaren den vloed des bloeds gehad had,

And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

En veel geleden had van vele medicijnmeesters, en al het hare daaraan ten koste gelegd en geen baat gevonden had, maar met welke het veeleer ergergeworden was;

When she had heard of Jesus, came in the press behind, and touched his garment.

Deze van Jezus horende, kwam onder de schare van achteren, en raakte Zijn kleed aan.

For she said, If I may touch but his clothes, I shall be whole.

Want zij zeide: Indien ik maar Zijn klederen mag aanraken, zal ik gezond worden.

And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

En terstond is de fontein haars bloeds opgedroogd, en zij gevoelde aan haar lichaam, dat zij van die kwaal genezen was.

And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

En terstond Jezus, bekennende in Zichzelven de kracht, die van Hem uitgegaan was, keerde Zich om in de schare, en zeide: Wie heeft Mijn klederenaangeraakt?

And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

En Zijn discipelen zeiden tot Hem: Gij ziet, dat de schare U verdringt, en zegt Gij: Wie heeft Mij aangeraakt?

And he looked round about to see her that had done this thing.

En Hij zag rondom om haar te zien, die dat gedaan had.

But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

En de vrouw, vrezende en bevende, wetende, wat aan haar geschied was, kwam en viel voor Hem neder, en zeide Hem al de waarheid.

And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

En Hij zeide tot haar: Dochter, uw geloof heeft u behouden; ga heen in vrede, en zijt genezen van deze uw kwaal.

While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

Terwijl Hij nog sprak, kwamen enigen van het huis des oversten der synagoge, zeggende: Uw dochter is gestorven; wat zijt gij den Meester nog moeilijk?

As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

En Jezus, terstond gehoord hebbende het woord, dat er gesproken werd, zeide tot den overste der synagoge: Vrees niet; geloof alleenlijk.

And he suffered no man to follow him, save Peter, and James, and John the brother of James.

En Hij liet niemand toe Hem te volgen, dan Petrus, en Jakobus, en Johannes, den broeder van Jakobus;

And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

En kwam in het huis des oversten der synagoge; en zag de beroerte en degenen, die zeer weenden en huilden.

And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

En ingegaan zijnde, zeide Hij tot hen: Wat maakt gij beroerte, en wat weent gij? Het kind is niet gestorven, maar het slaapt.

And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

En zij belachten Hem; maar Hij, als Hij hen allen had uitgedreven, nam bij Zich den vader en de moeder des kinds, en degenen die met Hem waren, en gingbinnen, waar het kind lag.

And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

En Hij vatte de hand des kinds, en zeide tot haar: Talitha kumi! hetwelk is, zijnde overgezet: Gij dochtertje (Ik zeg u), sta op.

And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

En terstond stond het dochtertje op, en wandelde; want het was twaalf jaren oud; en zij ontzetten zich met grote ontzetting.

And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

En Hij gebood hun zeer, dat niemand datzelve zou weten; en zeide, dat men haar zou te eten geven.

Mark 6 - Markus 6


Mark Chapter 6 King James Bible - Markus Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 5
Markus 5

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 6

And he went out from thence, and came into his own country; and his disciples follow him.

En Hij ging van daar weg, en kwam in Zijn vaderland, en Zijn discipelen volgden Hem.

And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

En als het sabbat geworden was, begon Hij in de synagoge te leren; en velen, die Hem hoorden, ontzetten zich, zeggende: Van waar komen Dezen dezedingen, en wat wijsheid is dit, die Hem gegeven is, dat ook zulke krachten door Zijn handen geschieden?

Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

Is deze niet de timmerman, de zoon van Maria, en de broeder van Jakobus en Joses, en van Judas en Simon, en zijn Zijn zusters niet hier bij ons? En zij werdenaan Hem geergerd.

But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

En Jezus zeide tot hen: Een profeet is niet ongeeerd dan in zijn vaderland en onder zijn magen, en in zijn huis.

And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

En Hij kon aldaar geen kracht doen; dan Hij legde weinigen zieken de handen op, en genas hen.

And he marvelled because of their unbelief. And he went round about the villages, teaching.

En Hij verwonderde Zich over hun ongeloof, en omging de vlekken daar rondom, lerende.

And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

En Hij riep tot Zich de twaalven, en begon hen uit te zenden twee en twee, en gaf hun macht over de onreine geesten.

And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

En Hij gebood hun, dat zij niets zouden nemen tot den weg, dan alleenlijk een staf, geen male, geen brood, geen geld in den gordel;

But be shod with sandals; and not put on two coats.

Maar dat zij schoenzolen zouden aanbinden, en met geen twee rokken gekleed zijn.

And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

En Hij zeide tot hen: Zo waar gij in een huis zult ingaan, blijft daar, totdat gij van daar uitgaat.

And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

En zo wie u niet zullen ontvangen, noch u horen, vertrekkende van daar, schudt het stof af, dat onder aan uw voeten is, hun tot een getuigenis. Voorwaar zeg Iku: Het zal Sodom en Gomorra verdragelijker zijn in den dag des oordeels dan dezelve stad.

And they went out, and preached that men should repent.

En uitgegaan zijnde, predikten zij, dat zij zich zouden bekeren.

And they cast out many devils, and anointed with oil many that were sick, and healed them.

En zij wierpen vele duivelen uit, en zalfden vele kranken met olie, en maakten hen gezond.

And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

En de koning Herodes hoorde het (want Zijn Naam was openbaar geworden), en zeide: Johannes, die daar doopte, is van de doden opgewekt, en daaromwerken die krachten in Hem.

Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

Anderen zeiden: Hij is Elias; en anderen zeiden: Hij is een profeet, of als een der profeten.

But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

Maar als het Herodes hoorde, zeide hij: Deze is Johannes, dien ik onthoofd heb; die is van de doden opgewekt.

For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

Want dezelve Herodes, enigen uitgezonden hebbende, had Johannes gevangen genomen, en hem in de gevangenis gebonden, uit oorzaak van Herodias, dehuisvrouw van zijn broeder Filippus, omdat hij haar getrouwd had.

For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

Want Johannes zeide tot Herodes: Het is u niet geoorloofd de huisvrouw uws broeders te hebben.

Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

En Herodias legde op hem toe; en wilde hem doden, en kon niet;

For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

Want Herodes vreesde Johannes, wetende, dat hij een rechtvaardig en heilig man was, en hield hem in waarde; en als hij hem hoorde, deed hij vele dingen, enhoorde hem gaarne.

And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

En als er een welgelegen dag gekomen was, toen Herodes, op den dag zijner geboorte, een maaltijd aanrichtte, voor zijn groten, en de oversten over duizend,en de voornaamsten van Galilea;

And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

En als de dochter van dezelve Herodias inkwam, en danste, en Herodes en dengenen die mede aanzaten, behaagde, zo zeide de koning tot het dochtertje: Eisvan mij, wat gij ook wilt, en ik zal het u geven.

And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

En hij zwoer haar: Zo wat gij van mij zult eisen, zal ik u geven, ook tot de helft mijns koninkrijks!

And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

En zij, uitgegaan zijnde, zeide tot haar moeder: Wat zal ik eisen? En die zeide: Het hoofd van Johannes den Doper.

And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

En zij, terstond met haast ingaande tot den koning, heeft het geeist, zeggende: Ik wil, dat gij mij nu terstond, in een schotel, geeft het hoofd van Johannes denDoper.

And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

En de koning, zeer bedroefd geworden zijnde, nochtans om de eden, en degenen, die mede aanzaten, wilde hij haar hetzelve niet afslaan.

And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

En de koning zond terstond een scherprechter, en gebood zijn hoofd te brengen. Deze nu ging heen, en onthoofdde hem in de gevangenis;

And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

En bracht zijn hoofd in een schotel, en gaf hetzelve het dochtertje, en het dochtertje gaf hetzelve harer moeder.

And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

En als zijn discipelen dit hoorden, gingen zij en namen zijn dood lichaam weg, en legden dat in een graf.

And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

En de apostelen kwamen weder tot Jezus, en boodschapten Hem alles, beide wat zij gedaan hadden, en wat zij geleerd hadden.

And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

En Hij zeide tot hen: Komt gijlieden in een woeste plaats hier alleen, en rust een weinig; want er waren velen, die kwamen en die gingen, en zij hadden zelfs geengelegen tijd om te eten.

And they departed into a desert place by ship privately.

En zij vertrokken in een schip, naar een woeste plaats, alleen.

And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

En de scharen zagen hen heenvaren, en velen werden Hem kennende, en liepen gezamenlijk te voet van alle steden derwaarts, en kwamen hun voor, en gingensamen tot Hem.

And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

En Jezus, uitgaande, zag een grote schare, en werd innerlijk met ontferming bewogen over hen; want zij waren als schapen, die geen herder hebben; en Hijbegon hun vele dingen te leren.

And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

En als het nu laat op den dag geworden was, kwamen Zijn discipelen tot Hem, en zeiden: Deze plaats is woest, en het is nu laat op den dag;

Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

Laat ze van U, opdat zij heengaan in de omliggende dorpen en vlekken, en broden voor zichzelven mogen kopen; want zij hebben niet, wat zij eten zullen.

He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Maar Hij, antwoordende, zeide tot hen: Geeft gij hun te eten. En zij zeiden tot Hem: Zullen wij heengaan, en kopen voor tweehonderd penningen brood, en hunte eten geven?

He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

En Hij zeide tot hen: Hoeveel broden hebt gij? Gaat heen en beziet het. En toen zij het vernomen hadden, zeiden zij: Vijf, en twee vissen.

And he commanded them to make all sit down by companies upon the green grass.

En Hij gebood hun, dat zij hen allen zouden doen nederzitten bij waardschappen, op het groene gras.

And they sat down in ranks, by hundreds, and by fifties.

En zij zaten neder in gedeelten bij honderd te zamen, en bij vijftig te zamen.

And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

En als Hij de vijf broden en de twee vissen genomen had, zag Hij op naar den hemel, zegende en brak de broden, en gaf ze Zijn discipelen, opdat zij ze hunzouden voorleggen, en de twee vissen deelde Hij voor allen.

And they did all eat, and were filled.

En zij aten allen, en zijn verzadigd geworden.

And they took up twelve baskets full of the fragments, and of the fishes.

En zij namen op twaalf volle korven brokken, en van de vissen.

And they that did eat of the loaves were about five thousand men.

En die daar de broden gegeten hadden, waren omtrent vijf duizend mannen.

And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

En terstond dwong Hij Zijn discipelen in het schip te gaan, en voor henen te varen aan de andere zijde tegen over Bethsaida, terwijl Hij de schare van Zich zoulaten.

And when he had sent them away, he departed into a mountain to pray.

En als Hij aan dezelve hun afscheid gegeven had, ging Hij op den berg om te bidden.

And when even was come, the ship was in the midst of the sea, and he alone on the land.

En als het nu avond was geworden, zo was het schip in het midden van de zee, en Hij was alleen op het land.

And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

En Hij zag, dat zij zich zeer pijnigden, om het schip voort te krijgen; want de wind was hun tegen; en omtrent de vierde wake des nachts, kwam Hij tot hen,wandelende op de zee, en wilde hen voorbijgaan.

But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

En zij, ziende Hem wandelen op de zee, meenden, dat het een spooksel was, en schreeuwden zeer;

For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

Want zij zagen Hem allen, en werden ontroerd; en terstond sprak Hij met hen, en zeide tot hen: Zijt welgemoed, Ik ben het; vreest niet.

And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

En Hij klom tot hen in het schip, en de wind stilde; en zij ontzetten zich bovenmate zeer in zichzelven, en waren verwonderd.

For they considered not the miracle of the loaves: for their heart was hardened.

Want zij hadden niet gelet op het wonder der broden; want hun hart was verhard.

And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

En als zij overgevaren waren, kwamen zij in het land Gennesareth, en havenden aldaar.

And when they were come out of the ship, straightway they knew him,

En als zij uit het schip gegaan waren, terstond werden zij Hem kennende.

And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

En het gehele omliggende land doorlopende, begonnen zij op beddekens degenen, die kwalijk gesteld waren, om te dragen, ter plaatse, waar zij hoorden datHij was.

And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

En zo waar Hij kwam, in vlekken, of steden, of dorpen, daar legden zij de kranken op de markten, en baden Hem, dat zij maar den zoom Zijns kleedsaanraken mochten; en zovelen, als er Hem aanraakten, werden gezond. Markus 7

Mark 7 - Markus 7


Mark Chapter 7 King James Bible - Markus Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 6
Markus 6

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

En tot Hem vergaderden de Farizeen, en sommigen der Schriftgeleerden, die van Jeruzalem gekomen waren;

And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

En ziende, dat sommigen van Zijn discipelen met onreine, dat is, met ongewassen handen brood aten, berispten zij hen.

For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

Want de Farizeen en al de Joden eten niet, tenzij dat zij eerst de handen dikmaals wassen, houdende de inzettingen der ouden.

And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

En van de markt komende, eten zij niet, tenzij dat zij eerst gewassen zijn. En vele andere dingen zijn er, die zij aangenomen hebben te houden, als namelijk dewassingen der drinkbekers, en kannen, en koperen vaten, en bedden.

Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

Daarna vraagden Hem de Farizeen en de Schriftgeleerden: Waarom wandelen Uw discipelen niet naar de inzetting der ouden, maar eten het brood metongewassen handen?

He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

Maar Hij antwoordde en zeide tot hen: Wel heeft Jesaja, van u, geveinsden, geprofeteerd, gelijk geschreven is: Dit volk eert Mij met de lippen, maar hun harthoudt zich verre van Mij.

Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

Doch tevergeefs eren zij Mij, lerende leringen, die geboden zijn der mensen;

For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Want, nalatende het gebod Gods, houdt gij de inzettingen der mensen, als namelijk wassingen der kannen en drinkbekers; en andere dergelijke dingen doet gijvele.

And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

En Hij zeide tot hen: Gij doet zeker Gods gebod wel te niet, opdat gij uw inzettingen zoudt onderhouden.

For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

Want Mozes heeft gezegd: Eer uw vader en uw moeder; en: wie vader of moeder vloekt, die zal den dood sterven.

But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

Maar gijlieden zegt: Zo een mens tot vader of moeder zegt: Het is korban (dat is te zeggen, een gave), zo wat u van mij zou kunnen ten nutte komen, dievoldoet.

And ye suffer him no more to do ought for his father or his mother;

En gij laat hem niet meer toe, iets aan zijn vader of zijn moeder te doen;

Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

Makende alzo Gods woord krachteloos door uw inzetting, die gij ingezet hebt; en vele dergelijke dingen doet gij.

And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

En tot Zich de ganse schare geroepen hebbende, zeide Hij tot hen: Hoort Mij allen en verstaat.

There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

Er is niets van buiten den mens in hem ingaande, hetwelk hem kan ontreinigen; maar de dingen, die van hem uitgaan, die zijn het, welke den mens ontreinigen.

If any man have ears to hear, let him hear.

Zo iemand oren heeft om te horen, die hore.

And when he was entered into the house from the people, his disciples asked him concerning the parable.

En toen Hij van de schare in huis gekomen was, vraagden Hem Zijn discipelen van de gelijkenis.

And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

En Hij zeide tot hen: Zijt ook gij alzo onwetende? Verstaat gij niet, dat al wat van buiten in den mens ingaat, hem niet kan ontreinigen?

Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

Want het gaat niet in zijn hart, maar in den buik, en gaat in de heimelijkheid uit, reinigende al de spijzen.

And he said, That which cometh out of the man, that defileth the man.

En Hij zeide: Hetgeen uitgaat uit den mens, dat ontreinigt den mens.

For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

Want van binnen uit het hart der mensen komen voort kwade gedachten, overspelen, hoererijen, doodslagen,

Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

Dieverijen, gierigheden, boosheden, bedrog, ontuchtigheid, een boos oog, lastering, hovaardij, onverstand.

All these evil things come from within, and defile the man.

Al deze boze dingen komen voort van binnen, en ontreinigen den mens.

And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

En van daar opstaande, ging Hij weg naar de landpalen van Tyrus en Sidon; en in een huis gegaan zijnde, wilde Hij niet, dat het iemand wist, en Hij konnochtans niet verborgen zijn.

For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

Want een vrouw, welker dochtertje een onreinen geest had, van Hem gehoord hebbende, kwam en viel neder aan Zijn voeten.

The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

Deze nu was een Griekse vrouw, van geboorte uit Syro-Fenicie; en zij bad Hem, dat Hij den duivel uitwierp uit haar dochter.

But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

Maar Jezus zeide tot haar: Laat eerst de kinderen verzadigd worden; want het is niet betamelijk dat men het brood der kinderen neme, en den hondekens voorwerpe.

And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

Maar zij antwoordde en zeide tot Hem: Ja, Heere, doch ook de hondekens eten onder de tafel van de kruimkens der kinderen.

And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

En Hij zeide tot haar: Om dezes woords wil ga heen, de duivel is uit uw dochter uitgevaren.

And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

En als zij in haar huis kwam, vond zij, dat de duivel uitgevaren was, en de dochter liggende op het bed.

And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

En Hij wederom weggegaan zijnde van de landpalen van Tyrus en Sidon, kwam aan de zee van Galilea, door het midden der landpalen van Dekapolis.

And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

En zij brachten tot Hem een dove, die zwaarlijk sprak, en baden Hem, dat Hij de hand op hem legde.

And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

En hem van de schare alleen genomen hebbende, stak Hij Zijn vingeren in zijn oren, en gespogen hebbende, raakte Hij zijn tong aan;

And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

En opwaarts ziende naar den hemel, zuchtte Hij, en zeide tot hem: Effatha! dat is: wordt geopend!

And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

En terstond werden zijn oren geopend, en de band zijner tong werd los, en hij sprak recht.

And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

En Hij gebood hunlieden, dat zij het niemand zeggen zouden; maar wat Hij hun ook gebood, zo verkondigden zij het des te meer.

And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

En zij ontzetten zich bovenmate zeer, zeggende: Hij heeft alles wel gedaan, en Hij maakt, dat de doven horen, en de stommen spreken.

Mark 8 - Markus 8


Mark Chapter 8 King James Bible - Markus Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 7
Markus 7

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

In dezelfde dagen, als er een geheel grote schare was, en zij niets hadden wat zij eten zouden, riep Jezus Zijn discipelen tot Zich, en zeide tot hen:

I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

Ik word innerlijk met ontferming bewogen over de schare; want zij zijn nu drie dagen bij Mij gebleven, en hebben niet, wat zij eten zouden.

And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

En indien Ik hen nuchteren naar hun huis laat gaan, zo zullen zij op den weg bezwijken; want sommigen van hen komen van verre.

And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

En Zijn discipelen antwoordden Hem: Van waar zal iemand dezen met broden hier in de woestijn kunnen verzadigen?

And he asked them, How many loaves have ye? And they said, Seven.

En Hij vraagde hun: Hoeveel broden hebt gij? En zij zeiden: Zeven.

And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

En Hij gebood de schare neder te zitten op de aarde, en Hij nam de zeven broden, en gedankt hebbende, brak Hij ze, en gaf ze Zijn discipelen, opdat zij zezouden voorleggen; en zij legden ze de schare voor.

And they had a few small fishes: and he blessed, and commanded to set them also before them.

En zij hadden weinige visjes; en als Hij gezegend had, zeide Hij, dat zij ook die zouden voorleggen.

So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

En zij hebben gegeten, en zijn verzadigd geworden, en zij namen het overschot der brokken op, zeven manden.

And they that had eaten were about four thousand: and he sent them away.

Die nu gegeten hadden, waren omtrent vier duizend; en Hij liet hen gaan.

And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

En terstond in het schip gegaan zijnde met Zijn discipelen, is Hij gekomen in de delen van Dalmanutha.

And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

En de Farizeen gingen uit, en begonnen met Hem te twisten, begerende van Hem een teken van den hemel, Hem verzoekende.

And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

En Hij, zwaarlijk zuchtende in Zijn geest, zeide: Wat begeert dit geslacht een teken? Voorwaar, Ik zeg u: Zo aan dit geslacht een teken gegeven zal worden!

And he left them, and entering into the ship again departed to the other side.

En Hij verliet hen, en wederom in het schip gegaan zijnde, voer Hij weg naar de andere zijde.

Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

En Zijn discipelen hadden vergeten brood mede te nemen, en hadden niet dan een brood met zich in het schip.

And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

En Hij gebood hun, zeggende: Ziet toe, wacht u van den zuurdesem der Farizeen, en van den zuurdesem van Herodes.

And they reasoned among themselves, saying, It is because we have no bread.

En zij overlegden onder elkander, zeggende: Het is, omdat wij geen broden hebben.

And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

En Jezus, dat bekennende, zeide tot hen: Wat overlegt gij, dat gij geen broden hebt? Bemerkt gij nog niet, en verstaat gij niet, hebt gij nog uw verharde hart?

Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Ogen hebbende, ziet gij niet? En oren hebbende, hoort gij niet?

When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

En gedenkt gij niet, toen Ik de vijf broden brak onder de vijf duizend mannen, hoeveel volle korven met brokken gij opnaamt? Zij zeiden Hem: Twaalf.

And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

En toen Ik de zeven brak onder de vier duizend mannen, hoeveel volle manden met brokken gij opnaamt? En zij zeiden: Zeven.

And he said unto them, How is it that ye do not understand?

En Hij zeide tot hen: Hoe verstaat gij niet?

And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

En Hij kwam te Bethsaida; en zij brachten tot Hem een blinde, en baden Hem, dat Hij hem aanraakte.

And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

En de hand des blinden genomen hebbende, leidde Hij hem uit buiten het vlek, en spoog in zijn ogen, en legde de handen op hem, en vraagde hem, of hij ietszag.

And he looked up, and said, I see men as trees, walking.

En hij, opziende, zeide: Ik zie de mensen, want ik zie hen, als bomen, wandelen.

After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Daarna legde Hij de handen wederom op zijn ogen, en deed hem opzien. En hij werd hersteld, en zag hen allen ver en klaar.

And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

En Hij zond hem naar zijn huis, zeggende: Ga niet in het vlek, en zeg het niemand in het vlek.

And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

En Jezus ging uit en Zijn discipelen naar de vlekken van Cesarea Filippi. En op den weg vraagde Hij Zijn discipelen, zeggende tot hen: Wie zeggen de mensen,dat Ik ben?

And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

En zij antwoordden: Johannes de Doper; en anderen: Elias; en anderen: Een van de profeten.

And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

En Hij zeide tot hen: Maar gijlieden, wie zegt gij dat Ik ben? En Petrus, antwoordende, zeide tot Hem: Gij zijt de Christus.

And he charged them that they should tell no man of him.

En Hij gebood hun scherpelijk, dat zij het niemand zouden zeggen van Hem.

And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

En Hij begon hun te leren, dat de Zoon des mensen veel moest lijden, en verworpen worden van de ouderlingen, en overpriesters, en Schriftgeleerden, engedood worden, en na drie dagen wederom opstaan.

And he spake that saying openly. And Peter took him, and began to rebuke him.

En dit woord sprak Hij vrij uit; en Petrus, Hem tot zich genomen hebbende, begon Hem te bestraffen;

But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

Maar Hij, Zich omkerende, en Zijn discipelen aanziende, bestrafte Petrus, zeggende: Ga heen, achter Mijn, satanas, want gij verzint niet de dingen, die Godszijn, maar die der mensen zijn.

And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

En tot Zich geroepen hebbende de schare met Zijn discipelen, zeide Hij tot hen: Zo wie achter Mij wil komen, die verloochene zichzelven, en neme zijn kruisop, en volge Mij.

For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

Want zo wie zijn leven zal willen behouden, die zal hetzelve verliezen; maar zo wie zijn leven zal verliezen, om Mijnentwil, en om des Evangelies wil, die zalhetzelve behouden.

For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

Want wat zou het den mens baten zo hij de gehele wereld won, en zijner ziele schade leed?

Or what shall a man give in exchange for his soul?

Of wat zal een mens geven, tot lossing van zijn ziel?

Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Want zo wie zich Mijns en Mijner woorden zal geschaamd hebben, in dit overspelig en zondig geslacht, diens zal Zich de Zoon des mensen ook schamen,wanneer Hij zal komen in de heerlijkheid Zijns Vaders, met de heilige engelen.

Mark 9 - Markus 9


Mark Chapter 9 King James Bible - Markus Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 8
Markus 8

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

En Hij zeide tot hen: Voorwaar, Ik zeg u, dat er sommigen zijn van degenen, die hier staan, die den dood niet zullen smaken, totdat zij zullen hebben gezien, dathet Koninkrijk Gods met kracht gekomen is.

And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

En na zes dagen nam Jezus met Zich Petrus, en Jakobus, en Johannes, en bracht hen op een hogen berg bezijden alleen; en Hij werd voor hen van gedaanteveranderd.

And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

En Zijn klederen werden blinkende, zeer wit als sneeuw, hoedanige geen voller op aarde zo wit maken kan.

And there appeared unto them Elias with Moses: and they were talking with Jesus.

En van hen werd gezien Elias met Mozes, en zij spraken met Jezus.

And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

En Petrus, antwoordende, zeide tot Jezus: Rabbi, het is goed, dat wij hier zijn, en laat ons drie tabernakelen maken, voor U een, en voor Mozes een, en voorElias een.

For he wist not what to say; for they were sore afraid.

Want hij wist niet, wat hij zeide; want zij waren zeer bevreesd.

And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

En er kwam een wolk, die hen overschaduwde, en een stem kwam uit de wolk, zeggende: Deze is Mijn geliefde Zoon, hoort Hem!

And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

En haastelijk rondom ziende, zagen zij niemand meer, dan Jezus alleen bij zich.

And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

En als zij van den berg afkwamen, gebood Hij hun, dat zij niemand verhalen zouden, hetgeen zij gezien hadden, dan wanneer de Zoon des mensen uit de dodenzou opgestaan zijn.

And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

En zij behielden dit woord bij zichzelven, vragende onder elkander, wat het was, uit de doden opstaan.

And they asked him, saying, Why say the scribes that Elias must first come?

En zij vraagden Hem, zeggende: Waarom zeggen de Schriftgeleerden, dat Elias eerst komen moet?

And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

En Hij, antwoordende, zeide tot hen: Elias zal wel eerst komen, en alles wederoprichten; en het zal geschieden, gelijk geschreven is van den Zoon des mensen,dat Hij veel lijden zal en veracht worden.

But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

Maar Ik zeg u, dat ook Elias gekomen is, en zij hebben hem gedaan al wat zij gewild hebben, gelijk van hem geschreven is.

And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

En als Hij bij de discipelen gekomen was, zag Hij een grote schare rondom hen, en enige Schriftgeleerden met hen twistende.

And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

En terstond de gehele schare Hem ziende, werd verbaasd, en toelopende groetten zij Hem.

And he asked the scribes, What question ye with them?

En Hij vraagde den Schriftgeleerden: Wat twist gij met dezen?

And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

En een uit de schare, antwoordende, zeide: Meester, ik heb mijn zoon tot U gebracht, die een stommen geest heeft.

And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

En waar hij hem ook aangrijpt, zo scheurt hij hem, en schuimt, en knerst met zijn tanden, en verdort; en ik heb Uw discipelen gezegd dat zij hem zoudenuitwerpen, en zij hebben niet gekund.

He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

En Hij antwoordden hem, en zeide: O ongelovig geslacht, hoe lang zal Ik nog bij ulieden zijn, hoe lang zal Ik u nog verdragen? Brengt hem tot Mij.

And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

En zij brachten denzelven tot Hem; en als hij Hem zag, scheurde hem terstond de geest; en hij vallende op de aarde, wentelde zich al schuimende.

And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

En Hij vraagde zijn vader: Hoe langen tijd is het, dat hem dit overkomen is? En hij zeide: Van zijn kindsheid af.

And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

En menigmaal heeft hij hem ook in het vuur en in het water geworpen, om hem te verderven; maar zo Gij iets kunt, wees met innerlijke ontferming over onsbewogen, en help ons.

Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

En Jezus zeide tot hem: Zo gij kunt geloven, alle dingen zijn mogelijk dengene, die gelooft.

And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

En terstond de vader des kinds, roepende met tranen, zeide: Ik geloof, Heere! kom mijn ongelovigheid te hulp.

When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

En Jezus ziende, dat de schare gezamenlijk toeliep, bestrafte den onreinen geest, zeggende tot hem: Gij stomme en dove geest! Ik beveel u, ga uit van hem, enkom niet meer in hem.

And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

En hij, roepende en hem zeer scheurende, ging uit; en het kind werd als dood, alzo dat velen zeiden, dat het gestorven was.

But Jesus took him by the hand, and lifted him up; and he arose.

En Jezus, hem bij de hand grijpende, richtte hem op; en hij stond op.

And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

En als Hij in huis gegaan was, vraagden Hem Zijn discipelen alleen: Waarom hebben wij hem niet kunnen uitwerpen?

And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

En Hij zeide tot hen: Dit geslacht kan nergens door uitgaan, dan door bidden en vasten.

And they departed thence, and passed through Galilee; and he would not that any man should know it.

En van daar weggaande, reisden zij door Galilea; en Hij wilde niet, dat het iemand wist.

For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

Want Hij leerde Zijn discipelen, en zeide tot hen: De Zoon des mensen zal overgeleverd worden in de handen der mensen, en zij zullen Hem doden, en gedoodzijnde, zal Hij ten derden dage wederopstaan.

But they understood not that saying, and were afraid to ask him.

Maar zij verstonden dat woord niet, en zij vreesden Hem te vragen.

And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

En Hij kwam te Kapernaum, en in het huis gekomen zijnde, vraagde Hij hun: Waarvan hadt gij woorden onder elkander op den weg?

But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Doch zij zwegen; want zij waren onder elkander in woorden geweest op den weg, wie de meeste zou zijn.

And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

En nedergezeten zijnde, riep Hij de twaalven, en zeide tot hen: Indien iemand wil de eerste zijn, die zal de laatste van allen zijn, en aller dienaar.

And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

En nemende een kindeken, stelde Hij dat midden onder hen, en omving het met Zijn armen, en zeide tot hen:

Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

Zo wie een van zodanige kinderkens zal ontvangen in Mijn Naam, die ontvangt Mij; en zo wie Mij zal ontvangen, die ontvangt Mij niet, maar Dien, Die Mijgezonden heeft.

And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

En Johannes antwoordde Hem, zeggende: Meester! wij hebben een gezien, die de duivelen uitwierp in Uw Naam, welke ons niet volgt; en wij hebben het hemverboden, omdat hij ons niet volgt.

But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

Doch Jezus zeide: Verbiedt hem niet; want er is niemand, die een kracht doen zal in Mijn Naam, en haastelijk van Mij zal kunnen kwalijk spreken.

For he that is not against us is on our part.

Want wie tegen ons niet is, die is voor ons.

For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

Want zo wie ulieden een beker water zal te drinken geven in Mijn Naam, omdat gij discipelen van Christus zijt, voorwaar zeg Ik u, hij zal zijn loon geenszinsverliezen.

And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

En zo wie een van deze kleinen, die in Mij geloven, ergert, het ware hem beter, dat een molensteen om zijn hals gedaan ware, en dat hij in de zee geworpenware.

And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

En indien uw hand u ergert, houwt ze af; het is u beter verminkt tot het leven in te gaan, dan de twee handen hebbende, heen te gaan in de hel, in hetonuitblusselijk vuur;

Where their worm dieth not, and the fire is not quenched.

Waar hun worm niet sterft, en het vuur niet uitgeblust wordt.

And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

En indien uw voet u ergert, houwt hem af; het is u beter kreupel tot het leven in te gaan, dan de twee voeten hebbende, geworpen te worden in de hel, in hetonuitblusselijk vuur;

Where their worm dieth not, and the fire is not quenched.

Waar hun worm niet sterft, en het vuur niet uitgeblust wordt.

And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

En indien uw oog u ergert, werpt het uit; het is u beter maar een oog hebbende in het Koninkrijk Gods in te gaan, dan twee ogen hebbende, in het helse vuurgeworpen te worden;

Where their worm dieth not, and the fire is not quenched.

Waar hun worm niet sterft, en het vuur niet uitgeblust wordt.

For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Want een ieder zal met vuur gezouten worden, en iedere offerande zal met zout gezouten worden.

Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Het zout is goed; maar indien het zout onzout wordt, waarmede zult gij dat smakelijk maken? Hebt zout in uzelven, en houdt vrede onder elkander.

Mark 10 - Markus 10


Mark Chapter 10 King James Bible - Markus Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 9
Markus 9

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 10

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

En van daar opgestaan zijnde, ging Hij naar de landpalen van Judea, door de overzijde van de Jordaan; en de scharen kwamen wederom samen bij Hem, engelijk Hij gewoon was, leerde Hij hen wederom.

And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

En de Farizeen, tot Hem komende, vraagden Hem, of het een man geoorloofd is, zijn vrouw te verlaten, Hem verzoekende.

And he answered and said unto them, What did Moses command you?

Maar Hij antwoordende, zeide tot hen: Wat heeft u Mozes geboden?

And they said, Moses suffered to write a bill of divorcement, and to put her away.

En zij zeiden: Mozes heeft toegelaten een scheidbrief te schrijven, en haar te verlaten.

And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

En Jezus, antwoordende, zeide tot hen: Vanwege de hardigheid uwer harten heeft hij ulieden dat gebod geschreven.

But from the beginning of the creation God made them male and female.

Maar van het begin der schepping heeft ze God man en vrouw gemaakt.

For this cause shall a man leave his father and mother, and cleave to his wife;

Daarom zal een mens zijn vader en zijn moeder verlaten, en zal zijn vrouw aanhangen;

And they twain shall be one flesh: so then they are no more twain, but one flesh.

En die twee zullen tot een vlees zijn, alzo dat zij niet meer twee zijn, maar een vlees.

What therefore God hath joined together, let not man put asunder.

Hetgeen dan God samengevoegd heeft, scheide de mens niet.

And in the house his disciples asked him again of the same matter.

En in het huis vraagden Hem Zijn discipelen wederom van hetzelve.

And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

En Hij zeide tot hen: Zo wie zijn vrouw verlaat, en een andere trouwt, die doet overspel tegen haar.

And if a woman shall put away her husband, and be married to another, she committeth adultery.

En indien een vrouw haar man zal verlaten, en met een anderen trouwen, die doet overspel.

And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

En zij brachten kinderkens tot Hem, opdat Hij ze aanraken zou; en de discipelen bestraften degenen, die ze tot Hem brachten.

But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

Maar Jezus, dat ziende, nam het zeer kwalijk, en zeide tot hen: Laat de kinderkens tot Mij komen, en verhindert ze niet; want derzulken is het Koninkrijk Gods.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

Voorwaar zeg Ik u: Zo wie het Koninkrijk Gods niet ontvangt, gelijk een kindeken, die zal in hetzelve geenszins ingaan.

And he took them up in his arms, put his hands upon them, and blessed them.

En Hij omving ze met Zijn armen, en de handen op hen gelegd hebbende, zegende Hij dezelve.

And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

En als Hij uitging op den weg, liep een tot Hem, en voor Hem op de knieen vallende, vraagde Hem: Goede Meester! wat zal ik doen, opdat ik het eeuwigeleven beerve?

And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

En Jezus zeide tot hem: Wat noemt gij Mij goed? Niemand is goed, dan Een, namelijk God.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

Gij weet de geboden: Gij zult geen overspel doen; gij zult niet doden; gij zult niet stelen; gij zult geen valse getuigenis geven; gij zult niemand te kort doen; eer uwvader en uw moeder.

And he answered and said unto him, Master, all these have I observed from my youth.

Doch hij, antwoordende, zeide tot Hem: Meester! al deze dingen heb ik onderhouden van mijn jonkheid af.

Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

En Jezus, hem aanziende, beminde hem, en zeide tot hem: Een ding ontbreekt u; ga heen, verkoop alles, wat gij hebt, en geef het den armen, en gij zult een schathebben in den hemel; en kom herwaarts, neem het kruis op, en volg Mij.

And he was sad at that saying, and went away grieved: for he had great possessions.

Maar hij, treurig geworden zijnde over dat woord, ging bedroefd weg; want hij had vele goederen.

And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

En Jezus rondom ziende, zeide tot Zijn discipelen: Hoe bezwaarlijk zullen degenen, die goed hebben, in het Koninkrijk Gods inkomen!

And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

En de discipelen werden verbaasd over deze Zijn woorden. Maar Jezus, wederom antwoordende, zeide tot hen: Kinderen! Hoe zwaar is het, dat degenen, dieop het goed hun betrouwen zetten, in het Koninkrijk Gods ingaan!

It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Het is lichter, dat een kemel ga door het oog van een naald, dan dat een rijke in het Koninkrijk Gods inga.

And they were astonished out of measure, saying among themselves, Who then can be saved?

En zij werden nog meer verslagen, zeggende tot elkander: Wie kan dan zalig worden?

And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

Doch Jezus, hen aanziende, zeide: Bij de mensen is het onmogelijk, maar niet bij God; want alle dingen zijn mogelijk bij God.

Then Peter began to say unto him, Lo, we have left all, and have followed thee.

En Petrus begon tot Hem te zeggen: Zie, wij hebben alles verlaten, en zijn U gevolgd.

And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

En Jezus, antwoordende, zeide: Voorwaar zeg Ik ulieden: Er is niemand, die verlaten heeft huis, of broeders, of zusters, of vader, of moeder, of vrouw, ofkinderen, of akkers, om Mijnentwil en des Evangelies wil,

But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

Of hij ontvangt honderdvoud, nu in dezen tijd, huizen, en broeders, en zusters, en moeders, en kinderen, en akkers, met de vervolgingen, en in de toekomendeeeuw het eeuwige leven.

But many that are first shall be last; and the last first.

Maar vele eersten zullen de laatsten zijn, en velen, die de laatsten zijn, de eersten.

And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

En zij waren op den weg, gaande op naar Jeruzalem; en Jezus ging voor hen; en zij waren verbaasd, en Hem volgende, waren zij bevreesd. En de twaalvenwederom tot Zich nemende, begon Hij hun te zeggen de dingen, die Hem overkomen zouden;

Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

Zeggende: Ziet, wij gaan op naar Jeruzalem, en de Zoon des mensen zal den overpriesteren, en den Schriftgeleerden overgeleverd worden, en zij zullen Hemter dood veroordelen, en Hem den heidenen overleveren;

And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

En zij zullen Hem bespotten, en Hem geselen, en Hem bespuwen, en Hem doden; en ten derden dage zal Hij weder opstaan.

And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

En tot Hem kwamen Jakobus en Johannes, de zonen van Zebedeus, zeggende: Meester! wij wilden wel, dat Gij ons deedt, zo wat wij begeren zullen.

And he said unto them, What would ye that I should do for you?

En Hij zeide tot hen: Wat wilt gij, dat Ik u doe?

They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

En zij zeiden tot Hem: Geef ons, dat wij mogen zitten, de een aan Uw rechter hand, en de ander aan Uw linker hand in Uw heerlijkheid.

But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Maar Jezus zeide tot hen: Gij weet niet, wat gij begeert. Kunt gij den drinkbeker drinken, dien Ik drink, en met den doop gedoopt worden, daar Ik medegedoopt word?

And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

En zij zeiden tot Hem: Wij kunnen. Doch Jezus zeide tot hen: Den drinkbeker, dien Ik drink, zult gij wel drinken, en met den doop gedoopt worden, daar Ikmede gedoopt word;

But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

Maar het zitten tot Mijn rechter hand en tot Mijn linker hand staat bij Mij niet te geven; maar het zal gegeven worden dien het bereid is.

And when the ten heard it, they began to be much displeased with James and John.

En als de andere tien dit hoorden, begonnen zij het van Jakobus en Johannes zeer kwalijk te nemen.

But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

Maar Jezus, het tot Zich geroepen hebbende, zeide tot hen: Gij weet, dat degenen, die geacht worden oversten te zijn der volken, heerschappij voeren overhen, en hun groten gebruiken macht over hen.

But so shall it not be among you: but whosoever will be great among you, shall be your minister:

Doch alzo zal het onder u niet zijn; maar zo wie onder u groot zal willen worden, die zal uw dienaar zijn.

And whosoever of you will be the chiefest, shall be servant of all.

En zo wie van u de eerste zal willen worden, die zal aller dienstknecht zijn.

For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Want ook de Zoon des mensen is niet gekomen, om gediend te worden, maar om te dienen, en Zijn ziel te geven tot een rantsoen voor velen.

And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

En zij kwamen te Jericho. En als Hij en Zijn discipelen, en een grote schare van Jericho uitging, zat de zoon van Timeus, Bar-timeus, de blinde, aan den weg,bedelende.

And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

En horende, dat het Jezus de Nazarener was, begon hij te roepen en te zeggen: Jezus, Gij Zone Davids! ontferm U mijner.

And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

En velen bestraften hem, opdat hij zwijgen zou; maar hij riep zoveel temeer: Gij Zone Davids! ontferm U mijner.

And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

En Jezus, stil staande, zeide, dat men hem roepen zou; en zij riepen den blinde, zeggende tot hem: Heb goeden moed; sta op; Hij roept u.

And he, casting away his garment, rose, and came to Jesus.

En hij, zijn mantel afgeworpen hebbende, stond op, en kwam tot Jezus.

And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

En Jezus, antwoordende, zeide tot hem: Wat wilt gij, dat Ik u doen zal? En de blinde zeide tot Hem: Rabboni! dat ik ziende mag worden.

And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

En Jezus zeide tot hem: Ga heen, uw geloof heeft u behouden. En terstond werd hij ziende, en volgde Jezus op den weg.

Mark 11 - Markus 11


Mark Chapter 11 King James Bible - Markus Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 10
Markus 10

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

En toen zij Jeruzalem genaakten, te Beth-fage en Bethanie, aan den Olijfberg, zond Hij twee van Zijn discipelen uit,

And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

En zeide tot hen: Gaat heen in het vlek, dat tegen u over is; en terstond als gij in hetzelve komt, zult gij vinden een veulen gebonden, op hetwelk geen mensgezeten heeft, ontbindt het, en brengt het.

And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

En indien iemand tot u zegt: Waarom doet gij dat? Zo zegt, dat de Heere hetzelve van node heeft; en hij zal het terstond herwaarts zenden.

And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

En zij gingen heen, en vonden het veulen gebonden bij de deur, buiten aan de wegscheiding, en zij ontbonden hetzelve.

And certain of them that stood there said unto them, What do ye, loosing the colt?

En sommigen van degenen, die aldaar stonden, zeiden tot hen: Wat doet gij, dat gij het veulen ontbindt?

And they said unto them even as Jesus had commanded: and they let them go.

Doch zij zeiden tot hen, gelijk Jezus bevolen had; en zij lieten hen gaan.

And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

En zij brachten het veulen tot Jezus, en wierpen hun klederen daarop; en Hij zat op hetzelve.

And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

En velen spreidden hun klederen op den weg, en anderen hieuwen meien van de bomen, en spreidden ze op den weg.

And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

En die voorgingen en die volgden riepen, zeggende: Hosanna, gezegend is Hij, Die komt in den Naam des Heeren!

Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

Gezegend zij het Koninkrijk van onzen vader David, hetwelk komt in den Naam des Heeren! Hosanna in de hoogste hemelen!

And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

En Jezus kwam binnen Jeruzalem, en in den tempel; en als Hij alles rondom bezien had, en het nu avondstond was, ging Hij uit naar Bethanie met de twaalven.

And on the morrow, when they were come from Bethany, he was hungry:

En des anderen daags, als zij uit Bethanie gingen, hongerde Hem.

And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

En ziende van verre een vijgeboom, die bladeren had, ging Hij om te zien, of Hij ook iets op denzelven zou vinden; en daarbij gekomen zijnde, vond Hij nietsdan bladeren; want het was de tijd der vijgen niet.

And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

En Jezus, antwoordende, zeide tot denzelven: Niemand ete enige vrucht meer van u in der eeuwigheid! En Zijn discipelen hoorden het.

And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

En zij kwamen te Jeruzalem; en Jezus, in den tempel gegaan zijnde, begon degenen, die in den tempel verkochten en kochten, uit te drijven; en de tafelen derwisselaars, en de zitstoelen dergenen, die de duiven verkochten, keerde Hij om;

And would not suffer that any man should carry any vessel through the temple.

En liet niet toe, dat iemand enig vat door den tempel droeg.

And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

En Hij leerde, zeggende tot hen: Is er niet geschreven: Mijn huis zal een huis des gebeds genaamd worden allen volken? Maar gij hebt dat tot een kuil dermoordenaren gemaakt.

And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

En de Schriftgeleerden en de overpriesters hoorden dat, en zochten, hoe zij Hem doden zouden; want zij vreesden Hem, omdat de ganse schare ontzet wasover Zijn leer.

And when even was come, he went out of the city.

En als het nu laat geworden was, ging Hij uit buiten de stad.

And in the morning, as they passed by, they saw the fig tree dried up from the roots.

En des morgens vroeg voorbijgaande, zagen zij, dat de vijgeboom verdord was, van de wortelen af.

And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

En Petrus, zulks indachtig geworden zijnde, zeide tot Hem: Rabbi, zie, de vijgeboom, dien Gij vervloekt hebt, is verdord.

And Jesus answering saith unto them, Have faith in God.

En Jezus, antwoordende, zeide tot hen: Hebt geloof op God.

For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

Want voorwaar zeg Ik u, dat, zo wie tot dezen berg zal zeggen: Word opgeheven en in de zee geworpen; en niet zal twijfelen in zijn hart, maar zal gelovenhetgeen hij zegt, geschieden zal, het zal hem geworden, zo wat hij zegt.

Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

Daarom zeg Ik u: Alle dingen, die gij biddende begeert, gelooft, dat gij ze ontvangen zult, en zij zullen u geworden.

And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

En wanneer gij staat om te bidden, vergeeft, indien gij iets hebt tegen iemand; opdat ook uw Vader, Die in de hemelen is, ulieden uw misdaden vergeve.

But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

Maar indien gij niet vergeeft, zo zal uw Vader, Die in de hemelen is, ook uw misdaden niet vergeven.

And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

En zij kwamen wederom te Jeruzalem. En als Hij in den tempel wandelde, kwamen tot Hem de overpriesters, en de schriftgeleerden, en de ouderlingen.

And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

En zeiden tot Hem: Door wat macht doet Gij deze dingen? En wie heeft U deze macht gegeven, dat Gij deze dingen doen zoudt?

And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Maar Jezus, antwoordende, zeide tot hen: Ik zal u ook een woord vragen; antwoordt Mij ook, en zo zal Ik u zeggen, door wat macht Ik deze dingen doe:

The baptism of John, was it from heaven, or of men? answer me.

De doop van Johannes, was die uit den hemel, of uit de mensen? Antwoordt Mij.

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

En zij overlegden onder zich, zeggende: Indien wij zeggen: Uit den hemel, zo zal Hij zeggen: Waarom hebt gij hem dan niet geloofd?

But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

Maar indien wij zeggen: Uit de mensen; zo vrezen wij het volk; want zij hielden allen van Johannes, dat hij waarlijk een profeet was.

And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

En, antwoordende, zeiden zij tot Jezus: Wij weten het niet. En Jezus, antwoordende, zeide tot hen: Zo zeg Ik u ook niet, door wat macht Ik deze dingen doe.

Mark 12 - Markus 12


Mark Chapter 12 King James Bible - Markus Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 11
Markus 11

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

En Hij begon door gelijkenissen tot hen te zeggen: Een mens plantte een wijngaard, en zette een tuin daarom, en groef een wijnpersbak, en bouwde een toren,en verhuurde dien aan de landlieden, en reisde buitenslands.

And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

En als het de tijd was, zond hij een dienstknecht tot de landlieden, opdat hij van de landlieden ontving van de vrucht des wijngaards.

And they caught him, and beat him, and sent him away empty.

Maar zij namen en sloegen hem, en zonden hem ledig heen.

And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

En hij zond wederom een anderen dienstknecht tot hen, en dien stenigden zij, en wondden hem het hoofd, en zonden hem henen, schandelijk behandeld zijnde.

And again he sent another; and him they killed, and many others; beating some, and killing some.

En wederom zond hij een anderen, en dien doodden zij; en vele anderen, waarvan zij sommigen sloegen, en sommigen doodden.

Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

Als hij dan nog een zoon had, die hem lief was, zo heeft hij ook dien ten laatste tot hen gezonden, zeggende: Zij zullen immers mijn zoon ontzien.

But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Maar die landlieden zeiden onder elkander: Deze is de erfgenaam; komt, laat ons hem doden, en de erfenis zal onze zijn.

And they took him, and killed him, and cast him out of the vineyard.

En zij namen en doodden hem, en wierpen hem uit, buiten den wijngaard.

What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

Wat zal dan de heer des wijngaards doen? Hij zal komen, en de landlieden verderven, en den wijngaard aan anderen geven.

And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

Hebt gij ook deze Schrift niet gelezen: De steen, dien de bouwlieden verworpen hebben, deze is geworden tot een hoofd des hoeks;

This was the Lord's doing, and it is marvellous in our eyes?

Van den Heere is dit geschied, en het is wonderlijk in onze ogen.

And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

En zij zochten Hem te vangen, maar zij vreesden de schare; want zij verstonden, dat Hij die gelijkenis op hen sprak; en zij verlieten Hem en gingen weg.

And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

En zij zonden tot Hem enigen der Farizeen en der Herodianen, opdat zij Hem in Zijn rede vangen zouden.

And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

Dezen nu kwamen en zeiden tot Hem: Meester, wij weten, dat Gij waarachtig zijt, en naar niemand vraagt; want Gij ziet den persoon der mensen niet aan, maarGij leert den weg Gods in der waarheid; is het geoorloofd, den keizer schatting te geven, of niet? Zullen wij geven, of niet geven?

Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

En Hij, wetende hun geveinsdheid, zeide tot hen: Wat verzoekt gij Mij? Brengt Mij een penning, dat Ik hem zie.

And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

En zij brachten een. En Hij zeide tot hen: Wiens is dit beeld, en het opschrift? En zij zeiden tot Hem: Des keizers.

And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

En Jezus, antwoordende, zeide tot hen: Geeft dan den keizer, dat des keizers is, en Gode, dat Gods is. En zij verwonderden zich over Hem.

Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

En de Sadduceen kwamen tot Hem, welke zeggen, dat er geen opstanding is, en vraagden Hem, zeggende:

Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

Meester! Mozes heeft ons geschreven: Indien iemands broeder sterft, en een vrouw achterlaat, en geen kinderen nalaat, dat zijn broeder deszelfs vrouw nemenzal en zijn broeder zaad verwekken.

Now there were seven brethren: and the first took a wife, and dying left no seed.

Er waren nu zeven broeders, en de eerste nam een vrouw, en stervende liet geen zaad na.

And the second took her, and died, neither left he any seed: and the third likewise.

De tweede nam haar ook, en is gestorven, en ook deze liet geen zaad na; en de derde desgelijks.

And the seven had her, and left no seed: last of all the woman died also.

En al de zeven namen dezelve, en lieten geen zaad na; de laatste van allen is ook de vrouw gestorven.

In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

In de opstanding dan, wanneer zij zullen opgestaan zijn, wiens vrouw zal zij van dezen zijn? Want die zeven hebben haar tot een vrouw gehad.

And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

En Jezus, antwoordende, zeide tot hen: Dwaalt gij niet, daarom, dat gij de Schriften niet weet, noch de kracht Gods?

For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

Want als zij uit de doden zullen opgestaan zijn, zo trouwen zij niet, noch worden ten huwelijk gegeven; maar zij zijn gelijk engelen, die in de hemelen zijn.

And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Doch aangaande de doden, dat zij opgewekt zullen worden, hebt gij niet gelezen in het boek van Mozes, hoe God in het doornenbos tot hem gesproken heeft,zeggende: Ik ben de God Abrahams, en de God Izaks, en de God Jakobs?

He is not the God of the dead, but the God of the living: ye therefore do greatly err.

God is niet een God der doden, maar een God der levenden. Gij dwaalt dan zeer.

And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

En een der Schriftgeleerden horende, dat zij te zamen in woorden waren, en wetende, dat Hij hun wel geantwoord had, kwam tot Hem, en vraagde Hem: Welkis het eerste gebod van allen?

And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

En Jezus antwoordde hem: Het eerste van al de geboden is: Hoor, Israel, de Heere, onze God, is een enig Heere.

And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

En gij zult den Heere, uw God, liefhebben uit geheel uw hart, en uit geheel uw ziel, en uit geheel uw verstand, en uit geheel uw kracht. Dit is het eerste gebod.

And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

En het tweede aan dit gelijk, is dit: Gij zult uw naaste liefhebben als uzelven. Er is geen ander gebod, groter dan deze.

And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

En de schriftgeleerde zeide tot Hem: Meester, Gij hebt wel in der waarheid gezegd, dat er een enig God is, en er is geen ander dan Hij;

And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

En Hem lief te hebben uit geheel het hart, en uit geheel het verstand, en uit geheel de ziel, en uit geheel de kracht; en den naaste lief te hebben als zichzelven, ismeer dan al de brandofferen en de slachtofferen.

And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

En Jezus ziende, dat hij verstandelijk geantwoord had, zeide tot hem: Gij zijt niet verre van het Koninkrijk Gods. En niemand durfde Hem meer vragen.

And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

En Jezus antwoordde en zeide, lerende in den tempel: Hoe zeggen de Schriftgeleerden, dat de Christus een Zoon van David is?

For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

Want David zelf heeft door den Heiligen Geest gezegd: De Heere heeft gezegd tot mijn Heere: Zit aan Mijn rechter hand, totdat Ik Uw vijanden zal gezethebben tot een voetbank Uwer voeten.

David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

David dan zelf noemt Hem zijn Heere, en hoe is Hij zijn Zoon? En de menigte der schare hoorde Hem gaarne.

And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

En Hij zeide tot hen in Zijn leer: Wacht u voor de schriftgeleerden, die daar gaarne willen wandelen in lange klederen, en gegroet zijn op de markten;

And the chief seats in the synagogues, and the uppermost rooms at feasts:

En de voorgestoelten hebben in de synagogen, en de vooraanzittingen in de maaltijden;

Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

Welke de huizen der weduwen opeten, en dat onder den schijn van lang te bidden. Dezen zullen zwaarder oordeel ontvangen.

And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

En Jezus, gezeten zijnde tegenover de schatkist, zag, hoe de schare geld wierp in de schatkist; en vele rijken wierpen veel daarin.

And there came a certain poor widow, and she threw in two mites, which make a farthing.

En er kwam een arme weduwe, die twee kleine penningen daarin wierp, hetwelk is een oort.

And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

En Jezus, Zijn discipelen tot Zich geroepen hebbende, zeide tot hen: Voorwaar, Ik zeg u, dat deze arme weduwe meer ingeworpen heeft, dan allen, die in deschatkist geworpen hebben.

For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

Want zij allen hebben van hun overvloed daarin geworpen; maar deze heeft van haar gebrek, al wat zij had, daarin geworpen, haar ganse leeftocht.

Mark 13 - Markus 13


Mark Chapter 13 King James Bible - Markus Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 12
Markus 12

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 13

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

En als Hij uit den tempel ging, zeide een van Zijn discipelen tot Hem: Meester, zie, hoedanige stenen, en hoedanige gebouwen!

And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

En Jezus, antwoordende, zeide tot hem: Ziet gij deze grote gebouwen? Er zal niet een steen op den anderen steen gelaten worden, die niet afgebroken zalworden.

And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

En als Hij gezeten was op den Olijfberg, tegen de tempel over, vraagden Hem Petrus, en Jakobus, en Johannes, en Andreas, alleen:

Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

Zeg ons, wanneer zullen deze dingen zijn? En welk is het teken, wanneer deze dingen alle voleindigd zullen worden?

And Jesus answering them began to say, Take heed lest any man deceive you:

En Jezus, hun antwoordende, begon te zeggen: Ziet toe, dat u niemand verleide.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Want velen zullen komen onder Mijn Naam, zeggende: Ik ben de Christus; en zullen velen verleiden.

And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

En wanneer gij zult horen van oorlogen, en geruchten van oorlogen, zo wordt niet verschrikt; want dit moet geschieden; maar nog is het einde niet.

For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

Want het ene volk zal tegen het andere volk opstaan, en het ene koninkrijk tegen het andere koninkrijk; en er zullen aardbevingen zijn in verscheideneplaatsen, en er zullen hongersnoden wezen, en beroerten. Deze dingen zijn maar beginselen der smarten.

But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

Maar ziet gij voor uzelven toe; want zij zullen u overleveren in de raadsvergaderingen, en in de synagogen; gij zult geslagen worden, en voor stadhouders enkoningen zult gij gesteld worden, om Mijnentwil, hun tot een getuigenis.

And the gospel must first be published among all nations.

En het Evangelie moet eerst gepredikt worden onder al de volken.

But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

Doch wanneer zij u leiden zullen, om u over te leveren, zo zijt te voren niet bezorgd, wat gij spreken zult, en bedenkt het niet; maar zo wat u in die ure gegevenzal worden, spreekt dat; want gij zijt het niet, die spreekt, maar de Heilige Geest.

Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

En de ene broeder zal den anderen overleveren tot den dood, en de vader het kind; en de kinderen zullen opstaan tegen de ouders, en zullen hen doden.

And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

En gij zult gehaat worden van allen, om Mijns Naams wil; maar wie volharden zal tot het einde, die zal zalig worden.

But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

Wanneer gij dan zult zien den gruwel der verwoesting, waarvan door den profeet Daniel gesproken is, staande waar het niet behoort, (die het leest, die merkedaarop!) alsdan, die in Judea zijn, dat zij vlieden op de bergen.

And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

En die op het dak is, kome niet af in het huis, en ga niet in, om iets uit zijn huis weg te nemen.

And let him that is in the field not turn back again for to take up his garment.

En die op den akker is, kere niet weder terug, om zijn kleed te nemen.

But woe to them that are with child, and to them that give suck in those days!

Maar wee den bevruchten en den zogenden vrouwen in die dagen!

And pray ye that your flight be not in the winter.

Doch bidt, dat uw vlucht niet geschiede des winters.

For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

Want die dagen zullen zulke verdrukking zijn, welker gelijke niet geweest is van het begin der schepselen, die God geschapen heeft, tot nu toe, en ook niet zijnzal.

And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

En indien de Heere de dagen niet verkort had, geen vlees zou behouden worden; maar om der uitverkorenen wil, die Hij heeft uitverkoren, heeft Hij de dagenverkort.

And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

En alsdan, zo iemand tot ulieden zal zeggen: Ziet, hier is de Christus; of ziet, Hij is daar; gelooft het niet.

For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

Want er zullen valse christussen, en valse profeten opstaan, en zullen tekenen en wonderen doen, om te verleiden, indien het mogelijk ware, ook deuitverkorenen.

But take ye heed: behold, I have foretold you all things.

Maar gijlieden ziet toe; ziet, Ik heb u alles voorzegd!

But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Maar in die dagen, na die verdrukking, zal de zon verduisterd worden, en de maan zal haar schijnsel niet geven.

And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

En de sterren des hemels zulen daaruit vallen, en de krachten, die in de hemelen zijn, zullen bewogen worden.

And then shall they see the Son of man coming in the clouds with great power and glory.

En alsdan zullen zij den Zoon des mensen zien, komende in de wolken, met grote kracht en heerlijkheid.

And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

En alsdan zal Hij Zijn engelen uitzenden, en zal Zijn uitverkorenen bijeenvergaderen uit de vier winden, van het uiterste der aarde, tot het uiterste des hemels.

Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

En leert van den vijgeboom deze gelijkenis; wanneer nu zijn tak teder wordt, en de bladeren uitspruiten, zo weet gij, dat de zomer nabij is.

So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

Alzo ook gij, wanneer gij deze dingen zult zien geschieden, zo weet, dat het nabij, voor de deur is.

Verily I say unto you, that this generation shall not pass, till all these things be done.

Voorwaar, Ik zeg u, dat dit geslacht niet zal voorbijgaan, totdat al deze dingen zullen geschied zijn.

Heaven and earth shall pass away: but my words shall not pass away.

De hemel en de aarde zullen voorbijgaan; maar Mijn woorden zullen geenszins voorbijgaan.

But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

Maar van dien dag en die ure weet niemand, noch de engelen, die in de hemel zijn, noch de Zoon, dan de Vader.

Take ye heed, watch and pray: for ye know not when the time is.

Ziet toe, waakt en bidt; want gij weet niet, wanneer de tijd is.

For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

Gelijk een mens, buitenslands reizende, zijn huis verliet, en zijn dienstknechten macht gaf, en elk zijn werk, en den deurwachter gebood, dat hij zou waken;

Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

Zo waakt dan (want gij weet niet, wanneer de heer des huizes komen zal, des avonds laat, of ter middernacht, of met het hanengekraai, of in denmorgenstond);

Lest coming suddenly he find you sleeping.

Opdat hij niet onvoorziens kome, en u slapende vinde.

And what I say unto you I say unto all, Watch.

En hetgeen Ik u zeg, dat zeg Ik allen: Waakt.

Mark 14 - Markus 14


Mark Chapter 14 King James Bible - Markus Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 13
Markus 13

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 14

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

En het pascha, en het feest der ongehevelde broden was na twee dagen. En de overpriesters en de Schriftgeleerden zochten, hoe zij Hem met listigheid vangenen doden zouden.

But they said, Not on the feast day, lest there be an uproar of the people.

Maar zij zeiden: Niet in het feest, opdat niet misschien oproer onder het volk worde.

And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

En als Hij te Bethanie was, in het huis van Simon, den melaatse, daar Hij aan tafel zat, kwam een vrouw, hebbende een albasten fles met zalf van onvervalstennardus, van groten prijs; en de albasten fles gebroken hebbende, goot die op Zijn hoofd.

And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

En er waren sommigen, die dat zeer kwalijk namen bij zichzelven, en zeiden: Waartoe is dit verlies der zalf geschied?

For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

Want dezelve had kunnen boven de driehonderd penningen verkocht, en die den armen gegeven worden; en zij vergrimden tegen haar.

And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Maar Jezus zeide: Laat af van haar; wat doet gij haar moeite aan? Zij heeft een goed werk aan Mij gewrocht.

For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

Want de armen hebt gij altijd met u, en wanneer gij wilt, kunt gij hun weldoen; maar Mij hebt gij niet altijd.

She hath done what she could: she is come aforehand to anoint my body to the burying.

Zij heeft gedaan, hetgeen zij kon; zij is voorgekomen, om Mijn lichaam te zalven, tot een voorbereiding ter begrafenis.

Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

Voorwaar zeg Ik u: Alwaar dit Evangelie gepredikt zal worden in de gehele wereld, daar zal ook tot haar gedachtenis gesproken worden, van hetgeen zijgedaan heeft.

And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

En Judas Iskariot, een van de twaalven, ging heen tot de overpriesters, opdat hij Hem hun zou overleveren.

And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

En zij, dat horende, waren verblijd, en beloofden hem geld te geven; en hij zocht, hoe hij Hem bekwamelijk overleveren zou.

And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

En op den eersten dag der ongehevelde broden, wanneer zij het pascha slachtten, zeiden Zijn discipelen tot Hem: Waar wilt Gij, dat wij heengaan, en bereiden,dat Gij het pascha eet?

And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

En Hij zond twee van Zijn discipelen uit, en zeide tot hen: Gaat henen in de stad, en u zal een mens ontmoeten, dragende een kruik water, volgt dien;

And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

En zo waar hij ingaat, zegt tot den heer des huizes: De Meester zegt: Waar is de eetzaal, daar Ik het pascha met Mijn discipelen eten zal?

And he will shew you a large upper room furnished and prepared: there make ready for us.

En hij zal u wijzen een grote opperzaal, toegerust en gereed; bereidt het ons aldaar.

And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

En Zijn discipelen gingen uit, en kwamen in de stad, en vonden het, gelijk Hij hun gezegd had, en bereidden het pascha.

And in the evening he cometh with the twelve.

En als het avond geworden was, kwam Hij met de twaalven.

And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

En als zij aanzaten en aten, zeide Jezus: Voorwaar, Ik zeg u, dat een van u, die met Mij eet, Mij zal verraden.

And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

En zij begonnen bedroefd te worden, en de een na de ander tot Hem te zeggen: Ben ik het? En een ander: Ben ik het?

And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

Maar Hij antwoordde en zeide tot hen: Het is een uit de twaalven, die met Mij in de schotel indoopt.

The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

De Zoon des mensen gaat wel heen, gelijk van Hem geschreven is; maar wee dien mens, door welken de Zoon des mensen verraden wordt! Het ware hemgoed, zo die mens niet geboren ware geweest.

And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

En als zij aten, nam Jezus brood, en als Hij gezegend had, brak Hij het, en gaf het hun, en zeide: Neemt, eet, dat is Mijn lichaam.

And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

En Hij nam den drinkbeker, en gedankt hebbende, gaf hun dien; en zij dronken allen uit denzelven.

And he said unto them, This is my blood of the new testament, which is shed for many.

En Hij zeide tot hen: Dat is Mijn bloed, het bloed des Nieuwen Testaments, hetwelk voor velen vergoten wordt.

Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

Voorwaar, Ik zeg u, dat Ik niet meer zal drinken van de vrucht des wijnstoks, tot op dien dag, wanneer Ik dezelve nieuw zal drinken in het Koninkrijk Gods.

And when they had sung an hymn, they went out into the mount of Olives.

En als zij den lofzang gezongen hadden, gingen zij uit naar den Olijfberg.

And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

En Jezus zeide tot hen: Gij zult in dezen nacht allen aan Mij geergerd worden; want er is geschreven: Ik zal den Herder slaan, en de schapen zullen verstrooidworden.

But after that I am risen, I will go before you into Galilee.

Maar nadat Ik zal opgestaan zijn, zal Ik u voorgaan naar Galilea.

But Peter said unto him, Although all shall be offended, yet will not I.

En Petrus zeide tot Hem: Of zij ook allen geergerd werden, zo zal ik toch niet geergerd worden.

And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

En Jezus zeide tot hem: Voorwaar, Ik zeg u, dat heden in dezen nacht, eer de haan tweemaal gekraaid zal hebben, gij Mij driemaal zult verloochenen.

But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Maar hij zeide nog des te meer: Al moest ik met U sterven, zo zal ik U geenszins verloochenen. En insgelijks zeiden zij ook allen.

And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

En zij kwamen in een plaats, welker naam was Gethsemane, en Hij zeide tot Zijn discipelen: Zit hier neder, totdat Ik gebeden zal hebben.

And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

En Hij nam met Zich Petrus, en Jakobus, en Johannes, en begon verbaasd en zeer beangst te worden;

And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

En zeide tot hen: Mijn ziel is geheel bedroefd tot den dood toe; blijft hier, en waakt.

And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

En een weinig voortgegaan zijnde, viel Hij op de aarde, en bad, zo het mogelijk ware, dat die ure van Hem voorbijging.

And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

En Hij zeide: Abba, Vader, alle dingen zijn U mogelijk; neem dezen drinkbeker van Mij weg, doch niet wat Ik wil, maar wat Gij wilt.

And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

En Hij kwam, en vond hen slapende, en zeide tot Petrus: Simon, slaapt gij? Kunt gij niet een uur waken?

Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Waakt en bidt, opdat gij niet in verzoeking komt; de geest is wel gewillig, maar het vlees is zwak.

And again he went away, and prayed, and spake the same words.

En wederom heengegaan zijnde, bad Hij, sprekende dezelfde woorden.

And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

En wedergekeerd zijnde, vond Hij hen wederom slapende, want hun ogen waren bezwaard; en zij wisten niet, wat zij Hem antwoorden zouden.

And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

En Hij kwam ten derden male, en zeide tot hen: Slaapt nu voort, en rust; het is genoeg, de ure is gekomen; ziet, de Zoon des mensen wordt overgeleverd in dehanden der zondaren.

Rise up, let us go; lo, he that betrayeth me is at hand.

Staat op, laat ons gaan; ziet, die Mij verraadt, is nabij.

And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

En terstond, als Hij nog sprak, kwam Judas aan, die een was van de twaalven, en met hem een grote schare, met zwaarden en stokken, gezonden van deoverpriesters, en de schriftgeleerden, en de ouderlingen.

And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

En die Hem verried, had hun een gemeen teken gegeven, zeggende: Dien ik kussen zal, Die is het, grijpt Hem, en leidt Hem zekerlijk henen.

And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

En als hij gekomen was, ging hij terstond tot Hem, en zeide: Rabbi, Rabbi, en kuste Hem.

And they laid their hands on him, and took him.

En zij sloegen hun handen aan Hem, en grepen Hem.

And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

En een dergenen, die daarbij stonden, het zwaard trekkende, sloeg den dienstknecht des hogepriesters, en hieuw hem zijn oor af.

And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

En Jezus, antwoordende, zeide tot hen: Zijt gij uitgegaan, met zwaarden en stokken, als tegen een moordenaar, om Mij te vangen?

I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

Dagelijks was Ik bij ulieden in den tempel, lerende, en gij hebt Mij niet gegrepen; maar dit geschiedt, opdat de Schriften vervuld zouden worden.

And they all forsook him, and fled.

En zij, Hem verlatende, zijn allen gevloden.

And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

En een zeker jongeling volgde Hem, hebbende een lijnwaad omgedaan over het naakte lijf, en de jongelingen grepen hem.

And he left the linen cloth, and fled from them naked.

En hij, het lijnwaad verlatende, is naakt van hen gevloden.

And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

En zij leidden Jezus henen tot den hogepriester; en bij hem vergaderden al de overpriesters, en de ouderlingen, en de schriftgeleerden.

And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

En Petrus volgde Hem van verre, tot binnen in de zaal des hogepriesters, en hij was mede zittende met de dienaren, en zich warmende bij het vuur.

And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

En de overpriesters, en de gehele raad, zochten getuigenis tegen Jezus, om Hem te doden, en vonden niet.

For many bare false witness against him, but their witness agreed not together.

Want velen getuigden valselijk tegen Hem, en de getuigenissen waren niet eenparig.

And there arose certain, and bare false witness against him, saying,

En enigen, opstaande, getuigden valselijk tegen Hem, zeggende:

We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

Wij hebben Hem horen zeggen: Ik zal dezen tempel, die met handen gemaakt is, afbreken, en in drie dagen een anderen, zonder handen gemaakt, bouwen.

But neither so did their witness agree together.

En ook alzo was hun getuigenis niet eenparig.

And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

En de hogepriester, in het midden opstaande, vraagde Jezus, zeggende: Antwoordt Gij niets? Wat getuigen dezen tegen U?

But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

Maar Hij zweeg stil, en antwoordde niets. Wederom vraagde Hem de hogepriester, en zeide tot Hem: Zijt Gij de Christus, de Zoon des gezegenden Gods?

And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

En Jezus zeide: Ik ben het. En gijlieden zult den Zoon des mensen zien zitten ter rechter hand der kracht Gods, en komen met de wolken des hemels.

Then the high priest rent his clothes, and saith, What need we any further witnesses?

En de hogepriester, verscheurende zijn klederen, zeide: Wat hebben wij nog getuigen van node?

Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Gij hebt de gods lastering gehoord; wat dunkt ulieden? En zij allen veroordeelden Hem, des doods schuldig te zijn.

And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

En sommigen begonnen Hem te bespuwen, en Zijn aangezicht te bedekken, en met vuisten te slaan, en tot Hem te zeggen: Profeteer! En de dienaars gaven Hemkinnebakslagen.

And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

En als Petrus beneden in de zaal was, kwam een van de dienstmaagden des hogepriesters;

And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

En ziende Petrus zich warmende, zag zij hem aan, en zeide: Ook gij waart met Jezus den Nazarener.

But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

Maar hij heeft het geloochend, zeggende: Ik ken Hem niet, en ik weet niet, wat gij zegt. En hij ging buiten in de voorzaal, en de haan kraaide.

And a maid saw him again, and began to say to them that stood by, This is one of them.

En de dienstmaagd, hem wederom ziende, begon te zeggen tot degenen, die daarbij stonden: Deze is een van die.

And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

Maar hij loochende het wederom. En een weinig daarna, die daarbij stonden, zeiden wederom tot Petrus: Waarlijk, gij zijt een van die; want gij zijt ook eenGalileer, en uw spraak gelijkt.

But he began to curse and to swear, saying, I know not this man of whom ye speak.

En hij begon zichzelven te vervloeken en te zweren: Ik ken dezen Mens niet, Dien gij zegt.

And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

En de haan kraaide de tweede maal; en Petrus werd indachtig het woord, hetwelk Jezus tot hem gezegd had: Eer de haan tweemaal gekraaid zal hebben, zult gijMij driemaal verloochenen. En hij, zich van daar makende, weende.

Mark 15 - Markus 15


Mark Chapter 15 King James Bible - Markus Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 14
Markus 14

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 15

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

En terstond, des morgens vroeg, hielden de overpriesters te zamen raad, met de ouderlingen en Schriftgeleerden, en den gehelen raad, en Jezus gebondenhebbende, brachten zij Hem heen, en gaven Hem aan Pilatus over.

And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

En Pilatus vraagde Hem: Zijt Gij de Koning der Joden? En Hij antwoordende, zeide tot hem: Gij zegt het.

And the chief priests accused him of many things: but he answered nothing.

En de overpriesters beschuldigden Hem van vele zaken; maar Hij antwoordde niets.

And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

En Pilatus vraagde Hem wederom, zeggende: Antwoordt Gij niet? Zie, hoe vele zaken zij tegen U getuigen!

But Jesus yet answered nothing; so that Pilate marvelled.

En Jezus heeft niet meer geantwoord, zodat Pilatus zich verwonderde.

Now at that feast he released unto them one prisoner, whomsoever they desired.

En op het feest liet hij hun een gevangene los, wien zij ook begeerden.

And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

En er was een, genaamd Bar-abbas, gevangen met andere medeoproermakers, die in het oproer een doodslag gedaan had.

And the multitude crying aloud began to desire him to do as he had ever done unto them.

En de schare riep uit, en begon te begeren, dat hij deed, gelijk hij hun altijd gedaan had.

But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

En Pilatus antwoordde hun, zeggende: Wilt gij, dat ik u den Koning der Joden loslate?

For he knew that the chief priests had delivered him for envy.

(Want hij wist, dat de overpriesters Hem door nijd overgeleverd hadden.)

But the chief priests moved the people, that he should rather release Barabbas unto them.

Maar de overpriesters bewogen de schare, dat hij hun liever Bar-abbas zou loslaten.

And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

En Pilatus, antwoordende, zeide wederom tot hen: Wat wilt gij dan, dat ik met Hem doen zal, Dien gij een Koning der Joden noemt?

And they cried out again, Crucify him.

En zij riepen wederom: Kruis Hem.

Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Doch Pilatus zeide tot hen: Wat heeft Hij dan kwaads gedaan? En zij riepen te meer: Kruis Hem!

And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

Pilatus nu, willende der schare genoeg doen, heeft hun Bar-abbas losgelaten, en gaf Jezus over, als hij Hem gegeseld had, om gekruist te worden.

And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

En de krijgsknechten leidden Hem binnen in de zaal, welke is het rechthuis, en riepen de ganse bende samen;

And they clothed him with purple, and platted a crown of thorns, and put it about his head,

En deden Hem een purperen mantel aan, en een doornenkroon gevlochten hebbende, zetten Hem die op;

And began to salute him, Hail, King of the Jews!

En begonnen Hem te groeten, zeggende: Wees gegroet, Gij Koning der Joden!

And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

En sloegen Zijn hoofd met een rietstok, en bespogen Hem, en vallende op de knieen, aanbaden Hem.

And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

En als zij Hem bespot hadden, deden zij Hem den purperen mantel af, en deden Hem Zijn eigen klederen aan, en leidden Hem uit, om Hem te kruisigen.

And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

En zij dwongen een Simon van Cyrene, die daar voorbijging, komende van den akker, den vader van Alexander en Rufus, dat hij Zijn kruis droeg.

And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

En zij brachten Hem tot de plaats Golgotha, hetwelk is, overgezet zijnde, Hoofdschedelplaats.

And they gave him to drink wine mingled with myrrh: but he received it not.

En zij gaven Hem gemirreden wijn te drinken; maar Hij nam dien niet.

And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

En als zij Hem gekruisigd hadden, verdeelden zij Zijn klederen, werpende het lot over dezelve, wat een iegelijk wegnemen zou.

And it was the third hour, and they crucified him.

En het was de derde ure, en zij kruisigden Hem.

And the superscription of his accusation was written over, THE KING OF THE JEWS.

En het opschrift Zijner beschuldiging was boven Hem geschreven: De KONING DER JODEN.

And with him they crucify two thieves; the one on his right hand, and the other on his left.

En zij kruisigden met Hem twee moordenaars, een aan Zijn rechter zijde, en een aan Zijn linker zijde.

And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

En de Schrift is vervuld geworden, die daar zegt: En Hij is met de misdadigers gerekend.

And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

En die voorbijgingen, lasterden Hem, schuddende hun hoofden, en zeggende: Ha! Gij, die den tempel afbreekt, en in drie dagen opbouwt,

Save thyself, and come down from the cross.

Behoud Uzelven, en kom af van het kruis.

Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

En insgelijks ook de overpriesters, met de schriftgeleerden, zeiden tot elkander, al spottende: Hij heeft anderen verlost; Zichzelven kan Hij niet verlossen.

Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

De Christus, de Koning Israels, kome nu af van het kruis, opdat wij het zien en geloven mogen. Ook die met Hem gekruist waren, smaadden Hem.

And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

En als de zesde ure gekomen was, werd er duisternis over de gehele aarde, tot de negende ure toe.

And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

En ter negender ure, riep Jezus met een grote stem, zeggende: ELOI, ELOI, LAMMA SABACHTANI, hetwelk is, overgezet zijnde: Mijn God, Mijn God,waarom hebt Gij Mij verlaten?

And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

En sommigen van die daarbij stonden, dit horende, zeiden: Ziet, Hij roept Elias.

And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

En er liep een, en vulde een spons met edik, en stak ze op een rietstok, en gaf Hem te drinken, zeggende: Houdt stil, laat ons zien, of Elias komt, om Hem af tenemen.

And Jesus cried with a loud voice, and gave up the ghost.

En Jezus, een grote stem van Zich gegeven hebbende, gaf den geest.

And the veil of the temple was rent in twain from the top to the bottom.

En het voorhangsel des tempels scheurde in tweeen, van boven tot beneden.

And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

En de hoofdman over honderd, die daarbij tegenover Hem stond, ziende, dat Hij alzo roepende den geest gegeven had, zeide: Waarlijk, deze Mens was GodsZoon!

There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

En er waren ook vrouwen, van verre dit aanschouwende, onder welke ook was Maria Magdalena, en Maria, de moeder van Jakobus, den kleine, en vanJoses, en Salome;

(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

Welke ook, toen Hij in Galilea was, Hem waren gevolgd, en Hem gediend hadden; en vele andere vrouwen, die met Hem naar Jeruzalem opgekomen waren.

And now when the even was come, because it was the preparation, that is, the day before the sabbath,

En als het nu avond was geworden, dewijl het de voorbereiding was, welke is de voorsabbat;

Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

Kwam Jozef, die van Arimathea was, een eerlijk raadsheer, die ook zelf het Koninkrijk Gods was verwachtende, en zich verstoutende, ging hij in tot Pilatus, enbegeerde het lichaam van Jezus.

And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

En Pilatus verwonderde zich, dat Hij alrede gestorven was; en den hoofdman over honderd tot zich geroepen hebbende, vraagde hem, of Hij lang gestorvenwas.

And when he knew it of the centurion, he gave the body to Joseph.

En als hij het van den hoofdman over honderd verstaan had, schonk hij Jozef het lichaam.

And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

En hij kocht fijn lijnwaad, en Hem afgenomen hebbende, wond Hem in dat fijne lijnwaad, en legde Hem in een graf, hetwelk uit een steenrots gehouwen was; enhij wentelde een steen tegen de deur des grafs.

And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

En Maria Magdalena, en Maria, de moeder van Joses, aanschouwden, waar Hij gelegd werd. Markus 16

Mark 16 - Markus 16


Mark Chapter 16 King James Bible - Markus Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 15
Markus 15

The Gospel According to Saint Mark
Markus

Return to Index
Index

Chapter 16

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

En als de sabbat voorbijgegaan was, hadden Maria Magdalena, en Maria, de moeder van Jakobus, en Salome specerijen gekocht, opdat zij kwamen en Hemzalfden.

And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

En zeer vroeg op den eersten dag der week, kwamen zij tot het graf, als de zon opging;

And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

En zeiden tot elkander: Wie zal ons den steen van de deur des grafs afwentelen?

And when they looked, they saw that the stone was rolled away: for it was very great.

(En opziende zagen zij, dat de steen afgewenteld was) want hij was zeer groot.

And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

En in het graf ingegaan zijnde, zagen zij een jongeling, zittende ter rechter zijde, bekleed met een wit lang kleed, en werden verbaasd.

And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

Maar hij zeide tot haar: Zijt niet verbaasd; gij zoekt Jezus den Nazarener, Die gekruist was; Hij is opgestaan; Hij is hier niet; ziet de plaats, waar zij Hem gelegdhadden.

But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

Doch gaat heen, zegt Zijnen discipelen, en Petrus, dat Hij u voorgaat naar Galilea; aldaar zult gij Hem zien, gelijk Hij ulieden gezegd heeft.

And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

En zij, haastelijk uitgegaan zijnde, vloden van het graf, en beving en ontzetting had haar bevangen; en zij zeiden niemand iets; want zij waren bevreesd.

Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

En als Jezus opgestaan was, des morgens vroeg, op den eersten dag der week, verscheen Hij eerst aan Maria Magdalena, uit welke Hij zeven duivelenuitgeworpen had.

And she went and told them that had been with him, as they mourned and wept.

Deze, heengaande, boodschapte het dengenen, die met Hem geweest waren, welke treurden en weenden.

And they, when they had heard that he was alive, and had been seen of her, believed not.

En als dezen hoorden, dat Hij leefde, en van haar gezien was, geloofden zij het niet.

After that he appeared in another form unto two of them, as they walked, and went into the country.

En na dezen is Hij geopenbaard in een andere gedaante, aan twee van hen, daar zij wandelden, en in het veld gingen.

And they went and told it unto the residue: neither believed they them.

Dezen, ook heengaande, boodschapten het aan de anderen; maar zij geloofden ook die niet.

Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

Daarna is Hij geopenbaard aan de elven, daar zij aanzaten, en verweet hun hun ongelovigheid en hardigheid des harten, omdat zij niet geloofd hadden degenen,die Hem gezien hadden, nadat Hij opgestaan was.

And he said unto them, Go ye into all the world, and preach the gospel to every creature.

En Hij zeide tot hen: Gaat heen in de gehele wereld, predikt het Evangelie aan alle kreaturen.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

Die geloofd zal hebben, en gedoopt zal zijn, zal zalig worden; maar die niet zal geloofd hebben, zal verdoemd worden.

And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

En degenen, die geloofd zullen hebben, zullen deze tekenen volgen: in Mijn Naam zullen zij duivelen uitwerpen; met nieuwe tongen zullen zij spreken,

They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

Slangen zullen zij opnemen; en al is het, dat zij iets dodelijks zullen drinken, dat zal hun niet schaden; op kranken zullen zij de handen leggen, en zij zullen gezondworden.

So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

De Heere dan, nadat Hij tot hen gesproken had, is opgenomen in den hemel, en is gezeten aan de rechter hand Gods.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Luke 1 - Lukas 1


Luke Chapter 1 King James Bible - Lukas Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 16
Markus 16

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

Nademaal velen ter hand genomen hebben, om in orde te stellen een verhaal van de dingen, die onder ons volkomen zekerheid hebben;

Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

Gelijk ons overgeleverd hebben, die van den beginne zelven aanschouwers en dienaars des Woords geweest zijn;

It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

Zo heeft het ook mij goed gedacht, hebbende alles van voren aan naarstiglijk onderzocht, vervolgens aan u te schrijven, voortreffelijke Theofilus!

That thou mightest know the certainty of those things, wherein thou hast been instructed.

Opdat gij moogt kennen de zekerheid der dingen, waarvan gij onderwezen zijt.

There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

In de dagen van Herodes, den koning van Judea, was een zeker priester, met name Zacharias, van de dagorde van Abia; en zijn vrouw was uit de dochterenvan Aaron, en haar naam Elizabet.

And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

En zij waren beiden rechtvaardig voor God, wandelende in al de geboden en rechten des Heeren, onberispelijk.

And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

En zij hadden geen kind, omdat Elizabet onvruchtbaar was, en zij beiden verre op hun dagen gekomen waren.

And it came to pass, that while he executed the priest's office before God in the order of his course,

En het geschiedde, dat, als hij het priesterambt bediende voor God, in de beurt zijner dagorde.

According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

Naar de gewoonte der priesterlijke bediening, hem te lote was gevallen, dat hij zoude ingaan in den tempel des Heeren om te reukofferen.

And the whole multitude of the people were praying without at the time of incense.

En al de menigte des volks was buiten, biddende, ten ure des reukoffers.

And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

En van hem werd gezien een engel des Heeren, staande ter rechter zijde van het altaar des reukoffers.

And when Zacharias saw him, he was troubled, and fear fell upon him.

En Zacharias, hem ziende, werd ontroerd, en vreze is op hem gevallen.

But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Maar de engel zeide tot hem: Vrees niet, Zacharias! want uw gebed is verhoord, en uw vrouw Elizabet zal u een zoon baren, en gij zult zijn naam hetenJohannes.

And thou shalt have joy and gladness; and many shall rejoice at his birth.

En u zal blijdschap en verheuging zijn, en velen zullen zich over zijn geboorte verblijden.

For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

Want hij zal groot zijn voor den Heere; noch wijn, noch sterken drank zal hij drinken, en hij zal met den Heiligen Geest vervuld worden, ook van zijner moederslijf aan.

And many of the children of Israel shall he turn to the Lord their God.

En hij zal velen der kinderen Israels bekeren tot den Heere, hun God.

And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

En hij zal voor Hem heengaan, in den geest en de kracht van Elias, om te bekeren de harten der vaderen tot de kinderen, en de ongehoorzamen tot devoorzichtigheid der rechtvaardigen, om den Heere te bereiden een toegerust volk.

And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

En Zacharias zeide tot den engel: Waarbij zal ik dat weten? Want ik ben oud, en mijn vrouw is verre op haar dagen gekomen.

And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

En de engel antwoordde en zeide tot hem: Ik ben Gabriel, die voor God sta, en ben uitgezonden, om tot u te spreken, en u deze dingen te verkondigen.

And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

En zie, gij zult zwijgen, en niet kunnen spreken, tot op den dag, dat deze dingen geschied zullen zijn; om dies wil, dat gij mijn woorden niet geloofd hebt, welkevervuld zullen worden op hun tijd.

And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

En het volk was wachtende op Zacharias, en zij waren verwonderd, dat hij zo lang vertoefde in den tempel.

And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

En als hij uitkwam, kon hij tot hen niet spreken; en zij bekenden, dat hij een gezicht in den tempel gezien had. En hij wenkte hun toe, en bleef stom.

And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

En het geschiedde, als de dagen zijner bediening vervuld waren, dat hij naar zijn huis ging.

And after those days his wife Elisabeth conceived, and hid herself five months, saying,

En na die dagen werd Elizabet, zijn vrouw, bevrucht; en zij verborg zich vijf maanden, zeggende:

Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

Alzo heeft mij de Heere gedaan, in de dagen, in welke Hij mij aangezien heeft, om mijn versmaadheid onder de mensen weg te nemen.

And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

En in de zesde maand werd de engel Gabriel van God gezonden naar een stad in Galilea, genaamd Nazareth;

To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

Tot een maagd, die ondertrouwd was met een man, wiens naam was Jozef, uit den huize Davids; en de naam der maagd was Maria.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

En de engel tot haar ingekomen zijnde, zeide: Wees gegroet, gij begenadigde; de Heere is met u; gij zijt gezegend onder de vrouwen.

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

En als zij hem zag, werd zij zeer ontroerd over dit zijn woord, en overlegde, hoedanig deze groetenis mocht zijn.

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

En de engel zeide tot haar: Vrees niet, Maria, want gij hebt genade bij God gevonden.

And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

En zie, gij zult bevrucht worden, en een Zoon baren, en zult Zijn naam heten JEZUS.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

Deze zal groot zijn, en de Zoon des Allerhoogsten genaamd worden; en God, de Heere, zal Hem den troon van Zijn vader David geven.

And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

En Hij zal over het huis Jakobs Koning zijn in der eeuwigheid, en Zijns Koninkrijks zal geen einde zijn.

Then said Mary unto the angel, How shall this be, seeing I know not a man?

En Maria zeide tot den engel: Hoe zal dat wezen, dewijl ik geen man bekenne?

And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

En de engel, antwoordende, zeide tot haar: De Heilige Geest zal over u komen, en de kracht des Allerhoogsten zal u overschaduwen; daarom ook, dat Heilige,Dat uit u geboren zal worden, zal Gods Zoon genaamd worden.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

En zie, Elizabet, uw nicht, is ook zelve bevrucht, met een zoon, in haar ouderdom; en deze maand is haar, die onvruchtbaar genaamd was, de zesde.

For with God nothing shall be impossible.

Want geen ding zal bij God onmogelijk zijn.

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

En Maria zeide: Zie, de dienstmaagd des Heeren; mij geschiede naar uw woord. En de engel ging weg van haar.

And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

En Maria, opgestaan zijnde in diezelfde dagen, reisde met haast naar het gebergte, in een stad van Juda;

And entered into the house of Zacharias, and saluted Elisabeth.

En kwam in het huis van Zacharias, en groette Elizabet.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

En het geschiedde, als Elizabet de groetenis van Maria hoorde, zo sprong het kindeken op in haar buik; en Elizabet werd vervuld met den Heiligen Geest;

And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

En riep uit met een grote stem, en zeide: Gezegend zijt gij onder de vrouwen, en gezegend is de vrucht uws buiks!

And whence is this to me, that the mother of my Lord should come to me?

En van waar komt mij dit, dat de moeder mijns Heeren tot mij komt?

For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

Want zie, als de stem uwer groetenis in mijn oren geschiedde, zo sprong het kindeken van vreugde op in mijn buik.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

En zalig is zij, die geloofd heeft; want de dingen, die haar van den Heere gezegd zijn, zullen volbracht worden.

And Mary said, My soul doth magnify the Lord,

En Maria zeide: Mijn ziel maakt groot den Heere;

And my spirit hath rejoiced in God my Saviour.

En mijn geest verheugt zich in God, mijn Zaligmaker;

For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

Omdat Hij de nederheid Zijner dienstmaagd heeft aangezien; want zie, van nu aan zullen mij zalig spreken al de geslachten.

For he that is mighty hath done to me great things; and holy is his name.

Want grote dingen heeft aan mij gedaan Hij, Die machtig is, en heilig is Zijn Naam.

And his mercy is on them that fear him from generation to generation.

En Zijn barmhartigheid is van geslacht tot geslacht over degenen, die Hem vrezen.

He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

Hij heeft een krachtig werk gedaan door Zijn arm; Hij heeft verstrooid de hoogmoedigen in de gedachten hunner harten.

He hath put down the mighty from their seats, and exalted them of low degree.

Hij heeft machtigen van de tronen afgetrokken, en nederigen heeft Hij verhoogd.

He hath filled the hungry with good things; and the rich he hath sent empty away.

Hongerigen heeft Hij met goederen vervuld; en rijken heeft Hij ledig weggezonden.

He hath holpen his servant Israel, in remembrance of his mercy;

Hij heeft Israel, Zijn knecht, opgenomen, opdat Hij gedachtig ware der barmhartigheid.

As he spake to our fathers, to Abraham, and to his seed for ever.

(Gelijk Hij gesproken heeft tot onze vaderen, namelijk tot Abraham, en zijn zaad) in eeuwigheid.

And Mary abode with her about three months, and returned to her own house.

En Maria bleef bij haar omtrent drie maanden, en keerde weder tot haar huis.

Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

En de tijd van Elizabet werd vervuld, dat zij baren zoude, en zij baarde een zoon.

And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

En die daar rondom woonden, en haar magen hoorden, dat de Heere Zijn barmhartigheid grotelijks aan haar bewezen had, en waren met haar verblijd.

And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

En het geschiedde, dat zij op den achtsten dag kwamen, om het kindeken te besnijden, en noemden het Zacharias, naar den naam zijns vaders.

And his mother answered and said, Not so; but he shall be called John.

En zijn moeder antwoordde en zeide: Niet alzo, maar hij zal Johannes heten.

And they said unto her, There is none of thy kindred that is called by this name.

En zij zeiden tot haar: Er is niemand in uw maagschap, die met dien naam genaamd wordt.

And they made signs to his father, how he would have him called.

En zij wenkten zijn vader, hoe hij wilde, dat hij genaamd zou worden.

And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

En als hij een schrijftafeltje geeist had, schreef hij, zeggende: Johannes is zijn naam. En zij verwonderden zich allen.

And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

En terstond werd zijn mond geopend, en zijn tong losgemaakt; en hij sprak, God lovende.

And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

En er kwam vrees over allen, die rondom hen woonden; en in het gehele gebergte van Judea werd veel gesproken van al deze dingen.

And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

En allen, die het hoorden, namen het ter harte, zeggende: Wat zal toch dit kindeken wezen? En de hand des Heeren was met hem.

And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

En Zacharias, zijn vader, werd vervuld met den Heiligen Geest, en profeteerde, zeggende:

Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

Geloofd zij de Heere, de God Israels, want Hij heeft bezocht, en verlossing te weeg gebracht Zijn volke;

And hath raised up an horn of salvation for us in the house of his servant David;

En heeft een hoorn der zaligheid ons opgericht, in het huis van David, Zijn knecht;

As he spake by the mouth of his holy prophets, which have been since the world began:

Gelijk Hij gesproken heeft door den mond Zijner heilige profeten, die van het begin der wereld geweest zijn;

That we should be saved from our enemies, and from the hand of all that hate us;

Namelijk een verlossing van onze vijanden, en van de hand al dergenen, die ons haten;

To perform the mercy promised to our fathers, and to remember his holy covenant;

Opdat Hij barmhartigheid deed aan onze vaderen, en gedachtig ware aan Zijn heilig verbond;

The oath which he sware to our father Abraham,

En aan den eed, dien Hij Abraham, onzen vader, gezworen heeft, om ons te geven,

That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

Dat wij, verlost zijnde uit de hand onzer vijanden, Hem dienen zouden zonder vreze.

In holiness and righteousness before him, all the days of our life.

In heiligheid en gerechtigheid voor Hem, al de dagen onzes levens.

And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

En gij, kindeken, zult een profeet des Allerhoogsten genaamd worden; want gij zult voor het aangezicht des Heeren heengaan, om Zijn wegen te bereiden;

To give knowledge of salvation unto his people by the remission of their sins,

Om Zijn volk kennis der zaligheid te geven, in vergeving hunner zonden.

Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

Door de innerlijke bewegingen der barmhartigheid onzes Gods, met welke ons bezocht heeft de Opgang uit de hoogte;

To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

Om te verschijnen dengenen, die gezeten zijn in duisternis en schaduw des doods; om onze voeten te richten op den weg des vredes.

And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Luke 2 - Lukas 2


Luke Chapter 2 King James Bible - Lukas Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 1
Lukas 1

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 2

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

En het geschiedde in diezelfde dagen, dat er een gebod uitging van den Keizer Augustus, dat de gehele wereld beschreven zou worden.

(And this taxing was first made when Cyrenius was governor of Syria.)

Deze eerste beschrijving geschiedde, als Cyrenius over Syrie stadhouder was.

And all went to be taxed, every one into his own city.

En zij gingen allen om beschreven te worden, een iegelijk naar zijn eigen stad.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

En Jozef ging ook op van Galilea, uit de stad Nazareth, naar Judea, tot de stad Davids, die Bethlehem genaamd wordt, (omdat hij uit het huis en geslacht vanDavid was);

To be taxed with Mary his espoused wife, being great with child.

Om beschreven te worden met Maria, zijn ondertrouwde vrouw, welke bevrucht was.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

En het geschiedde, als zij daar waren, dat de dagen vervuld werden, dat zij baren zoude.

And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

En zij baarde haar eerstgeboren Zoon, en wond Hem in doeken, en legde Hem neder in de kribbe, omdat voor henlieden geen plaats was in de herberg.

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

En er waren herders in diezelfde landstreek, zich houdende in het veld, en hielden de nachtwacht over hun kudde.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

En ziet, een engel des Heeren stond bij hen, en de heerlijkheid des Heeren omscheen hen, en zij vreesden met grote vreze.

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

En de engel zeide tot hen: Vreest niet, want, ziet, ik verkondig u grote blijdschap, die al den volke wezen zal;

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

Namelijk dat u heden geboren is de Zaligmaker, welke is Christus, de Heere, in de stad Davids.

And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

En dit zal u het teken zijn: gij zult het Kindeken vinden in doeken gewonden, en liggende in de kribbe.

And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

En van stonde aan was er met den engel een menigte des hemelsen heirlegers, prijzende God en zeggende:

Glory to God in the highest, and on earth peace, good will toward men.

Ere zij God in de hoogste hemelen, en vrede op aarde, in de mensen een welbehagen.

And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

En het geschiedde, als de engelen van hen weggevaren waren naar de hemel, dat de herders tot elkander zeiden: Laat ons dan heengaan naar Bethlehem, en laatons zien het woord, dat er geschied is, hetwelk de Heere ons heeft verkondigd.

And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

En zij kwamen met haast, en vonden Maria en Jozef, en het Kindeken liggende in de kribbe.

And when they had seen it, they made known abroad the saying which was told them concerning this child.

En als zij Het gezien hadden, maakten zij alom bekend het woord, dat hun van dit Kindeken gezegd was.

And all they that heard it wondered at those things which were told them by the shepherds.

En allen, die het hoorden, verwonderden zich over hetgeen hun gezegd werd van de herders.

But Mary kept all these things, and pondered them in her heart.

Doch Maria bewaarde deze woorden alle te zamen, overleggende die in haar hart.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

En de herders keerde wederom, verheerlijkende en prijzende God over alles, wat zij gehoord en gezien hadden, gelijk tot hen gesproken was.

And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

En als acht dagen vervuld waren, dat men het Kindeken besnijden zou, zo werd Zijn Naam genaamd JEZUS, welke genaamd was van den engel, eer Hij in hetlichaam ontvangen was.

And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

En als de dagen harer reiniging vervuld waren, naar de wet van Mozes, brachten zij Hem te Jeruzalem, opdat zij Hem den Heere voorstelden;

(As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

(Gelijk geschreven is in de wet des Heeren: Al wat mannelijk is, dat de moeder opent, zal den Heere heilig genaamd worden.)

And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

En opdat zij offerande gaven, naar hetgeen in de wet des Heeren gezegd is, een paar tortelduiven, of twee jonge duiven.

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

En ziet, er was een mens te Jeruzalem, wiens naam was Simeon; en deze mens was rechtvaardig en godvrezende; verwachtende de vertroosting Israels, en deHeilige Geest was op hem.

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

En hem was een Goddelijke openbaring gedaan door den Heiligen Geest, dat hij den dood niet zien zoude, eer hij den Christus des Heeren zou zien.

And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

En hij kwam door den Geest in den tempel. En als de ouders het Kindeken Jezus inbrachten, om naar de gewoonte der wet met Hem te doen;

Then took he him up in his arms, and blessed God, and said,

Zo nam hij Hetzelve in zijn armen, en loofde God, en zeide:

Lord, now lettest thou thy servant depart in peace, according to thy word:

Nu laat Gij, Heere! Uw dienstknecht gaan in vrede naar Uw woord;

For mine eyes have seen thy salvation,

Want mijn ogen hebben Uw zaligheid gezien,

Which thou hast prepared before the face of all people;

Die Gij bereid hebt voor het aangezicht van al de volken;

A light to lighten the Gentiles, and the glory of thy people Israel.

Een Licht tot verlichting der heidenen, en tot heerlijkheid van Uw volk Israel.

And Joseph and his mother marvelled at those things which were spoken of him.

En Jozef en Zijn moeder verwonderden zich over hetgeen van Hem gezegd werd.

And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

En Simeon zegende henlieden, en zeide tot Maria, Zijn moeder: Zie, Deze wordt gezet tot een val en opstanding veler in Israel, en tot een teken, datwedersproken zal worden.

(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

(En ook een zwaard zal door uw eigen ziel gaan) opdat de gedachten uit vele harten geopenbaard worden.

And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

En er was Anna, een profetesse, een dochter van Fanuel, uit den stam van Aser; deze was tot groten ouderdom gekomen, welke met haar man zeven jaren hadgeleefd van haar maagdom af.

And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

En zij was een weduwe van omtrent vier en tachtig jaren, dewelke niet week uit den tempel, met vasten en bidden, God dienende nacht en dag.

And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

En deze, te dierzelfder ure daarbij komende, heeft insgelijks den Heere beleden, en sprak van Hem tot allen, die de verlossing in Jeruzalem verwachtten.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

En als zij alles voleindigd hadden, wat naar de wet des Heeren te doen was, keerden zij weder naar Galilea, tot hun stad Nazareth.

And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

En het Kindeken wies op, en werd gesterkt in den geest, en vervuld met wijsheid; en de genade Gods was over Hem.

Now his parents went to Jerusalem every year at the feast of the passover.

En Zijn ouders reisden alle jaar naar Jeruzalem, op het feest van pascha.

And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

En toen Hij twaalf jaren oud geworden was, en zij naar Jeruzalem opgegaan waren, naar de gewoonte van den feestdag;

And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

En de dagen aldaar voleindigd hadden, toen zij wederkeerden, bleef het Kind Jezus te Jeruzalem, en Jozef en Zijn moeder wisten het niet.

But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

Maar menende, dat Hij in het gezelschap op den weg was, gingen zij een dagreize, en zochten Hem onder de magen, en onder de bekenden.

And when they found him not, they turned back again to Jerusalem, seeking him.

En als zij Hem niet vonden, keerden zij wederom naar Jeruzalem, Hem zoekende.

And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

En het geschiedde, na drie dagen, dat zij Hem vonden in den tempel, zittende in het midden der leraren, hen horende, en hen ondervragende.

And all that heard him were astonished at his understanding and answers.

En allen, die Hem hoorden, ontzetten zich over Zijn verstand en antwoorden.

And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

En zij, Hem ziende, werden verslagen; en Zijn moeder zeide tot Hem: Kind! waarom hebt Gij ons zo gedaan? Zie, Uw vader en ik hebben U met angst gezocht.

And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

En Hij zeide tot hen: Wat is het, dat gij Mij gezocht hebt? Wist gij niet, dat Ik moet zijn in de dingen Mijns Vaders?

And they understood not the saying which he spake unto them.

En zij verstonden het woord niet, dat Hij tot hen sprak.

And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

En Hij ging met hen af, en kwam te Nazareth, en was hun onderdanig. En Zijn moeder bewaarde al deze dingen in haar hart.

And Jesus increased in wisdom and stature, and in favour with God and man.

En Jezus nam toe in wijsheid, en in grootte, en in genade bij God en de mensen.

Luke 3 - Lukas 3


Luke Chapter 3 King James Bible - Lukas Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 2
Lukas 2

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

En in het vijftiende jaar der regering van den keizer Tiberius, als Pontius Pilatus stadhouder was over Judea, en Herodes een viervorst over Galilea, en Filippus,zijn broeder, een viervorst over Iturea en over het land Trachonitis, en Lysanias een viervorst over Abilene;

Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

Onder de hogepriesters Annas en Kajafas, geschiedde het woord Gods tot Johannes, den zoon van Zacharias, in de woestijn.

And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

En hij kwam in al het omliggende land der Jordaan, predikende den doop der bekering tot vergeving der zonden.

As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Gelijk geschreven is in het boek der woorden van Jesaja, den profeet, zeggende: De stem des roependen in de woestijn: Bereidt den weg des Heeren, maaktZijn paden recht!

Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Alle dal zal gevuld worden, en alle berg en heuvel zal vernederd worden, en de kromme wegen zullen tot een rechten weg worden, en de oneffen tot effenwegen.

And all flesh shall see the salvation of God.

En alle vlees zal de zaligheid Gods zien.

Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

Hij zeide dan tot de scharen, die uitkwamen, om van hem gedoopt te worden: Gij adderengebroedsels, wie heeft u aangewezen te vlieden van dentoekomenden toorn?

Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

Brengt dan vruchten voort der bekering waardig; en begint niet te zeggen bij uzelven: Wij hebben Abraham tot een vader; want ik zeg u, dat God zelfs uit dezestenen Abraham kinderen kan verwekken.

And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

En de bijl ligt ook alrede aan den wortel der bomen; alle boom dan, die geen goede vrucht voortbrengt, wordt uitgehouwen, en in het vuur geworpen.

And the people asked him, saying, What shall we do then?

En de scharen vraagden hem, zeggende: Wat zullen wij dan doen?

He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

En hij, antwoordende, zeide tot hen: Die twee rokken heeft, dele hem mede, die geen heeft; en die spijze heeft, doe desgelijks.

Then came also publicans to be baptized, and said unto him, Master, what shall we do?

En er kwamen ook tollenaars om gedoopt te worden, en zeiden tot hem: Meester! wat zullen wij doen?

And he said unto them, Exact no more than that which is appointed you.

En hij zeide tot hen: Eist niet meer, dan hetgeen u gezet is.

And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

En hem vraagden ook de krijgslieden, zeggende: En wij, wat zullen wij doen? En hij zeide tot hen: Doet niemand overlast, en ontvreemdt niemand het zijne metbedrog, en laat u vergenoegen met uw bezoldigingen.

And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

En als het volk verwachtte, en allen in hun harten overleiden van Johannes, of hij niet mogelijk de Christus ware;

John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

Zo antwoordde Johannes aan allen, zeggende: Ik doop u wel met water; maar Hij komt, Die sterker is dan ik, Wien ik niet waardig ben den riem van Zijnschoenen te ontbinden; Deze zal u dopen met den Heiligen Geest en met vuur;

Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

Wiens wan in Zijn hand is, en Hij zal Zijn dorsvloer doorzuiveren, en de tarwe zal Hij in Zijn schuur samenbrengen; maar het kaf zal Hij met onuitblusselijk vuurverbranden.

And many other things in his exhortation preached he unto the people.

Hij dan, ook nog vele andere dingen vermanende, verkondigde den volke het Evangelie.

But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

Maar als Herodes, de viervorst van hem bestraft werd, om Herodias' wil, de vrouw van Filippus, zijn broeder, en over alle boze stukken, die Herodes deed,

Added yet this above all, that he shut up John in prison.

Zo heeft hij ook dit nog boven alles daar toegedaan, dat hij Johannes in de gevangenis gesloten heeft.

Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

En het geschiedde, toen al het volk gedoopt werd, en Jezus ook gedoopt was, en bad, dat de hemel geopend werd;

And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

En dat de Heilige Geest op Hem nederdaalde, in lichamelijke gedaante, gelijk een duif; en dat er een stem geschiedde uit den hemel, zeggende: Gij zijt Mijngeliefde Zoon, in U heb Ik Mijn welbehagen!

And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

En Hij, Jezus, begon omtrent dertig jaren oud te wezen, zijnde (alzo men meende) de zoon van Jozef, den zoon van Heli,

Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

Den zoon van Matthat, den zoon van Levi, den zoon van Melchi, den zoon van Janna, den zoon van Jozef,

Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

Den zoon van Mattathias, den zoon van Amos, den zoon van Naum, den zoon van Esli, den zoon van Naggai,

Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

Den zoon van Maath, den zoon van Mattathias, den zoon van Semei, den zoon van Jozef, den zoon van Juda,

Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

Den zoon van Johannes, den zoon van Rhesa, den zoon van Zorobabel, den zoon van Salathiel, den zoon van Neri,

Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

Den zoon van Melchi, den zoon van Addi, den zoon van Kosam, den zoon van Elmodam, den zoon van Er,

Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

Den zoon van Joses, den zoon van Eliezer, den zoon van Jorim, den zoon van Matthat, den zoon van Levi,

Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

Den zoon van Simeon, den zoon van Juda, den zoon van Jozef, den zoon van Jonan, den zoon van Eljakim,

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

Den zoon van Meleas, den zoon van Mainan, den zoon van Mattatha, den zoon van Nathan, den zoon van David,

Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

Den zoon van Jesse, den zoon van Obed, den zoon van Booz, den zoon van Salmon, den zoon van Nahasson,

Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

Den zoon van Aminadab, den zoon van Aram, den zoon van Esrom, den zoon van Fares, den zoon van Juda,

Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

Den zoon van Jakob, den zoon van Izak, den zoon van Abraham, den zoon van Thara, den zoon van Nachor,

Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

Den zoon van Saruch, den zoon van Ragau, den zoon van Falek, den zoon van Heber, den zoon van Sala,

Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

Den zoon van Kainan, den zoon van Arfaxad, den zoon van Sem, den zoon van Noe, den zoon van Lamech,

Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

Den zoon van Mathusala, den zoon van Enoch, den zoon van Jared, den zoon van Malaleel, den zoon van Kainan,

Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

Den zoon van Enos, den zoon van Seth, den zoon van Adam, den zoon van God.

Luke 4 - Lukas 4


Luke Chapter 4 King James Bible - Lukas Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 3
Lukas 3

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 4

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

En Jezus, vol des Heiligen Geestes, keerde wederom van de Jordaan, en werd door den Geest geleid in de woestijn;

Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

En werd veertig dagen verzocht van den duivel; en at gans niet in die dagen, en als dezelve geeindigd waren, zo hongerde Hem ten laatste.

And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

En de duivel zeide tot Hem: Indien Gij Gods Zoon zijt, zeg tot dezen steen, dat hij brood worde.

And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

En Jezus antwoordde hem, zeggende: Er is geschreven, dat de mens bij brood alleen niet zal leven, maar bij alle woord Gods.

And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

En als Hem de duivel geleid had op een hogen berg, toonde hij Hem al de koninkrijken der wereld, in een ogenblik tijds.

And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

En de duivel zeide tot Hem: Ik zal U al deze macht, en de heerlijkheid derzelver koninkrijken geven; want zij is mij overgegeven, en ik geef ze, wien ik ook wil;

If thou therefore wilt worship me, all shall be thine.

Indien Gij dan mij zult aanbidden, zo zal het alles Uw zijn.

And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

En Jezus, antwoordende, zeide tot hem: Ga weg van Mij, satan, want er is geschreven: Gij zult den Heere, uw God, aanbidden, en Hem alleen dienen.

And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

En hij leidde Hem naar Jeruzalem, en stelde Hem op de tinne des tempels, en zeide tot Hem: Indien Gij de Zoon Gods zijt, werp Uzelven van hier nederwaarts;

For it is written, He shall give his angels charge over thee, to keep thee:

Want er is geschreven, dat Hij Zijn engelen van U bevelen zal, dat zij U bewaren zullen;

And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

En dat zij U op de handen nemen zullen, opdat Gij Uw voet niet te eniger tijd aan een steen stoot.

And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

En Jezus, antwoordende, zeide tot hem: Er is gezegd: Gij zult den Heere, uw God, niet verzoeken.

And when the devil had ended all the temptation, he departed from him for a season.

En als de duivel alle verzoeking voleindigd had, week hij van Hem voor een tijd.

And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

En Jezus keerde wederom, door de kracht des Geestes, naar Galilea; en het gerucht van Hem ging uit door het gehele omliggende land.

And he taught in their synagogues, being glorified of all.

En Hij leerde in hun synagogen, en werd van allen geprezen.

And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

En Hij kwam te Nazareth, daar Hij opgevoed was, en ging, naar Zijn gewoonte, op den dag des sabbats in de synagoge; en stond op om te lezen.

And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

En Hem werd gegeven het boek van den profeet Jesaja; en als Hij het boek opengedaan had, vond Hij de plaats, daar geschreven was;

The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

De Geest des Heeren is op Mij, daarom heeft Hij Mij gezalfd; Hij heeft Mij gezonden, om den armen het Evangelie te verkondigen, om te genezen, diegebroken zijn van hart;

To preach the acceptable year of the Lord.

Om den gevangenen te prediken loslating, en den blinden het gezicht, om de verslagenen heen te zenden in vrijheid; om te prediken het aangename jaar desHeeren.

And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

En als Hij het boek toegedaan en den dienaar wedergegeven had, zat Hij neder; en de ogen van allen in de synagoge waren op Hem geslagen.

And he began to say unto them, This day is this scripture fulfilled in your ears.

En Hij begon tot hen te zeggen: Heden is deze Schrift in uw oren vervuld.

And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

En zij gaven Hem allen getuigenis, en verwonderden zich over de aangename woorden, die uit Zijn mond voortkwamen; en zeiden: Is deze niet de Zoon vanJozef?

And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

En Hij zeide tot hen: Gij zult zonder twijfel tot Mij dit spreekwoord zeggen: Medicijnmeester, genees Uzelven; al wat wij gehoord hebben, dat in Kapernaumgeschied is, doe dat ook hier in Uw vaderland.

And he said, Verily I say unto you, No prophet is accepted in his own country.

En Hij zeide: Voorwaar Ik zeg u, dat geen profeet aangenaam is in zijn vaderland.

But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

Maar Ik zeg u in der waarheid: Er waren vele weduwen in Israel in de dagen van Elias, toen de hemel drie jaren en zes maanden gesloten was, zodat er grotehongersnood werd over het gehele land.

But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

En tot geen van haar werd Elias gezonden, dan naar Sarepta Sidonis, tot een vrouw, die weduwe was.

And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

En er waren vele melaatsen in Israel, ten tijde van den profeet Elisa; en geen van hen werd gereinigd, dan Naaman, de Syrier.

And all they in the synagogue, when they heard these things, were filled with wrath,

En zij werden allen in de synagoge met toorn vervuld, als zij dit hoorden.

And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

En opstaande, wierpen zij Hem uit, buiten de stad, en leidden Hem op den top des bergs, op denwelken hun stad gebouwd was, om Hem van de steilte af tewerpen.

But he passing through the midst of them went his way,

Maar Hij, door het midden van hen doorgegaan zijnde, ging weg.

And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

En Hij kwam af te Kapernaum, een stad van Galilea, en leerde hen op de sabbatdagen.

And they were astonished at his doctrine: for his word was with power.

En zij versloegen zich over Zijn leer, want Zijn woord was met macht.

And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

En in de synagoge was een mens, hebbende een geest eens onreinen duivels; en hij riep uit met grote stemme,

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

Zeggende: Laat af, wat hebben wij met U te doen, Gij Jezus Nazarener? Zijt Gij gekomen, om ons te verderven? Ik ken U, wie Gij zijt, namelijk de HeiligeGods.

And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

En Jezus bestrafte hem, zeggende: Zwijg stil, en ga van hem uit. En de duivel, hem in het midden geworpen hebbende, voer van hem uit, zonder hem iets tebeschadigen.

And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

En er kwam een verbaasdheid over allen; en zij spraken samen tot elkander, zeggende: Wat woord is dit, dat Hij met macht en kracht den onreinen geestengebiedt, en zij varen uit?

And the fame of him went out into every place of the country round about.

En het gerucht van Hem ging uit in alle plaatsen des omliggenden lands.

And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

En Jezus, opgestaan zijnde uit de synagoge, ging in het huis van Simon; en Simons vrouws moeder was met een grote koorts bevangen, en zij baden Hem voorhaar.

And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

En staande boven haar, bestrafte Hij de koorts, en de koorts verliet haar; en zij van stonde aan opstaande, diende henlieden.

Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

En als de zon onderging, brachten allen, die kranken hadden, met verscheidenen ziekten bevangen, die tot Hem, en Hij legde een iegelijk van hen de handenop, en genas dezelve.

And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

En er voeren ook duivelen uit van velen, roepende en zeggende: Gij zijt de Christus, de Zone Gods! En hen bestraffende, liet Hij die niet spreken, omdat zijwisten, dat Hij de Christus was.

And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

En als het dag werd, ging Hij uit, en trok naar een woeste plaats; en de scharen zochten Hem, en kwamen tot bij Hem, en hielden Hem op, dat Hij van hen nietzou weggaan.

And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

Maar Hij zeide tot hen: Ik moet ook anderen steden het Evangelie van het Koninkrijk Gods verkondigen; want daartoe ben Ik uitgezonden.

And he preached in the synagogues of Galilee.

En Hij predikte in de synagogen van Galilea. Lukas 5

Luke 5 - Lukas 5


Luke Chapter 5 King James Bible - Lukas Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 4
Lukas 4

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

En het geschiedde, als de schare op Hem aandrong, om het Woord Gods te horen, dat Hij stond bij het meer Gennesareth.

And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

En Hij zag twee schepen aan den oever van het meer liggende, en de vissers waren daaruit gegaan, en spoelden de netten.

And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

En Hij ging in een van die schepen, hetwelk van Simon was, en bad hem, dat hij een weinig van het land afstak; en nederzittende, leerde Hij de scharen uit hetschip.

Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

En als Hij afliet van spreken, zeide Hij tot Simon: Steek af naar de diepte, en werp uw netten uit om te vangen.

And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

En Simon antwoordde en zeide tot Hem: Meester, wij hebben den gehelen nacht over gearbeid, en niet gevangen; doch op Uw woord zal ik het net uitwerpen.

And when they had this done, they inclosed a great multitude of fishes: and their net brake.

En als zij dat gedaan hadden, besloten zij een grote menigte vissen, en hun net scheurde.

And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

En zij wenkten hun medegenoten, die in het andere schip waren, dat zij hen zouden komen helpen. En zij kwamen, en vulden beide de schepen, zodat zij bijnazonken.

When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

En Simon Petrus, dat ziende, viel neder aan de knieen van Jezus, zeggende: Heere! ga uit van mij; want ik ben een zondig mens.

For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Want verbaasdheid had hem bevangen, en allen, die met hem waren, over de vangst der vissen, die zij gevangen hadden;

And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

En desgelijks ook Jakobus en Johannes, de zonen van Zebedeus, die medegenoten van Simon waren. En Jezus zeide tot Simon: Vrees niet; van nu aan zult gijmensen vangen.

And when they had brought their ships to land, they forsook all, and followed him.

En als zij de schepen aan land gestuurd hadden, verlieten zij alles, en volgden Hem.

And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

En het geschiedde, als Hij in een dier steden was, ziet, er was een man vol melaatsheid; en Jezus ziende, viel hij op het aangezicht, en bad Hem, zeggende:Heere! zo Gij wilt, Gij kunt mij reinigen.

And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

En Hij, de hand uitstrekkende, raakte hem aan; en zeide: Ik wil, word gereinigd! En terstond ging de melaatsheid van hem.

And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

En Hij gebood hem, dat hij het niemand zeggen zou; maar ga heen, zeide Hij, vertoon uzelven den priester, en offer voor uw reiniging, gelijk Mozes gebodenheeft, hun tot een getuigenis.

But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

Maar het gerucht van Hem ging te meer voort; en vele scharen kwamen samen om Hem te horen, en door Hem genezen te worden van hun krankheden.

And he withdrew himself into the wilderness, and prayed.

Maar Hij vertrok in de woestijnen, en bad aldaar.

And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

En het geschiedde in een dier dagen, dat Hij leerde, en er zaten Farizeen en leraars der wet, die van alle vlekken van Galilea, en Judea, en Jeruzalem gekomenwaren; en de kracht des Heeren was er om hen te genezen.

And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

En ziet, enige mannen brachten op een bed een mens, die geraakt was, en zochten hem in te brengen, en voor Hem te leggen.

And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

En niet vindende, waardoor zij hem inbrengen mochten, overmits de schare, zo klommen zij op het dak, en lieten hem door de tichelen neder met het beddeken,in het midden, voor Jezus.

And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

En Hij ziende hun geloof, zeide tot hem: Mens, uw zonden zijn u vergeven.

And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

En de Schriftgeleerden en de Farizeen begonnen te overdenken, zeggende: Wie is Deze, Die gods lastering spreekt? Wie kan de zonden vergeven, dan Godalleen?

But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

Maar Jezus, hun overdenkingen bekennende, antwoordde en zeide tot hen: Wat overdenkt gij in uw harten?

Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

Wat is lichter te zeggen: Uw zonden zijn u vergeven, of te zeggen: Sta op en wandel?

But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

Doch opdat gij moogt weten, dat de Zoon des mensen macht heeft op de aarde, de zonde te vergeven (zeide Hij tot den geraakte): Ik zeg u, sta op, en neemuw beddeken op, en ga heen naar uw huis.

And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

En hij, terstond voor Hem opstaande, en opgenomen hebbende hetgeen, daar hij op gelegen had, ging heen naar zijn huis, God verheerlijkende.

And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

En ontzetting heeft hen allen bevangen, en zij verheerlijkten God, en werden vervuld met vreze, zeggende: Wij hebben heden ongelofelijke dingen gezien.

And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

En na dezen ging Hij uit, en zag een tollenaar, met name Levi, zitten in het tolhuis, en zeide tot hem: Volg Mij.

And he left all, rose up, and followed him.

En hij, alles verlatende, stond op en volgde Hem.

And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

En Levi richtte Hem een groten maaltijd aan, in zijn huis; en er was een grote schare van tollenaren, en van anderen, die met hen aanzaten.

But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

En hun Schriftgeleerden en de Farizeen murmureerden tegen Zijn discipelen, zeggende: Waarom eet en drinkt gij met tollenaren en zondaren?

And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

En Jezus, antwoordende, zeide tot hen: Die gezond zijn, hebben den medicijnmeester niet van node, maar die ziek zijn.

I came not to call the righteous, but sinners to repentance.

Ik ben niet gekomen om te roepen rechtvaardigen, maar zondaren tot bekering.

And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

En zij zeiden tot Hem: Waarom vasten de discipelen van Johannes dikmaals, en doen gebeden, desgelijks ook de discipelen der Farizeen, maar de Uwe etenen drinken?

And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

Doch Hij zeide tot hen: Kunt gij de bruiloftskinderen, terwijl de Bruidegom bij hen is, doen vasten?

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Maar de dagen zullen komen, wanneer de Bruidegom van hen zal weggenomen zijn, dan zullen zij vasten in die dagen.

And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

En Hij zeide ook tot hen een gelijkenis: Niemand zet een lap van een nieuw kleed op een oud kleed; anders zo scheurt ook dat nieuwe het oude, en de lap vanhet nieuwe komt met het oude niet overeen.

And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

En niemand doet nieuwen wijn in oude leder zakken; anders zo zal de nieuwe wijn de leder zakken doen bersten, en de wijn zal uitgestort worden, en de lederzakken zullen verderven.

But new wine must be put into new bottles; and both are preserved.

Maar nieuwen wijn moet men in nieuwe leder zakken doen, en zij worden beide te zamen behouden.

No man also having drunk old wine straightway desireth new: for he saith, The old is better.

En niemand, die ouden drinkt, begeert terstond nieuwen; want hij zegt: De oude is beter.

Luke 6 - Lukas 6


Luke Chapter 6 King James Bible - Lukas Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 5
Lukas 5

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 6

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

En het geschiedde op den tweeden eersten sabbat, dat Hij door het gezaaide ging; en Zijn discipelen plukten aren, en aten ze, die wrijvende met de handen.

And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

En sommigen der Farizeen zeiden tot hen: Waarom doet gij, wat niet geoorloofd is te doen op de sabbatten?

And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

En Jezus, hun antwoordende, zeide: Hebt gij ook dat niet gelezen, hetwelk David deed, wanneer hem hongerde, en dengenen, die met hem waren?

How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

Hoe hij ingegaan is in het huis Gods, en de toonbroden genomen en gegeten heeft, en ook gegeven dengenen, die met hem waren, welke niet zijn geoorloofd teeten, dan alleen den priesteren.

And he said unto them, That the Son of man is Lord also of the sabbath.

En Hij zeide tot hen: De Zoon des mensen is een Heere ook van den sabbat.

And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

En het geschiedde ook op een anderen sabbat, dat Hij in de synagoge ging, en leerde. En daar was een mens, en zijn rechterhand was dor.

And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

En de Schriftgeleerden en de Farizeen namen Hem waar, of Hij op den sabbat genezen zou; opdat zij enige beschuldiging tegen Hem mochten vinden.

But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

Doch Hij kende hun gedachten, en zeide tot den mens, die de dorre hand had: Rijs op, en sta in het midden. En hij opgestaan zijnde, stond overeind.

Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

Zo zeide dan Jezus tot hen: Ik zal u vragen: Wat is geoorloofd op de sabbatten, goed te doen, of kwaad te doen, een mens te behouden, of te verderven?

And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

En hen allen rondom aangezien hebbende, zeide Hij tot den mens: Strek uw hand uit. En hij deed alzo; en zijn hand werd hersteld, gezond gelijk de andere.

And they were filled with madness; and communed one with another what they might do to Jesus.

En zij werden vervuld met uitzinnigheid, en spraken samen met elkander, wat zij Jezus doen zouden.

And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

En het geschiedde in die dagen, dat Hij uitging naar den berg, om te bidden, en Hij bleef den nacht over in het gebed tot God.

And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

En als het dag was geworden, riep Hij Zijn discipelen tot Zich, en verkoos er twaalf uit hen, die Hij ook apostelen noemde:

Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

Namelijk Simon, welken Hij ook Petrus noemde; en Andreas zijn broeder, Jakobus en Johannes, Filippus en Bartholomeus;

Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

Mattheus en Thomas, Jakobus, den zoon van Alfeus, en Simon genaamd Zelotes;

And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Judas, den broeder van Jakobus, en Judas Iskariot, die ook de verrader geworden is.

And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

En met hen afgekomen zijnde, stond Hij op een vlakke plaats, en met Hem de schare Zijner discipelen, en een grote menigte des volks van geheel Judea enJeruzalem, en van den zeekant van Tyrus en Sidon;

And they that were vexed with unclean spirits: and they were healed.

Die gekomen waren, om Hem te horen, en om van hun ziekten genezen te worden, en die van onreine geesten gekweld waren; en zij werden genezen.

And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

En al de schare zocht Hem aan te raken; want er ging kracht van Hem uit, en Hij genas ze allen.

And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

En Hij, Zijn ogen opslaande over Zijn discipelen, zeide: Zalig zijt gij, armen, want uwer is het Koninkrijk Gods.

Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Zalig zijt gij, die nu hongert; want gij zult verzadigd worden. Zalig zijt gij, die nu weent; want gij zult lachen.

Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Zalig zijt gij, wanneer u de mensen haten, en wanneer zij u afscheiden, en smaden, en uw naam als kwaad verwerpen, om des Zoons des mensen wil.

Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

Verblijdt u in dien dag, en zijt vrolijk; want, ziet, uw loon is groot in den hemel; want hun vaders deden desgelijks den profeten.

But woe unto you that are rich! for ye have received your consolation.

Maar wee u, gij rijken, want gij hebt uw troost weg.

Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

Wee u, die verzadigd zijt, want gij zult hongeren. Wee u, die nu lacht, want gij zult treuren en wenen.

Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

Wee u, wanneer al de mensen wel van u spreken, want hun vaders deden desgelijks den valsen profeten.

But I say unto you which hear, Love your enemies, do good to them which hate you,

Maar Ik zeg ulieden, die dit hoort: Hebt uw vijanden lief; doet wel dengenen, die u haten.

Bless them that curse you, and pray for them which despitefully use you.

Zegent degenen, die u vervloeken, en bidt voor degenen, die u geweld doen.

And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

Dengene, die u aan de wang slaat, biedt ook de andere; en dengene, die u den mantel neemt, verhindert ook den rok niet te nemen.

Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

Maar geeft een iegelijk, die van u begeert; en van dengene, die het uwe neemt, eist niet weder.

And as ye would that men should do to you, do ye also to them likewise.

En gelijk gij wilt, dat u de mensen doen zullen, doet gij hun ook desgelijks.

For if ye love them which love you, what thank have ye? for sinners also love those that love them.

En indien gij liefhebt, die u liefhebben, wat dank hebt gij? Want ook de zondaars hebben lief degenen, die hen liefhebben.

And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

En indien gij goed doet dengenen, die u goed doen, wat dank hebt gij? Want ook de zondaars doen hetzelfde.

And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

En indien gij leent dengenen, van welke gij hoopt weder te ontvangen, wat dank hebt gij? Want ook de zondaars lenen den zondaren, opdat zij evengelijkweder mogen ontvangen.

But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

Maar hebt uw vijanden lief, en doet goed, en leent, zonder iets weder te hopen; en uw loon zal groot zijn, en gij zult kinderen des Allerhoogsten zijn; want Hij isgoedertieren over de ondankbaren en bozen.

Be ye therefore merciful, as your Father also is merciful.

Weest dan barmhartig, gelijk ook uw Vader barmhartig is.

Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

En oordeelt niet, en gij zult niet geoordeeld worden; verdoemt niet, en gij zult niet verdoemd worden; laat los, en gij zult losgelaten worden.

Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

Geeft, en u zal gegeven worden; een goede, neergedrukte, en geschudde en overlopende maat zal men in uw schoot geven; want met dezelfde maat, waarmedegijlieden meet, zal ulieden wedergemeten worden.

And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

En Hij zeide tot hen een gelijkenis: Kan ook wel een blinde een blinde op den weg leiden? Zullen zij niet beiden in de gracht vallen?

The disciple is not above his master: but every one that is perfect shall be as his master.

De discipel is niet boven zijn meester; maar een iegelijk volmaakt discipel zal zijn gelijk zijn meester.

And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

En wat ziet gij den splinter, die in uws broeders oog is, en den balk, die in uw eigen oog is, merkt gij niet?

Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

Of hoe kunt gij tot uw broeder zeggen: Broeder, laat toe, dat ik den splinter, die in uw oog is, uitdoe; daar gij zelf den balk, die in uw oog is, niet ziet? Gijgeveinsde! doe eerst den balk uit uw oog, en dan zult gij bezien, om den splinter uit te doen, die in uws broeders oog is.

For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Want het is geen goede boom, die kwade vrucht voortbrengt, en geen kwade boom, die goede vrucht voortbrengt;

For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Want ieder boom wordt uit zijn eigen vrucht gekend; want men leest geen vijgen van doornen, en men snijdt geen druif van bramen.

A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

De goede mens brengt het goede voort uit den goeden schat zijns harten; en de kwade mens brengt het kwade voort uit den kwaden schat zijns harten; want uitden overvloed des harten spreekt zijn mond.

And why call ye me, Lord, Lord, and do not the things which I say?

En wat noemt gij Mij, Heere, Heere! en doet niet hetgeen Ik zeg?

Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

Een iegelijk, die tot Mij komt, en Mijn woorden hoort, en dezelve doet, Ik zal u tonen, wien hij gelijk is.

He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

Hij is gelijk een mens, die een huis bouwde, en groef, en verdiepte, en leide het fondament op een steenrots; als nu de hoge vloed kwam, zo sloeg dewaterstroom tegen dat huis aan, en kon het niet bewegen; want het was op de steenrots gegrond.

But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Maar die ze gehoord, en niet gedaan zal hebben, is gelijk een mens, die een huis bouwde op de aarde zonder fondament; tegen hetwelk de waterstroomaansloeg, en het viel terstond, en de val van datzelve huis was groot.

Luke 7 - Lukas 7


Luke Chapter 7 King James Bible - Lukas Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 6
Lukas 6

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Nadat Hij nu al Zijn woorden voleindigd had, ten aanhore des volks, ging Hij in te Kapernaum.

And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

En een dienstknecht van een zeker hoofdman over honderd, die hem zeer waard was, krank zijnde, lag op zijn sterven.

And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

En van Jezus gehoord hebbende, zond hij tot Hem de ouderlingen der Joden, Hem biddende, dat Hij wilde komen, en zijn dienstknecht gezond maken.

And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

Dezen nu, tot Jezus gekomen zijnde, baden Hem ernstelijk, zeggende: Hij is waardig, dat Gij hem dat doet;

For he loveth our nation, and he hath built us a synagogue.

Want hij heeft ons volk lief, en heeft zelf ons de synagoge gebouwd.

Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

En Jezus ging met hen. En als Hij nu niet verre van het huis was, zond de hoofdman over honderd tot Hem enige vrienden, en zeide tot Hem: Heere, neem demoeite niet; want ik ben niet waardig, dat Gij onder mijn dak zoudt inkomen.

Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

Daarom heb ik ook mijzelven niet waardig geacht, om tot U te komen; maar zeg het met een woord, en mijn knecht zal genezen worden.

For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Want ik ben ook een mens, onder de macht van anderen gesteld, hebbende krijgsknechten onder mij, en ik zeg tot dezen: Ga, en hij gaat; en tot den anderen:Kom en hij komt; en tot mijn dienstknecht: Doe dat! en hij doet het.

When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

En Jezus, dit horende, verwonderde Zich over hem; en Zich omkerende, zeide tot de schare, die Hem volgde: Ik zeg ulieden: Ik heb zo groot een geloof zelfs inIsrael niet gevonden.

And they that were sent, returning to the house, found the servant whole that had been sick.

En die gezonden waren, wedergekeerd zijnde in het huis, vonden den kranken dienstknecht gezond.

And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

En het geschiedde op den volgenden dag, dat Hij ging naar een stad, genaamd Nain, en met Hem gingen velen van Zijn discipelen, en een grote schare.

Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

En als Hij de poort der stad genaakte, zie daar, een dode werd uitgedragen, die een eniggeboren zoon zijner moeder was, en zij was weduwe en een groteschare van de stad was met haar.

And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

En de Heere, haar ziende, werd innerlijk met ontferming over haar bewogen, en zeide tot haar: Ween niet.

And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

En Hij ging toe, en raakte de baar aan; (de dragers nu stonden stil) en Hij zeide: Jongeling, Ik zeg u, sta op!

And he that was dead sat up, and began to speak. And he delivered him to his mother.

En de dode zat overeind, en begon te spreken. En Hij gaf hem aan zijn moeder.

And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

En vreze beving hen allen, en zij verheerlijkten God, zeggende: Een groot Profeet is onder ons opgestaan, en God heeft Zijn volk bezocht.

And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

En dit gerucht van Hem ging uit in geheel Judea, en in al het omliggende land.

And the disciples of John shewed him of all these things.

En de discipelen van Johannes boodschapten hem van al deze dingen.

And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

En Johannes, zekere twee van zijn discipelen tot zich geroepen hebbende, zond hen tot Jezus, zeggende: Zijt Gij Degene, Die komen zou, of verwachten wij eenanderen?

When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

En als de mannen tot Hem gekomen waren, zeiden zij: Johannes de Doper heeft ons tot U afgezonden, zeggende: Zijt Gij, Die komen zou, of verwachten wijeen anderen?

And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

En in dezelfde ure genas Hij er velen van ziekten en kwalen, en boze geesten; en velen blinden gaf Hij het gezicht.

Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

En Jezus, antwoordende, zeide tot hen: Gaat heen, en boodschapt Johannes weder de dingen, die gij gezien en gehoord hebt, namelijk dat de blinden ziendeworden, de kreupelen wandelen, de melaatsen gereinigd worden, de doven horen, de doden opgewekt worden, den armen het Evangelie verkondigd wordt.

And blessed is he, whosoever shall not be offended in me.

En zalig is hij, die aan Mij niet zal geergerd worden.

And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

Als nu de boden van Johannes weggegaan waren, begon Hij tot de scharen van Johannes te zeggen: Wat zijt gij uitgegaan in de woestijn te aanschouwen? Eenriet, dat van den wind ginds en weder bewogen wordt?

But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

Maar wat zijt gij uitgegaan te zien? Een mens, met zachte klederen bekleed? Ziet, die in heerlijke kleding en wellust zijn, die zijn in de koninklijke hoven.

But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

Maar wat zijt gij uitgegaan te zien? Een profeet? Ja, Ik zeg u, ook veel meer dan een profeet.

This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Deze is het, van welken geschreven is: Ziet, Ik zende Mijn engel voor Uw aangezicht, die Uw weg voor U heen bereiden zal.

For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

Want Ik zeg ulieden: Onder die van vrouwen geboren zijn, is niemand meerder profeet, dan Johannes de Doper; maar de minste in het Koninkrijk Gods ismeerder dan hij.

And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

En al het volk, Hem horende, en de tollenaars, die met den doop van Johannes gedoopt waren, rechtvaardigden God.

But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

Maar de Farizeen en de wetgeleerden hebben den raad Gods tegen zichzelven verworpen, van hem niet gedoopt zijnde.

And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

En de Heere zeide: Bij wien zal Ik dan de mensen van dit geslacht vergelijken, en wien zijn zij gelijk?

They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

Zij zijn gelijk aan de kinderen, die op de markt zitten, en elkander toeroepen, en zeggen: Wij hebben u op de fluit gespeeld, en gij hebt niet gedanst; wij hebbenu klaagliederen gezongen, en gij hebt niet geweend.

For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

Want Johannes de Doper is gekomen, noch brood etende, noch wijn drinkende; en gij zegt: Hij heeft den duivel.

The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

De Zoon des mensen is gekomen, etende en drinkende, en gij zegt: Ziet daar, een Mens, Die een vraat en wijnzuiper is, een Vriend van tollenaren en zondaren.

But wisdom is justified of all her children.

Doch de wijsheid is gerechtvaardigd geworden van al haar kinderen.

And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

En een der Farizeen bad Hem, dat Hij met hem ate; en ingegaan zijnde in des Farizeers huis, zat Hij aan.

And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

En ziet, een vrouw in de stad, welke een zondares was, verstaande, dat Hij in des Farizeers huis aanzat, bracht een albasten fles met zalf.

And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

En staande achter aan Zijn voeten, wenende, begon zij Zijn voeten nat te maken met tranen, en zij droogde ze af met het haar van haar hoofd, en kuste Zijnvoeten, en zalfde ze met de zalf.

Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

En de Farizeer, die Hem genood had, zulks ziende, sprak bij zichzelven, zeggende: Deze, indien Hij een profeet ware, zou wel weten, wat en hoedanige vrouwdeze is, die Hem aanraakt; want zij is een zondares.

And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

En Jezus antwoordende, zeide tot hem: Simon! Ik heb u wat te zeggen. En hij sprak: Meester! zeg het.

There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

Jezus zeide: Een zeker schuldheer had twee schuldenaars; de een was schuldig vijfhonderd penningen, en de andere vijftig;

And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

En als zij niet hadden om te betalen, schold hij het hun beiden kwijt. Zeg dan, wie van deze zal hem meer liefhebben?

Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

En Simon, antwoordende, zeide: Ik acht, dat hij het is, dien hij het meeste kwijtgescholden heeft. En Hij zeide tot hem: Gij hebt recht geoordeeld.

And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

En Hij, Zich omkerende naar de vrouw, zeide tot Simon: Ziet gij deze vrouw? Ik ben in uw huis gekomen; water hebt gij niet tot Mijn voeten gegeven; maardeze heeft Mijn voeten met tranen nat gemaakt, en met het haar van haar hoofd afgedroogd.

Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

Gij hebt Mij geen kus gegeven; maar deze, van dat zij ingekomen is, heeft niet afgelaten Mijn voeten te kussen.

My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

Met olie hebt gij Mijn hoofd niet gezalfd; maar deze heeft Mijn voeten met zalf gezalfd.

Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Daarom zeg Ik u: Haar zonden zijn haar vergeven, die vele waren; want zij heeft veel liefgehad; maar dien weinig vergeven wordt, die heeft weinig lief.

And he said unto her, Thy sins are forgiven.

En Hij zeide tot haar: Uw zonden zijn u vergeven.

And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

En die mede aanzaten, begonnen te zeggen bij zichzelven: Wie is Deze, Die ook de zonden vergeeft?

And he said to the woman, Thy faith hath saved thee; go in peace.

Maar Hij zeide tot de vrouw: Uw geloof heeft u behouden; ga heen in vrede.

Luke 8 - Lukas 8


Luke Chapter 8 King James Bible - Lukas Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 7
Lukas 7

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 8

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

En het geschiedde daarna, dat Hij reisde van de ene stad en vlek tot de andere, predikende en verkondigende het Evangelie van het Koninkrijk Gods; en detwaalven waren met Hem;

And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

En sommige vrouwen, die van boze geesten en krankheden genezen waren, namelijk Maria, genaamd Magdalena, van welke zeven duivelen uitgegaan waren;

And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

En Johanna, de huisvrouw van Chusas, den rentmeester van Herodes, en Susanna, en vele anderen, die Hem dienden van haar goederen.

And when much people were gathered together, and were come to him out of every city, he spake by a parable:

Als nu een grote schare bijeenvergaderde, en zij van alle steden tot Hem kwamen, zo zeide Hij door gelijkenis:

A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

Een zaaier ging uit, om zijn zaad te zaaien; en als hij zaaide, viel het ene bij den weg, en werd vertreden, en de vogelen des hemels aten dat op.

And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

En het andere viel op een steenrots, en opgewassen zijnde, is het verdord, omdat het geen vochtigheid had.

And some fell among thorns; and the thorns sprang up with it, and choked it.

En het andere viel in het midden van de doornen, en de doornen mede opwassende, verstikten hetzelve.

And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

En het andere viel op de goede aarde, en opgewassen zijnde, bracht het honderdvoudige vrucht voort. Dit zeggende, riep Hij: Wie oren heeft, om te horen, diehore.

And his disciples asked him, saying, What might this parable be?

En Zijn discipelen vraagden Hem, zeggende: Wat mag deze gelijkenis wezen?

And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

En Hij zeide: U is het gegeven, de verborgenheden van het Koninkrijk Gods te verstaan; maar tot de anderen spreek Ik in gelijkenissen, opdat zij ziende nietzien, en horende niet verstaan.

Now the parable is this: The seed is the word of God.

Dit is nu de gelijkenis: Het zaad is het Woord Gods.

Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

En die bij den weg bezaaid worden, zijn dezen, die horen; daarna komt de duivel, en neemt het Woord uit hun hart weg, opdat zij niet zouden geloven, en zaligworden.

They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

En die op de steenrots bezaaid worden, zijn dezen, die, wanneer zij het gehoord hebben, het Woord met vreugde ontvangen; en dezen hebben geen wortel, diemaar voor een tijd geloven, en in den tijd der verzoeking wijken zij af.

And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

En dat in de doornen valt, zijn dezen, die gehoord hebben, en heengaande verstikt worden door de zorgvuldigheden, en rijkdom, en wellusten des levens, envoldragen geen vrucht.

But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

En dat in de goede aarde valt, zijn dezen, die, het Woord gehoord hebbende, hetzelve in een eerlijk en goed hart bewaren, en in volstandigheid vruchtenvoortbrengen.

No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

En niemand, die een kaars ontsteekt, bedekt dezelve met een vat, of zet ze onder een bed; maar zet ze op een kandelaar, opdat degenen, die inkomen, het lichtzien mogen.

For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

Want er is niets verborgen, dat niet openbaar zal worden; noch heimelijk, dat niet bekend zal worden, en in het openbaar komen.

Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

Ziet dan, hoe gij hoort; want zo wie heeft, dien zal gegeven worden; en zo wie niet heeft, ook hetgeen hij meent te hebben, zal van hem genomen worden.

Then came to him his mother and his brethren, and could not come at him for the press.

En Zijn moeder en Zijn broeders kwamen tot Hem, en konden bij Hem niet komen, vanwege de schare.

And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

En Hem werd geboodschapt van enigen, die zeiden: Uw moeder en Uw broeders staan daar buiten, begerende U te zien.

And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

Maar Hij antwoordde en zeide tot hen: Mijn moeder en Mijn broeders zijn dezen, die Gods Woord horen, en datzelve doen.

Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

En het geschiedde in een van die dagen, dat Hij in een schip ging, en Zijn discipelen met Hem; en Hij zeide tot hen: Laat ons overvaren aan de andere zijde vanhet meer. En zij staken af.

But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

En als zij voeren, viel Hij in slaap; en er kwam een storm van wind op het meer, en zij werden vol waters, en waren in nood.

And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

En zij gingen tot Hem, en wekten Hem op, zeggende: Meester, Meester, wij vergaan! en Hij, opgestaan zijnde, bestrafte den wind en de watergolven, en zijhielden op, en er werd stilte.

And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

En Hij zeide tot hen: Waar is uw geloof? Maar zij, bevreesd zijnde, verwonderden zich, zeggende tot elkander: Wie is toch Deze, dat Hij ook de winden en hetwater gebiedt, en zij zijn Hem gehoorzaam?

And they arrived at the country of the Gadarenes, which is over against Galilee.

En zij voeren voort naar het land der Gadarenen, hetwelk is tegenover Galilea.

And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

En als Hij aan het land uitgegaan was, ontmoette Hem een zeker man uit de stad, die van over langen tijd met duivelen was bezeten geweest; en was met geenklederen gekleed, en bleef in geen huis, maar in de graven.

When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

En hij, Jezus ziende, en zeer roepende, viel voor Hem neder, en zeide met een grote stem: Wat heb ik met U te doen, Jezus, Gij Zone Gods, des Allerhoogsten,ik bid U, dat Gij mij niet pijnigt!

(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

Want Hij had den onreinen geest geboden, dat hij van den mens zou uitvaren; want hij had hem menigen tijd bevangen gehad; en hij werd met ketenen en metboeien gebonden, om bewaard te zijn; en hij verbrak de banden, en werd van den duivel gedreven in de woestijnen.

And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

En Jezus vraagde hem, zeggende: Welke is uw naam? En hij zeide: Legio. Want vele duivelen waren in hem gevaren.

And they besought him that he would not command them to go out into the deep.

En zij baden Hem, dat Hij hun niet gebieden zou in den afgrond heen te varen.

And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

En aldaar was een kudde veler zwijnen, weidende op den berg; en zij baden Hem, dat Hij hun wilde toelaten in dezelve te varen. En Hij liet het hun toe.

Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

En de duivelen, uitvarende van den mens, voeren in de zwijnen; en de kudde stortte van de steilte af in het meer; en versmoorde.

When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

En die ze weidden, ziende hetgeen geschied was, zijn gevlucht; en heengaande boodschapten het in de stad, en op het land.

Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

En zij gingen uit, om te zien hetgeen geschied was, en kwamen tot Jezus, en vonden den mens, van welken de duivelen uitgevaren waren, zittend aan de voetenvan Jezus, gekleed en wel bij zijn verstand; en zij werden bevreesd.

They also which saw it told them by what means he that was possessed of the devils was healed.

En ook, die het gezien hadden, verhaalden hun, hoe de bezetene was verlost geworden.

Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

En de gehele menigte van het omliggende land der Gadarenen baden Hem, dat Hij van hen wegging; want zij waren met grote vreze bevangen. En Hij, in hetschip gegaan zijnde, keerde wederom.

Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

En de man, van welken de duivelen uitgevaren waren, bad Hem, dat hij mocht bij Hem zijn. Maar Jezus liet hem van Zich gaan, zeggende:

Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

Keer weder naar uw huis, en vertel, wat grote dingen u God gedaan heeft. En hij ging heen door de gehele stad, verkondigende, wat grote dingen Jezus hemgedaan had.

And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

En het geschiedde, als Jezus wederkeerde, dat Hem de schare ontving; want zij waren allen Hem verwachtende.

And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

En ziet, er kwam een man, wiens naam was Jairus, en hij was een overste der synagoge; en hij viel aan de voeten van Jezus, en bad Hem, dat Hij in zijn huiswilde komen.

For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

Want hij had een enige dochter, van omtrent twaalf jaren, en deze lag op haar sterven. En als Hij heenging, zo verdrongen Hem de scharen.

And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

En een vrouw, die twaalf jaren lang den vloed des bloeds gehad had, welke al haar leeftocht aan medicijnmeesters ten koste gelegd had; en van niemand hadkunnen genezen worden,

Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

Van achteren tot Hem komende, raakte den zoom Zijns kleeds aan; en terstond stelpte de vloed haars bloeds.

And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

En Jezus zeide: Wie is het, die Mij heeft aangeraakt? En als zij het allen ontkenden, zeide Petrus en die met hem waren: Meester, de scharen drukken enverdringen U, en zegt Gij: Wie is het, die Mij aangeraakt heeft?

And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

En Jezus zeide: Iemand heeft Mij aangeraakt; want Ik heb bekend, dat kracht van Mij uitgegaan is.

And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

De vrouw nu, ziende, dat zij niet verborgen was, kwam bevende, en voor Hem nedervallende, verklaarde Hem voor al het volk, om wat oorzaak zij Hemaangeraakt had, en hoe zij terstond genezen was.

And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

En Hij zeide tot haar: Dochter, wees welgemoed, uw geloof heeft u behouden; ga heen in vrede.

While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

Als Hij nog sprak, kwam er een van het huis des oversten der synagoge, zeggende tot hem: Uw dochter is gestorven; zijt den Meester niet moeilijk.

But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

Maar Jezus, dat horende, antwoordde hem, zeggende: Vrees niet, geloof alleenlijk, en zij zal behouden worden.

And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

En als Hij in het huis kwam, liet Hij niemand inkomen, dan Petrus, en Jakobus, en Johannes, en den vader en de moeder des kinds.

And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

En zij schreiden allen, en maakten misbaar over hetzelve. En Hij zeide: Schreit niet; zij is niet gestorven; maar zij slaapt.

And they laughed him to scorn, knowing that she was dead.

En zij belachten Hem, wetende, dat zij gestorven was.

And he put them all out, and took her by the hand, and called, saying, Maid, arise.

Maar als Hij ze allen uitgedreven had, greep Hij haar hand en riep, zeggende: Kind, sta op!

And her spirit came again, and she arose straightway: and he commanded to give her meat.

En haar geest keerde weder, en zij is terstond opgestaan; en Hij gebood, dat men haar te eten geven zoude.

And her parents were astonished: but he charged them that they should tell no man what was done.

En haar ouders ontzetten zich; en Hij beval hun, dat zij niemand zouden zeggen hetgeen geschied was.

Luke 9 - Lukas 9


Luke Chapter 9 King James Bible - Lukas Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 8
Lukas 8

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

En Zijn twaalf discipelen samengeroepen hebbende, gaf Hij hun kracht en macht over al de duivelen, en om ziekten te genezen.

And he sent them to preach the kingdom of God, and to heal the sick.

En Hij zond hen heen, om te prediken het Koninkrijk Gods, en de kranken gezond te maken.

And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

En Hij zeide tot hen: Neemt niets mede tot den weg, noch staven, noch male, noch brood, noch geld; noch iemand van u zal twee rokken hebben.

And whatsoever house ye enter into, there abide, and thence depart.

En in wat huis gij ook zult ingaan, blijft aldaar, en gaat van daar uit.

And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

En zo wie u niet zullen ontvangen, uitgaande van die stad, schudt ook het stof af van uw voeten, tot een getuigenis tegen hen.

And they departed, and went through the towns, preaching the gospel, and healing every where.

En zij, uitgaande, doorgingen al de vlekken, verkondigende het Evangelie, en genezende de zieken overal.

Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

En Herodes, de viervorst, hoorde al de dingen, die van Hem geschiedden; en was twijfelmoedig, omdat van sommigen gezegd werd, dat Johannes van dedoden was opgestaan;

And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

En van sommigen, dat Elias verschenen was; en van anderen, dat een profeet van de ouden was opgestaan.

And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

En Herodes zeide: Johannes heb ik onthoofd; wie is nu Deze, van Welken ik zulke dingen hoor? En hij zocht Hem te zien.

And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

En de apostelen, wedergekeerd zijnde, verhaalden Hem al wat zij gedaan hadden. En Hij nam hen mede en vertrok alleen in een woeste plaats der stad,genaamd Bethsaida.

And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

En de scharen, dat verstaande, volgden Hem; en Hij ontving ze, en sprak tot hen van het Koninkrijk Gods; en die genezing van node hadden, maakte Hijgezond.

And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

En de dag begon te dalen; en de twaalven, tot Hem komende, zeiden tot Hem: Laat de schare van U, opdat zij, heengaande in de omliggende vlekken en in dedorpen, herberg nemen mogen, en spijze vinden; want wij zijn hier in een woeste plaats.

But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

Maar Hij zeide tot hen: Geeft gij hun te eten. En zij zeiden: Wij hebben niet meer dan vijf broden, en twee vissen; tenzij dan dat wij heengaan en spijs kopenvoor al dit volk;

For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

Want er waren omtrent vijf duizend mannen. Doch Hij zeide tot Zijn discipelen: Doet hen nederzitten bij zaten, elk van vijftig.

And they did so, and made them all sit down.

En zij deden alzo, en deden hen allen nederzitten.

Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

En Hij, de vijf broden en de twee vissen genomen hebbende, zag op naar den hemel, en zegende die, en brak ze, en gaf ze den discipelen, om der schare voorte leggen.

And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

En zij aten en werden allen verzadigd; en er werd opgenomen, hetgeen hun van de brokken overgeschoten was, twaalf korven.

And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

En het geschiedde, als Hij alleen was biddende, dat de discipelen met Hem waren, en Hij vraagde hen, zeggende: Wie zeggen de scharen, dat Ik ben?

They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

En zij, antwoordende, zeiden: Johannes de Doper; en anderen: Elias; en anderen: Dat enig profeet van de ouden opgestaan is.

He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

En Hij zeide tot hen: Maar gijlieden, wie zegt gij, dat Ik ben? En Petrus, antwoordende, zeide: De Christus Gods.

And he straitly charged them, and commanded them to tell no man that thing;

En Hij gebood hun scherpelijk en beval, dat zij dit niemand zeggen zouden;

Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

Zeggende: De Zoon des mensen moet veel lijden, en verworpen worden van de ouderlingen, en overpriesters, en Schriftgeleerden, en gedood en ten derdendage opgewekt worden.

And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

En Hij zeide tot allen: Zo iemand achter Mij wil komen, die verloochene zichzelven, en neme zijn kruis dagelijks op, en volge Mij.

For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

Want zo wie zijn leven behouden wil, die zal het verliezen; maar zo wie zijn leven verliezen zal, om Mijnentwil, die zal het behouden.

For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

Want wat baat het een mens, die de gehele wereld zou winnen, en zichzelven verliezen, of schade zijns zelfs lijden?

For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

Want zo wie zich Mijns en Mijner woorden zal geschaamd hebben, diens zal de Zoon des mensen Zich schamen, wanneer Hij komen zal in Zijn heerlijkheid, enin de heerlijkheid des Vaders, en der heilige engelen.

But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

En Ik zeg u waarlijk: Er zijn sommigen dergenen, die hier staan, die den dood niet zullen smaken, totdat zij het Koninkrijk Gods zullen gezien hebben.

And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

En het geschiedde, omtrent acht dagen na deze woorden, dat Hij medenam Petrus, en Johannes, en Jakobus, en klom op den berg, om te bidden.

And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

En als Hij bad, werd de gedaante Zijns aangezichts veranderd, en Zijn kleding wit en zeer blinkende.

And, behold, there talked with him two men, which were Moses and Elias:

En ziet, twee mannen spraken met Hem, welke waren Mozes en Elias.

Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

Dewelke, gezien zijnde in heerlijkheid, zeiden Zijn uitgang, dien Hij zoude volbrengen te Jeruzalem.

But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Petrus nu, en die met hem waren, waren met slaap bezwaard; en ontwaakt zijnde, zagen zij Zijn heerlijkheid, en de twee mannen, die bij Hem stonden.

And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

En het geschiedde, als zij van Hem afscheidden, zo zeide Petrus tot Jezus: Meester, het is goed, dat wij hier zijn; en laat ons drie tabernakelen maken, voor Ueen, en voor Mozes een, en voor Elias een; niet wetende, wat hij zeide.

While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Als hij nu dit zeide, kwam een wolk, en overschaduwde hen; en zij werden bevreesd, als die in de wolk ingingen.

And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

En er geschiedde een stem uit de wolk, zeggende: Deze is Mijn geliefde Zoon; hoort Hem!

And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

En als de stem geschiedde, zo werd Jezus alleen gevonden. En zij zwegen stil, en verhaalden in die dagen niemand iets van hetgeen zij gezien hadden.

And it came to pass, that on the next day, when they were come down from the hill, much people met him.

En het geschiedde des daags daaraan, als zij van den berg afkwamen, dat Hem een grote schare in het gemoet kwam.

And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

En ziet, een man van de schare riep uit, zeggende: Meester, ik bid U, zie toch mijn zoon aan; want hij is mij een eniggeborene.

And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

En zie, een geest neemt hem, en van stonde aan roept hij, en hij scheurt hem, dat hij schuimt, en wijkt nauwelijks van hem, en verplettert hem.

And I besought thy disciples to cast him out; and they could not.

En ik heb Uw discipelen gebeden, dat zij hem zouden uitwerpen, en zij hebben niet gekund.

And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

En Jezus, antwoordende, zeide: O ongelovig en verkeerd geslacht, hoe lang zal Ik nog bij ulieden zijn, en ulieden verdragen? Breng uw zoon hier.

And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

En nog, als hij naar Hem toekwam, scheurde hem de duivel, en verscheurde hem; maar Jezus bestrafte den onreinen geest, en maakte het kind gezond, en gafhem zijn vader weder.

And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

En zij werden allen verslagen over de grootdadigheid Gods. En als zij allen zich verwonderden over al de dingen, die Jezus gedaan had, zeide Hij tot Zijndiscipelen:

Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

Legt gij deze woorden in uw oren: Want de Zoon des mensen zal overgeleverd worden in der mensen handen.

But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Maar zij verstonden dit woord niet, en het was voor hen verborgen, alzo dat zij het niet begrepen; en zij vreesden van dat woord Hem te vragen.

Then there arose a reasoning among them, which of them should be greatest.

En er rees een overlegging onder hen, namelijk, wie van hen de meeste ware.

And Jesus, perceiving the thought of their heart, took a child, and set him by him,

Maar Jezus, ziende de overleggingen hunner harten, nam een kindeken, en stelde dat bij Zich;

And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

En zeide tot hen: Zo wie dit kindeken ontvangen zal in Mijn Naam, die ontvangt Mij; en zo wie Mij ontvangen zal, ontvangt Hem, Die Mij gezonden heeft. Wantdie de minste onder u allen is, die zal groot zijn.

And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

En Johannes antwoordde en zeide: Meester! wij hebben een gezien, die in Uw Naam de duivelen uitwierp, en wij hebben het hem verboden, omdat hij U metons niet volgt.

And Jesus said unto him, Forbid him not: for he that is not against us is for us.

En Jezus zeide tot hem: Verbied het niet; want wie tegen ons niet is, die is voor ons.

And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

En het geschiedde, als de dagen Zijner opneming vervuld werden, zo richtte Hij Zijn aangezicht, om naar Jeruzalem te reizen.

And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

En Hij zond boden uit voor Zijn aangezicht; en zij, heengereisd zijnde, kwamen in een vlek der Samaritanen, om voor Hem herberg te bereiden.

And they did not receive him, because his face was as though he would go to Jerusalem.

En zij ontvingen Hem niet, omdat Zijn aangezicht was als reizende naar Jeruzalem.

And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

Als nu Zijn discipelen, Jakobus en Johannes, dat zagen, zeiden zij: Heere, wilt Gij, dat wij zeggen, dat vuur van den hemel nederdale, en dezen verslinde, gelijkook Elias gedaan heeft?

But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Maar Zich omkerende, bestrafte Hij hen, en zeide: Gij weet niet van hoedanigen geest gij zijt.

For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

Want de Zoon des mensen is niet gekomen om der mensen zielen te verderven, maar om te behouden. En zij gingen naar een ander vlek.

And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

En het geschiedde op den weg, als zij reisden, dat een tot Hem zeide: Heere, ik zal U volgen, waar Gij ook heengaat.

And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

En Jezus zeide tot hem: De vossen hebben holen, en de vogelen des hemels nesten; maar de Zoon des mensen heeft niet, waar Hij het hoofd nederlegge.

And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

En Hij zeide tot een anderen: Volg Mij. Doch hij zeide: Heere, laat mij toe, dat ik heenga, en eerst mijn vader begrave.

Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Maar Jezus zeide tot hem: Laat de doden hun doden begraven; doch gij, ga heen en verkondig het Koninkrijk Gods.

And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

En ook een ander zeide: Heere, ik zal U volgen; maar laat mij eerst toe, dat ik afscheid neme van degenen, die in mijn huis zijn.

And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

En Jezus zeide tot hem: Niemand, die zijn hand aan den ploeg slaat, en ziet naar hetgeen achter is, is bekwaam tot het Koninkrijk Gods.

Luke 10 - Lukas 10


Luke Chapter 10 King James Bible - Lukas Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 9
Lukas 9

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 10

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

En na dezen stelde de Heere nog andere zeventig, en zond hen heen voor Zijn aangezicht, twee en twee, in iedere stad en plaats, daar Hij komen zou.

Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

Hij zeide dan tot hen: De oogst is wel groot, maar de arbeiders zijn weinige; daarom, bidt den Heere des oogstes, dat Hij arbeiders in Zijn oogst uitstote.

Go your ways: behold, I send you forth as lambs among wolves.

Gaat henen; ziet, Ik zend u als lammeren in het midden der wolven.

Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

Draagt geen buidel, noch male, noch schoenen; en groet niemand op den weg.

And into whatsoever house ye enter, first say, Peace be to this house.

En in wat huis gij zult ingaan, zegt eerst: Vrede zij dezen huize!

And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

En indien aldaar een zoon des vredes is, zo zal uw vrede op hem rusten; maar indien niet, zo zal uw vrede tot u wederkeren.

And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

En blijft in datzelve huis, etende en drinkende, hetgeen van hen voorgezet wordt; want de arbeider is zijn loon waardig; gaat niet over van het ene huis in hetandere huis.

And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

En in wat stad gij zult ingaan, en zij u ontvangen, eet hetgeen ulieden voorgezet wordt.

And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

En geneest de kranken, die daarin zijn, en zegt tot hen: Het Koninkrijk Gods is nabij u gekomen.

But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

Maar in wat stad gij zult ingaan, en zij u niet ontvangen, uitgaande op haar straten, zo zegt:

Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

Ook het stof, dat uit uw stad aan ons kleeft, schudden wij af op ulieden; nochtans zo weet dit, dat het Koninkrijk Gods nabij u gekomen is.

But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

En Ik zeg u, dat het dien van Sodom verdragelijker wezen zal in dien dag, dan dezelve stad.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

Wee u, Chorazin, wee u, Bethsaida, want zo in Tyrus en Sidon de krachten geschied waren, die in u geschied zijn, zij zouden eertijds, in zak en as zittende, zichbekeerd hebben.

But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

Doch het zal Tyrus en Sidon verdragelijker zijn in het oordeel, dan ulieden.

And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

En gij, Kapernaum, die tot den hemel toe verhoogd zijt, gij zult tot de hel toe nedergestoten worden.

He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

Wie u hoort, die hoort Mij; en wie u verwerpt, die verwerpt Mij; en wie Mij verwerpt, die verwerpt Dengene, Die Mij gezonden heeft.

And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

En de zeventigen zijn wedergekeerd met blijdschap, zeggende: Heere, ook de duivelen zijn ons onderworpen, in Uw Naam.

And he said unto them, I beheld Satan as lightning fall from heaven.

En Hij zeide tot hen: Ik zag den satan, als een bliksem, uit den hemel vallen.

Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

Ziet, Ik geve u de macht, om op slangen en schorpioenen te treden, en over alle kracht des vijands; en geen ding zal u enigszins beschadigen.

Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

Doch verblijdt u daarin niet, dat de geesten u onderworpen zijn; maar verblijdt u veel meer, dat uw namen geschreven zijn in de hemelen.

In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

Te dier ure verheugde Zich Jezus in den geest, en zeide: Ik dank U, Vader! Heere des hemels en der aarde; dat Gij deze dingen voor de wijzen en verstandigenverborgen hebt, en hebt dezelve den kinderkens geopenbaard; ja, Vader, want alzo is geweest het welbehagen voor U.

All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Alle dingen zijn Mij van Mijn Vader overgegeven; en niemand weet, wie de Zoon is, dan de Vader; en wie de Vader is, dan de Zoon, en dien het de Zoon zalwillen openbaren.

And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

En Zich kerende naar de discipelen, zeide Hij tot hen alleen: Zalig zijn de ogen, die zien, hetgeen gij ziet.

For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Want Ik zeg u, dat vele profeten en koningen hebben begeerd te zien, hetgeen gij ziet, en hebben het niet gezien; en te horen, hetgeen gij hoort, en hebben hetniet gehoord.

And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

En ziet, een zeker wetgeleerde stond op, Hem verzoekende, en zeggende: Meester, wat doende zal ik het eeuwige leven beerven?

He said unto him, What is written in the law? how readest thou?

En Hij zeide tot hem: Wat is in de wet geschreven? Hoe leest gij?

And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

En hij, antwoordende, zeide: Gij zult den Heere, uw God, liefhebben, uit geheel uw hart, en uit geheel uw ziel, en uit geheel uw kracht, en uit geheel uw verstand;en uw naaste als uzelven.

And he said unto him, Thou hast answered right: this do, and thou shalt live.

En Hij zeide tot hem: Gij hebt recht geantwoord; doe dat, en gij zult leven.

But he, willing to justify himself, said unto Jesus, And who is my neighbour?

Maar hij, willende zichzelven rechtvaardigen, zeide tot Jezus: En wie is mijn naaste?

And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

En Jezus, antwoordende, zeide: Een zeker mens kwam af van Jeruzalem naar Jericho, en viel onder de moordenaars, welke, hem ook uitgetogen, en daartoezware slagen gegeven hebbende, heengingen, en lieten hem half dood liggen.

And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

En bij geval kwam een zeker priester denzelven weg af, en hem ziende, ging hij tegenover hem voorbij.

And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

En desgelijks ook een Leviet, als hij was bij die plaats, kwam hij, en zag hem, en ging tegenover hem voorbij.

But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

Maar een zeker Samaritaan, reizende, kwam omtrent hem, en hem ziende, werd hij met innerlijke ontferming bewogen.

And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

En hij, tot hem gaande, verbond zijn wonden, gietende daarin olie en wijn; en hem heffende op zijn eigen beest, voerde hem in de herberg en verzorgde hem.

And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

En des anderen daags weggaande, langde hij twee penningen uit, en gaf ze den waard, en zeide tot hem: Draag zorg voor hem: en zo wat gij meer aan hem tenkoste zult leggen, dat zal ik u wedergeven, als ik wederkom.

Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

Wie dan van deze drie dunkt u de naaste geweest te zijn desgenen, die onder de moordenaars gevallen was?

And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

En hij zeide: Die barmhartigheid aan hem gedaan heeft. Zo zeide dan Jezus tot hem: Ga heen, en doe gij desgelijks.

Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

En het geschiedde, als zij reisden, dat Hij kwam in een vlek; en een zekere vrouw, met name Martha, ontving Hem in haar huis.

And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

En deze had een zuster, genaamd Maria, welke ook, zittende aan de voeten van Jezus, Zijn woord hoorde.

But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Doch Martha was zeer bezig met veel dienens, en daarbij komende, zeide zij: Heere, trekt Gij U dat niet aan, dat mijn zuster mij alleen laat dienen? Zeg danhaar, dat zij mij helpe.

And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

En Jezus, antwoordende, zeide tot haar: Martha, Martha, gij bekommert en ontrust u over vele dingen;

But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

Maar een ding is nodig; doch Maria heeft het goede deel uitgekozen, hetwelk van haar niet zal weggenomen worden. Lukas 11

Luke 11 - Lukas 11


Luke Chapter 11 King James Bible - Lukas Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 10
Lukas 10

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

En het geschiedde, toen Hij in een zekere plaats was biddende, als Hij ophield, dat een van Zijn discipelen tot Hem zeide: Heere, leer ons bidden, gelijk ookJohannes zijn discipelen geleerd heeft.

And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

En Hij zeide tot hen: Wanneer gij bidt, zo zegt: Onze Vader, Die in de hemelen zijt! Uw Naam worde geheiligd. Uw Koninkrijk kome. Uw wil geschiede, gelijkin den hemel, alzo ook op de aarde.

Give us day by day our daily bread.

Geef ons elken dag ons dagelijks brood.

And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

En vergeef ons onze zonden; want ook wij vergeven aan een iegelijk, die ons schuldig is. En leid ons niet in verzoeking, maar verlos ons van den boze.

And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

En Hij zeide tot hen: Wie van u zal een vriend hebben, en zal ter middernacht tot hem gaan, en tot hem zeggen: Vriend! leen mij drie broden;

For a friend of mine in his journey is come to me, and I have nothing to set before him?

Overmits mijn vriend van de reis tot mij gekomen is, en ik heb niet, dat ik hem voorzette;

And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

En dat die van binnen, antwoordende, zou zeggen: Doe mij geen moeite aan; de deur is nu gesloten, en mijn kinderen zijn met mij in de slaapkamer; ik kan nietopstaan, om u te geven.

I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

Ik zeg ulieden: Hoewel hij niet zou opstaan en hem geven, omdat hij zijn vriend is, nochtans om zijner onbeschaamdheid wil, zal hij opstaan, en hem gevenzoveel als hij er behoeft.

And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

En Ik zeg ulieden: Bidt, en u zal gegeven worden; zoekt, en gij zult vinden; klopt, en u zal opengedaan worden.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Want een iegelijk, die bidt, die ontvangt; en die zoekt, die vindt; en die klopt, dien zal opengedaan worden.

If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

En wat vader onder u, dien de zoon om brood bidt, zal hem een steen geven, of ook om een vis, zal hem voor een vis een slang geven?

Or if he shall ask an egg, will he offer him a scorpion?

Of zo hij ook om een ei zou bidden, zal hij hem een schorpioen geven?

If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Indien dan gij, die boos zijt, weet uw kinderen goede gaven te geven, hoeveel te meer zal de hemelse Vader den Heiligen Geest geven dengenen, die Hembidden?

And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

En Hij wierp een duivel uit, en die was stom. En het geschiedde, als de duivel uitgevaren was, dat de stomme sprak; en de scharen verwonderden zich.

But some of them said, He casteth out devils through Beelzebub the chief of the devils.

Maar sommigen van hen zeiden: Hij werpt de duivelen uit door Beelzebul, den overste der duivelen.

And others, tempting him, sought of him a sign from heaven.

En anderen, Hem verzoekende, begeerden van Hem een teken uit den hemel.

But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Maar Hij, kennende hun gedachten, zeide tot hen: Een ieder koninkrijk, dat tegen zichzelf verdeeld is, wordt verwoest; en een huis, tegen zichzelf verdeeldzijnde, valt.

If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

Indien nu ook de satan tegen zichzelven verdeeld is, hoe zal zijn rijk bestaan? Dewijl gij zegt, dat Ik door Beelzebul de duivelen uitwerp.

And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

En indien Ik door Beelzebul de duivelen uitwerp, door wien werpen ze uw zonen uit? Daarom zullen dezen uw rechters zijn.

But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

Maar indien Ik door den vinger Gods de duivelen uitwerp, zo is dan het Koninkrijk Gods tot u gekomen.

When a strong man armed keepeth his palace, his goods are in peace:

Wanneer een sterke gewapende zijn hof bewaart, zo is al wat hij heeft in vrede.

But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

Maar als een daarover komt, die sterker is dan hij, en hem overwint, die neemt zijn gehele wapenrusting, daar hij op vertrouwde, en deelt zijn roof uit.

He that is not with me is against me: and he that gathereth not with me scattereth.

Wie met Mij niet is, die is tegen Mij; en wie met Mij niet vergadert, die verstrooit.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

Wanneer de onreine geest van den mens uitgevaren is, zo gaat hij door dorre plaatsen, zoekende rust; en die niet vindende, zegt hij: Ik zal wederkeren in mijnhuis, daar ik uitgevaren ben.

And when he cometh, he findeth it swept and garnished.

En komende, vindt hij het met bezemen gekeerd en versierd.

Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Dan gaat hij heen, en neemt met zich zeven anderen geesten, bozer dan hij zelf is, en ingegaan zijnde, wonen zij aldaar; en het laatste van dien mens wordt ergerdan het eerste.

And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

En het geschiedde, als Hij deze dingen sprak, dat een zekere vrouw, de stem verheffende uit de schare, tot Hem zeide: Zalig is de buik, die U gedragen heeft,en de borsten, die Gij hebt gezogen.

But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Maar Hij zeide: Ja, zalig zijn degenen, die het Woord Gods horen, en hetzelve bewaren.

And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

En als de scharen dicht bijeenvergaderden, begon Hij te zeggen: Dit is een boos geslacht; het verzoekt een teken, en hetzelve zal geen teken gegeven worden,dan het teken van Jonas, den profeet.

For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

Want gelijk Jonas den Ninevieten een teken geweest is, alzo zal ook de Zoon des mensen zijn dezen geslachte.

The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

De koningin van het Zuiden zal opstaan in het oordeel met de mannen van dit geslacht, en zal ze veroordelen; want zij is gekomen van de einden der aarde, omte horen de wijsheid van Salomo; en ziet, meer dan Salomo is hier.

The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

De mannen van Nineve, zullen opstaan in het oordeel met dit geslacht, en zullen hetzelve veroordelen; want zij hebben zich bekeerd op de prediking van Jonas;en ziet, meer dan Jonas is hier!

No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

En niemand, die een kaars ontsteekt, zet die in het verborgen, noch onder een koornmaat, maar op een kandelaar, opdat degenen, die inkomen, het licht zienmogen.

The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

De kaars des lichaams is het oog: wanneer dan uw oog eenvoudig is, zo is ook uw gehele lichaam verlicht; maar zo het boos is, zo is ook uw gehele lichaamduister.

Take heed therefore that the light which is in thee be not darkness.

Zie dan toe, dat niet het licht, hetwelk in u is, duisternis zij.

If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

Indien dan uw lichaam geheel verlicht is, niet hebbende enig deel, dat duister is, zo zal het geheel verlicht zijn, gelijk wanneer de kaars met het schijnsel uverlicht.

And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

Als Hij nu dit sprak, bad Hem een zeker Farizeer, dat Hij bij hem het middagmaal wilde eten; en ingegaan zijnde, zat Hij aan.

And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

En de Farizeer, dat ziende, verwonderde zich, dat Hij niet eerst, voor het middagmaal, Zich gewassen had.

And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

En de Heere zeide tot hem: Nu gij Farizeen, gij reinigt het buitenste des drinkbekers en des schotels; maar het binnenste van u is vol van roof en boosheid.

Ye fools, did not he that made that which is without make that which is within also?

Gij onverstandigen! Die het buitenste heeft gemaakt, heeft Hij ook niet het binnenste gemaakt?

But rather give alms of such things as ye have; and, behold, all things are clean unto you.

Doch geeft tot aalmoes, hetgeen daarin is; en ziet, alles is u rein.

But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

Maar wee u, Farizeen, want gij vertient munte, en ruite, en alle moeskruid, en gij gaat voorbij het oordeel en de liefde Gods. Dit moest men doen, en het andereniet nalaten.

Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

Wee u, Farizeen, want gij bemint het voorgestoelte in de synagogen, en de begroetingen op de markten.

Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

Wee u, gij Schriftgeleerden en Farizeen, gij geveinsden, want gij zijt gelijk de graven, die niet openbaar zijn, en de mensen, die daarover wandelen, weten hetniet.

Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

En een van de wetgeleerden, antwoordende, zeide tot Hem: Meester! als Gij deze dingen zegt, zo doet Gij ook ons smaadheid aan.

And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Doch Hij zeide: Wee ook u, wetgeleerden! want gij belast de mensen met lasten, zwaar om te dragen, en zelven raakt gij die lasten niet aan met een van uwvingeren.

Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

Wee u, want gij bouwt de graven der profeten, en uw vaders hebben dezelve gedood.

Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

Zo getuigt gij dan, dat gij mede behagen hebt aan de werken uwer vaderen; want zij hebben ze gedood, en gij bouwt hun graven.

Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

Waarom ook de wijsheid Gods zegt: Ik zal profeten en apostelen tot hen zenden, en van die zullen zij sommigen doden, en sommigen zullen zij uitjagen;

That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

Opdat van dit geslacht afgeeist worde het bloed van al de profeten, dat vergoten is van de grondlegging der wereld af.

From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

Van het bloed van Abel, tot het bloed van Zacharia, die gedood is tussen het altaar en het huis Gods; ja, zeg Ik u, het zal afgeeist worden van dit geslacht!

Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

Wee u, gij wetgeleerden, want gij hebt den sleutel der kennis weggenomen; gijzelven zijt niet ingegaan, en die ingingen, hebt gij verhinderd.

And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

En als Hij deze dingen tot hen zeide, begonnen de Schriftgeleerden en Farizeen hard aan te houden, en Hem van vele dingen te doen spreken;

Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

Hem lagen leggende, en zoekende iets uit Zijn mond te bejagen, opdat zij Hem beschuldigen mochten. Lukas 12

Luke 12 - Lukas 12


Luke Chapter 12 King James Bible - Lukas Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 11
Lukas 11

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 12

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Daarentussen als vele duizenden der schare bijeenvergaderd waren, zodat zij elkander vertraden, begon Hij te zeggen tot Zijn discipelen: Vooreerst wachtuzelven voor den zuurdesem der Farizeen, welke is geveinsdheid.

For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

En er is niets bedekt, dat niet zal ontdekt worden, en verborgen, dat niet zal geweten worden.

Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

Daarom, al wat gij in de duisternis gezegd hebt, zal in het licht gehoord worden; en wat gij in het oor gesproken hebt, in de binnenkamers, zal op de dakengepredikt worden.

And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

En Ik zeg u, Mijn vrienden: Vreest u niet voor degenen, die het lichaam doden, en daarna niet meer kunnen doen.

But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Maar Ik zal u tonen, Wien gij vrezen zult: vreest Dien, Die, nadat Hij gedood heeft, ook macht heeft in de hel te werpen; ja, Ik zeg u, vreest Dien!

Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Worden niet vijf musjes verkocht voor twee penningskens? En niet een van die is voor God vergeten.

But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Ja, ook de haren uws hoofds zijn alle geteld. Vreest dan niet; gij gaat vele musjes te boven.

Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

En Ik zeg u: Een iegelijk, die Mij belijden zal voor de mensen, dien zal ook de Zoon des mensen belijden voor de engelen Gods.

But he that denieth me before men shall be denied before the angels of God.

Maar wie Mij verloochenen zal voor de mensen, die zal verloochend worden voor de engelen Gods.

And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

En een iegelijk, die enig woord spreken zal tegen den Zoon des mensen, het zal hem vergeven worden; maar wie tegen den Heiligen Geest gelasterd zalhebben, dien zal het niet vergeven worden.

And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

En wanneer zij u heenbrengen zullen in de synagogen, en tot de overheden en de machten, zo zijt niet bezorgd, hoe of wat gij tot verantwoording zeggen, of watgij spreken zult;

For the Holy Ghost shall teach you in the same hour what ye ought to say.

Want de Heilige Geest zal u in dezelve ure leren, hetgeen gij spreken moet.

And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

En een uit de schare zeide tot Hem: Meester, zeg mijn broeder, dat hij met mij de erfenis dele.

And he said unto him, Man, who made me a judge or a divider over you?

Maar Hij zeide tot hem: Mens, wie heeft Mij tot een rechter of scheidsman over ulieden gesteld?

And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

En Hij zeide tot hen: Ziet toe en wacht u van de gierigheid; want het is niet in den overvloed gelegen, dat iemand leeft uit zijn goederen.

And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

En Hij zeide tot hen een gelijkenis, en sprak: Eens rijken mensen land had wel gedragen;

And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

En hij overleide bij zichzelven, zeggende: Wat zal ik doen, want ik heb niet, waarin ik mijn vruchten zal verzamelen.

And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

En hij zeide: Dit zal ik doen; ik zal mijn schuren afbreken, en grotere bouwen, en zal aldaar verzamelen al dit mijn gewas, en deze mijn goederen;

And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

En ik zal tot mijn ziel zeggen: Ziel! gij hebt vele goederen, die opgelegd zijn voor vele jaren, neem rust, eet, drink, wees vrolijk.

But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

Maar God zeide tot hem: Gij dwaas! in dezen nacht zal men uw ziel van u afeisen; en hetgeen gij bereid hebt, wiens zal het zijn?

So is he that layeth up treasure for himself, and is not rich toward God.

Alzo is het met dien, die zichzelven schatten vergadert, en niet rijk is in God.

And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

En Hij zeide tot Zijn discipelen: Daarom zeg Ik u: Zijt niet bezorgd voor uw leven, wat gij eten zult, noch voor het lichaam, waarmede gij u kleden zult.

The life is more than meat, and the body is more than raiment.

Het leven is meer dan het voedsel, en het lichaam dan de kleding.

Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

Aanmerkt de raven, dat zij niet zaaien, noch maaien, welke geen spijskamer noch schuur hebben, en God voedt dezelve; hoeveel gaat gij de vogelen te boven?

And which of you with taking thought can add to his stature one cubit?

Wie toch van u kan, met bezorgd te zijn, een el tot zijn lengte toedoen?

If ye then be not able to do that thing which is least, why take ye thought for the rest?

Indien gij dan ook het minste niet kunt, wat zijt gij voor de andere dingen bezorgd?

Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

Aanmerkt de lelien, hoe zij wassen; zij arbeiden niet, en spinnen niet; en Ik zeg u: ook Salomo in al zijn heerlijkheid is niet bekleed geweest als een van deze.

If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

Indien nu God het gras dat heden op het veld is, en morgen in den oven geworpen wordt, alzo bekleedt, hoeveel meer u, gij kleingelovigen!

And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

En gijlieden, vraagt niet, wat gij eten, of wat gij drinken zult; en weest niet wankelmoedig.

For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

Want al deze dingen zoeken de volken der wereld; maar uw Vader weet, dat gij deze dingen behoeft.

But rather seek ye the kingdom of God; and all these things shall be added unto you.

Maar zoekt het Koninkrijk Gods, en al deze dingen zullen u toegeworpen worden.

Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

Vreest niet, gij klein kuddeken, want het is uws Vaders welbehagen, ulieden het Koninkrijk te geven.

Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Verkoopt hetgeen gij hebt, en geeft aalmoes. Maakt uzelven buidels, die niet verouden, een schat, die niet afneemt, in de hemelen, daar de dief niet bijkomt,noch de mot verderft.

For where your treasure is, there will your heart be also.

Want waar uw schat is, aldaar zal ook uw hart zijn.

Let your loins be girded about, and your lights burning;

Laat uw lendenen omgord zijn, en de kaarsen brandende.

And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

En zijt gij den mensen gelijk, die op hun heer wachten, wanneer hij wederkomen zal van de bruiloft, opdat, als hij komt en klopt, zij hem terstond mogenopendoen.

Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

Zalig zijn die dienstknechten, welke de heer, als hij komt, zal wakende vinden. Voorwaar, Ik zeg u, dat hij zich zal omgorden, en zal hen doen aanzitten, enbijkomende, zal hij hen dienen.

And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

En zo hij komt in de tweede nacht wake, en komt in de derde wake, en vindt hen alzo, zalig zijn dezelve dienstknechten.

And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

Maar weet dit, dat, indien de heer des huizes geweten had, in welke ure de dief zou komen, hij zou gewaakt hebben, en zou zijn huis niet hebben latendoorgraven.

Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Gij dan, zijt ook bereid; want in welke ure gij het niet meent, zal de Zoon des mensen komen.

Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

En Petrus zeide tot Hem: Heere! zegt Gij deze gelijkenis tot ons, of ook tot allen?

And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

En de Heere zeide: Wie is dan de getrouwe en voorzichtige huisbezorger, dien de heer over zijn dienstboden zal zetten, om hun ter rechter tijd het bescheidendeel spijze te geven?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Zalig is de dienstknecht, welken zijn heer, als hij komt, zal vinden, alzo doende.

Of a truth I say unto you, that he will make him ruler over all that he hath.

Waarlijk, Ik zeg ulieden, dat hij hem over al zijn goederen zetten zal.

But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

Maar indien dezelve dienstknecht in zijn hart zou zeggen: Mijn heer vertoeft te komen; en zou beginnen de knechten en de dienstmaagden te slaan, en te eten ente drinken, en dronken te worden;

The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

Zo zal de heer deszelven dienstknechts komen ten dage, in welken hij hem niet verwacht, en ter ure, die hij niet weet; en zal hem afscheiden, en zal zijn deelzetten met de ontrouwen.

And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

En die dienstknecht, welke geweten heeft den wil zijns heeren, en zich niet bereid, noch naar zijn wil gedaan heeft, die zal met vele slagen geslagen worden.

But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

Maar die denzelven niet geweten heeft, en gedaan heeft dingen, die slagen waardig zijn, die zal met weinige slagen geslagen worden. En een iegelijk, wien veelgegeven is, van dien zal veel geeist worden; en wien men veel vertrouwd heeft, van dien zal men overvloediger eisen.

I am come to send fire on the earth; and what will I, if it be already kindled?

Ik ben gekomen, om vuur op de aarde te werpen; en wat wil Ik, indien het alrede ontstoken is?

But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Maar Ik moet met een doop gedoopt worden; en hoe worde Ik geperst, totdat het volbracht zij!

Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

Meent gij, dat Ik gekomen ben, om vrede te geven op de aarde? Neen, zeg Ik u, maar veeleer verdeeldheid.

For from henceforth there shall be five in one house divided, three against two, and two against three.

Want van nu aan zullen er vijf in een huis verdeeld zijn, drie tegen twee, en twee tegen drie.

The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

De vader zal tegen den zoon verdeeld zijn, en de zoon tegen den vader; de moeder tegen de dochter; en de dochter tegen de moeder; de schoonmoeder tegenhaar schoondochter, en de schoondochter tegen haar schoonmoeder.

And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

En Hij zeide ook tot de scharen: Wanneer gij een wolk ziet opgaan van het westen, terstond zegt gijlieden: Er komt regen; en het geschiedt alzo.

And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

En wanneer gij den zuidenwind ziet waaien, zo zegt gij: Er zal hitte zijn; en het geschiedt.

Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

Gij geveinsden, het aanschijn der aarde en des hemels weet gij te beproeven; en hoe beproeft gij dezen tijd niet?

Yea, and why even of yourselves judge ye not what is right?

En waarom oordeelt gij ook van uzelven niet, hetgeen recht is?

When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

Want als gij heengaat met uw wederpartij voor de overheid, zo doet naarstigheid op den weg, om van hem verlost te worden; opdat hij misschien u niet voorden rechter trekke, en de rechter u den gerechtsdienaar overlevere, en de gerechtsdienaar u in de gevangenis werpe.

I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Ik zeg u: Gij zult van daar geenszins uitgaan, totdat gij ook het laatste penningsken betaald zult hebben.

Luke 13 - Lukas 13


Luke Chapter 13 King James Bible - Lukas Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 12
Lukas 12

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

En er waren te dierzelfder tijd enigen tegenwoordig, die Hem boodschapten van de Galileers, welker bloed Pilatus met hun offeranden gemengd had.

And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

En Jezus antwoordde, en zeide tot hen: Meent gij, dat deze Galileers zondaars zijn geweest boven al de Galileers, omdat zij zulks geleden hebben?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Ik zeg u: Neen zij; maar indien gij u niet bekeert, zo zult gij allen desgelijks vergaan.

Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

Of die achttien, op welke de toren in Siloam viel, en doodde ze; meent gij, dat deze schuldenaars zijn geweest, boven alle mensen, die in Jeruzalem wonen?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Ik zeg u: Neen zij; maar indien gij u niet bekeert, zo zult gij allen insgelijks vergaan.

He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

En Hij zeide deze gelijkenis: Een zeker man had een vijgeboom, geplant in zijn wijngaard; en hij kwam en zocht vrucht daarop, en vond ze niet.

Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

En hij zeide tot den wijngaardenier: Zie, ik kome nu drie jaren, zoekende vrucht op dezen vijgeboom, en vind ze niet; houw hem uit; waartoe beslaat hij ookonnuttelijk de aarde?

And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

En hij, antwoordende, zeide tot hem: Heer, laat hem ook nog dit jaar, totdat ik om hem gegraven en mest gelegd zal hebben;

And if it bear fruit, well: and if not, then after that thou shalt cut it down.

En indien hij vrucht zal voortbrengen, laat hem staan; maar indien niet, zo zult gij hem namaals uithouwen.

And he was teaching in one of the synagogues on the sabbath.

En Hij leerde op den sabbat in een der synagogen.

And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

En ziet, er was een vrouw, die een geest der krankheid achttien jaren lang gehad had, en zij was samengebogen, en kon zich ganselijk niet oprichten.

And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

En Jezus, haar ziende, riep haar tot Zich, en zeide tot haar: Vrouw, gij zijt verlost van uw krankheid.

And he laid his hands on her: and immediately she was made straight, and glorified God.

En Hij legde de handen op haar; en zij werd terstond weder recht, en verheerlijkte God.

And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

En de overste der synagoge, kwalijk nemende, dat Jezus op den sabbat genezen had, antwoordde en zeide tot de schare: Er zijn zes dagen, in welke men moetwerken; komt dan in dezelve, en laat u genezen, en niet op den dag des sabbats.

The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

De Heere dan antwoordde hem en zeide: Gij geveinsde, maakt niet een iegelijk van u op den sabbat zijn os of ezel van de kribbe los, en leidt hem heen om tedoen drinken?

And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

En deze, die een dochter Abrahams is, welke de satan, ziet, nu achttien jaren gebonden had, moest die niet losgemaakt worden van dezen band, op den dagdes sabbats?

And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

En als Hij dit zeide, werden zij allen beschaamd, die zich tegen Hem stelden; en al de schare verblijdde zich over al de heerlijke dingen, die van Hemgeschiedden.

Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

En Hij zeide: Wien is het Koninkrijk Gods gelijk, en waarbij zal Ik hetzelve vergelijken?

It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

Het is gelijk aan een mostaardzaad, hetwelk een mens genomen en in zijn hof geworpen heeft; en het wies op, en werd tot een groten boom, en de vogelen deshemels nestelden in zijn takken.

And again he said, Whereunto shall I liken the kingdom of God?

En Hij zeide wederom: Waarbij zal Ik het Koninkrijk Gods vergelijken?

It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

Het is gelijk aan een zuurdesem, welken een vrouw nam, en verborg in drie maten meels, totdat het geheel gezuurd was.

And he went through the cities and villages, teaching, and journeying toward Jerusalem.

En Hij reisde van de ene stad en vlek tot de andere, lerende, en richtende Zijn reis naar Jeruzalem.

Then said one unto him, Lord, are there few that be saved? And he said unto them,

En er zeide een tot Hem: Heere, zijn er ook weinigen, die zalig worden? En Hij zeide tot hen:

Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

Strijdt om in te gaan door de enge poort; want velen, zeg Ik u, zullen zoeken in te gaan, en zullen niet kunnen;

When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

Namelijk nadat de Heer des huizes zal opgestaan zijn, en de deur zal gesloten hebben, en gij zult beginnen buiten te staan, en aan de deur te kloppen, zeggende:Heere, Heere, doe ons open! en Hij zal antwoorden en tot u zeggen: Ik ken u niet, van waar gij zijt.

Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

Alsdan zult gij beginnen te zeggen: Wij hebben in Uw tegenwoordigheid gegeten en gedronken, en Gij hebt in onze straten geleerd.

But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

En Hij zal zeggen: Ik zeg u, Ik ken u niet, van waar gij zijt; wijkt van Mij af, alle gij werkers der ongerechtigheid!

There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

Aldaar zal zijn wening en knersing der tanden, wanneer gij zult zien Abraham, en Izak, en Jakob, en al de profeten in het Koninkrijk Gods, maar ulieden buitenuitgeworpen.

And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

En daar zullen er komen van Oosten en Westen, en van Noorden en Zuiden, en zullen aanzitten in het Koninkrijk Gods.

And, behold, there are last which shall be first, and there are first which shall be last.

En ziet, er zijn laatsten, die de eersten zullen zijn; en er zijn eersten, die de laatsten zullen zijn.

The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

Te dienzelfden dage kwamen er enige Farizeen, zeggende tot Hem: Ga weg, en vertrek van hier; want Herodes wil U doden.

And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

En Hij zeide tot hen: Gaat heen, en zegt dien vos: Zie, Ik werp duivelen uit, en maak gezond, heden en morgen, en ten derden dage worde Ik voleindigd.

Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

Doch Ik moet heden, en morgen, en den volgenden dag reizen; want het gebeurt niet, dat een profeet gedood wordt buiten Jeruzalem.

O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

Jeruzalem, Jeruzalem! gij, die de profeten doodt, en stenigt, die tot u gezonden zijn, hoe menigmaal heb Ik uw kinderen willen bijeenvergaderen, gelijkerwijs eenhen haar kiekens onder de vleugelen vergadert; en gijlieden hebt niet gewild?

Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

Ziet, uw huis wordt ulieden woest gelaten. En voorwaar, Ik zeg u, dat gij Mij niet zult zien, totdat de tijd zal gekomen zijn, als gij zult zeggen: Gezegend is Hij,Die komt in den Naam des Heeren!

Luke 14 - Lukas 14


Luke Chapter 14 King James Bible - Lukas Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 13
Lukas 13

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

En het geschiedde, als Hij gekomen was in het huis van een der oversten der Farizeen, op den sabbat, om brood te eten, dat zij Hem waarnamen.

And, behold, there was a certain man before him which had the dropsy.

En ziet, er was een zeker waterzuchtig mens voor Hem.

And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

En Jezus, antwoordende, zeide tot de wetgeleerden en Farizeen, en sprak: Is het ook geoorloofd op den sabbat gezond te maken?

And they held their peace. And he took him, and healed him, and let him go;

Maar zij zwegen stil. En Hij nam hem, en genas hem, en liet hem gaan.

And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

En Hij, hun antwoordende, zeide: Wiens ezel of os van ulieden zal in een put vallen, en die hem niet terstond zal uittrekken op den dag des sabbats?

And they could not answer him again to these things.

En zij konden Hem daarop niet weder antwoorden.

And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

En Hij zeide tot de genoden een gelijkenis, aanmerkende, hoe zij de vooraanzittingen verkozen; zeggende tot hen:

When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

Wanneer gij van iemand ter bruiloft genood zult zijn, zo zet u niet in de eerste zitplaats; opdat niet misschien een waardiger dan gij van hem genood zij;

And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

En hij, komende, die u en hem genood heeft, tot u zegge: Geef dezen plaats; en gij alsdan zoudt beginnen met schaamte de laatste plaats te houden.

But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

Maar wanneer gij genood zult zijn, ga heen en zet u in de laatste plaats; opdat, wanneer hij komt, die u genood heeft, hij tot u zegge: Vriend, ga hoger op.Alsdan zal het u eer zijn voor degenen, die met u aanzitten.

For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Want een iegelijk, die zichzelven verhoogt, zal vernederd worden; en die zichzelven vernedert, zal verhoogd worden.

Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

En Hij zeide ook tot dengene, die Hem genood had: Wanneer gij een middagmaal of avondmaal zult houden, zo roep niet uw vrienden, noch uw broeders, nochuw magen, noch uw rijke geburen; opdat ook dezelve u niet te eniger tijd wedernoden, en u vergelding geschiede.

But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Maar wanneer gij een maaltijd zult houden, zo nood armen, verminkten, kreupelen, blinden;

And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

En gij zult zalig zijn, omdat zij niet hebben, om u te vergelden; want het zal u vergolden worden in de opstanding der rechtvaardigen.

And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

En als een van degenen, die mede aanzaten, deze dingen hoorde, zeide hij tot Hem: Zalig is hij, die brood eet in het Koninkrijk Gods.

Then said he unto him, A certain man made a great supper, and bade many:

Maar Hij zeide tot hem: Een zeker mens bereidde een groot avondmaal, en hij noodde er velen.

And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

En hij zond zijn dienstknecht uit ten ure des avondmaals, om den genoden te zeggen: Komt, want alle dingen zijn nu gereed.

And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

En zij begonnen allen zich eendrachtelijk te ontschuldigen. De eerste zeide tot hem: Ik heb een akker gekocht, en het is nodig, dat ik uitga, en hem bezie; ik bidu, houd mij voor verontschuldigd.

And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

En een ander zeide: Ik heb vijf juk ossen gekocht, en ik ga heen, om die te beproeven; ik bid u, houd mij voor verontschuldigd.

And another said, I have married a wife, and therefore I cannot come.

En een ander zeide: Ik heb een vrouw getrouwd, en daarom kan ik niet komen.

So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

En dezelve dienstknecht weder gekomen zijnde, boodschapte deze dingen zijn heer. Toen werd de heer des huizes toornig, en zeide tot zijn dienstknecht: Gahaastelijk uit in de straten en wijken der stad, en breng de armen, en verminkten, en kreupelen, en blinden hier in.

And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

En de dienstknecht zeide: Heer, het is geschied, gelijk gij bevolen hebt, en nog is er plaats.

And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

En de heer zeide tot den dienstknecht: Ga uit in de wegen en heggen; en dwing ze in te komen, opdat mijn huis vol worde;

For I say unto you, That none of those men which were bidden shall taste of my supper.

Want ik zeg ulieden, dat niemand van die mannen, die genood waren, mijn avondmaal smaken zal.

And there went great multitudes with him: and he turned, and said unto them,

En vele scharen gingen met Hem; en Hij, Zich omkerende, zeide tot hen:

If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

Indien iemand tot Mij komt en niet haat zijn vader, en moeder, en vrouw, en kinderen, en broeders, en zusters, ja, ook zelfs zijn eigen leven, die kan Mijndiscipel niet zijn.

And whosoever doth not bear his cross, and come after me, cannot be my disciple.

En wie zijn kruis niet draagt, en Mij navolgt, die kan Mijn discipel niet zijn.

For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

Want wie van u, willende een toren bouwen, zit niet eerst neder, en overrekent de kosten, of hij ook heeft, hetgeen tot volmaking nodig is?

Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

Opdat niet misschien, als hij het fondament gelegd heeft, en niet kan voleindigen, allen, die het zien, hem beginnen te bespotten.

Saying, This man began to build, and was not able to finish.

Zeggende: Deze mens heeft begonnen te bouwen, en heeft niet kunnen voleindigen.

Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

Of wat koning, gaande naar den krijg, om tegen een anderen koning te slaan, zit niet eerst neder, en beraadslaagt, of hij machtig is met tien duizend teontmoeten dengene, die met twintig duizend tegen hem komt?

Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

Anderszins zendt hij gezanten uit, terwijl degene nog verre is, en begeert, hetgeen tot vrede dient.

So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

Alzo dan een iegelijk van u, die niet verlaat alles, wat hij heeft, die kan Mijn discipel niet zijn.

Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

Het zout is goed; maar indien het zout smakeloos geworden is, waarmede zal het smakelijk gemaakt worden?

It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Het is noch tot het land, noch tot den mesthoop bekwaam; men werpt het weg. Wie oren heeft, om te horen, die hore. Lukas 15

Luke 15 - Lukas 15


Luke Chapter 15 King James Bible - Lukas Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 14
Lukas 14

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 15

Then drew near unto him all the publicans and sinners for to hear him.

En al de tollenaars en de zondaars naderden tot Hem, om Hem te horen.

And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

En de Farizeen en de Schriftgeleerden murmureerden, zeggende: Deze ontvangt de zondaars, en eet met hen.

And he spake this parable unto them, saying,

En Hij sprak tot hen deze gelijkenis, zeggende:

What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

Wat mens onder u, hebbende honderd schapen; en een van die verliezende, verlaat niet de negen en negentig in de woestijn, en gaat naar het verlorene, totdathij hetzelve vinde?

And when he hath found it, he layeth it on his shoulders, rejoicing.

En als hij het gevonden heeft, legt hij het op zijn schouders, verblijd zijnde.

And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

En te huis komende, roept hij de vrienden en de geburen samen, zeggende tot hen: Weest blijde met mij; want ik heb mijn schaap gevonden, dat verloren was.

I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

Ik zeg ulieden, dat er alzo blijdschap zal zijn in den hemel over een zondaar, die zich bekeert, meer dan over negen en negentig rechtvaardigen, die de bekeringniet van node hebben.

Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

Of wat vrouw, hebbende tien penningen, indien zij een penning verliest, ontsteekt niet een kaars, en keert het huis met bezemen, en zoekt naarstiglijk, totdat zijdien vindt?

And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

En als zij dien gevonden heeft, roept zij de vriendinnen en de geburinnen samen, zeggende: Weest blijde met mij; want ik heb den penning gevonden, dien ikverloren had.

Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

Alzo, zeg Ik ulieden, is er blijdschap voor de engelen Gods over een zondaar, die zich bekeert.

And he said, A certain man had two sons:

En Hij zeide: Een zeker mens had twee zonen.

And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

En de jongste van hen zeide tot den vader: Vader, geef mij het deel des goeds, dat mij toekomt. En hij deelde hun het goed.

And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

En niet vele dagen daarna, de jongste zoon, alles bijeenvergaderd hebbende, is weggereisd in een ver gelegen land, en heeft aldaar zijn goed doorgebracht,levende overdadiglijk.

And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

En als hij het alles verteerd had, werd er een grote hongersnood in datzelve land, en hij begon gebrek te lijden.

And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

En hij ging heen, en voegde zich bij een van de burgers deszelven lands; en die zond hem op zijn land om de zwijnen te weiden.

And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

En hij begeerde zijn buik te vullen met den draf, dien de zwijnen aten; en niemand gaf hem dien.

And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

En tot zichzelven gekomen zijnde, zeide hij: Hoe vele huurlingen mijns vaders hebben overvloed van brood, en ik verga van honger!

I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

Ik zal opstaan en tot mijn vader gaan, en ik zal tot hem zeggen: Vader, ik heb gezondigd tegen den Hemel, en voor u;

And am no more worthy to be called thy son: make me as one of thy hired servants.

En ik ben niet meer waardig uw zoon genaamd te worden; maak mij als een van uw huurlingen.

And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

En opstaande, ging hij naar zijn vader. En als hij nog ver van hem was, zag hem zijn vader, en werd met innerlijke ontferming bewogen; en toe lopende, viel hemom zijn hals, en kuste hem.

And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

En de zoon zeide tot hem: Vader, ik heb gezondigd tegen den Hemel, en voor u, en ben niet meer waardig uw zoon genaamd te worden.

But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Maar de vader zeide tot zijn dienstknechten: Brengt hier voor het beste kleed, en doet het hem aan, en geeft hem een ring aan zijn hand, en schoenen aan devoeten;

And bring hither the fatted calf, and kill it; and let us eat, and be merry:

En brengt het gemeste kalf, en slacht het; en laat ons eten en vrolijk zijn.

For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

Want deze mijn zoon was dood, en is weder levend geworden; en hij was verloren, en is gevonden! En zij begonnen vrolijk te zijn.

Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

En zijn oudste zoon was in het veld; en als hij kwam, en het huis genaakte, hoorde hij het gezang en het gerei,

And he called one of the servants, and asked what these things meant.

En tot zich geroepen hebbende een van de knechten, vraagde, wat dat mocht zijn.

And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

En deze zeide tot hem: Uw broeder is gekomen, en uw vader heeft het gemeste kalf geslacht, omdat hij hem gezond weder ontvangen heeft.

And he was angry, and would not go in: therefore came his father out, and intreated him.

Maar hij werd toornig, en wilde niet ingaan. Zo ging dan zijn vader uit, en bad hem.

And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

Doch hij, antwoordende, zeide tot den vader: Zie, ik dien u nu zo vele jaren, en heb nooit uw gebod overtreden, en gij hebt mij nooit een bokje gegeven, opdatik met mijn vrienden mocht vrolijk zijn.

But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

Maar als deze uw zoon gekomen is, die uw goed met hoeren doorgebracht heeft, zo hebt gij hem het gemeste kalf geslacht.

And he said unto him, Son, thou art ever with me, and all that I have is thine.

En hij zeide tot hem: Kind, gij zijt altijd bij mij, en al het mijne is uwe.

It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

Men behoorde dan vrolijk en blijde te zijn; want deze uw broeder was dood, en is weder levend geworden; en hij was verloren, en is gevonden. Lukas 16

Luke 16 - Lukas 16


Luke Chapter 16 King James Bible - Lukas Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 15
Lukas 15

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

En Hij zeide ook tot Zijn discipelen: Er was een zeker rijk mens, welke een rentmeester had; en deze werd bij hem verklaagd, als die zijn goederen doorbracht.

And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

En hij riep hem, en zeide tot hem: Hoe hoor ik dit van u? Geef rekenschap van uw rentmeesterschap; want gij zult niet meer kunnen rentmeester zijn.

Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

En de rentmeester zeide bij zichzelven: Wat zal ik doen, dewijl mijn heer dit rentmeesterschap van mij neemt? Graven kan ik niet; te bedelen schaam ik mij.

I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

Ik weet, wat ik doen zal, opdat, wanneer ik van het rentmeesterschap afgezet zal wezen, zij mij in hun huizen ontvangen.

So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

En hij riep tot zich een iegelijk van de schuldenaars zijns heeren, en zeide tot den eersten: Hoeveel zijt gij mijn heer schuldig?

And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

En hij zeide: Honderd vaten olie. En hij zeide tot hem: Neem uw handschrift, en nederzittende, schrijf haastelijk vijftig.

Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

Daarna zeide hij tot een anderen: En gij, hoeveel zijt gij schuldig? En hij zeide: Honderd mudden tarwe. En hij zeide tot hem: Neem uw handschrift, en schrijftachtig.

And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

En de heer prees den onrechtvaardigen rentmeester, omdat hij voorzichtiglijk gedaan had; want de kinderen dezer wereld zijn voorzichtiger, dan de kinderendes lichts, in hun geslacht.

And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

En Ik zeg ulieden: Maakt uzelven vrienden uit den onrechtvaardigen Mammon, opdat, wanneer u ontbreken zal, zij u mogen ontvangen in de eeuwigetabernakelen.

He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

Die getrouw is in het minste, die is ook in het grote getrouw; en die in het minste onrechtvaardig is, die is ook in het grote onrechtvaardig.

If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Zo gij dan in den onrechtvaardigen Mammon niet getrouw zijt geweest, wie zal u het ware vertrouwen?

And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

En zo gij in eens anders goed niet getrouw zijt geweest, wie zal u het uwe geven?

No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Geen huisknecht kan twee heren dienen; want of hij zal den enen haten, en den anderen liefhebben, of hij zal den enen aanhangen, en den anderen verachten; gijkunt God niet dienen en den Mammon.

And the Pharisees also, who were covetous, heard all these things: and they derided him.

En al deze dingen hoorden ook de Farizeen, die geldgierig waren, en zij beschimpten Hem.

And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

En Hij zeide tot hen: Gij zijt het, die uzelven rechtvaardigt voor de mensen; maar God kent uw harten; want dat hoog is onder de mensen, is een gruwel voorGod.

The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

De wet en de profeten zijn tot op Johannes; van dien tijd af wordt het Koninkrijk Gods verkondigd, en een iegelijk doet geweld op hetzelve.

And it is easier for heaven and earth to pass, than one tittle of the law to fail.

En het is lichter, dat de hemel en de aarde voorbijgaan, dan dat een tittel der wet valle.

Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

Een iegelijk, die zijn vrouw verlaat, en een andere trouwt, die doet overspel; en een iegelijk, die de verlatene van den man trouwt, die doet ook overspel.

There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

En er was een zeker rijk mens, en was gekleed met purper en zeer fijn lijnwaad, levende allen dag vrolijk en prachtig.

And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

En er was een zeker bedelaar, met name Lazarus, welke lag voor zijn poort vol zweren;

And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

En begeerde verzadigd te worden van de kruimkens, die van de tafel des rijken vielen; maar ook de honden kwamen en lekten zijn zweren.

And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

En het geschiedde, dat de bedelaar stierf, en van de engelen gedragen werd in den schoot van Abraham.

And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

En de rijke stierf ook, en werd begraven. En als hij in de hel zijn ogen ophief, zijnde in de pijn, zag hij Abraham van verre, en Lazarus in zijn schoot.

And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

En hij riep en zeide: Vader Abraham, ontferm u mijner, en zend Lazarus, dat hij het uiterste zijns vingers in het water dope, en verkoele mijn tong; want ik lijdsmarten in deze vlam.

But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Maar Abraham zeide: Kind, gedenk, dat gij uw goed ontvangen hebt in uw leven, en Lazarus desgelijks het kwade; en nu wordt hij vertroost, en gij lijdtsmarten.

And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

En boven dit alles, tussen ons en ulieden is een grote klove gevestigd, zodat degenen, die van hier tot u willen overgaan, niet zouden kunnen, noch ook die daarzijn, van daar tot ons overkomen.

Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

En hij zeide: Ik bid u dan, vader, dat gij hem zendt tot mijns vaders huis;

For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

Want ik heb vijf broeders; dat hij hun dit betuige, opdat ook zij niet komen in deze plaats der pijniging.

Abraham saith unto him, They have Moses and the prophets; let them hear them.

Abraham zeide tot hem: Zij hebben Mozes en de profeten, dat zij die horen.

And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

En hij zeide: Neen, vader Abraham, maar zo iemand van de doden tot hen heenging, zij zouden zich bekeren.

And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Doch Abraham zeide tot hem: Indien zij Mozes en de profeten niet horen, zo zullen zij ook, al waren het, dat er iemand uit de doden opstond, zich niet latengezeggen. Lukas 17

Luke 17 - Lukas 17


Luke Chapter 17 King James Bible - Lukas Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 16
Lukas 16

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

En Hij zeide tot de discipelen: Het kan niet wezen, dat er geen ergernissen komen; doch wee hem, door welken zij komen;

It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

Het zoude hem nuttiger zijn, dat een molensteen om zijn hals gedaan ware, en hij in de zee geworpen, dan dat hij een van deze kleinen zou ergeren.

Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

Wacht uzelven. En indien uw broeder tegen u zondigt, zo bestraf hem; en indien het hem leed is, zo vergeef het hem.

And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

En indien hij zevenmaal daags tegen u zondigt, en zevenmaal daags tot u wederkeert, zeggende: Het is mij leed; zo zult gij het hem vergeven.

And the apostles said unto the Lord, Increase our faith.

En de apostelen zeiden tot den Heere: Vermeerder ons het geloof.

And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

En de Heere zeide: Zo gij een geloof hadt als een mostaardzaad, gij zoudt tegen dezen moerbezienboom zeggen: Word ontworteld, en in de zee geplant, en hijzou u gehoorzaam zijn.

But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

En wie van u heeft een dienstknecht ploegende, of de beesten hoedende, die tot hem, als hij van den akker inkomt, terstond zal zeggen: Kom bij, en zit aan?

And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

Maar zal hij niet tot hem zeggen: Bereid, dat ik te avond zal eten, en omgord u, en dien mij, totdat ik zal gegeten en gedronken hebben; en eet en drink gijdaarna?

Doth he thank that servant because he did the things that were commanded him? I trow not.

Dankt hij ook denzelven dienstknecht omdat hij gedaan heeft, hetgeen hem bevolen was? Ik meen, neen.

So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

Alzo ook gij, wanneer gij zult gedaan hebben al hetgeen u bevolen is, zo zegt: Wij zijn onnutte dienstknechten; want wij hebben maar gedaan, hetgeen wijschuldig waren te doen.

And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

En het geschiedde, als Hij naar Jeruzalem reisde, dat Hij door het midden van Samaria en Galilea ging.

And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

En als Hij in een zeker vlek kwam, ontmoetten Hem tien melaatse mannen, welke stonden van verre;

And they lifted up their voices, and said, Jesus, Master, have mercy on us.

En zij verhieven hun stem, zeggende: Jezus, Meester! ontferm U onzer!

And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

En als Hij hen zag, zeide Hij tot hen: Gaat heen en vertoont uzelven den priesters. En het geschiedde, terwijl zij heengingen, dat zij gereinigd werden.

And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

En een van hen, ziende, dat hij genezen was, keerde wederom, met grote stemme God verheerlijkende.

And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

En hij viel op het aangezicht voor Zijn voeten, Hem dankende; en dezelve was een Samaritaan;

And Jesus answering said, Were there not ten cleansed? but where are the nine?

En Jezus, antwoordende, zeide: Zijn niet de tien gereinigd geworden, en waar zijn de negen?

There are not found that returned to give glory to God, save this stranger.

En zijn er geen gevonden, die wederkeren, om Gode eer te geven, dan deze vreemdeling?

And he said unto him, Arise, go thy way: thy faith hath made thee whole.

En Hij zeide tot hem: Sta op, en ga heen; uw geloof heeft u behouden.

And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

En gevraagd zijnde van de Farizeen, wanneer het Koninkrijk Gods komen zou, heeft Hij hun geantwoord en gezegd: Het Koninkrijk Gods komt niet metuiterlijk gelaat.

Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

En men zal niet zeggen: Ziet hier, of ziet daar, want, ziet, het Koninkrijk Gods is binnen ulieden.

And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

En Hij zeide tot de discipelen: Er zullen dagen komen, wanneer gij zult begeren een der dagen van den Zoon des mensen te zien, en gij zult dien niet zien.

And they shall say to you, See here; or, see there: go not after them, nor follow them.

En zij zullen tot u zeggen: Ziet hier, of ziet daar is Hij; gaat niet heen, en volgt niet.

For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

Want gelijk de bliksem, die van het ene einde onder den hemel bliksemt, tot het andere onder den hemel schijnt, alzo zal ook de Zoon des mensen wezen inZijn dag.

But first must he suffer many things, and be rejected of this generation.

Maar eerst moet Hij veel lijden, en verworpen worden van dit geslacht.

And as it was in the days of Noe, so shall it be also in the days of the Son of man.

En gelijk het geschied is in de dagen van Noach, alzo zal het ook zijn in de dagen van den Zoon des mensen.

They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

Zij aten, zij dronken, zij namen ten huwelijk, zij werden ten huwelijk gegeven, tot den dag, op welken Noach in de ark ging, en de zondvloed kwam, en verdierfze allen.

Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

Desgelijks ook, gelijk het geschiedde in de dagen van Lot; zij aten, zij dronken, zij kochten, zij verkochten, zij plantten, zij bouwden;

But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

Maar op den dag, op welken Lot van Sodom uitging, regende het vuur en sulfer van den hemel, en verdierf ze allen.

Even thus shall it be in the day when the Son of man is revealed.

Even alzo zal het zijn in den dag, op welken de Zoon des mensen geopenbaard zal worden.

In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

In dienzelven dag, wie op het dak zal zijn, en zijn huisraad in huis, die kome niet af, om hetzelve weg te nemen; en wie op den akker zijn zal, die kere desgelijksniet naar hetgeen, dat achter is.

Remember Lot's wife.

Gedenkt aan de vrouw van Lot.

Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

Zo wie zijn leven zal zoeken te behouden, die zal het verliezen; en zo wie hetzelve zal verliezen, die zal het in het leven behouden.

I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Ik zeg u: In dien nacht zullen twee op een bed zijn; de een zal aangenomen, en de ander zal verlaten worden.

Two women shall be grinding together; the one shall be taken, and the other left.

Twee vrouwen zullen te zamen malen; de ene zal aangenomen, en de ander zal verlaten worden.

Two men shall be in the field; the one shall be taken, and the other left.

Twee zullen op den akker zijn; de een zal aangenomen, en de ander zal verlaten worden.

And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

En zij antwoordden en zeiden tot Hem: Waar, Heere? En Hij zeide tot hen: Waar het lichaam is, aldaar zullen de arenden vergaderd worden. Lukas 18

Luke 18 - Lukas 18


Luke Chapter 18 King James Bible - Lukas Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 17
Lukas 17

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 18

And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

En Hij zeide ook een gelijkenis tot hen, daartoe strekkende, dat men altijd bidden moet, en niet vertragen;

Saying, There was in a city a judge, which feared not God, neither regarded man:

Zeggende: Er was een zeker rechter in een stad, die God niet vreesde, en geen mens ontzag.

And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

En er was een zekere weduwe in dezelfde stad, en zij kwam tot hem, zeggende: Doe mij recht tegen mijn wederpartij.

And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

En hij wilde voor een langen tijd niet; maar daarna zeide hij bij zichzelven: Hoewel ik God niet vreze, en geen mens ontzie;

Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

Nochtans, omdat deze weduwe mij moeilijk valt, zo zal ik haar recht doen, opdat zij niet eindelijk kome, en mij het hoofd breke.

And the Lord said, Hear what the unjust judge saith.

En de Heere zeide: Hoort, wat de onrechtvaardige rechter zegt.

And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

Zal God dan geen recht doen Zijn uitverkorenen, die dag en nacht tot Hem roepen, hoewel Hij lankmoedig is over hen?

I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

Ik zeg u, dat Hij hun haastelijk recht doen zal. Doch de Zoon des mensen, als Hij komt, zal Hij ook geloof vinden op de aarde?

And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

En Hij zeide ook tot sommigen, die bij zichzelven vertrouwden, dat zij rechtvaardig waren, en de anderen niets achtten, deze gelijkenis:

Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Twee mensen gingen op in den tempel om te bidden, de een was een Farizeer, en de ander een tollenaar.

The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

De Farizeer, staande, bad dit bij zichzelven: O God! ik dank U, dat ik niet ben gelijk de anderen mensen, rovers, onrechtvaardigen, overspelers; of ook gelijkdeze tollenaar.

I fast twice in the week, I give tithes of all that I possess.

Ik vast tweemaal per week; ik geef tienden van alles, wat ik bezit.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

En de tollenaar, van verre staande, wilde ook zelfs de ogen niet opheffen naar den hemel, maar sloeg op zijn borst, zeggende: O God! wees mij zondaargenadig!

I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Ik zeg ulieden: Deze ging af gerechtvaardigd in zijn huis, meer dan die; want een ieder, die zichzelven verhoogt, zal vernederd worden, en die zichzelvenvernedert, zal verhoogd worden.

And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

En zij brachten ook de kinderkens tot Hem, opdat Hij die zou aanraken; en de discipelen, dat ziende, bestraften dezelve.

But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

Maar Jezus riep dezelve kinderkens tot Zich, en zeide: Laat de kinderkens tot Mij komen, en verhindert hen niet; want derzulken is het Koninkrijk Gods.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

Voorwaar, zeg Ik u: Zo wie het Koninkrijk Gods niet zal ontvangen als een kindeken, die zal geenszins in hetzelve komen.

And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

En een zeker overste vraagde Hem, zeggende: Goede Meester, wat doende zal ik het eeuwige leven beerven?

And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

En Jezus zeide tot hem: Wat noemt gij Mij goed? Niemand is goed, dan Een, namelijk God.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Gij weet de geboden: Gij zult geen overspel doen; gij zult niet doden; gij zult niet stelen; gij zult geen valse getuigenis geven; eer uw vader en uw moeder.

And he said, All these have I kept from my youth up.

En hij zeide: Al deze dingen heb ik onderhouden van mijn jonkheid aan.

Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Doch Jezus, dit horende, zeide tot hem: Nog een ding ontbreekt u; verkoop alles, wat gij hebt, en deel het onder de armen, en gij zult een schat hebben in denhemel; en kom herwaarts, volg Mij.

And when he heard this, he was very sorrowful: for he was very rich.

Maar als hij dit hoorde, werd hij geheel droevig; want hij was zeer rijk.

And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

Jezus nu, ziende, dat hij geheel droevig geworden was, zeide: Hoe bezwaarlijk zullen degenen, die goed hebben, in het Koninkrijk Gods ingaan!

For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

Want het is lichter, dat een kemel ga door het oog van een naald, dan dat een rijke in het Koninkrijk Gods inga.

And they that heard it said, Who then can be saved?

En die dit hoorden, zeiden: Wie kan dan zalig worden?

And he said, The things which are impossible with men are possible with God.

En Hij zeide: De dingen, die onmogelijk zijn bij de mensen, zijn mogelijk bij God.

Then Peter said, Lo, we have left all, and followed thee.

En Petrus zeide: Zie, wij hebben alles verlaten, en zijn U gevolgd.

And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

En Hij zeide tot hen: Voorwaar, Ik zeg ulieden, dat er niemand is, die verlaten heeft huis, of ouders, of broeders, of vrouw, of kinderen, om het KoninkrijkGods;

Who shall not receive manifold more in this present time, and in the world to come life everlasting.

Die niet zal veelvoudig weder ontvangen in dezen tijd, en in de toekomende eeuw het eeuwige leven.

Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

En Hij nam de twaalven bij Zich, en zeide tot hen: Ziet, wij gaan op naar Jeruzalem, en het zal alles volbracht worden aan den Zoon des mensen, watgeschreven is door de profeten.

For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

Want Hij zal den heidenen overgeleverd worden, en Hij zal bespot worden, en smadelijk behandeld worden, en bespogen worden.

And they shall scourge him, and put him to death: and the third day he shall rise again.

En Hem gegeseld hebbende, zullen zij Hem doden; en ten derden dage zal Hij wederopstaan.

And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

En zij verstonden geen van deze dingen; en dit woord was voor hen verborgen, en zij verstonden niet, hetgeen gezegd werd.

And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

En het geschiedde, als Hij nabij Jericho kwam, dat een zeker blinde aan den weg zat, bedelende.

And hearing the multitude pass by, he asked what it meant.

En deze, horende de schare voorbijgaan, vraagde, wat dat ware.

And they told him, that Jesus of Nazareth passeth by.

En zij boodschapten hem, dat Jezus de Nazarener voorbijging.

And he cried, saying, Jesus, thou Son of David, have mercy on me.

En hij riep, zeggende: Jezus, Gij Zone Davids, ontferm U mijner!

And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

En die voorbijgingen, bestraften hem, opdat hij zwijgen zou; maar hij riep zoveel te meer: Zone Davids, ontferm U mijner!

And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

En Jezus, stilstaande, beval, dat men denzelven tot Hem brengen zou; en als hij nabij Hem gekomen was, vraagde Hij hem,

Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

Zeggende: Wat wilt gij, dat Ik u doen zal? En hij zeide: Heere! dat ik ziende mag worden.

And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

En Jezus zeide tot hem: Word ziende; uw geloof heeft u behouden.

And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

En terstond werd hij ziende, en volgde Hem, God verheerlijkende. En al het volk, dat ziende, gaf Gode lof.

Luke 19 - Lukas 19


Luke Chapter 19 King James Bible - Lukas Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 18
Lukas 18

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 19

And Jesus entered and passed through Jericho.

En Jezus, ingekomen zijnde, ging door Jericho.

And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

En zie, er was een man, met name geheten Zacheus; en deze was een overste der tollenaren, en hij was rijk;

And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

En zocht Jezus te zien, wie Hij was; en kon niet vanwege de schare, omdat hij klein van persoon was.

And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

En vooruitlopende, klom hij op een wilden vijgeboom, opdat hij Hem mocht zien; want Hij zou door dien weg voorbijgaan.

And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

En als Jezus aan die plaats kwam, opwaarts ziende, zag Hij hem, en zeide tot hem: Zacheus! haast u, en kom af; want Ik moet heden in uw huis blijven.

And he made haste, and came down, and received him joyfully.

En hij haastte zich en kwam af, en ontving Hem met blijdschap.

And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

En allen, die het zagen, murmureerden, zeggende: Hij is tot een zondigen man ingegaan, om te herbergen.

And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

En Zacheus stond, en zeide tot den Heere: Zie, de helft van mijn goederen, Heere, geef ik den armen; en indien ik iemand iets door bedrog ontvreemd heb, datgeef ik vierdubbel weder.

And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

En Jezus zeide tot hem: Heden is dezen huize zaligheid geschied, nademaal ook deze een zoon van Abraham is.

For the Son of man is come to seek and to save that which was lost.

Want de Zoon des mensen is gekomen, om te zoeken en zalig te maken, dat verloren was.

And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

En als zij dat hoorden, voegde Hij daarbij, en zeide een gelijkenis; omdat Hij nabij Jeruzalem was, en omdat zij meenden, dat het Koninkrijk Gods terstond zouopenbaar worden.

He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Hij zeide dan: Een zeker welgeboren man reisde in een ver gelegen land, om voor zichzelven een koninkrijk te ontvangen, en dan weder te keren.

And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

En geroepen hebbende zijn tien dienstknechten, gaf hij hun tien ponden, en zeide tot hen: Doet handeling, totdat ik kome.

But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

En zijn burgers haatten hem, en zonden hem gezanten na, zeggende: Wij willen niet, dat deze over ons koning zij.

And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

En het geschiedde, toen hij wederkwam, als hij het koninkrijk ontvangen had, dat hij zeide, dat die dienstknechten tot hem zouden geroepen worden, wien hijhet geld gegeven had; opdat hij weten mocht, wat een iegelijk met handelen gewonnen had.

Then came the first, saying, Lord, thy pound hath gained ten pounds.

En de eerste kwam, en zeide: Heer, uw pond heeft tien ponden daartoe gewonnen.

And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

En hij zeide tot hem: Wel, gij goede dienstknecht, dewijl gij in het minste getrouw zijt geweest, zo heb macht over tien steden.

And the second came, saying, Lord, thy pound hath gained five pounds.

En de tweede kwam, en zeide: Heer, uw pond heeft vijf ponden gewonnen.

And he said likewise to him, Be thou also over five cities.

En hij zeide ook tot dezen: En gij, wees over vijf steden.

And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

En een ander kwam, zeggende: Heer, zie hier uw pond, hetwelk ik in een zweetdoek weggelegd had;

For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

Want ik vreesde u, omdat gij een straf mens zijt; gij neemt weg, wat gij niet gelegd hebt, en gij maait, wat gij niet gezaaid hebt.

And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

Maar hij zeide tot hem: Uit uw mond zal ik u oordelen, gij boze dienstknecht! Gij wist, dat ik een straf mens ben, nemende weg, wat ik niet gelegd heb, enmaaiende, wat ik niet gezaaid heb.

Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

Waarom hebt gij dan mijn geld niet in de bank gegeven, en ik, komende, had hetzelve met woeker mogen eisen?

And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

En hij zeide tot degenen, die bij hem stonden: Neemt dat pond van hem weg, en geeft het dien, die de tien ponden heeft.

(And they said unto him, Lord, he hath ten pounds.)

En zij zeiden tot hem: Heer, hij heeft tien ponden.

For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

Want ik zeg u, dat een iegelijk, die heeft, zal gegeven worden; maar van degene, die niet heeft, van dien zal genomen worden ook wat hij heeft.

But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

Doch deze mijn vijanden, die niet hebben gewild, dat ik over hen koning zoude zijn, brengt ze hier, en slaat ze hier voor mij dood.

And when he had thus spoken, he went before, ascending up to Jerusalem.

En dit gezegd hebbende, reisde Hij voor hen heen, en ging op naar Jeruzalem.

And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

En het geschiedde, als Hij nabij Beth-fage en Bethanie gekomen was, aan den berg, genaamd den Olijfberg, dat Hij twee van Zijn discipelen uitzond,

Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

Zeggende: Gaat henen in dat vlek, dat tegenover is; in hetwelk inkomende, zult gij een veulen gebonden vinden, waarop geen mens ooit heeft gezeten; ontbindthetzelve, en brengt het.

And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

En indien iemand u vraagt: Waarom ontbindt gij dat, zo zult gij alzo tot hem zeggen: Omdat het de Heere van node heeft.

And they that were sent went their way, and found even as he had said unto them.

En die uitgezonden waren, heengegaan zijnde, vonden het, gelijk Hij hun gezegd had.

And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

En als zij het veulen ontbonden, zeiden de heren van hetzelve tot hen: Waarom ontbindt gij het veulen?

And they said, The Lord hath need of him.

En zij zeiden: De Heere heeft het van node.

And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

En zij brachten hetzelve tot Jezus. En hun klederen op het veulen geworpen hebbende, zetten zij Jezus daarop.

And as he went, they spread their clothes in the way.

En als Hij voort reisde, spreidden zij hun klederen onder Hem op den weg.

And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

En als Hij nu genaakte aan den afgang des Olijfbergs, begon al de menigte der discipelen zich te verblijden, en God te loven met grote stemme, vanwege al dekrachtige daden, die zij gezien hadden;

Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

Zeggende: Gezegend is de Koning, Die daar komt in den Naam des Heeren! Vrede zij in den hemel, en heerlijkheid in de hoogste plaatsen!

And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

En sommigen der Farizeen uit de schare zeiden tot Hem: Meester, bestraf Uw discipelen.

And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

En Hij, antwoordende, zeide tot hen: Ik zeg ulieden, dat, zo deze zwijgen, de stenen haast roepen zullen.

And when he was come near, he beheld the city, and wept over it,

En als Hij nabij kwam, en de stad zag, weende Hij over haar,

Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

Zeggende: Och, of gij ook bekendet, ook nog in dezen uw dag, hetgeen tot uw vrede dient! Maar nu is het verborgen voor uw ogen.

For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

Want er zullen dagen over u komen, dat uw vijanden een begraving rondom u zullen opwerpen, en zullen u omsingelen, en u van alle zijden benauwen;

And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

En zullen u tot den grond nederwerpen, en uw kinderen in u; en zij zullen in u den enen steen op den anderen steen niet laten; daarom dat gij den tijd uwerbezoeking niet bekend hebt.

And he went into the temple, and began to cast out them that sold therein, and them that bought;

En gegaan zijnde in den tempel, begon Hij uit te drijven degenen, die daarin verkochten en kochten,

Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

Zeggende tot hen: Er is geschreven: Mijn huis is een huis des gebeds; maar gij hebt dat tot een kuil der moordenaren gemaakt.

And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

En Hij leerde dagelijks in den tempel; en de overpriesters, en de Schriftgeleerden, en de oversten des volks zochten Hem te doden.

And could not find what they might do: for all the people were very attentive to hear him.

En zij vonden niet, wat zij doen zouden; want al het volk hing Hem aan, en hoorde Hem. Lukas 20

Luke 20 - Lukas 20


Luke Chapter 20 King James Bible - Lukas Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 19
Lukas 19

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

En het geschiedde in een van die dagen, als Hij in den tempel het volk leerde, en het Evangelie verkondigde, dat de overpriesters, en Schriftgeleerden, met deouderlingen daarover kwamen,

And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

En spraken tot Hem zeggende: Zeg ons, door wat macht Gij deze dingen doet; of wie Hij is, Die U deze macht heeft gegeven?

And he answered and said unto them, I will also ask you one thing; and answer me:

En Hij, antwoordende, zeide tot hen: Ik zal u ook een woord vragen, en zegt Mij:

The baptism of John, was it from heaven, or of men?

De doop van Johannes, was die uit den Hemel, of uit de mensen?

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

En zij overleiden onder zich, zeggende: Indien wij zeggen: Uit den Hemel; zo zal Hij zeggen: Waarom hebt gij dan hem niet geloofd?

But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

En indien wij zeggen: Uit de mensen; zo zal ons al het volk stenigen; want zij houden voor zeker, dat Johannes een profeet was.

And they answered, that they could not tell whence it was.

En zij antwoordden, dat zij niet wisten, vanwaar die was.

And Jesus said unto them, Neither tell I you by what authority I do these things.

En Jezus zeide tot hen: Zo zeg Ik u ook niet, door wat macht Ik deze dingen doe.

Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

En Hij begon tot het volk deze gelijkenis te zeggen: Een zeker mens plantte een wijngaard, en hij verhuurde dien aan landlieden, en trok een langen tijdbuitenslands.

And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

En als het de tijd was, zond hij tot de landlieden een dienstknecht, opdat zij hem van de vrucht des wijngaards geven zouden; maar de landlieden sloegendenzelven, en zonden hem ledig heen.

And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

En wederom zond hij nog een anderen dienstknecht; maar ook dien geslagen en smadelijk behandeld hebbende, zonden zij hem ledig heen.

And again he sent a third: and they wounded him also, and cast him out.

En wederom zond hij nog een derden; maar zij verwondden ook dezen, en wierpen hem uit.

Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

En de heer des wijngaards zeide: Wat zal ik doen? Ik zal mijn geliefden zoon zenden; mogelijk dezen ziende, zullen zij hem ontzien.

But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

Maar als de landlieden hem zagen, overleiden zij onder elkander, en zeiden: Deze is de erfgenaam; komt, laat ons hem doden, opdat de erfenis onze worde.

So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

En als zij hem buiten den wijngaard uitgeworpen hadden, doodden zij hem. Wat zal dan de heer des wijngaards hun doen?

He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

Hij zal komen en deze landlieden verderven, en zal den wijngaard aan anderen geven. En als zij dat hoorden, zeiden zij: Dat zij verre!

And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Maar Hij zag hen aan, en zeide: Wat is dan dit, hetwelk geschreven staat: De steen, dien de bouwlieden verworpen hebben, deze is tot een hoofd des hoeksgeworden?

Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

Een iegelijk, die op dien steen valt, zal verpletterd worden, en op wien hij valt, dien zal hij vermorzelen.

And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

En de overpriesteren en de Schriftgeleerden zochten te dierzelver ure de handen aan Hem te slaan; maar zij vreesden het volk; want zij verstonden, dat Hij dezegelijkenis tegen hen gesproken had.

And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

En zij namen Hem waar, en zonden verspieders uit, die zichzelven veinsden rechtvaardig te zijn; opdat zij Hem in Zijn rede vangen mochten, om Hem aan deheerschappij en de macht des stadhouders over te leveren.

And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

En zij vraagden Hem, zeggende: Meester, wij weten, dat Gij recht spreekt en leert, en den persoon niet aanneemt, maar den weg Gods leert in der waarheid.

Is it lawful for us to give tribute unto Caesar, or no?

Is het ons geoorloofd den keizer schatting te geven, of niet?

But he perceived their craftiness, and said unto them, Why tempt ye me?

En Hij, hun arglistigheid bemerkende, zeide tot hen: Wat verzoekt gij Mij?

Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

Toont Mij een penning; wiens beeld en opschrift heeft hij? En zij, antwoordende, zeiden: Des keizers.

And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

En Hij zeide tot hen: Geeft dan den keizer, dat des keizers is, en Gode, dat Gods is.

And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

En zij konden Hem in Zijn woord niet vatten voor het volk; en zich verwonderende over Zijn antwoord, zwegen zij stil.

Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

En tot Hem kwamen sommigen der Sadduceen, welke tegensprekende zeggen, dat er geen opstanding is, en vraagden Hem.

Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

Zeggende: Meester! Mozes heeft ons geschreven: Zo iemands broeder sterft, die een vrouw heeft, en hij sterft zonder kinderen, dat zijn broeder de vrouwnemen zal, en zijn broeder zaad verwekken.

There were therefore seven brethren: and the first took a wife, and died without children.

Er waren nu zeven broeders; en de eerste nam een vrouw, en hij stierf zonder kinderen.

And the second took her to wife, and he died childless.

En de tweede nam die vrouw, en ook deze stierf zonder kinderen.

And the third took her; and in like manner the seven also: and they left no children, and died.

En de derde nam dezelve vrouw; en desgelijks ook de zeven, en hebben geen kinderen nagelaten, en zijn gestorven.

Last of all the woman died also.

En ten laatste na allen stierf ook de vrouw.

Therefore in the resurrection whose wife of them is she? for seven had her to wife.

In de opstanding dan, wiens vrouw van dezen zal zij zijn? Want die zeven hebben dezelve tot een vrouw gehad.

And Jesus answering said unto them, The children of this world marry, and are given in marriage:

En Jezus, antwoordende, zeide tot hen: De kinderen dezer eeuw trouwen, en worden ten huwelijk uitgegeven;

But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

Maar die waardig zullen geacht zijn die eeuw te verwerven en de opstanding uit de doden, zullen noch trouwen, noch ten huwelijk uitgegeven worden;

Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

Want zij kunnen niet meer sterven, want zij zijn den engelen gelijk; en zij zijn kinderen Gods, dewijl zij kinderen der opstanding zijn.

Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

En dat de doden opgewekt zullen worden, heeft ook Mozes aangewezen bij het doornenbos, als hij den Heere noemt den God Abrahams, en den God Izaks,en den God Jakobs.

For he is not a God of the dead, but of the living: for all live unto him.

God nu is niet een God der doden, maar der levenden; want zij leven Hem allen.

Then certain of the scribes answering said, Master, thou hast well said.

En sommigen der Schriftgeleerden, antwoordende, zeiden: Meester! Gij hebt wel gezegd.

And after that they durst not ask him any question at all.

En zij durfden Hem niet meer iets vragen.

And he said unto them, How say they that Christ is David's son?

En Hij zeide tot hen: Hoe zeggen zij, dat de Christus Davids Zoon is?

And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

En David zelf zegt in het boek der psalmen: De Heere heeft gezegd tot mijn Heere: Zit aan Mijn rechter hand,

Till I make thine enemies thy footstool.

Totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten.

David therefore calleth him Lord, how is he then his son?

David dan noemt Hem zijn Heere; en hoe is Hij zijn Zoon?

Then in the audience of all the people he said unto his disciples,

En daar al het volk het hoorde, zeide Hij tot Zijn discipelen:

Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

Wacht u van de Schriftgeleerden, die daar willen wandelen in lange klederen, en beminnen de groetingen op de markten, en de voorgestoelten in de synagogen,en de vooraanzittingen in de maaltijden;

Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

Die der weduwen huizen opeten, en onder een schijn lange gebeden doen; dezen zullen zwaarder oordeel ontvangen. Lukas 21

Luke 21 - Lukas 21


Luke Chapter 21 King James Bible - Lukas Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 20
Lukas 20

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 21

And he looked up, and saw the rich men casting their gifts into the treasury.

En opziende, zag Hij de rijken hun gaven in de schatkist werpen.

And he saw also a certain poor widow casting in thither two mites.

En Hij zag ook een zekere arme weduwe twee kleine penningen daarin werpen.

And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

En Hij zeide: Waarlijk, Ik zeg u, dat deze arme weduwe meer dan allen heeft in geworpen.

For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

Want die allen hebben van hun overvloed geworpen tot de gaven Gods; maar deze heeft van haar gebrek, al den leeftocht, dien zij had, daarin geworpen.

And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

En als sommigen zeiden van den tempel, dat hij met schonen stenen en begiftigingen versierd was, zeide Hij:

As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

Wat deze dingen aangaat, die gij aanschouwt, er zullen dagen komen, in welke niet een steen op den anderen steen zal gelaten worden, die niet zal wordenafgebroken.

And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

En zij vraagden Hem, zeggende: Meester, wanneer zullen dan deze dingen zijn, en welk is het teken, wanneer deze dingen zullen geschieden?

And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

En Hij zeide: Ziet, dat gij niet verleid wordt; want velen zullen er komen onder Mijn Naam, zeggende: Ik ben de Christus; en de tijd is nabij gekomen, gaat danhen niet na.

But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

En wanneer gij zult horen van oorlogen en beroerten, zo wordt niet verschrikt; want deze dingen moeten eerst geschieden; maar nog is terstond het einde niet.

Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

Toen zeide Hij tot hen: Het ene volk zal tegen het andere volk opstaan, en het ene koninkrijk tegen het andere koninkrijk.

And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

En er zullen grote aardbevingen wezen in verscheidene plaatsen, en hongersnoden, en pestilentien; er zullen ook schrikkelijke dingen, en grote tekenen van denhemel geschieden.

But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Maar voor dit alles, zullen zij hun handen aan ulieden slaan, en u vervolgen, u overleverende in de synagogen en gevangenissen; en gij zult getrokken wordenvoor koningen en stadhouders, om Mijns Naams wil.

And it shall turn to you for a testimony.

En dit zal u overkomen tot een getuigenis.

Settle it therefore in your hearts, not to meditate before what ye shall answer:

Neemt dan in uw harten voor, van te voren niet te overdenken, hoe gij u verantwoorden zult;

For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

Want Ik zal u mond en wijsheid geven, welke niet zullen kunnen tegenspreken, noch wederstaan allen, die zich tegen u zetten.

And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

En gij zult overgeleverd worden ook van ouders, en broeders, en magen, en vrienden; en zij zullen er sommigen uit u doden.

And ye shall be hated of all men for my name's sake.

En gij zult van allen gehaat worden om Mijns Naams wil.

But there shall not an hair of your head perish.

Doch niet een haar uit uw hoofd zal verloren gaan.

In your patience possess ye your souls.

Bezit uw zielen in uw lijdzaamheid.

And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

Maar wanneer gij zien zult, dat Jeruzalem van heirlegers omsingeld wordt, zo weet alsdan, dat haar verwoesting nabij gekomen is.

Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

Alsdan die in Judea zijn, dat zij vlieden naar de bergen; en die in het midden van dezelve zijn, dat zij daaruit trekken; en die op de velden zijn, dat zij in dezelveniet komen.

For these be the days of vengeance, that all things which are written may be fulfilled.

Want deze zijn dagen der wraak, opdat alles vervuld worde, dat geschreven is.

But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

Doch wee den bevruchten en den zogenden vrouwen in die dagen, want er zal grote nood zijn in het land, en toorn over dit volk.

And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

En zij zullen vallen door de scherpte des zwaards, en gevankelijk weggevoerd worden onder alle volken; en Jeruzalem zal van de heidenen vertreden worden,totdat de tijden der heidenen vervuld zullen zijn.

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

En er zullen tekenen zijn in de zon, en maan, en sterren, en op de aarde benauwdheid der volken met twijfelmoedigheid, als de zee en watergolven groot geluidzullen geven;

Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

En den mensen het hart zal bezwijken van vrees en verwachting der dingen, die het aardrijk zullen overkomen; want de krachten der hemelen zullen bewogenworden.

And then shall they see the Son of man coming in a cloud with power and great glory.

En alsdan zullen zij den Zoon des mensen zien komen in een wolk, met grote kracht en heerlijkheid.

And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

Als nu deze dingen beginnen te geschieden, zo ziet omhoog, en heft uw hoofden opwaarts, omdat uw verlossing nabij is.

And he spake to them a parable; Behold the fig tree, and all the trees;

En Hij zeide tot hen een gelijkenis: Ziet den vijgeboom, en al de bomen.

When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

Wanneer zij nu uitspruiten, en gij dat ziet, zo weet gij uit uzelven, dat de zomer nu nabij is.

So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

Alzo ook gij, wanneer gij deze dingen zult zien geschieden, zo weet, dat het Koninkrijk Gods nabij is.

Verily I say unto you, This generation shall not pass away, till all be fulfilled.

Voorwaar Ik zeg u, dat dit geslacht geenszins zal voorbijgaan, totdat alles zal geschied zijn.

Heaven and earth shall pass away: but my words shall not pass away.

De hemel en de aarde zullen voorbijgaan, maar Mijn woorden zullen geenszins voorbijgaan.

And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

En wacht uzelven, dat uw harten niet te eniger tijd bezwaard worden met brasserij en dronkenschap, en zorgvuldigheden dezes levens, en dat u die dag nietonvoorziens over kome.

For as a snare shall it come on all them that dwell on the face of the whole earth.

Want gelijk een strik zal hij komen over al degenen, die op den gansen aardbodem gezeten zijn.

Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

Waakt dan te aller tijd, biddende, dat gij moogt waardig geacht worden te ontvlieden al deze dingen, die geschieden zullen, en te staan voor den Zoon desmensen.

And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Des daags nu was Hij lerende in de tempel; maar des nachts ging Hij uit, en vernachtte op den berg, genaamd den Olijf berg.

And all the people came early in the morning to him in the temple, for to hear him.

En al het volk kwam des morgens vroeg tot Hem in den tempel, om Hem te horen. Lukas 22

Luke 22 - Lukas 22


Luke Chapter 22 King James Bible - Lukas Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 21
Lukas 21

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 22

Now the feast of unleavened bread drew nigh, which is called the Passover.

En het feest der ongehevelde broden, genaamd pascha, was nabij.

And the chief priests and scribes sought how they might kill him; for they feared the people.

En de overpriesters en de Schriftgeleerden zochten, hoe zij Hem ombrengen zouden; want zij vreesden het volk.

Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

En de satan voer in Judas, die toegenaamd was Iskariot, zijnde uit het getal der twaalven.

And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

En hij ging heen en sprak met de overpriesters en de hoofdmannen, hoe hij Hem hun zou overleveren.

And they were glad, and covenanted to give him money.

En zij waren verblijd, en zijn het eens geworden, dat zij hem geld geven zouden.

And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

En hij beloofde het, en zocht gelegenheid, om Hem hun over te leveren, zonder oproer.

Then came the day of unleavened bread, when the passover must be killed.

En de dag der ongehevelde broden kwam, op denwelken het pascha moest geslacht worden.

And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

En Hij zond Petrus en Johannes uit, zeggende: Gaat heen, en bereidt ons het pascha, opdat wij het eten mogen.

And they said unto him, Where wilt thou that we prepare?

En zij zeiden tot Hem: Waar wilt Gij, dat wij het bereiden?

And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

En Hij zeide tot hen: Ziet, als gij in de stad zult gekomen zijn, zo zal u een mens ontmoeten, dragende een kruik waters; volgt hem in het huis, daar hij ingaat.

And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

En gij zult zeggen tot den huisvader van dat huis: De Meester zegt u: Waar is de eetzaal, daar Ik het pascha met Mijn discipelen eten zal?

And he shall shew you a large upper room furnished: there make ready.

En hij zal u een grote toegeruste opperzaal wijzen, bereidt het aldaar.

And they went, and found as he had said unto them: and they made ready the passover.

En zij, heengaande, vonden het, gelijk Hij hun gezegd had, en bereidden het pascha.

And when the hour was come, he sat down, and the twelve apostles with him.

En als de ure gekomen was, zat Hij aan, en de twaalf apostelen met Hem.

And he said unto them, With desire I have desired to eat this passover with you before I suffer:

En Hij zeide tot hen: Ik heb grotelijks begeerd, dit pascha met u te eten, eer dat Ik lijde;

For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

Want Ik zeg u, dat Ik niet meer daarvan eten zal, totdat het vervuld zal zijn in het Koninkrijk Gods.

And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

En als Hij een drinkbeker genomen had, en gedankt had, zeide Hij: Neemt dezen, en deelt hem onder ulieden.

For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

Want Ik zeg u, dat Ik niet drinken zal van de vrucht des wijnstoks, totdat het Koninkrijk Gods zal gekomen zijn.

And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

En Hij nam brood, en als Hij gedankt had, brak Hij het, en gaf het hun, zeggende: Dat is Mijn lichaam, hetwelk voor u gegeven wordt; doet dat tot Mijngedachtenis.

Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Desgelijks ook den drinkbeker na het avondmaal, zeggende: Deze drinkbeker is het nieuwe testament in Mijn bloed, hetwelk voor u vergoten wordt.

But, behold, the hand of him that betrayeth me is with me on the table.

Doch ziet, de hand desgenen, die Mij verraadt, is met Mij aan de tafel.

And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

En de Zoon des mensen gaat wel heen, gelijk besloten is; doch wee dien mens, door welken Hij verraden wordt!

And they began to enquire among themselves, which of them it was that should do this thing.

En zij begonnen onder elkander te vragen, wie van hen het toch mocht zijn, die dat doen zou.

And there was also a strife among them, which of them should be accounted the greatest.

En er werd ook twisting onder hen, wie van hen scheen de meeste te zijn.

And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

En Hij zeide tot hen: De koningen der volken heersen over hen; en die macht over hen hebben, worden weldadige heren genaamd.

But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Doch gij niet alzo; maar de meeste onder u, die zij gelijk de minste, en die voorganger is, als een die dient.

For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

Want wie is meerder, die aanzit, of die dient? Is het niet die aanzit? Maar Ik ben in het midden van u, als een die dient.

Ye are they which have continued with me in my temptations.

En gij zijt degenen, die met Mij steeds gebleven zijt in Mijn verzoekingen.

And I appoint unto you a kingdom, as my Father hath appointed unto me;

En Ik verordineer u het Koninkrijk, gelijkerwijs Mijn Vader dat Mij verordineerd heeft;

That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

Opdat gij eet en drinkt aan Mijn tafel in Mijn Koninkrijk, en zit op tronen, oordelende de twaalf geslachten Israels.

And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

En de Heere zeide: Simon, Simon, ziet, de satan heeft ulieden zeer begeerd om te ziften als de tarwe;

But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

Maar Ik heb voor u gebeden, dat uw geloof niet ophoude; en gij, als gij eens zult bekeerd zijn, zo versterk uw broeders.

And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

En hij zeide tot Hem: Heere, ik ben bereid, met U ook in de gevangenis en in den dood te gaan.

And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

Maar Hij zeide: Ik zeg u, Petrus, de haan zal heden niet kraaien, eer gij driemaal zult verloochend hebben, dat gij Mij kent.

And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

En Hij zeide tot hen: Als Ik u uitzond, zonder buidel, en male, en schoenen, heeft u ook iets ontbroken? En zij zeiden: Niets.

Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

Hij zeide dan tot hen: Maar nu, wie een buidel heeft, die neme hem, desgelijks ook een male; en die geen heeft, die verkope zijn kleed, en kope een zwaard.

For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Want Ik zeg u, dat nog dit, hetwelk geschreven is, in Mij moet volbracht worden, namelijk: En Hij is met de misdadigen gerekend. Want ook die dingen, dievan Mij geschreven zijn, hebben een einde.

And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

En zij zeiden: Heere! zie hier twee zwaarden. En Hij zeide tot hen: Het is genoeg.

And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

En uitgaande, vertrok Hij, gelijk Hij gewoon was, naar den Olijfberg; en Hem volgden ook Zijn discipelen.

And when he was at the place, he said unto them, Pray that ye enter not into temptation.

En als Hij aan die plaats gekomen was, zeide Hij tot hen: Bidt, dat gij niet in verzoeking komt.

And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

En Hij scheidde Zich van hen af, omtrent een steenworp; en knielde neder en bad,

Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

Zeggende: Vader, of Gij wildet dezen drinkbeker van Mij wegnemen, doch niet Mijn wil, maar de Uwe geschiede.

And there appeared an angel unto him from heaven, strengthening him.

En van Hem werd gezien een engel uit den hemel, die Hem versterkte.

And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

En in zwaren strijd zijnde, bad Hij te ernstiger. En zijn zweet werd gelijk grote droppelen bloeds, die op de aarde afliepen.

And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

En als Hij van het gebed opgestaan was, kwam Hij tot Zijn discipelen, en vond hen slapende van droefheid.

And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

En Hij zeide tot hen: Wat slaapt gij? Staat op en bidt, opdat gij niet in verzoeking komt.

And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

En als Hij nog sprak, ziet daar een schare; en een van de twaalven, die genaamd was Judas, ging hun voor, en kwam bij Jezus, om Hem te kussen.

But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

En Jezus zeide tot hem: Judas, verraadt gij den Zoon des mensen met een kus?

When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

En die bij Hem waren, ziende, wat er geschieden zou, zeiden tot Hem: Heere, zullen wij met het zwaard slaan?

And one of them smote the servant of the high priest, and cut off his right ear.

En een uit hen sloeg den dienstknecht des hogepriesters, en hieuw hem zijn rechteroor af.

And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

En Jezus, antwoordende, zeide: Laat hen tot hiertoe geworden; en raakte zijn oor aan, en heelde hem.

Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

En Jezus zeide tot de overpriesters, en de hoofdmannen des tempels, en ouderlingen, die tegen Hem gekomen waren: Zijt gij uitgegaan met zwaarden enstokken als tegen een moordenaar?

When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

Als Ik dagelijks met u was in den tempel, zo hebt gij de handen tegen Mij niet uitgestoken; maar dit is uw ure, en de macht der duisternis.

Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

En zij grepen Hem en leidden Hem weg, en brachten Hem in het huis des hogepriesters. En Petrus volgde van verre.

And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

En als zij vuur ontstoken hadden in het midden van de zaal, en zij te zamen nederzaten, zat Petrus in het midden van hen.

But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

En een zekere dienstmaagd, ziende hem bij het vuur zitten, en haar ogen op hem houdende, zeide: Ook deze was met Hem.

And he denied him, saying, Woman, I know him not.

Maar hij verloochende Hem, zeggende: Vrouw, ik ken Hem niet.

And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

En kort daarna een ander, hem ziende, zeide: Ook gij zijt van die. Maar Petrus zeide: Mens, ik ben niet.

And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

En als het omtrent een uur geleden was, bevestigde dat een ander, zeggende: In der waarheid, ook deze was met Hem; want hij is ook een Galileer.

And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Maar Petrus zeide: Mens, ik weet niet, wat gij zegt. En terstond, als hij nog sprak, kraaide de haan.

And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

En de Heere, Zich omkerende, zag Petrus aan; en Petrus werd indachtig het woord des Heeren, hoe Hij hem gezegd had: Eer de haan zal gekraaid hebben, zultgij Mij driemaal verloochenen.

And Peter went out, and wept bitterly.

En Petrus, naar buiten gaande, weende bitterlijk.

And the men that held Jesus mocked him, and smote him.

En de mannen, die Jezus hielden, bespotten Hem, en sloegen Hem.

And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

En als zij Hem overdekt hadden, sloegen zij Hem op het aangezicht, en vraagden Hem, zeggende: Profeteer, wie het is, die U geslagen heeft?

And many other things blasphemously spake they against him.

En vele andere dingen zeiden zij tegen Hem, lasterende.

And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

En als het dag geworden was, vergaderden de ouderlingen des volks, en de overpriesters en Schriftgeleerden, en brachten Hem in hun raad,

Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

Zeggende: Zijt Gij de Christus, zeg het ons. En Hij zeide tot hen: Indien Ik het u zeg, gij zult het niet geloven;

And if I also ask you, ye will not answer me, nor let me go.

En indien Ik ook vraag, gij zult Mij niet antwoorden, of loslaten;

Hereafter shall the Son of man sit on the right hand of the power of God.

Van nu aan zal de Zoon des mensen gezeten zijn aan de rechter hand der kracht Gods.

Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

En zij zeiden allen: Zijt Gij dan de Zoon Gods? En Hij zeide tot hen: Gij zegt, dat Ik het ben.

And they said, What need we any further witness? for we ourselves have heard of his own mouth.

En zij zeiden: Wat hebben wij nog getuigenis van node? Want wij zelven hebben het uit Zijn mond gehoord. Lukas 23

Luke 23 - Lukas 23


Luke Chapter 23 King James Bible - Lukas Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 22
Lukas 22

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 23

And the whole multitude of them arose, and led him unto Pilate.

En de gehele menigte van hen stond op, en leidde Hem tot Pilatus.

And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

En zij begonnen Hem te beschuldigen, zeggende: Wij hebben bevonden, dat Deze het volk verkeert, en verbiedt den keizer schattingen te geven, zeggende, datHij Zelf Christus, de Koning is.

And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

En Pilatus vraagde Hem, zeggende: Zijt Gij de Koning der Joden? En Hij antwoordde hem en zeide: Gij zegt het.

Then said Pilate to the chief priests and to the people, I find no fault in this man.

En Pilatus zeide tot de overpriesters en de scharen: Ik vind geen schuld in dezen Mens.

And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

En zij hielden te sterker aan, zeggende: Hij beroert het volk, lerende door geheel Judea, begonnen hebbende van Galilea tot hier toe.

When Pilate heard of Galilee, he asked whether the man were a Galilaean.

Als nu Pilatus van Galilea hoorde, vraagde hij, of die Mens een Galileer was?

And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

En verstaande, dat Hij uit het gebied van Herodes was, zond hij Hem heen tot Herodes, die ook zelf in die dagen binnen Jeruzalem was.

And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

En als Herodes Jezus zag, werd hij zeer verblijd; want hij was van over lang begerig geweest Hem te zien, omdat hij veel van Hem hoorde; en hoopte enigteken te zien, dat van Hem gedaan zou worden.

Then he questioned with him in many words; but he answered him nothing.

En hij vraagde Hem met vele woorden; doch Hij antwoordde hem niets.

And the chief priests and scribes stood and vehemently accused him.

En de overpriesters en de Schriftgeleerden stonden, en beschuldigden Hem heftiglijk.

And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

En Herodes met zijn krijgslieden Hem veracht en bespot hebbende, deed Hem een blinkend kleed aan, en zond Hem weder tot Pilatus.

And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

En op denzelfde dag werden Pilatus en Herodes vrienden met elkander; want zij waren te voren in vijandschap tegen den anderen.

And Pilate, when he had called together the chief priests and the rulers and the people,

En als Pilatus de overpriesters, en de oversten, en het volk bijeengeroepen had, zeide hij tot hen:

Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

Gij hebt dezen Mens tot mij gebracht, als een, die het volk afkerig maakt; en ziet, ik heb Hem in uw tegenwoordigheid ondervraagd, en heb in dezen Mens geenschuld gevonden, van hetgeen daar gij Hem mede beschuldigt;

No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

Ja, ook Herodes niet; want ik heb ulieden tot hem gezonden, en ziet, er is van Hem niets gedaan, dat des doods waardig is.

I will therefore chastise him, and release him.

Zo zal ik Hem dan kastijden en loslaten.

(For of necessity he must release one unto them at the feast.)

En hij moest hun op het feest een loslaten.

And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

Doch al de menigte riep gelijkelijk, zeggende: Weg met Dezen, en laat ons Bar-abbas los.

(Who for a certain sedition made in the city, and for murder, was cast into prison.)

Dewelke was om zeker oproer, dat in de stad geschied was, en om een doodslag, in de gevangenis geworpen.

Pilate therefore, willing to release Jesus, spake again to them.

Pilatus dan riep hun wederom toe, willende Jezus loslaten.

But they cried, saying, Crucify him, crucify him.

Maar zij riepen daartegen, zeggende: Kruis Hem, kruis Hem!

And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

En hij zeide ten derden male tot hen: Wat heeft Deze dan kwaads gedaan? Ik heb geen schuld des doods in Hem gevonden. Zo zal ik Hem dan kastijden enloslaten.

And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

Maar zij hielden aan met groot geroep, eisende, dat Hij zou gekruist worden; en hun en der overpriesteren geroep werd geweldiger.

And Pilate gave sentence that it should be as they required.

En Pilatus oordeelde, dat hun eis geschieden zou.

And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

En hij liet hun los dengene, die om oproer en doodslag in de gevangenis geworpen was, welken zij geeist hadden; maar Jezus gaf hij over tot hun wil.

And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

En als zij Hem wegleidden, namen zij een Simon van Cyrene, komende van den akker, en legden hem het kruis op, dat hij het achter Jezus droeg.

And there followed him a great company of people, and of women, which also bewailed and lamented him.

En een grote menigte van volk en van vrouwen volgde Hem, welke ook weenden en Hem beklaagden.

But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

En Jezus, Zich tot haar kerende zeide: Gij dochters van Jeruzalem! weent niet over Mij, maar weent over uzelven, en over uw kinderen.

For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

Want ziet, er komen dagen, in welke men zeggen zal: Zalig zijn de onvruchtbaren, en de buiken, die niet gebaard hebben, en de borsten, die niet gezoogdhebben.

Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Alsdan zullen zij beginnen te zeggen tot de bergen: Valt op ons; en tot de heuvelen: Bedekt ons.

For if they do these things in a green tree, what shall be done in the dry?

Want indien zij dit doen aan het groene hout, wat zal aan het dorre geschieden?

And there were also two other, malefactors, led with him to be put to death.

En er werden ook twee anderen, zijnde kwaaddoeners, geleid, om met Hem gedood te worden.

And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

En toen zij kwamen op de plaats genaamd Hoofdschedel plaats, kruisigden zij Hem aldaar, en de kwaaddoeners, den een ter rechter zijde en den ander terlinker zijde.

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

En Jezus zeide: Vader, vergeef het hun; want zij weten niet, wat zij doen. En verdelende Zijn klederen, wierpen zij het lot.

And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

En het volk stond en zag het aan. En ook de oversten met hen beschimpten Hem, zeggende: Anderen heeft Hij verlost, dat Hij nu Zichzelven verlosse, zo Hij isde Christus, de Uitverkorene Gods.

And the soldiers also mocked him, coming to him, and offering him vinegar,

En ook de krijgsknechten, tot Hem komende, bespotten Hem, en brachten Hem edik;

And saying, If thou be the king of the Jews, save thyself.

En zeiden: Indien gij de Koning der Joden zijt, zo verlos Uzelven.

And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

En er was ook een opschrift boven Hem geschreven, met Griekse, en Romeinse en Hebreeuwse letters: DEZE Is De KONING DER JODEN.

And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

En een der kwaaddoeners, die gehangen waren, lasterde Hem, zeggende: Indien Gij de Christus zijt, verlos Uzelven en ons.

But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Maar de andere, antwoordende, bestrafte hem, zeggende: Vreest gij ook God niet, daar gij in hetzelfde oordeel zijt?

And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

En wij toch rechtvaardiglijk; want wij ontvangen straf, waardig hetgeen wij gedaan hebben; maar Deze heeft niets onbehoorlijks gedaan.

And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

En hij zeide tot Jezus: Heere, gedenk mijner, als Gij in Uw Koninkrijk zult gekomen zijn.

And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

En Jezus zeide tot hem: Voorwaar, zeg Ik u: Heden zult gij met Mij in het Paradijs zijn.

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

En het was omtrent de zesde ure, en er werd duisternis over de gehele aarde, tot de negende ure toe.

And the sun was darkened, and the veil of the temple was rent in the midst.

En de zon werd verduisterd, en het voorhangsel des tempels scheurde midden door.

And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

En Jezus, roepende met grote stemme, zeide: Vader, in Uw handen beveel Ik Mijn geest. En als Hij dat gezegd had, gaf Hij den geest.

Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Als nu de hoofdman over honderd zag, wat er geschied was, verheerlijkte hij God, en zeide: Waarlijk, deze Mens was rechtvaardig.

And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

En al de scharen, die samengekomen waren om dit te aanschouwen, ziende de dingen, die geschied waren, keerden wederom, slaande op hun borsten.

And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

En al Zijn bekenden stonden van verre, ook de vrouwen, die Hem te zamen gevolgd waren van Galilea, en zagen dit aan.

And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

En zie, een man, met name Jozef, zijnde een raadsheer, een goed en rechtvaardig man,

(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

(Deze had niet mede bewilligd in hun raad en handel) van Arimathea, een stad der Joden, en die ook zelf het Koninkrijk Gods verwachtte;

This man went unto Pilate, and begged the body of Jesus.

Deze ging tot Pilatus, en begeerde het lichaam van Jezus.

And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

En als hij hetzelve afgenomen had, wond hij dat in een fijn lijnwaad, en legde het in een graf, in een rots gehouwen, waarin nog nooit iemand gelegd was.

And that day was the preparation, and the sabbath drew on.

En het was de dag der voorbereiding, en de sabbat kwam aan.

And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

En ook de vrouwen, die met Hem gekomen waren uit Galilea, volgden na en aanschouwden het graf, en hoe Zijn lichaam gelegd werd.

And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

En wedergekeerd zijnde, bereidden zij specerijen en zalven; en op den sabbat rustten zij naar het gebod. Lukas 24

Luke 24 - Lukas 24


Luke Chapter 24 King James Bible - Lukas Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 23
Lukas 23

The Gospel According to St. Luke
Lukas

Return to Index
Index

Chapter 24

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

En op den eersten dag der week, zeer vroeg in den morgenstond, gingen zij naar het graf, dragende de specerijen, die zij bereid hadden, en sommigen methaar.

And they found the stone rolled away from the sepulchre.

En zij vonden den steen afgewenteld van het graf.

And they entered in, and found not the body of the Lord Jesus.

En ingegaan zijnde, vonden zij het lichaam van den Heere Jezus niet.

And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

En het geschiedde, als zij daarover twijfelmoedig waren, zie, twee mannen stonden bij haar in blinkende klederen.

And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

En als zij zeer bevreesd werden, en het aangezicht naar de aarde neigden, zeiden zij tot haar: Wat zoekt gij den Levende bij de doden?

He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

Hij is hier niet, maar Hij is opgestaan. Gedenkt, hoe Hij tot u gesproken heeft, als Hij nog in Galilea was,

Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

Zeggende: De Zoon des mensen moet overgeleverd worden in de handen der zondige mensen, en gekruisigd worden, en ten derden dage wederopstaan.

And they remembered his words,

En zij werden indachtig Zijner woorden.

And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

En wedergekeerd zijnde van het graf, boodschapten zij al deze dingen aan de elven, en aan al de anderen.

It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

En deze waren Maria Magdalena, en Johanna, en Maria, de moeder van Jakobus, en de andere met haar, die dit tot de apostelen zeiden.

And their words seemed to them as idle tales, and they believed them not.

En haar woorden schenen voor hen als ijdel geklap, en zij geloofden haar niet.

Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

Doch Petrus opstaande, liep tot het graf, en nederbukkende, zag hij de linnen doeken, liggende alleen, en ging weg, zich verwonderende bij zichzelven vanhetgeen geschied was.

And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

En zie, twee van hen gingen op denzelfden dag naar een vlek, dat zestig stadien van Jeruzalem was, welks naam was Emmaus;

And they talked together of all these things which had happened.

En zij spraken samen onder elkander van al deze dingen, die er gebeurd waren.

And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

En het geschiedde, terwijl zij samen spraken, en elkander ondervraagden, dat Jezus Zelf bij hen kwam, en met hen ging.

But their eyes were holden that they should not know him.

En hun ogen werden gehouden, dat zij Hem niet kenden.

And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

En Hij zeide tot hen: Wat redenen zijn dit, die gij, wandelende, onder elkander verhandelt, en waarom ziet gij droevig?

And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

En de een, wiens naam was Kleopas, antwoordende, zeide tot Hem: Zijt Gij alleen een vreemdeling te Jeruzalem, en weet niet de dingen, die dezer dagendaarin geschied zijn?

And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

En Hij zeide tot hen: Welke? En zij zeiden tot Hem: De dingen aangaande Jezus den Nazarener, Welke een Profeet was, krachtig in werken en woorden, voorGod en al het volk.

And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

En hoe onze overpriesters en oversten Denzelven overgeleverd hebben tot het oordeel des doods, en Hem gekruisigd hebben.

But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

En wij hoopten, dat Hij was Degene, Die Israel verlossen zou. Doch ook, benevens dit alles, is het heden de derde dag, van dat deze dingen geschied zijn.

Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

Maar ook sommige vrouwen uit ons hebben ons ontsteld, die vroeg in den morgenstond aan het graf geweest zijn;

And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

En Zijn lichaam niet vindende, kwamen zij en zeiden, dat zij ook een gezicht van engelen gezien hadden, die zeggen, dat Hij leeft.

And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

En sommigen dergenen, die met ons zijn, gingen heen tot het graf, en bevonden het alzo, gelijk ook de vrouwen gezegd hadden; maar Hem zagen zij niet.

Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

En Hij zeide tot hen: O onverstandigen en tragen van hart, om te geloven al hetgeen de profeten gesproken hebben!

Ought not Christ to have suffered these things, and to enter into his glory?

Moest de Christus niet deze dingen lijden, en alzo in Zijn heerlijkheid ingaan?

And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

En begonnen hebbende van Mozes en van al de profeten, legde Hij hun uit, in al de Schriften, hetgeen van Hem geschreven was.

And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

En zij kwamen nabij het vlek, daar zij naar toegingen; en Hij hield Zich, alsof Hij verder gaan zou.

But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

En zij dwongen Hem, zeggende: Blijf met ons; want het is bij den avond, en de dag is gedaald. En Hij ging in, om met hen te blijven.

And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

En het geschiedde, als Hij met hen aanzat, nam Hij het brood, en zegende het, en als Hij het gebroken had, gaf Hij het hun.

And their eyes were opened, and they knew him; and he vanished out of their sight.

En hun ogen werden geopend, en zij kenden Hem; en Hij kwam weg uit hun gezicht.

And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

En zij zeiden tot elkander: Was ons hart niet brandende in ons, als Hij tot ons sprak op den weg, en als Hij ons de Schriften opende?

And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

En zij, opstaande ter zelfder ure, keerden weder naar Jeruzalem, en vonden de elven samenvergaderd, en die met hen waren;

Saying, The Lord is risen indeed, and hath appeared to Simon.

Welke zeiden: De Heere is waarlijk opgestaan, en is van Simon gezien.

And they told what things were done in the way, and how he was known of them in breaking of bread.

En zij vertelden, hetgeen op den weg geschied was, en hoe Hij hun bekend was geworden in het breken des broods.

And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

En als zij van deze dingen spraken, stond Jezus Zelf in het midden van hen, en zeide tot hen: Vrede zij ulieden!

But they were terrified and affrighted, and supposed that they had seen a spirit.

En zij verschrikt en zeer bevreesd geworden zijnde, meenden, dat zij een geest zagen.

And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

En Hij zeide tot hen: Wat zijt gij ontroerd, en waarom klimmen zulke overleggingen in uw harten?

Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Ziet Mijn handen en Mijn voeten; want Ik ben het Zelf; tast Mij aan, en ziet; want een geest heeft geen vlees en benen, gelijk gij ziet, dat Ik heb.

And when he had thus spoken, he shewed them his hands and his feet.

En als Hij dit zeide, toonde Hij hun de handen en de voeten.

And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

En toen zij het van blijdschap nog niet geloofden, en zich verwonderden, zeide Hij tot hen: Hebt gij hier iets om te eten?

And they gave him a piece of a broiled fish, and of an honeycomb.

En zij gaven Hem een stuk van een gebraden vis, en van honigraten.

And he took it, and did eat before them.

En Hij nam het, en at het voor hun ogen.

And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

En Hij zeide tot hen: Dit zijn de woorden, die Ik tot u sprak, als Ik nog met u was, namelijk dat het alles moest vervuld worden, wat van Mij geschreven is inde Wet van Mozes, en de Profeten, en Psalmen.

Then opened he their understanding, that they might understand the scriptures,

Toen opende Hij hun verstand, opdat zij de Schriften verstonden.

And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

En zeide tot hen: Alzo is er geschreven, en alzo moest de Christus lijden, en van de doden opstaan ten derden dage.

And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

En in Zijn Naam gepredikt worden bekering en vergeving der zonden, onder alle volken, beginnende van Jeruzalem.

And ye are witnesses of these things.

En gij zijt getuigen van deze dingen.

And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

En ziet, Ik zende de belofte Mijns Vaders op u; maar blijft gij in de stad Jeruzalem, totdat gij zult aangedaan zijn met kracht uit de hoogte.

And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

En Hij leidde hen buiten tot aan Bethanie, en Zijn handen opheffende, zegende Hij hen.

And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

En het geschiedde, als Hij hen zegende, dat Hij van hen scheidde, en werd opgenomen in den hemel.

And they worshipped him, and returned to Jerusalem with great joy:

En zij aanbaden Hem, en keerden weder naar Jeruzalem met grote blijdschap.

And were continually in the temple, praising and blessing God. Amen.

John 1 - Johannes 1


John Chapter 1 King James Bible - Johannes Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 24
Lukas 24

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 1

In the beginning was the Word, and the Word was with God, and the Word was God.

In den beginne was het Woord, en het Woord was bij God, en het Woord was God.

The same was in the beginning with God.

Dit was in den beginne bij God.

All things were made by him; and without him was not any thing made that was made.

Alle dingen zijn door Hetzelve gemaakt, en zonder Hetzelve is geen ding gemaakt, dat gemaakt is.

In him was life; and the life was the light of men.

In Hetzelve was het Leven, en het Leven was het Licht der mensen.

And the light shineth in darkness; and the darkness comprehended it not.

En het Licht schijnt in de duisternis, en de duisternis heeft hetzelve niet begrepen.

There was a man sent from God, whose name was John.

Er was een mens van God gezonden, wiens naam was Johannes.

The same came for a witness, to bear witness of the Light, that all men through him might believe.

Deze kwam tot een getuigenis, om van het Licht te getuigen, opdat zij allen door hem geloven zouden.

He was not that Light, but was sent to bear witness of that Light.

Hij was het Licht niet, maar was gezonden, opdat hij van het Licht getuigen zou.

That was the true Light, which lighteth every man that cometh into the world.

Dit was het waarachtige Licht, Hetwelk verlicht een iegelijk mens, komende in de wereld.

He was in the world, and the world was made by him, and the world knew him not.

Hij was in de wereld, en de wereld is door Hem gemaakt; en de wereld heeft Hem niet gekend.

He came unto his own, and his own received him not.

Hij is gekomen tot het Zijne, en de Zijnen hebben Hem niet aangenomen.

But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

Maar zovelen Hem aangenomen hebben, dien heeft Hij macht gegeven kinderen Gods te worden, namelijk die in Zijn Naam geloven;

Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

Welke niet uit den bloede, noch uit den wil des vleses, noch uit den wil des mans, maar uit God geboren zijn.

And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

En het Woord is vlees geworden, en heeft onder ons gewoond (en wij hebben Zijn heerlijkheid aanschouwd, een heerlijkheid als des Eniggeborenen van denVader), vol van genade en waarheid.

John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

Johannes getuigt van Hem, en heeft geroepen, zeggende: Deze was het, van Welken ik zeide: Die na mij komt, is voor mij geworden, want Hij was eer dan ik.

And of his fulness have all we received, and grace for grace.

En uit Zijn volheid hebben wij allen ontvangen, ook genade voor genade.

For the law was given by Moses, but grace and truth came by Jesus Christ.

Want de wet is door Mozes gegeven, de genade en de waarheid is door Jezus Christus geworden.

No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

Niemand heeft ooit God gezien; de eniggeboren Zoon, Die in den schoot des Vaders is, Die heeft Hem ons verklaard.

And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

En dit is de getuigenis van Johannes, toen de Joden enige priesters en Levieten afzonden van Jeruzalem, opdat zij hem zouden vragen: Wie zijt gij?

And he confessed, and denied not; but confessed, I am not the Christ.

En hij beleed en loochende het niet; en beleed: Ik ben de Christus niet.

And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

En zij vraagden hem: Wat dan? Zijt gij Elias? En hij zeide: Ik ben die niet. Zijt gij de profeet? En hij antwoordde: Neen.

Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Zij zeiden dan tot hem: Wie zijt gij? opdat wij antwoord geven mogen dengenen, die ons gezonden hebben; wat zegt gij van uzelven?

He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

Hij zeide: Ik ben de stem des roependen in de woestijn: Maakt den weg des Heeren recht, gelijk Jesaja, de profeet, gesproken heeft.

And they which were sent were of the Pharisees.

En de afgezondenen waren uit de Farizeen;

And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

En zij vraagden hem en spraken tot hem: Waarom doopt gij dan, zo gij de Christus niet zijt, noch Elias, noch de profeet?

John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Johannes antwoordde hun, zeggende: Ik doop met water, maar Hij staat midden onder ulieden, Dien gij niet kent;

He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

Dezelve is het, Die na mij komt, Welke voor mij geworden is, Wien ik niet waardig ben, dat ik Zijn schoenriem zou ontbinden.

These things were done in Bethabara beyond Jordan, where John was baptizing.

Deze dingen zijn geschied in Bethabara, over de Jordaan, waar Johannes was dopende.

The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

Des anderen daags zag Johannes Jezus tot zich komende, en zeide: Zie het Lam Gods, Dat de zonde der wereld wegneemt!

This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

Deze is het, van Welken ik gezegd heb: Na mij komt een Man, Die voor mij geworden is, want Hij was eer dan ik.

And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

En ik kende Hem niet; maar opdat Hij aan Israel zou geopenbaard worden, daarom ben ik gekomen, dopende met het water.

And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

En Johannes getuigde, zeggende: Ik heb den Geest zien nederdalen uit den hemel, gelijk een duif, en bleef op Hem.

And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

En ik kende Hem niet; maar Die mij gezonden heeft, om te dopen met water, Die had mij gezegd: Op Welken gij den Geest zult zien nederdalen, en op Hemblijven, Deze is het, Die met den Heiligen Geest doopt.

And I saw, and bare record that this is the Son of God.

En ik heb gezien, en heb getuigd, dat Deze de Zoon van God is.

Again the next day after John stood, and two of his disciples;

Des anderen daags wederom stond Johannes, en twee uit zijn discipelen.

And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

En ziende op Jezus, daar wandelende, zeide hij: Ziet, het Lam Gods!

And the two disciples heard him speak, and they followed Jesus.

En die twee discipelen hoorden hem dat spreken, en zij volgden Jezus.

Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

En Jezus Zich omkerende, en ziende hen volgen, zeide tot hen:

He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Wat zoekt gij? En zij zeiden tot Hem: Rabbi! (hetwelk is te zeggen, overgezet zijnde, Meester) waar woont Gij?

One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

Hij zeide tot hen: Komt en ziet! Zij kwamen en zagen, waar Hij woonde, en bleven dien dag bij Hem. En het was omtrent de tiende ure.

He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

Andreas, de broeder van Simon Petrus, was een van de twee, die het van Johannes gehoord hadden, en Hem gevolgd waren.

And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

Deze vond eerst zijn broeder Simon, en zeide tot hem: Wij hebben gevonden den Messias, hetwelk is, overgezet zijnde, de Christus.

The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

En hij leidde hem tot Jezus. En Jezus, hem aanziende, zeide: Gij zijt Simon, de zoon van Jonas; gij zult genaamd worden Cefas, hetwelk overgezet wordt Petrus.

Now Philip was of Bethsaida, the city of Andrew and Peter.

Des anderen daags wilde Jezus heengaan naar Galilea, en vond Filippus, en zeide tot hem: Volg Mij.

Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

Filippus nu was van Bethsaida, uit de stad van Andreas en Petrus.

And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

Filippus vond Nathanael en zeide tot hem: Wij hebben Dien gevonden, van Welken Mozes in de wet geschreven heeft, en de profeten, namelijk Jezus, denzoon van Jozef, van Nazareth.

Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

En Nathanael zeide tot hem: Kan uit Nazareth iets goeds zijn? Filippus zeide tot hem: Kom en zie.

Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

Jezus zag Nathanael tot Zich komen, en zeide tot hem: Zie, waarlijk een Israeliet, in welken geen bedrog is.

Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

Nathanael zeide tot Hem: Van waar kent Gij mij? Jezus antwoordde en zeide tot hem: Eer u Filippus riep, daar gij onder den vijgeboom waart, zag Ik u.

Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

Nathanael antwoordde en zeide tot Hem: Rabbi! Gij zijt de Zone Gods, Gij zijt de Koning Israels.

And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

Jezus antwoordde en zeide tot hem: Omdat Ik u gezegd heb: Ik zag u onder de vijgeboom, zo gelooft gij; gij zult grotere dingen zien dan deze.

John 2 - Johannes 2


John Chapter 2 King James Bible - Johannes Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 1
Johannes 1

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

En op den derden dag was er een bruiloft te Kana in Galilea; en de moeder van Jezus was aldaar.

And both Jesus was called, and his disciples, to the marriage.

En Jezus was ook genood, en Zijn discipelen, tot de bruiloft.

And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

En als er wijn ontbrak, zeide de moeder van Jezus tot Hem: Zij hebben geen wijn.

Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

Jezus zeide tot haar: Vrouw, wat heb Ik met u te doen? Mijn ure is nog niet gekomen.

His mother saith unto the servants, Whatsoever he saith unto you, do it.

Zijn moeder zeide tot de dienaars: Zo wat Hij ulieden zal zeggen, doet dat.

And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

En aldaar waren zes stenen watervaten gesteld, naar de reiniging der Joden, elk houdende twee of drie metreten.

Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

Jezus zeide tot hen: Vult de watervaten met water. En zij vulden ze tot boven toe.

And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

En Hij zeide tot hen: Schept nu, en draagt het tot den hofmeester; en zij droegen het.

When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

Als nu de hofmeester het water, dat wijn geworden was, geproefd had (en hij wist niet, van waar de wijn was; maar de dienaren, die het water geschepthadden, wisten het), zo riep de hofmeester den bruidegom.

And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

En zeide tot hem: Alle man zet eerst den goeden wijn op, en wanneer men wel gedronken heeft, alsdan den minderen; maar gij hebt den goeden wijn tot nu toebewaard.

This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Dit beginsel der tekenen heeft Jezus gedaan te Kana in Galilea, en heeft Zijn heerlijkheid geopenbaard; en Zijn discipelen geloofden in Hem.

After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

Daarna ging Hij af naar Kapernaum, Hij, en Zijn moeder, en Zijn broeders, en Zijn discipelen; en zij bleven aldaar niet vele dagen.

And the Jews' passover was at hand, and Jesus went up to Jerusalem,

En het pascha der Joden was nabij, en Jezus ging op naar Jeruzalem.

And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

En Hij vond in den tempel, die ossen, en schapen, en duiven verkochten, en de wisselaars daar zittende.

And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

En een gesel van touwtjes gemaakt hebbende, dreef Hij ze allen uit den tempel, ook de schapen en de ossen; en het geld der wisselaren stortte Hij uit, enkeerde de tafelen om.

And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

En Hij zeide tot degenen, die de duiven verkochten: Neemt deze dingen van hier weg; maakt niet het huis Mijns Vaders tot een huis van koophandel.

And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

En Zijn discipelen werden indachtig, dat er geschreven is: De ijver van Uw huis heeft mij verslonden.

Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

De Joden antwoordden dan, en zeiden tot Hem: Wat teken toont Gij ons, dat Gij deze dingen doet?

Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Jezus antwoordde en zeide tot hen: Breekt dezen tempel, en in drie dagen zal Ik denzelven oprichten.

Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

De Joden zeiden dan: Zes en veertig jaren is over dezen tempel gebouwd, en Gij, zult Gij dien in drie dagen oprichten?

But he spake of the temple of his body.

Maar Hij zeide dit van den tempel Zijns lichaams.

When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

Daarom, als Hij opgestaan was van de doden, werden Zijn discipelen gedachtig, dat Hij dit tot hen gezegd had, en zij geloofden de Schrift, en het woord, datJezus gesproken had.

Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

En als Hij te Jeruzalem was, op het pascha, in het feest, geloofden velen in Zijn Naam, ziende Zijn tekenen, die Hij deed.

But Jesus did not commit himself unto them, because he knew all men,

Maar Jezus Zelf betrouwde hun Zichzelven niet, omdat Hij hen allen kende,

And needed not that any should testify of man: for he knew what was in man.

En omdat Hij niet van node had, dat iemand getuigen zou van den mens; want Hij Zelf wist, wat in den mens was.

John 3 - Johannes 3


John Chapter 3 King James Bible - Johannes Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 2
Johannes 2

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

En er was een mens uit de Farizeen, wiens naam was Nicodemus, een overste der Joden;

The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

Deze kwam des nachts tot Jezus, en zeide tot Hem: Rabbi, wij weten, dat Gij zijt een Leraar van God gekomen; want niemand kan deze tekenen doen, die Gijdoet, zo God met hem niet is.

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Jezus antwoordde en zeide tot hem: Voorwaar, voorwaar zeg Ik u: Tenzij dat iemand wederom geboren worde, hij kan het Koninkrijk Gods niet zien.

Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Nicodemus zeide tot Hem: Hoe kan een mens geboren worden, nu oud zijnde? Kan hij ook andermaal in zijner moeders buik ingaan, en geboren worden?

Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

Jezus antwoordde: Voorwaar, voorwaar zeg Ik u: Zo iemand niet geboren wordt uit water en Geest, hij kan in het Koninkrijk Gods niet ingaan.

That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Hetgeen uit het vlees geboren is, dat is vlees; en hetgeen uit den Geest geboren is, dat is geest.

Marvel not that I said unto thee, Ye must be born again.

Verwonder u niet, dat Ik u gezegd heb: Gijlieden moet wederom geboren worden.

The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

De wind blaast, waarheen hij wil, en gij hoort zijn geluid; maar gij weet niet, van waar hij komt, en waar hij heen gaat; alzo is een iegelijk, die uit den Geestgeboren is.

Nicodemus answered and said unto him, How can these things be?

Nicodemus antwoordde en zeide tot Hem: Hoe kunnen deze dingen geschieden?

Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

Jezus antwoordde en zeide tot hem: Zijt gij een leraar van Israel, en weet gij deze dingen niet?

Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

Voorwaar, voorwaar zeg Ik u: Wij spreken, wat Wij weten, en getuigen, wat Wij gezien hebben; en gijlieden neemt Onze getuigenis niet aan.

If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

Indien Ik ulieden de aardse dingen gezegd heb, en gij niet gelooft, hoe zult gij geloven, indien Ik ulieden de hemelse zou zeggen?

And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

En niemand is opgevaren in den hemel, dan Die uit den hemel nedergekomen is, namelijk de Zoon des mensen, Die in de hemel is.

And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

En gelijk Mozes de slang in de woestijn verhoogd heeft, alzo moet de Zoon des mensen verhoogd worden;

That whosoever believeth in him should not perish, but have eternal life.

Opdat een iegelijk, die in Hem gelooft, niet verderve, maar het eeuwige leven hebbe.

For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Want alzo lief heeft God de wereld gehad, dat Hij Zijn eniggeboren Zoon gegeven heeft, opdat een iegelijk die in Hem gelooft, niet verderve, maar het eeuwigeleven hebbe.

For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

Want God heeft Zijn Zoon niet gezonden in de wereld, opdat Hij de wereld veroordelen zou, maar opdat de wereld door Hem zou behouden worden.

He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

Die in Hem gelooft, wordt niet veroordeeld, maar die niet gelooft, is alrede veroordeeld, dewijl hij niet heeft geloofd in den Naam des eniggeboren Zoons vanGod.

And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

En dit is het oordeel, dat het licht in de wereld gekomen is, en de mensen hebben de duisternis liever gehad dan het licht; want hun werken waren boos.

For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Want een iegelijk, die kwaad doet, haat het licht, en komt tot het licht niet, opdat zijn werken niet bestraft worden.

But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

Maar die de waarheid doet, komt tot het licht, opdat zijn werken openbaar worden, dat zij in God gedaan zijn.

After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

Na dezen kwam Jezus en Zijn discipelen in het land van Judea, en onthield Zich aldaar met hen, en doopte.

And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

En Johannes doopte ook in Enon bij Salim, dewijl aldaar vele wateren waren; en zij kwamen daar, en werden gedoopt.

For John was not yet cast into prison.

Want Johannes was nog niet in de gevangenis geworpen.

Then there arose a question between some of John's disciples and the Jews about purifying.

Er rees dan een vraag van enigen uit de discipelen van Johannes met de Joden over de reiniging.

And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

En zij kwamen tot Johannes, en zeiden tot hem: Rabbi, Die met u was over de Jordaan, Welken gij getuigenis gaaft, zie, Die doopt, en zij komen allen tot Hem.

John answered and said, A man can receive nothing, except it be given him from heaven.

Johannes antwoordde en zeide: Een mens kan geen ding aannemen, zo het hem uit de hemel niet gegeven zij.

Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

Gijzelven zijt mijn getuigen, dat ik gezegd heb: Ik ben de Christus niet; maar dat ik voor Hem heen uitgezonden ben.

He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

Die de bruid heeft, is de bruidegom, maar de vriend des bruidegoms, die staat en hem hoort, verblijdt zich met blijdschap om de stem des bruidegoms. Zo isdan deze mijn blijdschap vervuld geworden.

He must increase, but I must decrease.

Hij moet wassen, maar ik minder worden.

He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

Die van boven komt, is boven allen; die uit de aarde is voortgekomen die is uit de aarde, en spreekt uit de aarde. Die uit den hemel komt, is boven allen.

And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

En hetgeen Hij gezien en gehoord heeft, dat getuigt Hij; en Zijn getuigenis neemt niemand aan.

He that hath received his testimony hath set to his seal that God is true.

Die Zijn getuigenis aangenomen heeft, die heeft verzegeld, dat God waarachtig is.

For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

Want Dien God gezonden heeft, Die spreekt de woorden Gods; want God geeft Hem de Geest niet met mate.

The Father loveth the Son, and hath given all things into his hand.

De Vader heeft den Zoon lief, en heeft alle dingen in Zijn hand gegeven.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

Die in den Zoon gelooft, die heeft het eeuwige leven; maar die den Zoon ongehoorzaam is, die zal het leven niet zien, maar de toorn Gods blijft op hem.

John 4 - Johannes 4


John Chapter 4 King James Bible - Johannes Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 3
Johannes 3

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 4

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

Als dan de Heere verstond, dat de Farizeen gehoord hadden, dat Jezus meer discipelen maakte en doopte dan Johannes;

(Though Jesus himself baptized not, but his disciples,)

(Hoewel Jezus zelf niet doopte, maar Zijn discipelen),

He left Judaea, and departed again into Galilee.

Zo verliet Hij Judea, en ging wederom heen naar Galilea.

And he must needs go through Samaria.

En Hij moest door Samaria gaan.

Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

Hij kwam dan in een stad van Samaria, genaamd Sichar, nabij het stuk land, hetwelk Jakob zijn zoon Jozef gaf.

Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

En aldaar was de fontein Jakobs. Jezus dan, vermoeid zijnde van de reize, zat alzo neder nevens de fontein. Het was omtrent de zesde ure.

There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Er kwam een vrouw uit Samaria om water te putten. Jezus zeide tot haar: Geef Mij te drinken.

(For his disciples were gone away unto the city to buy meat.)

(Want Zijn discipelen waren heengegaan in de stad, opdat zij zouden spijze kopen.)

Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

Zo zeide dan de Samaritaanse vrouw tot Hem: Hoe begeert Gij, Die een Jood zijt, van mij te drinken, die een Samaritaanse vrouw ben? Want de Joden houdengeen gemeenschap met de Samaritanen.

Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Jezus antwoordde en zeide tot haar: Indien gij de gave Gods kendet, en Wie Hij is, Die tot u zegt: Geef Mij te drinken, zo zoudt gij van Hem hebben begeerd,en Hij zoude u levend water gegeven hebben.

The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

De vrouw zeide tot Hem: Heere! Gij hebt niet om mede te putten, en de put is diep; van waar hebt Gij dan het levend water?

Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

Zijt Gij meerder dan onze vader Jakob, die ons den put gegeven heeft, en hijzelf heeft daaruit gedronken, en zijn kinderen en zijn vee?

Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

Jezus antwoordde, en zeide tot haar: Een ieder, die van dit water drinkt, zal wederom dorsten:

But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

Maar zo wie gedronken zal hebben van het water, dat Ik hem geven zal, dien zal in eeuwigheid niet dorsten; maar het water, dat Ik hem zal geven, zal in hemworden een fontein van water, springende tot in het eeuwige leven.

The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

De vrouw zeide tot Hem: Heere, geef mij dat water, opdat mij niet dorste, en ik hier niet moet komen, om te putten.

Jesus saith unto her, Go, call thy husband, and come hither.

Jezus zeide tot haar: Ga heen, roep uw man, en kom hier.

The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

De vrouw antwoordde en zeide: Ik heb geen man. Jezus zeide tot haar: Gij hebt wel gezegd: Ik heb geen man.

For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

Want gij hebt vijf mannen gehad, en dien gij nu hebt, is uw man niet; dat hebt gij met waarheid gezegd.

The woman saith unto him, Sir, I perceive that thou art a prophet.

De vrouw zeide tot Hem: Heere, ik zie, dat Gij een profeet zijt.

Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Onze vaders hebben op deze berg aangebeden; en gijlieden zegt, dat te Jeruzalem de plaats is, waar men moet aanbidden.

Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Jezus zeide tot haar: Vrouw, geloof Mij, de ure komt, wanneer gijlieden, noch op dezen berg, noch te Jeruzalem, den Vader zult aanbidden.

Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

Gijlieden aanbidt, wat gij niet weet; wij aanbidden, wat wij weten; want de zaligheid is uit de Joden.

But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Maar de ure komt, en is nu, wanneer de ware aanbidders den Vader aanbidden zullen in geest en waarheid; want de Vader zoekt ook dezulken, die Hem alzoaanbidden.

God is a Spirit: and they that worship him must worship him in spirit and in truth.

God is een Geest, en die Hem aanbidden, moeten Hem aanbidden in geest en waarheid.

The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

De vrouw zeide tot Hem: Ik weet, dat de Messias komt (Die genaamd wordt Christus); wanneer Die zal gekomen zijn, zo zal Hij ons alle dingen verkondigen.

Jesus saith unto her, I that speak unto thee am he.

Jezus zeide tot haar: Ik ben het, Die met u spreek.

And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

En daarop kwamen Zijn discipelen en verwonderden zich, dat Hij met een vrouw sprak. Nochtans zeide niemand: Wat vraagt Gij, of: Wat spreekt Gij methaar?

The woman then left her waterpot, and went her way into the city, and saith to the men,

Zo verliet de vrouw dan haar watervat, en ging heen in de stad en zeide tot de lieden:

Come, see a man, which told me all things that ever I did: is not this the Christ?

Komt, ziet een Mens, Die mij gezegd heeft alles, wat ik gedaan heb; is Deze niet de Christus?

Then they went out of the city, and came unto him.

Zij dan gingen uit de stad, en kwamen tot Hem.

In the mean while his disciples prayed him, saying, Master, eat.

En ondertussen baden Hem de discipelen, zeggende: Rabbi, eet.

But he said unto them, I have meat to eat that ye know not of.

Maar Hij zeide tot hen: Ik heb een spijs om te eten, die gij niet weet.

Therefore said the disciples one to another, Hath any man brought him ought to eat?

Zo zeiden dan de discipelen tegen elkander: Heeft Hem iemand te eten gebracht?

Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

Jezus zeide tot hen: Mijn spijs is, dat Ik doe den wil Desgenen, Die Mij gezonden heeft, en Zijn werk volbrenge.

Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

Zegt gijlieden niet: Het zijn nog vier maanden, en dan komt de oogst? Ziet, Ik zeg u: Heft uw ogen op en aanschouwt de landen; want zij zijn alrede wit om teoogsten.

And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

En die maait, ontvangt loon, en vergadert vrucht ten eeuwigen leven; opdat zich te zamen verblijde, beide, die zaait en die maait.

And herein is that saying true, One soweth, and another reapeth.

Want hierin is die spreuk waarachtig: Een ander is het, die zaait, en een ander, die maait.

I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

Ik heb u uitgezonden, om te maaien, hetgeen gij niet bearbeid hebt; anderen hebben het bearbeid, en gij zijt tot hun arbeid ingegaan.

And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

En velen der Samaritanen uit die stad geloofden in Hem, om het woord der vrouw, die getuigde: Hij heeft mij gezegd alles, wat ik gedaan heb.

So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

Als dan de Samaritanen tot Hem gekomen waren, baden zij Hem, dat Hij bij hen bleef; en Hij bleef aldaar twee dagen.

And many more believed because of his own word;

En er geloofden er veel meer om Zijns woords wil;

And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

En zeiden tot de vrouw: Wij geloven niet meer om uws zeggens wil; want wij zelven hebben Hem gehoord, en weten, dat Deze waarlijk is de Christus, deZaligmaker der wereld.

Now after two days he departed thence, and went into Galilee.

En na de twee dagen ging Hij van daar en ging heen naar Galilea;

For Jesus himself testified, that a prophet hath no honour in his own country.

Want Jezus heeft Zelf getuigd, dat een profeet in zijn eigen vaderland geen eer heeft.

Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

Als Hij dan in Galilea kwam, ontvingen Hem de Galileers, gezien hebbende al de dingen, die Hij te Jeruzalem op het feest gedaan had; want ook zij waren tothet feest gegaan.

So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Zo kwam dan Jezus wederom te Kana in Galilea, waar Hij het water wijn gemaakt had. En er was een zeker koninklijk hoveling, wiens zoon krank was, teKapernaum.

When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

Deze, gehoord hebbende, dat Jezus uit Judea in Galilea kwam, ging tot Hem, en bad Hem, dat Hij afkwame, en zijn zoon gezond maakte; want hij lag op zijnsterven.

Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

Jezus dan zeide tot hem: Tenzij dat gijlieden tekenen en wonderen ziet, zo zult gij niet geloven.

The nobleman saith unto him, Sir, come down ere my child die.

De koninklijke hoveling zeide tot Hem: Heere, kom af, eer mijn kind sterft.

Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

Jezus zeide tot hem: Ga heen, uw zoon leeft. En de mens geloofde het woord, dat Jezus tot hem zeide, en ging heen.

And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

En als hij nu afging, kwamen hem zijn dienstknechten tegemoet, en boodschapten, zeggende: Uw kind leeft!

Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

Zo vraagde hij dan van hen de ure, in welke het beter met hem geworden was. En zij zeiden tot hem: Gisteren te zeven ure verliet hem de koorts.

So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

De vader bekende dan, dat het in dezelve ure was, in dewelke Jezus tot hem gezegd had: Uw zoon leeft. En hij geloofde zelf, en zijn gehele huis.

This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

Dit tweede teken heeft Jezus wederom gedaan, als Hij uit Judea in Galilea gekomen was.

John 5 - Johannes 5


John Chapter 5 King James Bible - Johannes Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 4
Johannes 4

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem.

Na dezen was een feest der Joden, en Jezus ging op naar Jeruzalem.

Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

En er is te Jeruzalem aan de Schaaps poort, een badwater, hetwelk in het Hebreeuws toegenaamd wordt Bethesda, hebbende vijf zalen.

In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

In dezelve lag een grote menigte van kranken, blinden, kreupelen, verdorden, wachtende op de roering des waters.

For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

Want een engel daalde neder op zekeren tijd in dat badwater, en beroerde het water; die dan eerst daarin kwam, na de beroering van het water, die werdgezond, van wat ziekte hij ook bevangen was.

And a certain man was there, which had an infirmity thirty and eight years.

En aldaar was een zeker mens, die acht en dertig jaren krank gelegen had.

When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

Jezus, ziende dezen liggen, en wetende, dat hij nu langen tijd gelegen had, zeide tot hem: Wilt gij gezond worden?

The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

De kranke antwoordde Hem: Heere, ik heb geen mens, om mij te werpen in het badwater, wanneer het water beroerd wordt; en terwijl ik kom, zo daalt eenander voor mij neder.

Jesus saith unto him, Rise, take up thy bed, and walk.

Jezus zeide tot hem: Sta op, neem uw beddeken op, en wandel.

And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

En terstond werd de mens gezond, en nam zijn beddeken op en wandelde. En het was sabbat op denzelven dag.

The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

De Joden zeiden dan tot dengene, die genezen was: Het is sabbat; het is u niet geoorloofd het beddeken te dragen.

He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Hij antwoordde hun: Die mij gezond gemaakt heeft, Die heeft mij gezegd: Neem uw beddeken op, en wandel.

Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

Zij vraagden hem dan: Wie is de Mens, Die u gezegd heeft: Neem uw beddeken op, en wandel?

And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

En die gezond gemaakt was, wist niet, Wie Hij was; want Jezus was ontweken, alzo er een grote schare in die plaats was.

Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

Daarna vond hem Jezus in den tempel, en zeide tot hem: Zie, gij zijt gezond geworden; zondig niet meer, opdat u niet wat ergers geschiede.

The man departed, and told the Jews that it was Jesus, which had made him whole.

De mens ging heen, en boodschapte den Joden, dat het Jezus was, Die hem gezond gemaakt had.

And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

En daarom vervolgden de Joden Jezus, en zochten Hem te doden, omdat Hij deze dingen op den sabbat deed.

But Jesus answered them, My Father worketh hitherto, and I work.

En Jezus antwoordde hun: Mijn Vader werkt tot nu toe, en Ik werk ook.

Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

Daarom zochten dan de Joden te meer Hem te doden, omdat Hij niet alleen den sabbat brak, maar ook zeide, dat God Zijn eigen Vader was, Zichzelven Godeevengelijk makende.

Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

Jezus dan antwoordde en zeide tot hen: Voorwaar, voorwaar zeg Ik u: De Zoon kan niets van Zichzelven doen, tenzij Hij den Vader dat ziet doen; want zo watDie doet, hetzelve doet ook de Zoon desgelijks.

For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

Want de Vader heeft den Zoon lief, en toont Hem alles, wat Hij doet; en Hij zal Hem groter werken tonen dan deze, opdat gij u verwondert.

For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

Want gelijk de Vader de doden opwekt en levend maakt, alzo maakt ook de Zoon levend, Die Hij wil.

For the Father judgeth no man, but hath committed all judgment unto the Son:

Want ook de Vader oordeelt niemand, maar heeft al het oordeel den Zoon gegeven;

That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

Opdat zij allen den Zoon eren, gelijk zij den Vader eren. Die den Zoon niet eert, eert den Vader niet, Die Hem gezonden heeft.

Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

Voorwaar, voorwaar zeg Ik u: Die Mijn woord hoort, en gelooft Hem, Die Mij gezonden heeft, die heeft het eeuwige leven, en komt niet in de verdoemenis,maar is uit den dood overgegaan in het leven.

Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

Voorwaar, voorwaar zeg Ik u: De ure komt, en is nu, wanneer de doden zullen horen de stem des Zoons Gods, en die ze gehoord hebben, zullen leven.

For as the Father hath life in himself; so hath he given to the Son to have life in himself;

Want gelijk de Vader het leven heeft in Zichzelven, alzo heeft Hij ook den Zoon gegeven, het leven te hebben in Zichzelven;

And hath given him authority to execute judgment also, because he is the Son of man.

En heeft Hem macht gegeven, ook gericht te houden, omdat Hij des mensen Zoon is.

Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

Verwondert u daar niet over, want de ure komt, in dewelke allen, die in de graven zijn, Zijn stem zullen horen;

And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

En zullen uitgaan, die het goede gedaan hebben, tot de opstanding des levens, en die het kwade gedaan hebben, tot de opstanding der verdoemenis.

I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

Ik kan van Mijzelven niets doen. Gelijk Ik hoor, oordeel Ik, en Mijn oordeel is rechtvaardig; want Ik zoek niet Mijn wil, maar den wil des Vaders, Die Mijgezonden heeft.

If I bear witness of myself, my witness is not true.

Indien Ik van Mijzelven getuig, Mijn getuigenis is niet waarachtig.

There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Er is een ander, die van Mij getuigt, en Ik weet, dat de getuigenis, welke hij van Mij getuigt, waarachtig is.

Ye sent unto John, and he bare witness unto the truth.

Gijlieden hebt tot Johannes gezonden, en hij heeft der waarheid getuigenis gegeven.

But I receive not testimony from man: but these things I say, that ye might be saved.

Doch Ik neem geen getuigenis van een mens; maar dit zeg Ik, opdat gijlieden zoudt behouden worden.

He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

Hij was een brandende en lichtende kaars; en gij hebt ulieden voor een korten tijd in zijn licht willen verheugen.

But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

Maar Ik heb een getuigenis meerder, dan die van Johannes; want de werken, die Mij de Vader gegeven heeft, om die te volbrengen, dezelve werken, die Ikdoe, getuigen van Mij, dat Mij de Vader gezonden heeft.

And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

En de Vader, Die Mij gezonden heeft, Die heeft Zelf van Mij getuigd. Gij hebt noch Zijn stem ooit gehoord, noch Zijn gedaante gezien.

And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

En Zijn woord hebt gij niet in u blijvende; want gij gelooft Dien niet, Dien Hij gezonden heeft.

Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Onderzoekt de Schriften; want gij meent in dezelve het eeuwige leven te hebben; en die zijn het, die van Mij getuigen.

And ye will not come to me, that ye might have life.

En gij wilt tot Mij niet komen, opdat gij het leven moogt hebben.

I receive not honour from men.

Ik neem geen eer van mensen;

But I know you, that ye have not the love of God in you.

Maar Ik ken ulieden, dat gij de liefde Gods in uzelven niet hebt.

I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Ik ben gekomen in den Naam Mijns Vaders, en gij neemt Mij niet aan; zo een ander komt in zijn eigen naam, dien zult gij aannemen.

How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

Hoe kunt gij geloven, gij, die eer van elkander neemt, en de eer, die van God alleen is, niet zoekt?

Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

Meent niet, dat Ik u verklagen zal bij den Vader; die u verklaagt, is Mozes, op welken gij gehoopt hebt.

For had ye believed Moses, ye would have believed me: for he wrote of me.

Want indien gij Mozes geloofdet, zo zoudt gij Mij geloven; want hij heeft van Mij geschreven.

But if ye believe not his writings, how shall ye believe my words?

Maar zo gij zijn Schriften niet gelooft, hoe zult gij Mijn woorden geloven? Johannes 6

John 6 - Johannes 6


John Chapter 6 King James Bible - Johannes Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 5
Johannes 5

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

Na dezen vertrok Jezus over de zee van Galilea, welke is de zee van Tiberias.

And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

En Hem volgde een grote schare, omdat zij Zijn tekenen zagen, die Hij deed aan de kranken.

And Jesus went up into a mountain, and there he sat with his disciples.

En Jezus ging op den berg, en zat aldaar neder met Zijn discipelen.

And the passover, a feast of the Jews, was nigh.

En het pascha, het feest der Joden, was nabij.

When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

Jezus dan, de ogen opheffende, en ziende, dat een grote schare tot Hem kwam, zeide tot Filippus: Van waar zullen wij broden kopen, opdat deze eten mogen?

And this he said to prove him: for he himself knew what he would do.

(Doch dit zeide Hij, hem beproevende; want Hij wist Zelf, wat Hij doen zou.)

Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

Filippus antwoordde Hem: Voor tweehonderd penningen brood is voor dezen niet genoeg, opdat een iegelijk van hen een weinig neme.

One of his disciples, Andrew, Simon Peter's brother, saith unto him,

Een van Zijn discipelen, namelijk Andreas, de broeder van Simon Petrus, zeide tot Hem:

There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

Hier is een jongsken, dat vijf gerstebroden heeft, en twee visjes; maar wat zijn deze onder zo velen?

And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

En Jezus zeide: Doet de mensen nederzitten. En er was veel gras in die plaats. Zo zaten dan de mannen neder, omtrent vijf duizend in getal.

And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

En Jezus nam de broden, en gedankt hebbende, deelde Hij ze den discipelen, en de discipelen dengenen, die nedergezeten waren; desgelijks ook van de visjes,zoveel zij wilden.

When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

En als zij verzadigd waren, zeide Hij tot Zijn discipelen: Vergadert de overgeschoten brokken, opdat er niets verloren ga.

Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

Zij vergaderden ze dan, en vulden twaalf korven met brokken van de vijf gerstebroden, welke overgeschoten waren dengenen, die gegeten hadden.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

De mensen dan, gezien hebbende het teken, dat Jezus gedaan had, zeiden: Deze is waarlijk de Profeet, Die in de wereld komen zou.

When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Jezus dan, wetende, dat zij zouden komen, en Hem met geweld nemen, opdat zij Hem Koning maakten, ontweek wederom op den berg, Hij Zelf alleen.

And when even was now come, his disciples went down unto the sea,

En als het avond geworden was, gingen Zijn discipelen af naar de zee.

And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

En in het schip gegaan zijnde, kwamen zij over de zee naar Kapernaum. En het was alrede duister geworden, en Jezus was tot hen niet gekomen.

And the sea arose by reason of a great wind that blew.

En de zee verhief zich, overmits er een grote wind waaide.

So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

En als zij omtrent vijf en twintig of dertig stadien gevaren waren, zagen zij Jezus, wandelende op de zee, en komende bij het schip; en zij werden bevreesd.

But he saith unto them, It is I; be not afraid.

Maar Hij zeide tot hen: Ik ben het; zijt niet bevreesd.

Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

Zij hebben dan Hem gewilliglijk in het schip genomen; en terstond kwam het schip aan het land, daar zij naar toe voeren.

The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

Des anderen daags de schare, die aan de andere zijde der zee stond, ziende, dat aldaar geen ander scheepje was dan dat ene, daar Zijn discipelen ingegaanwaren, en dat Jezus met Zijn discipelen in dat scheepje niet was gegaan, maar dat Zijn discipelen alleen weggevaren waren;

(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

(Doch er kwamen andere scheepjes van Tiberias, nabij de plaats, waar zij het brood gegeten hadden, als de Heere gedankt had.)

When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

Toen dan de schare zag, dat Jezus aldaar niet was, noch Zijn discipelen, zo gingen zij ook in de schepen, en kwamen te Kapernaum, zoekende Jezus.

And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

En als zij Hem gevonden hadden over de zee, zeiden zij tot Hem: Rabbi, wanneer zijt Gij hier gekomen?

Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

Jezus antwoordde hun en zeide: Voorwaar, voorwaar zeg Ik u: gij zoekt Mij, niet omdat gij tekenen gezien hebt, maar omdat gij van de broden gegeten hebt, enverzadigd zijt.

Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

Werkt niet om de spijs, die vergaat, maar om de spijs, die blijft tot in het eeuwige leven, welke de Zoon des mensen ulieden geven zal; want Dezen heeft Godde Vader verzegeld.

Then said they unto him, What shall we do, that we might work the works of God?

Zij zeiden dan tot Hem: Wat zullen wij doen, opdat wij de werken Gods mogen werken?

Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Jezus antwoordde en zeide tot hen: Dit is het werk Gods, dat gij gelooft in Hem, Dien Hij gezonden heeft.

They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

Zij zeiden dan tot Hem: Wat teken doet Gij dan, opdat wij het mogen zien, en U geloven? Wat werkt Gij?

Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

Onze vaders hebben het Manna gegeten in de woestijn; gelijk geschreven is: Hij gaf hun het brood uit den hemel te eten.

Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Jezus dan zeide tot hen: Voorwaar, voorwaar zeg Ik u: Mozes heeft u niet gegeven het brood uit den hemel; maar Mijn Vader geeft u dat ware Brood uit denhemel.

For the bread of God is he which cometh down from heaven, and giveth life unto the world.

Want het Brood Gods is Hij, Die uit den hemel nederdaalt, en Die der wereld het leven geeft.

Then said they unto him, Lord, evermore give us this bread.

Zij zeiden dan tot Hem: Heere, geef ons altijd dit Brood.

And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

En Jezus zeide tot hen: Ik ben het Brood des levens; die tot Mij komt, zal geenszins hongeren, en die in Mij gelooft, zal nimmermeer dorsten.

But I said unto you, That ye also have seen me, and believe not.

Maar Ik heb u gezegd, dat gij Mij ook gezien hebt, en gij gelooft niet.

All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

Al wat Mij de Vader geeft, zal tot Mij komen; en die tot Mij komt, zal Ik geenszins uitwerpen.

For I came down from heaven, not to do mine own will, but the will of him that sent me.

Want Ik ben uit den hemel nedergedaald, niet opdat Ik Mijn wil zou doen, maar den wil Desgenen, Die Mij gezonden heeft.

And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

En dit is de wil des Vaders, Die Mij gezonden heeft, dat al wat Hij Mij gegeven heeft, Ik daaruit niet verlieze, maar hetzelve opwekke ten uitersten dage.

And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

En dit is de wil Desgenen, Die Mij gezonden heeft, dat een iegelijk, die den Zoon aanschouwt, en in Hem gelooft, het eeuwige leven hebbe; en Ik zal hemopwekken ten uitersten dage.

The Jews then murmured at him, because he said, I am the bread which came down from heaven.

De Joden dan murmureerden over Hem, omdat Hij gezegd had: Ik ben het Brood, Dat uit den hemel nedergedaald is.

And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

En zij zeiden: Is deze niet Jezus, de Zoon van Jozef, Wiens vader en moeder wij kennen? Hoe zegt Deze dan: Ik ben uit den hemel nedergedaald?

Jesus therefore answered and said unto them, Murmur not among yourselves.

Jezus antwoordde dan, en zeide tot hen: Murmureert niet onder elkander.

No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

Niemand kan tot Mij komen, tenzij dat de Vader, Die Mij gezonden heeft, hem trekke; en Ik zal hem opwekken ten uitersten dage.

It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

Er is geschreven in de profeten: En zij zullen allen van God geleerd zijn. Een iegelijk dan, die het van den Vader gehoord en geleerd heeft, die komt tot Mij.

Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

Niet dat iemand den Vader gezien heeft, dan Die van God is; Deze heeft den Vader gezien.

Verily, verily, I say unto you, He that believeth on me hath everlasting life.

Voorwaar, voorwaar zeg Ik u: Die in Mij gelooft, heeft het eeuwige leven.

I am that bread of life.

Ik ben het Brood des levens.

Your fathers did eat manna in the wilderness, and are dead.

Uw vaders hebben het Manna gegeten in de woestijn, en zij zijn gestorven.

This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

Dit is het Brood, dat uit den hemel nederdaalt, opdat de mens daarvan ete, en niet sterve.

I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Ik ben dat levende Brood, dat uit den hemel nedergedaald is; zo iemand van dit Brood eet, die zal in der eeuwigheid leven. En het Brood, dat Ik geven zal, isMijn vlees, hetwelk Ik geven zal voor het leven der wereld.

The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

De Joden dan streden onder elkander, zeggende: Hoe kan ons deze Zijn vlees te eten geven?

Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Jezus dan zeide tot hen: Voorwaar, voorwaar zeg Ik ulieden: Tenzij dat gij het vlees des Zoons des mensen eet, en Zijn bloed drinkt, zo hebt gij geen leven inuzelven.

Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

Die Mijn vlees eet, en Mijn bloed drinkt, die heeft het eeuwige leven; en Ik zal hem opwekken ten uitersten dage.

For my flesh is meat indeed, and my blood is drink indeed.

Want Mijn vlees is waarlijk Spijs, en Mijn bloed is waarlijk Drank.

He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

Die Mijn vlees eet, en Mijn bloed drinkt, die blijft in Mij, en Ik in hem.

As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Gelijkerwijs Mij de levende Vader gezonden heeft, en Ik leve door den Vader; alzo die Mij eet, dezelve zal leven door Mij.

This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

Dit is het Brood, dat uit den hemel nedergedaald is; niet gelijk uw vaders het Manna gegeten hebben, en zijn gestorven. Die dit Brood eet, zal in der eeuwigheidleven.

These things said he in the synagogue, as he taught in Capernaum.

Deze dingen zeide Hij in de synagoge, lerende te Kapernaum.

Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

Velen dan van Zijn discipelen, dit horende, zeiden: Deze rede is hard; wie kan dezelve horen?

When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

Jezus nu, wetende bij Zichzelven, dat Zijn discipelen daarover murmureerden, zeide tot hen: Ergert ulieden dit?

What and if ye shall see the Son of man ascend up where he was before?

Wat zou het dan zijn, zo gij de Zoon des mensen zaagt opvaren, daar Hij te voren was?

It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

De Geest is het, Die levend maakt; het vlees is niet nut. De woorden, die Ik tot u spreek, zijn geest en zijn leven.

But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

Maar er zijn sommigen van ulieden, die niet geloven. Want Jezus wist van den beginne, wie zij waren, die niet geloofden, en wie hij was, die Hem verraden zou.

And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

En Hij zeide: Daarom heb Ik u gezegd, dat niemand tot Mij komen kan, tenzij dat het hem gegeven zij van Mijn Vader.

From that time many of his disciples went back, and walked no more with him.

Van toen af gingen velen Zijner discipelen terug, en wandelden niet meer met Hem.

Then said Jesus unto the twelve, Will ye also go away?

Jezus dan zeide tot de twaalven: Wilt gijlieden ook niet weggaan?

Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Simon Petrus dan antwoordde Hem: Heere, tot Wien zullen wij heengaan? Gij hebt de woorden des eeuwigen levens.

And we believe and are sure that thou art that Christ, the Son of the living God.

En wij hebben geloofd en bekend, dat Gij zijt de Christus, de Zoon des levenden Gods.

Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Jezus antwoordde hun: Heb Ik niet u twaalf uitverkoren? En een uit u is een duivel.

He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

En Hij zeide dit van Judas, Simons zoon, Iskariot; want deze zou Hem verraden, zijnde een van de twaalven. Johannes 7

John 7 - Johannes 7


John Chapter 7 King James Bible - Johannes Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 6
Johannes 6

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

En na dezen wandelde Jezus in Galilea; want Hij wilde in Judea niet wandelen, omdat de Joden Hem zochten te doden.

Now the Jews' feast of tabernacles was at hand.

En het feest der Joden, namelijk de loof huttenzetting, was nabij.

His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

Zo zeiden dan Zijn broeders tot Hem: Vertrek van hier, en ga heen in Judea, opdat ook Uw discipelen Uw werken mogen aanschouwen, die Gij doet.

For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

Want niemand doet iets in het verborgen, en zoekt zelf, dat men openlijk van hem spreke. Indien Gij deze dingen doet, zo openbaar Uzelven aan de wereld.

For neither did his brethren believe in him.

Want ook Zijn broeders geloofden niet in Hem.

Then Jesus said unto them, My time is not yet come: but your time is alway ready.

Jezus dan zeide tot hen: Mijn tijd is nog niet hier, maar uw tijd is altijd bereid.

The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

De wereld kan ulieden niet haten, maar Mij haat zij, omdat Ik van dezelve getuig, dat haar werken boos zijn.

Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

Gaat gijlieden op tot dit feest; Ik ga nog niet op tot dit feest; want Mijn tijd is nog niet vervuld.

When he had said these words unto them, he abode still in Galilee.

En als Hij deze dingen tot hen gezegd had, bleef Hij in Galilea.

But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

Maar als Zijn broeders opgegaan waren, toen ging Hij ook Zelf op tot het feest, niet openlijk, maar als in het verborgen.

Then the Jews sought him at the feast, and said, Where is he?

De Joden dan zochten Hem in het feest, en zeiden: Waar is Hij?

And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

En er was veel gemurmels van Hem onder de scharen. Sommigen zeiden: Hij is goed; en anderen zeiden: Neen, maar Hij verleidt de schare.

Howbeit no man spake openly of him for fear of the Jews.

Nochtans sprak niemand vrijmoediglijk van Hem, om de vrees der Joden.

Now about the midst of the feast Jesus went up into the temple, and taught.

Doch als het nu in het midden van het feest was, zo ging Jezus op in den tempel, en leerde.

And the Jews marvelled, saying, How knoweth this man letters, having never learned?

En de Joden verwonderden zich, zeggende: Hoe weet Deze de Schriften, daar Hij ze niet geleerd heeft?

Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Jezus antwoordde hun, en zeide: Mijn leer is Mijne niet, maar Desgenen, Die Mij gezonden heeft.

If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

Zo iemand wil Deszelfs wil doen, die zal van deze leer bekennen, of zij uit God is, dan of Ik van Mijzelven spreek.

He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

Die van zichzelven spreekt, zoekt zijn eigen eer; maar Die de eer zoekt Desgenen, Die Hem gezonden heeft, Die is waarachtig, en geen ongerechtigheid is inHem.

Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

Heeft Mozes u niet de wet gegeven? En niemand van u doet de wet. Wat zoekt gij Mij te doden?

The people answered and said, Thou hast a devil: who goeth about to kill thee?

De schare antwoordde en zeide: Gij hebt den duivel; wie zoekt U te doden?

Jesus answered and said unto them, I have done one work, and ye all marvel.

Jezus antwoordde en zeide tot hen: Een werk heb Ik gedaan, en gij verwondert u allen.

Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

Daarom heeft Mozes ulieden de besnijdenis gegeven (niet dat zij uit Mozes is, maar uit de vaderen), en gij besnijdt een mens op den sabbat.

If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

Indien een mens de besnijdenis ontvangt op den sabbat, opdat de wet van Mozes niet gebroken worde; zijt gij toornig op Mij, dat Ik een gehelen mens gezondgemaakt heb op den sabbat?

Judge not according to the appearance, but judge righteous judgment.

Oordeelt niet naar het aanzien, maar oordeelt een rechtvaardig oordeel.

Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

Sommigen dan uit die van Jeruzalem zeiden: Is Deze niet, Dien zij zoeken te doden?

But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

En ziet, Hij spreekt vrijmoediglijk, en zij zeggen Hem niets. Zouden nu wel de oversten waarlijk weten, dat Deze waarlijk is de Christus?

Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

Doch van Dezen weten wij, van waar Hij is; maar de Christus, wanneer Hij komen zal, zo zal niemand weten, van waar Hij is.

Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Jezus dan riep in den tempel, lerende en zeggende: En gij kent Mij, en gij weet, van waar Ik ben; en Ik ben van Mijzelven niet gekomen, maar Hij is waarachtig,Die Mij gezonden heeft, Welken gijlieden niet kent.

But I know him: for I am from him, and he hath sent me.

Maar Ik ken Hem; want Ik ben van Hem, en Hij heeft Mij gezonden.

Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Zij zochten Hem dan te grijpen; maar niemand sloeg de hand aan Hem; want Zijn ure was nog niet gekomen.

And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

En velen uit de schare geloofden in Hem, en zeiden: Wanneer de Christus zal gekomen zijn, zal Hij ook meer tekenen doen dan die, welke Deze gedaan heeft?

The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

De Farizeen hoorden, dat de schare dit van Hem murmelde; en de Farizeen en de overpriesters zonden dienaren, opdat zij Hem grijpen zouden.

Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

Jezus dan zeide tot hen: Nog een kleinen tijd ben Ik bij u, en Ik ga heen tot Dengene, Die Mij gezonden heeft.

Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

Gij zult Mij zoeken, en gij zult Mij niet vinden; en waar Ik ben, kunt gij niet komen.

Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

De Joden dan zeiden tot elkander: Waar zal Deze heengaan, dat wij Hem niet zullen vinden? Zal Hij tot de verstrooide Grieken gaan, en de Grieken leren?

What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

Wat is dit voor een rede, die Hij gezegd heeft: Gij zult Mij zoeken, en zult Mij niet vinden; en waar Ik ben, kunt gij niet komen?

In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

En op den laatsten dag, zijnde de grote dag van het feest, stond Jezus en riep, zeggende: Zo iemand dorst, die kome tot Mij en drinke.

He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

Die in Mij gelooft, gelijkerwijs de Schrift zegt, stromen des levenden waters zullen uit zijn buik vloeien.

(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

(En dit zeide Hij van den Geest, Denwelken ontvangen zouden, die in Hem geloven; want de Heilige Geest was nog niet, overmits Jezus nog niet verheerlijktwas.)

Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

Velen dan uit de schare, deze rede horende, zeiden: Deze is waarlijk de Profeet.

Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

Anderen zeiden: Deze is de Christus. En anderen zeiden: Zal dan de Christus uit Galilea komen?

Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

Zegt de Schrift niet, dat de Christus komen zal uit den zade Davids, en van het vlek Bethlehem, waar David was?

So there was a division among the people because of him.

Er werd dan tweedracht onder de schare, om Zijnentwil.

And some of them would have taken him; but no man laid hands on him.

En sommigen van hen wilden Hem grijpen; maar niemand sloeg de handen aan Hem.

Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

De dienaars dan kwamen tot de overpriesters en Farizeen; en die zeiden tot hen: Waarom hebt gij Hem niet gebracht?

The officers answered, Never man spake like this man.

De dienaars antwoordden: Nooit heeft een mens alzo gesproken, gelijk deze Mens.

Then answered them the Pharisees, Are ye also deceived?

De Farizeen dan antwoordden hun: Zijt ook gijlieden verleid?

Have any of the rulers or of the Pharisees believed on him?

Heeft iemand uit de oversten in Hem geloofd, of uit de Farizeen?

But this people who knoweth not the law are cursed.

Maar deze schare, die de wet niet weet, is vervloekt.

Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

Nicodemus zeide tot hen, welke des nachts tot Hem gekomen was, zijnde een uit hen:

Doth our law judge any man, before it hear him, and know what he doeth?

Oordeelt ook onze wet den mens, tenzij dat zij eerst van hem gehoord heeft, en verstaat, wat hij doet?

They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

Zij antwoordden en zeiden tot hem: Zijt gij ook uit Galilea? Onderzoek en zie, dat uit Galilea geen profeet opgestaan is.

And every man went unto his own house.

En een iegelijk ging heen naar zijn huis. Johannes 8

John 8 - Johannes 8


John Chapter 8 King James Bible - Johannes Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 7
Johannes 7

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 8

Jesus went unto the mount of Olives.

Maar Jezus ging naar den Olijfberg.

And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

En des morgens vroeg kwam Hij wederom in den tempel, en al het volk kwam tot Hem; en nedergezeten zijnde, leerde Hij hen.

And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

En de Schriftgeleerden en de Farizeen brachten tot Hem een vrouw, in overspel gegrepen.

They say unto him, Master, this woman was taken in adultery, in the very act.

En haar gesteld hebbende in het midden, zeiden zij tot Hem: Meester, deze vrouw is op de daad zelve gegrepen, overspel begaande.

Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

En Mozes heeft ons in de wet geboden, dat dezulken gestenigd zullen worden; Gij dan, wat zegt Gij?

This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

En dit zeiden zij, Hem verzoekende, opdat zij iets hadden, om Hem te beschuldigen. Maar Jezus, nederbukkende, schreef met den vinger in de aarde.

So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

En als zij Hem bleven vragen, richtte Hij Zich op, en zeide tot hen: Die van ulieden zonder zonde is, werpe eerst den steen op haar.

And again he stooped down, and wrote on the ground.

En wederom nederbukkende, schreef Hij in de aarde.

And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

Maar zij, dit horende, en van hun geweten overtuigd zijnde, gingen uit, de een na den andere, beginnende van de oudsten tot de laatsten; en Jezus werd alleengelaten; en de vrouw in het midden staande.

When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

En Jezus, Zich oprichtende, en niemand ziende dan de vrouw, zeide tot haar: Vrouw, waar zijn deze uw beschuldigers? Heeft u niemand veroordeeld?

She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

En zij zeide: Niemand, Heere! En Jezus zeide tot haar: Zo veroordeel Ik u ook niet; ga heen, en zondig niet meer.

Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Jezus dan sprak wederom tot henlieden, zeggende: Ik ben het licht der wereld; die Mij volgt, zal in de duisternis niet wandelen, maar zal het licht des levenshebben.

The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

De Farizeen dan zeiden tot Hem: Gij getuigt van Uzelven; Uw getuigenis is niet waarachtig.

Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Jezus antwoordde, en zeide tot hen: Hoewel Ik van Mijzelven getuig, zo is nochtans Mijn getuigenis waarachtig; want Ik weet, van waar Ik gekomen ben, enwaar Ik heenga; maar gijlieden weet niet, van waar Ik kom, en waar Ik heenga.

Ye judge after the flesh; I judge no man.

Gij oordeelt naar het vlees; Ik oordeel niemand.

And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

En indien Ik ook oordeel, Mijn oordeel is waarachtig; want Ik ben niet alleen, maar Ik en de Vader, Die Mij gezonden heeft.

It is also written in your law, that the testimony of two men is true.

En er is ook in uw wet geschreven, dat de getuigenis van twee mensen waarachtig is.

I am one that bear witness of myself, and the Father that sent me beareth witness of me.

Ik ben het, Die van Mijzelven getuig, en de Vader, Die Mij gezonden heeft, getuigt van Mij.

Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

Zij dan zeiden tot Hem: Waar is Uw Vader? Jezus antwoordde: Gij kent noch Mij, noch Mijn Vader; indien gij Mij kendet, zo zoudt gij ook Mijn Vaderkennen.

These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

Deze woorden sprak Jezus bij de schatkist, lerende in den tempel; en niemand greep Hem; want Zijn ure was nog niet gekomen.

Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

Jezus dan zeide wederom tot hen: Ik ga heen, en gij zult Mij zoeken, en in uw zonden zult gij sterven; waar Ik heenga, kunt gijlieden niet komen.

Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

De Joden dan zeiden: Zal Hij ook Zichzelven doden, omdat Hij zegt: Waar Ik heenga, kunt gijlieden niet komen?

And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

En Hij zeide tot hen: Gijlieden zijt van beneden, Ik ben van boven; gij zijt uit deze wereld, Ik ben niet uit deze wereld.

I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

Ik heb u dan gezegd, dat gij in uw zonden zult sterven; want indien gij niet gelooft, dat Ik Die ben, gij zult in uw zonden sterven.

Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

Zij zeiden dan tot Hem: Wie zijt Gij? En Jezus zeide tot hen: Wat Ik van den beginne ulieden ook zegge.

I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

Ik heb vele dingen van u te zeggen en te oordelen; maar Die Mij gezonden heeft, is waarachtig; en de dingen, die Ik van Hem gehoord heb, dezelve spreek Iktot de wereld.

They understood not that he spake to them of the Father.

Zij verstonden niet, dat Hij hun van den Vader sprak.

Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Jezus dan zeide tot hen: Wanneer gij den Zoon des mensen zult verhoogd hebben, dan zult gij verstaan, dat Ik Die ben, en dat Ik van Mijzelven niets doe; maardeze dingen spreek Ik, gelijk Mijn Vader Mij geleerd heeft.

And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

En Die Mij gezonden heeft, is met Mij. De Vader heeft Mij niet alleen gelaten, want Ik doe altijd, wat Hem behagelijk is.

As he spake these words, many believed on him.

Als Hij deze dingen sprak, geloofden velen in Hem.

Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

Jezus dan zeide tot de Joden, die in Hem geloofden: Indien gijlieden in Mijn woord blijft, zo zijt gij waarlijk Mijn discipelen;

And ye shall know the truth, and the truth shall make you free.

En zult de waarheid verstaan, en de waarheid zal u vrijmaken.

They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Zij antwoordden Hem: Wij zijn Abrahams zaad, en hebben nooit iemand gediend; hoe zegt Gij dan: Gij zult vrij worden?

Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

Jezus antwoordde hun: Voorwaar, voorwaar zeg Ik u: Een iegelijk, die de zonde doet, is een dienstknecht der zonde.

And the servant abideth not in the house for ever: but the Son abideth ever.

En de dienstknecht blijft niet eeuwiglijk in het huis, de zoon blijft er eeuwiglijk.

If the Son therefore shall make you free, ye shall be free indeed.

Indien dan de Zoon u zal vrijgemaakt hebben, zo zult gij waarlijk vrij zijn.

I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

Ik weet, dat gij Abrahams zaad zijt; maar gij zoekt Mij te doden; want Mijn woord heeft in u geen plaats.

I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Ik spreek wat Ik bij Mijn Vader gezien heb; gij doet dan ook, wat gij bij uw vader gezien hebt.

They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

Zij antwoordden en zeiden tot Hem: Abraham is onze vader. Jezus zeide tot hen: Indien gij Abrahams kinderen waart, zo zoudt gij de werken van Abrahamdoen.

But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

Maar nu zoekt gij Mij te doden, een Mens, Die u de waarheid gesproken heb, welke Ik van God gehoord heb. Dat deed Abraham niet.

Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

Gij doet de werken uws vaders. Zij zeiden dan tot Hem: Wij zijn niet geboren uit hoererij; wij hebben een Vader, namelijk God.

Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Jezus dan zeide tot hen: Indien God uw Vader ware, zo zoudt gij Mij liefhebben; want Ik ben van God uitgegaan; en kom van Hem. Want Ik ben ook vanMijzelven niet gekomen, maar Hij heeft Mij gezonden.

Why do ye not understand my speech? even because ye cannot hear my word.

Waarom kent gij Mijn spraak niet? Het is, omdat gij Mijn woord niet kunt horen.

Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

Gij zijt uit den vader den duivel, en wilt de begeerten uws vaders doen; die was een mensenmoorder van den beginne, en is in de waarheid niet staandegebleven; want geen waarheid is in hem. Wanneer hij de leugen spreekt, zo spreekt hij uit zijn eigen; want hij is een leugenaar, en de vader derzelve leugen.

And because I tell you the truth, ye believe me not.

Maar Mij, omdat Ik u de waarheid zeg, gelooft gij niet.

Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

Wie van u overtuigt Mij van zonde? En indien Ik de waarheid zeg, waarom gelooft gij Mij niet?

He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

Die uit God is, hoort de woorden Gods; daarom hoort gijlieden niet, omdat gij uit God niet zijt.

Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

De Joden dan antwoordden en zeiden tot Hem: Zeggen wij niet wel, dat Gij een Samaritaan zijt, en den duivel hebt?

Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

Jezus antwoordde: Ik heb den duivel niet; maar Ik eer Mijn Vader, en gij onteert Mij.

And I seek not mine own glory: there is one that seeketh and judgeth.

Doch Ik zoek Mijn eer niet; er is Een, Die ze zoekt en oordeelt.

Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

Voorwaar, voorwaar zeg Ik u: Zo iemand Mijn woord zal bewaard hebben, die zal den dood niet zien in der eeuwigheid.

Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

De Joden dan zeiden tot Hem: Nu bekennen wij, dat Gij den duivel hebt. Abraham is gestorven, en de profeten; en zegt Gij: Zo iemand Mijn woord bewaardzal hebben, die zal den dood niet smaken in der eeuwigheid?

Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

Zijt Gij meerder, dan onze vader Abraham, welke gestorven is, en de profeten zijn gestorven; wien maakt Gij Uzelven?

Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

Jezus antwoordde: Indien Ik Mijzelven eer, zo is Mijn eer niets; Mijn Vader is het, Die Mij eert, Welken gij zegt, dat uw God is.

Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

En gij kent Hem niet, maar Ik ken Hem; en indien Ik zeg, dat Ik Hem niet ken, zo zal Ik ulieden gelijk zijn, dat is een leugenaar; maar Ik ken Hem, en bewaarZijn woord.

Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Abraham, uw vader, heeft met verheuging verlangd, opdat hij Mijn dag zien zou; en hij heeft hem gezien, en is verblijd geweest.

Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

De Joden dan zeiden tot Hem: Gij hebt nog geen vijftig jaren, en hebt Gij Abraham gezien?

Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

Jezus zeide tot hen: Voorwaar, voorwaar zeg Ik u: Eer Abraham was, ben Ik.

Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Zij namen dan stenen op, dat zij ze op Hem wierpen. Maar Jezus verborg Zich, en ging uit den tempel, gaande door het midden van hen; en ging alzo voorbij.

John 9 - Johannes 9


John Chapter 9 King James Bible - Johannes Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 8
Johannes 8

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 9

And as Jesus passed by, he saw a man which was blind from his birth.

En voorbijgaande, zag Hij een mens, blind van de geboorte af.

And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

En Zijn discipelen vraagden Hem, zeggende: Rabbi, wie heeft er gezondigd, deze, of zijn ouders, dat hij blind zou geboren worden?

Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Jezus antwoordde: Noch deze heeft gezondigd, noch zijn ouders, maar dit is geschied, opdat de werken Gods in hem zouden geopenbaard worden.

I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Ik moet werken de werken Desgenen, Die Mij gezonden heeft, zolang het dag is; de nacht komt, wanneer niemand werken kan.

As long as I am in the world, I am the light of the world.

Zolang Ik in de wereld ben, zo ben Ik het Licht der wereld.

When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Dit gezegd hebbende, spoog Hij op de aarde, en maakte slijk uit dat speeksel, en streek dat slijk op de ogen des blinden;

And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

En zeide tot hem: Ga heen, was u in het badwater Siloam (hetwelk overgezet wordt: uitgezonden). Hij dan ging heen en wies zich, en kwam ziende.

The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

De geburen dan, en die hem te voren gezien hadden, dat hij blind was, zeiden: Is deze niet, die zat en bedelde?

Some said, This is he: others said, He is like him: but he said, I am he.

Anderen zeiden: Hij is het; en anderen: Hij is hem gelijk. Hij zeide: Ik ben het.

Therefore said they unto him, How were thine eyes opened?

Zij dan zeiden tot hem: Hoe zijn u de ogen geopend?

He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Hij antwoordde en zeide: De Mens, genaamd Jezus, maakte slijk, en bestreek mijn ogen, en zeide tot mij: Ga heen naar het badwater Siloam, en was u. En ikging heen, en wies mij, en ik werd ziende.

Then said they unto him, Where is he? He said, I know not.

Zij dan zeiden tot hem: Waar is Die? Hij zeide: Ik weet het niet.

They brought to the Pharisees him that aforetime was blind.

Zij brachten hem tot de Farizeen, hem namelijk, die te voren blind geweest was.

And it was the sabbath day when Jesus made the clay, and opened his eyes.

En het was sabbat, als Jezus het slijk maakte, en zijn ogen opende.

Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

De Farizeen dan vraagden hem ook wederom, hoe hij ziende geworden was. En hij zeide tot hen: Hij legde slijk op mijn ogen, en ik wies mij, en ik zie.

Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Sommigen dan uit de Farizeen zeiden: Deze Mens is van God niet, want Hij houdt den sabbat niet. Anderen zeiden: Hoe kan een mens, die een zondaar is,zulke tekenen doen? En er was tweedracht onder hen.

They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

Zij zeiden wederom tot den blinde: Gij, wat zegt gij van Hem; dewijl Hij uw ogen geopend heeft? En hij zeide: Hij is een Profeet.

But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

De Joden dan geloofden van hem niet, dat hij blind geweest was, en ziende was geworden, totdat zij geroepen hadden de ouders desgenen, die ziendegeworden was.

And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

En zij vraagden hun, zeggende: Is deze uw zoon, welken gij zegt, dat blind geboren is? Hoe ziet hij dan nu?

His parents answered them and said, We know that this is our son, and that he was born blind:

Zijn ouders antwoordden hun en zeiden: Wij weten, dat deze onze zoon is, en dat hij blind geboren is;

But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

Maar hoe hij nu ziet, weten wij niet; of wie zijn ogen geopend heeft, weten wij niet; hij heeft zijn ouderdom, vraagt hemzelven; hij zal van zichzelven spreken.

These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

Dit zeiden zijn ouders, omdat zij de Joden vreesden; want de Joden hadden alrede te zamen een besluit gemaakt, zo iemand Hem beleed Christus te zijn, datdie uit de synagoge zou geworpen worden.

Therefore said his parents, He is of age; ask him.

Daarom zeiden zijn ouders: Hij heeft zijn ouderdom, vraagt hemzelven.

Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

Zij dan riepen voor de tweede maal den mens, die blind geweest was, en zeiden tot hem: Geef God de eer; wij weten, dat deze Mens een zondaar is.

He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

Hij dan antwoordde en zeide: Of Hij een zondaar is, weet ik niet; een ding weet ik, dat ik blind was, en nu zie.

Then said they to him again, What did he to thee? how opened he thine eyes?

En zij zeiden wederom tot hem: Wat heeft Hij u gedaan? Hoe heeft Hij uw ogen geopend?

He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

Hij antwoordde hun: Ik heb het u alrede gezegd, en gij hebt het niet gehoord; wat wilt gij het wederom horen? Wilt gijlieden ook Zijn discipelen worden?

Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

Zij gaven hem dan scheldwoorden, en zeiden: Gij zijt Zijn discipel; maar wij zijn discipelen van Mozes.

We know that God spake unto Moses: as for this fellow, we know not from whence he is.

Wij weten, dat God tot Mozes gesproken heeft; maar Dezen weten wij niet, van waar Hij is.

The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

De mens antwoordde, en zeide tot hen: Hierin is immers wat wonders, dat gij niet weet, van waar Hij is, en nochtans heeft Hij mijn ogen geopend.

Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

En wij weten, dat God de zondaars niet hoort; maar zo iemand godvruchtig is, en Zijn wil doet, dien hoort Hij.

Since the world began was it not heard that any man opened the eyes of one that was born blind.

Van alle eeuw is het niet gehoord, dat iemand eens blindgeborenen ogen geopend heeft.

If this man were not of God, he could do nothing.

Indien Deze van God niet ware, Hij zou niets kunnen doen.

They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Zij antwoordden, en zeiden tot hem: Gij zijt geheel in zonden geboren, en leert gij ons? En zij wierpen hem uit.

Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

Jezus hoorde, dat zij hem uitgeworpen hadden, en hem vindende, zeide Hij tot hem: Gelooft gij in den Zoon van God?

He answered and said, Who is he, Lord, that I might believe on him?

Hij antwoordde en zeide: Wie is Hij, Heere, opdat ik in Hem moge geloven?

And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

En Jezus zeide tot Hem: En gij hebt Hem gezien, en Die met u spreekt, Dezelve is het.

And he said, Lord, I believe. And he worshipped him.

En hij zeide: Ik geloof, Heere! En hij aanbad Hem.

And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

En Jezus zeide: Ik ben tot een oordeel in deze wereld gekomen, opdat degenen, die niet zien, zien mogen, en die zien, blind worden.

And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

En dit hoorden enigen uit de Farizeen, die bij Hem waren, en zeiden tot Hem: Zijn wij dan ook blind?

Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Jezus zeide tot hen: Indien gij blind waart, zo zoudt gij geen zonde hebben; maar nu zegt gij: Wij zien; zo blijft dan uw zonde. Johannes 10

John 10 - Johannes 10


John Chapter 10 King James Bible - Johannes Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 9
Johannes 9

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 10

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

Voorwaar, voorwaar zeg Ik ulieden: Die niet ingaat door de deur in den stal der schapen, maar van elders inklimt, die is een dief en moordenaar.

But he that entereth in by the door is the shepherd of the sheep.

Maar die door de deur ingaat, is een herder der schapen.

To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Dezen doet de deurwachter open, en de schapen horen zijn stem; en hij roept zijn schapen bij name, en leidt ze uit.

And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

En wanneer hij zijn schapen uitgedreven heeft, zo gaat hij voor hen heen; en de schapen volgen hem, overmits zij zijn stem kennen.

And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Maar een vreemde zullen zij geenszins volgen, maar zullen van hem vlieden; overmits zij de stem des vreemden niet kennen.

This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Deze gelijkenis zeide Jezus tot hen; maar zij verstonden niet, wat het was, dat Hij tot hen sprak.

Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Jezus dan zeide wederom tot hen: Voorwaar, voorwaar zeg Ik u: Ik ben de Deur der schapen.

All that ever came before me are thieves and robbers: but the sheep did not hear them.

Allen, zovelen als er voor Mij zijn gekomen, zijn dieven en moordenaars; maar de schapen hebben hen niet gehoord.

I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

Ik ben de Deur; indien iemand door Mij ingaat, die zal behouden worden; en hij zal ingaan en uitgaan, en weide vinden.

The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

De dief komt niet, dan opdat hij stele, en slachte, en verderve; Ik ben gekomen, opdat zij het leven hebben, en overvloed hebben.

I am the good shepherd: the good shepherd giveth his life for the sheep.

Ik ben de goede Herder; de goede herder stelt zijn leven voor de schapen.

But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Maar de huurling, en die geen herder is, wien de schapen niet eigen zijn, ziet den wolf komen, en verlaat de schapen, en vliedt; en de wolf grijpt ze, en verstrooitde schapen.

The hireling fleeth, because he is an hireling, and careth not for the sheep.

En de huurling vliedt, overmits hij een huurling is, en heeft geen zorg voor de schapen.

I am the good shepherd, and know my sheep, and am known of mine.

Ik ben de goede Herder; en Ik ken de Mijnen, en worde van de Mijnen gekend.

As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

Gelijkerwijs de Vader Mij kent, alzo ken Ik ook den Vader; en Ik stel Mijn leven voor de schapen.

And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

Ik heb nog andere schapen, die van dezen stal niet zijn; deze moet Ik ook toebrengen; en zij zullen Mijn stem horen; en het zal worden een kudde, en eenHerder.

Therefore doth my Father love me, because I lay down my life, that I might take it again.

Daarom heeft mij de Vader lief, overmits Ik Mijn leven afleg, opdat Ik hetzelve wederom neme.

No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

Niemand neemt hetzelve van Mij, maar Ik leg het van Mijzelven af; Ik heb macht hetzelve af te leggen, en heb macht hetzelve wederom te nemen. Dit gebodheb Ik van Mijn Vader ontvangen.

There was a division therefore again among the Jews for these sayings.

Er werd dan wederom tweedracht onder de Joden, om dezer woorden wil.

And many of them said, He hath a devil, and is mad; why hear ye him?

En velen van hen zeiden: hij heeft den duivel, en is uitzinnig; wat hoort gij Hem?

Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

Anderen zeiden: Dit zijn geen woorden eens bezetenen; kan ook de duivel der blinden ogen openen?

And it was at Jerusalem the feast of the dedication, and it was winter.

En het was het feest der vernieuwing des tempels te Jeruzalem; en het was winter.

And Jesus walked in the temple in Solomon's porch.

En Jezus wandelde in den tempel, in het voorhof van Salomo.

Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

De Joden dan omringden Hem, en zeiden tot Hem: Hoe lang houdt Gij onze ziel op? Indien Gij de Christus zijt, zeg het ons vrijuit.

Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

Jezus antwoordde hun: Ik heb het u gezegd, en gij gelooft het niet. De werken, die Ik doe in den Naam Mijns Vaders, die getuigen van Mij.

But ye believe not, because ye are not of my sheep, as I said unto you.

Maar gijlieden gelooft niet; want gij zijt niet van Mijn schapen, gelijk Ik u gezegd heb.

My sheep hear my voice, and I know them, and they follow me:

Mijn schapen horen Mijn stem, en Ik ken dezelve, en zij volgen Mij.

And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

En Ik geef hun het eeuwige leven; en zij zullen niet verloren gaan in der eeuwigheid, en niemand zal dezelve uit Mijn hand rukken.

My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Mijn Vader, die ze Mij gegeven heeft, is meerder dan allen; en niemand kan ze rukken uit de hand Mijns Vaders.

I and my Father are one.

Ik en de Vader zijn een.

Then the Jews took up stones again to stone him.

De Joden dan namen wederom stenen op, om Hem te stenigen.

Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

Jezus antwoordde hun: Ik heb u vele treffelijke werken getoond van Mijn Vader; om welk werk van die stenigt gij Mij?

The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

De Joden antwoordden Hem, zeggende: Wij stenigen U niet over enig goed werk, maar over gods lastering, en omdat Gij, een Mens zijnde, Uzelven Godmaakt.

Jesus answered them, Is it not written in your law, I said, Ye are gods?

Jezus antwoordde hun: Is er niet geschreven in uw wet: Ik heb gezegd, gij zijt goden?

If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

Indien de wet die goden genaamd heeft, tot welke het woord Gods geschied is, en de Schrift niet kan gebroken worden;

Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

Zegt gijlieden tot Mij, Dien de Vader geheiligd en in de wereld gezonden heeft: Gij lastert God; omdat Ik gezegd heb: Ik ben Gods Zoon?

If I do not the works of my Father, believe me not.

Indien Ik niet doe de werken Mijns Vaders, zo gelooft Mij niet;

But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

Maar indien Ik ze doe, en zo gij Mij niet gelooft, zo gelooft de werken; opdat gij moogt bekennen en geloven, dat de Vader in Mij is, en Ik in Hem.

Therefore they sought again to take him: but he escaped out of their hand,

Zij zochten dan wederom Hem te grijpen, en Hij ontging uit hun hand.

And went away again beyond Jordan into the place where John at first baptized; and there he abode.

En Hij ging wederom over de Jordaan, tot de plaats, waar Johannes eerst doopte; en Hij bleef aldaar.

And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

En velen kwamen tot Hem, en zeiden: Johannes deed wel geen teken; maar alles, wat Johannes van Dezen zeide, was waar.

And many believed on him there.

En velen geloofden aldaar in Hem.

John 11 - Johannes 11


John Chapter 11 King James Bible - Johannes Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 10
Johannes 10

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

En er was een zeker man krank, genaamd Lazarus, van Bethanie, uit het vlek van Maria en haar zuster Martha.

(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

(Maria nu was degene, die den Heere gezalfd heeft met zalf, en Zijn voeten afgedroogd heeft met haar haren; welker broeder Lazarus krank was.)

Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Zijn zusters dan zonden tot Hem, zeggende: Heere, zie, dien Gij liefhebt, is krank.

When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

En Jezus, dat horende, zeide: Deze krankheid is niet tot den dood, maar ter heerlijkheid Gods; opdat de Zone Gods door dezelve verheerlijkt worde.

Now Jesus loved Martha, and her sister, and Lazarus.

Jezus nu had Martha, en haar zuster, en Lazarus lief.

When he had heard therefore that he was sick, he abode two days still in the same place where he was.

Als Hij dan gehoord had, dat hij krank was, toen bleef Hij nog twee dagen in de plaats, waar Hij was.

Then after that saith he to his disciples, Let us go into Judaea again.

Daarna zeide Hij verder tot de discipelen: Laat ons wederom naar Judea gaan.

His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

De discipelen zeiden tot Hem: Rabbi! de Joden hebben U nu onlangs gezocht te stenigen, en gaat Gij wederom derwaarts?

Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

Jezus antwoordde: Zijn er niet twaalf uren in den dag? Indien iemand in den dag wandelt, zo stoot hij zich niet, overmits hij het licht dezer wereld ziet;

But if a man walk in the night, he stumbleth, because there is no light in him.

Maar indien iemand in den nacht wandelt, zo stoot hij zich, overmits het licht in hem niet is.

These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

Dit sprak Hij; en daarna zeide Hij tot hen: Lazarus, onze vriend, slaapt; maar Ik ga heen, om hem uit den slaap op te wekken.

Then said his disciples, Lord, if he sleep, he shall do well.

Zijn discipelen dan zeiden: Heere, indien hij slaapt, zo zal hij gezond worden.

Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

Doch Jezus had gesproken van zijn dood; maar zij meenden, dat Hij sprak van de rust des slaaps.

Then said Jesus unto them plainly, Lazarus is dead.

Toen zeide dan Jezus tot hen vrijuit: Lazarus is gestorven.

And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

En Ik ben blijde om uwentwil, dat Ik daar niet geweest ben, opdat gij geloven moogt; doch laat ons tot hem gaan.

Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

Thomas dan, genaamd Didymus, zeide tot zijn medediscipelen: Laat ons ook gaan, opdat wij met Hem sterven.

Then when Jesus came, he found that he had lain in the grave four days already.

Jezus dan, gekomen zijnde, vond, dat hij nu vier dagen in het graf geweest was.

Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

(Bethanie nu was nabij Jeruzalem, omtrent vijftien stadien van daar.)

And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

En velen uit de Joden waren gekomen tot Martha en Maria, opdat zij haar vertroosten zouden over haar broeder.

Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

Martha dan, als zij hoorde, dat Jezus kwam, ging Hem tegemoet; doch Maria bleef in huis zitten.

Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

Zo zeide Martha dan tot Jezus: Heere, waart Gij hier geweest, zo ware mijn broeder niet gestorven;

But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

Maar ook nu weet ik, dat alles, wat Gij van God begeren zult, God U het geven zal.

Jesus saith unto her, Thy brother shall rise again.

Jezus zeide tot haar: Uw broeder zal wederopstaan.

Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Martha zeide tot Hem: Ik weet, dat hij opstaan zal in de opstanding ten laatsten dage.

Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Jezus zeide tot haar: Ik ben de Opstanding en het Leven; die in Mij gelooft zal leven, al ware hij ook gestorven;

And whosoever liveth and believeth in me shall never die. Believest thou this?

En een iegelijk, die leeft, en in Mij gelooft, zal niet sterven in der eeuwigheid. Gelooft gij dat?

She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Zij zeide tot Hem: Ja, Heere; ik heb geloofd, dat Gij zijt de Christus, de Zone Gods, Die in de wereld komen zou.

And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

En dit gezegd hebbende, ging zij heen, en riep Maria, haar zuster, heimelijk, zeggende: De Meester is daar, en Hij roept u.

As soon as she heard that, she arose quickly, and came unto him.

Deze, als zij dat hoorde, stond haastelijk op, en ging tot Hem.

Now Jesus was not yet come into the town, but was in that place where Martha met him.

(Jezus nu was nog in het vlek niet gekomen, maar was in de plaats, waar Hem Martha tegemoet gekomen was.)

The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

De Joden dan, die met haar in het huis waren, en haar vertroostten, ziende Maria, dat zij haastelijk opstond en uitging, volgden haar, zeggende: Zij gaat naar hetgraf, opdat zij aldaar wene.

Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Maria dan, als zij kwam, waar Jezus was, en Hem zag, viel aan Zijn voeten, zeggende tot Hem: Heere, indien Gij hier geweest waart, zo ware mijn broeder nietgestorven.

When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

Jezus dan, als Hij haar zag wenen, en de Joden, die met haar kwamen, ook wenen, werd zeer bewogen in den geest, en ontroerde Zichzelven;

And said, Where have ye laid him? They said unto him, Lord, come and see.

En zeide: Waar hebt gij hem gelegd? Zij zeiden tot Hem: Heere, kom en zie het.

Jesus wept.

Jezus weende.

Then said the Jews, Behold how he loved him!

De Joden dan zeiden: Ziet, hoe lief Hij hem had!

And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

En sommigen uit hen zeiden: Kon Hij, Die de ogen des blinden geopend heeft, niet maken, dat ook deze niet gestorven ware?

Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

Jezus dan wederom in Zichzelven zeer bewogen zijnde, kwam tot het graf; en het was een spelonk, en een steen was daarop gelegd.

Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

Jezus zeide: Neemt den steen weg. Martha, de zuster des gestorvenen, zeide tot Hem: Heere, hij riekt nu al, want hij heeft vier dagen aldaar gelegen.

Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

Jezus zeide tot haar: Heb Ik u niet gezegd, dat, zo gij gelooft, gij de heerlijkheid Gods zien zult?

Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

Zij namen dan den steen weg, waar de gestorvene lag. En Jezus hief de ogen opwaarts, en zeide: Vader, Ik dank U, dat Gij Mij gehoord hebt.

And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

Doch Ik wist, dat Gij Mij altijd hoort; maar om der schare wil, die rondom staat, heb Ik dit gezegd, opdat zij zouden geloven, dat Gij Mij gezonden hebt.

And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

En als Hij dit gezegd had, riep Hij met grote stemme: Lazarus, kom uit!

And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

En de gestorvene kwam uit, gebonden aan handen en voeten met grafdoeken, en zijn aangezicht was omwonden met een zweetdoek. Jezus zeide tot hen:Ontbindt hem, en laat hem heengaan.

Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

Velen dan uit de Joden, die tot Maria gekomen waren, en aanschouwd hadden, hetgeen Jezus gedaan had, geloofden in Hem.

But some of them went their ways to the Pharisees, and told them what things Jesus had done.

Maar sommigen van hen gingen tot de Farizeen, en zeiden tot hen, hetgeen Jezus gedaan had.

Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

De overpriesters dan en de Farizeen vergaderden den raad, en zeiden: Wat zullen wij doen? want deze Mens doet vele tekenen.

If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

Indien wij Hem alzo laten geworden, zij zullen allen in Hem geloven, en de Romeinen zullen komen, en wegnemen beide onze plaats en volk.

And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

En een uit hen, namelijk Kajafas, die deszelven jaars hogepriester was, zeide tot hen: Gij verstaat niets;

Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

En gij overlegt niet, dat het ons nut is, dat een mens sterve voor het volk, en het gehele volk niet verloren ga.

And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

En dit zeide hij niet uit zichzelven; maar, zijnde hogepriester deszelven jaars, profeteerde hij, dat Jezus sterven zou voor het volk;

And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

En niet alleen voor dat volk, maar opdat Hij ook de kinderen Gods, die verstrooid waren, tot een zou vergaderen.

Then from that day forth they took counsel together for to put him to death.

Van dien dag dan af beraadslaagden zij te zamen, dat zij Hem doden zouden.

Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

Jezus dan wandelde niet meer vrijelijk onder de Joden; maar ging van daar naar het land bij de woestijn, naar de stad, genaamd Efraim, en verkeerde aldaarmet Zijn discipelen.

And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

En het pascha der Joden was nabij, en velen uit dat land gingen op naar Jeruzalem, voor het pascha, opdat zij zichzelven reinigden.

Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Zij zochten dan Jezus, en zeiden onder elkander, staande in den tempel: Wat dunkt u? Dunkt u, dat Hij niet komen zal tot het feest?

Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

De overpriesters nu en de Farizeen hadden een gebod gegeven, dat, zo iemand wist, waar Hij was, hij het zou te kennen geven, opdat zij Hem mochten vangen.

John 12 - Johannes 12


John Chapter 12 King James Bible - Johannes Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 11
Johannes 11

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 12

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

Jezus dan kwam zes dagen voor het pascha te Bethanie, daar Lazarus was, die gestorven was geweest, welken Hij opgewekt had uit de doden.

There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

Zij bereidden Hem dan aldaar een avondmaal, en Martha diende; en Lazarus was een van degenen, die met Hem aanzaten.

Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

Maria dan, genomen hebbende een pond zalf van onvervalsten, zeer kostelijken nardus, heeft de voeten van Jezus gezalfd, en met haar haren Zijn voetenafgedroogd; en het huis werd vervuld van den reuk der zalf.

Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

Zo zeide dan een van Zijn discipelen, namelijk Judas, Simons zoon, Iskariot, die Hem verraden zou:

Why was not this ointment sold for three hundred pence, and given to the poor?

Waarom is deze zalf niet verkocht voor driehonderd penningen, en den armen gegeven?

This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

En dit zeide hij, niet omdat hij bezorgd was voor de armen, maar omdat hij een dief was, en de beurs had, en droeg hetgeen gegeven werd.

Then said Jesus, Let her alone: against the day of my burying hath she kept this.

Jezus dan zeide: Laat af van haar; zij heeft dit bewaard tegen den dag Mijner begrafenis.

For the poor always ye have with you; but me ye have not always.

Want de armen hebt gijlieden altijd met u, maar Mij hebt gij niet altijd.

Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

Een grote schare dan der Joden verstond, dat Hij aldaar was; en zij kwamen, niet alleen om Jezus' wil, maar opdat zij ook Lazarus zouden zien, dien Hij uit dedoden opgewekt had.

But the chief priests consulted that they might put Lazarus also to death;

En de overpriesters beraadslaagden, dat zij ook Lazarus doden zouden.

Because that by reason of him many of the Jews went away, and believed on Jesus.

Want velen van de Joden gingen heen om zijnentwil, en geloofden in Jezus.

On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

Des anderen daags, een grote schare, die tot het feest gekomen was, horende, dat Jezus naar Jeruzalem kwam,

Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

Namen de takken van palmbomen, en gingen uit Hem tegemoet, en riepen: Hosanna! Gezegend is Hij, Die komt in den Naam des Heeren, Hij, Die is deKoning Israels!

And Jesus, when he had found a young ass, sat thereon; as it is written,

En Jezus vond een jongen ezel, en zat daarop, gelijk geschreven is:

Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

Vrees niet, gij dochter Sions, zie, uw Koning komt, zittende op het veulen ener ezelin.

These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Doch dit verstonden Zijn discipelen in het eerst niet; maar als Jezus verheerlijkt was, toen werden zij indachtig, dat dit van Hem geschreven was, en dat zij Hemdit gedaan hadden.

The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

De schare dan, die met Hem was, getuigde dat Hij Lazarus uit het graf geroepen, en hem uit de doden opgewekt had.

For this cause the people also met him, for that they heard that he had done this miracle.

Daarom ging ook de schare Hem tegemoet, overmits zij gehoord had, dat Hij dat teken gedaan had.

The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

De Farizeen dan zeiden onder elkander: Ziet gij wel, dat gij gans niet vordert? Ziet, de gehele wereld gaat Hem na.

And there were certain Greeks among them that came up to worship at the feast:

En er waren sommige Grieken uit degenen, die opgekomen waren, opdat zij op het feest zouden aanbidden;

The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

Dezen dan gingen tot Filippus, die van Bethsaida in Galilea was, en baden hem, zeggende: Heer, wij wilden Jezus wel zien.

Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

Filippus kwam en zeide het Andreas; en Andreas en Filippus wederom zeiden het Jezus.

And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Maar Jezus antwoordde hun, zeggende: De ure is gekomen, dat de Zoon des mensen zal verheerlijkt worden.

Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

Voorwaar, voorwaar zeg Ik u: Indien het tarwegraan in de aarde niet valt, en sterft, zo blijft hetzelve alleen; maar indien het sterft, zo brengt het veel vruchtvoort.

He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

Die zijn leven liefheeft, zal hetzelve verliezen; en die zijn leven haat in deze wereld, zal hetzelve bewaren tot het eeuwige leven.

If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

Zo iemand Mij dient, die volge Mij; en waar Ik ben, aldaar zal ook Mijn dienaar zijn. En zo iemand Mij dient, de Vader zal hem eren.

Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

Nu is Mijn ziel ontroerd; en wat zal Ik zeggen? Vader, verlos Mij uit deze ure! Maar hierom ben Ik in deze ure gekomen.

Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Vader, verheerlijk Uw Naam. Er kwam dan een stem uit den hemel, zeggende: En Ik heb Hem verheerlijkt, en Ik zal Hem wederom verheerlijken.

The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

De schare dan, die daar stond, en dit hoorde, zeide, dat er een donderslag geschied was. Anderen zeiden: Een engel heeft tot Hem gesproken.

Jesus answered and said, This voice came not because of me, but for your sakes.

Jezus antwoordde en zeide: Niet om Mijnentwil is deze stem geschied, maar om uwentwil.

Now is the judgment of this world: now shall the prince of this world be cast out.

Nu is het oordeel dezer wereld; nu zal de overste dezer wereld buiten geworpen worden.

And I, if I be lifted up from the earth, will draw all men unto me.

En Ik, zo wanneer Ik van de aarde zal verhoogd zijn, zal hen allen tot Mij trekken.

This he said, signifying what death he should die.

(En dit zeide Hij, betekenende, hoedanigen dood Hij sterven zou.)

The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

De schare antwoordde Hem: Wij hebben uit de wet gehoord, dat de Christus blijft in der eeuwigheid; en hoe zegt Gij, dat de Zoon des mensen moet verhoogdworden? Wie is deze Zoon des mensen?

Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Jezus dan zeide tot hen: Nog een kleinen tijd is het Licht bij ulieden; wandelt, terwijl gij het Licht hebt, opdat de duisternis u niet bevange. En die in de duisterniswandelt, weet niet, waar hij heengaat.

While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

Terwijl gij het Licht hebt, gelooft in het Licht, opdat gij kinderen des Lichts moogt zijn. Deze dingen sprak Jezus; en weggaande verborg Hij Zich van hen.

But though he had done so many miracles before them, yet they believed not on him:

En hoewel Hij zovele tekenen voor hen gedaan had, nochtans geloofden zij in Hem niet;

That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

Opdat het woord van Jesaja, den profeet, vervuld werd, dat hij gesproken heeft: Heere, wie heeft onze prediking geloofd, en wien is de arm des Heerengeopenbaard?

Therefore they could not believe, because that Esaias said again,

Daarom konden zij niet geloven, dewijl Jesaja wederom gezegd heeft:

He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Hij heeft hun ogen verblind, en hun hart verhard; opdat zij met de ogen niet zien, en met het hart niet verstaan, en zij bekeerd worden, en Ik hen geneze.

These things said Esaias, when he saw his glory, and spake of him.

Dit zeide Jesaja, toen hij Zijn heerlijkheid zag, en van Hem sprak.

Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Nochtans geloofden ook zelfs velen uit de oversten in Hem; maar om der Farizeen wil beleden zij het niet; opdat zij uit de synagoge niet zouden geworpenworden.

For they loved the praise of men more than the praise of God.

Want zij hadden de eer der mensen lief, meer dan de eer van God.

Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

En Jezus riep, en zeide: Die in Mij gelooft, gelooft in Mij niet, maar in Dengene, Die Mij gezonden heeft.

And he that seeth me seeth him that sent me.

En die Mij ziet, die ziet Dengene, Die Mij gezonden heeft.

I am come a light into the world, that whosoever believeth on me should not abide in darkness.

Ik ben een Licht, in de wereld gekomen, opdat een iegelijk, die in Mij gelooft, in de duisternis niet blijve.

And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

En indien iemand Mijn woorden gehoord, en niet geloofd zal hebben, Ik oordeel hem niet; want Ik ben niet gekomen, opdat Ik de wereld oordele, maar opdatIk de wereld zalig make.

He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

Die Mij verwerpt, en Mijn woorden niet ontvangt, heeft, die hem oordeelt; het woord, dat Ik gesproken heb, dat zal hem oordelen ten laatsten dage.

For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

Want Ik heb uit Mijzelven niet gesproken; maar de Vader, Die Mij gezonden heeft, Die heeft Mij een gebod gegeven, wat Ik zeggen zal, en wat Ik spreken zal.

And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

En Ik weet, dat Zijn gebod het eeuwige leven is. Hetgeen Ik dan spreek, dat spreek Ik alzo, gelijk Mij de Vader gezegd heeft.

John 13 - Johannes 13


John Chapter 13 King James Bible - Johannes Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 12
Johannes 12

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 13

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

En voor het feest van het pascha, Jezus wetende, dat Zijn ure gekomen was, dat Hij uit deze wereld zou overgaan tot den Vader, alzo Hij de Zijnen, die in dewereld waren, liefgehad had, zo heeft Hij hen liefgehad tot het einde.

And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

En als het avondmaal gedaan was,, toen nu de duivel in het hart van Judas, Simons zoon, Iskariot, gegeven had, dat hij Hem verraden zou),

Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

Jezus, wetende, dat de Vader Hem alle dingen in de handen gegeven had, en dat Hij van God uitgegaan was, en tot God heenging,

He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

Stond op van het avondmaal, en legde Zijn klederen af, en nemende een linnen doek, omgordde Zichzelven.

After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

Daarna goot Hij water in het bekken, en begon de voeten der discipelen te wassen, en af te drogen met den linnen doek, waarmede Hij omgord was.

Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

Hij dan kwam tot Simon Petrus; en die zeide tot Hem: Heere, zult Gij mij de voeten wassen?

Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

Jezus antwoordde en zeide tot hem: Wat Ik doe, weet gij nu niet, maar gij zult het na dezen verstaan.

Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Petrus zeide tot Hem: Gij zult mijn voeten niet wassen in der eeuwigheid! Jezus antwoordde hem: Indien Ik u niet wasse, gij hebt geen deel met Mij.

Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

Simon Petrus zeide tot Hem: Heere, niet alleen mijn voeten, maar ook de handen en het hoofd.

Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Jezus zeide tot hem: Die gewassen is, heeft niet van node, dan de voeten te wassen, maar is geheel rein. En gijlieden zijt rein, doch niet allen.

For he knew who should betray him; therefore said he, Ye are not all clean.

Want Hij wist, wie Hem verraden zou; daarom zeide Hij: Gij zijt niet allen rein.

So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

Als Hij dan hun voeten gewassen, en Zijn klederen genomen had, zat Hij wederom aan, en zeide tot hen: Verstaat gij, wat Ik ulieden gedaan heb?

Ye call me Master and Lord: and ye say well; for so I am.

Gij heet Mij Meester en Heere; en gij zegt wel, want Ik ben het.

If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

Indien dan Ik, de Heere en de Meester, uw voeten gewassen heb, zo zijt gij ook schuldig, elkanders voeten te wassen.

For I have given you an example, that ye should do as I have done to you.

Want Ik heb u een voorbeeld gegeven, opdat, gelijkerwijs Ik u gedaan heb, gijlieden ook doet.

Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

Voorwaar, voorwaar zeg Ik u: Een dienstknecht is niet meerder dan zijn heer, noch een gezant meerder, dan die hem gezonden heeft.

If ye know these things, happy are ye if ye do them.

Indien gij deze dingen weet, zalig zijt gij, zo gij dezelve doet.

I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

Ik zeg niet van u allen: Ik weet, welke Ik uitverkoren heb; maar dit geschiedt, opdat de Schrift vervuld worde: Die met Mij het brood eet, heeft tegen Mij zijnverzenen opgeheven.

Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

Van nu zeg Ik het ulieden, eer het geschied is, opdat, wanneer het geschied zal zijn, gij geloven moogt, dat Ik het ben.

Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

Voorwaar, voorwaar zeg Ik u: Zo Ik iemand zende, wie dien ontvangt, die ontvangt Mij, en wie Mij ontvangt, die ontvangt Hem, Die Mij gezonden heeft.

When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Jezus, deze dingen gezegd hebbende, werd ontroerd in den geest, en betuigde, en zeide: Voorwaar, voorwaar, Ik zeg u, dat een van ulieden Mij zal verraden.

Then the disciples looked one on another, doubting of whom he spake.

De discipelen dan zagen op elkander, twijfelende, van wien Hij dat zeide.

Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

En een van Zijn discipelen was aanzittende in den schoot van Jezus, welken Jezus liefhad.

Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

Simon Petrus dan wenkte dezen, dat hij vragen zou, wie hij toch ware, van welken Hij dit zeide.

He then lying on Jesus' breast saith unto him, Lord, who is it?

En deze, vallende op de borst van Jezus, zeide tot Hem: Heere, wie is het?

Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Jezus antwoordde: Deze is het, dien Ik de bete, als Ik ze ingedoopt heb, geven zal. En als Hij de bete ingedoopt had, gaf Hij ze Judas, Simons zoon, Iskariot.

And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

En na de bete, toen voer de satan in hem. Jezus dan zeide tot hem: Wat gij doet, doe het haastelijk.

Now no man at the table knew for what intent he spake this unto him.

En dit verstond niemand dergenen, die aanzaten, waartoe Hij hem dat zeide.

For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

Want sommigen meenden, dewijl Judas de beurs had, dat hem Jezus zeide: Koop, hetgeen wij van node hebben tot het feest, of, dat hij den armen wat gevenzou.

He then having received the sop went immediately out: and it was night.

Hij dan, de bete genomen hebbende, ging terstond uit. En het was nacht.

Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Als hij dan uitgegaan was, zeide Jezus: Nu is de Zoon des mensen verheerlijkt, en God is in Hem verheerlijkt.

If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

Indien God in Hem verheerlijkt is, zo zal ook God Hem verheerlijken in Zichzelven, en Hij zal Hem terstond verheerlijken.

Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

Kinderkens, nog een kleinen tijd ben Ik bij u. Gij zult Mij zoeken, en gelijk Ik den Joden gezegd heb: Waar Ik heenga, kunt gij niet komen; alzo zeg Ik uliedennu ook.

A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

Een nieuw gebod geef Ik u, dat gij elkander liefhebt; gelijk Ik u liefgehad heb, dat ook gij elkander liefhebt.

By this shall all men know that ye are my disciples, if ye have love one to another.

Hieraan zullen zij allen bekennen, dat gij Mijn discipelen zijt, zo gij liefde hebt onder elkander.

Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

Simon Petrus zeide tot Hem: Heere, waar gaat Gij heen? Jezus antwoordde hem: Waar Ik heenga, kunt gij Mij nu niet volgen; maar gij zult Mij namaals volgen.

Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Petrus zeide tot Hem: Heere, waarom kan ik U nu niet volgen? Ik zal mijn leven voor U zetten.

Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Jezus antwoordde hem: Zult gij uw leven voor Mij zetten? Voorwaar, voorwaar zeg Ik u: De haan zal niet kraaien, totdat gij Mij driemaal verloochend zulthebben.

John 14 - Johannes 14


John Chapter 14 King James Bible - Johannes Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 13
Johannes 13

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 14

Let not your heart be troubled: ye believe in God, believe also in me.

Uw hart worde niet ontroerd; gijlieden gelooft in God, gelooft ook in Mij.

In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

In het huis Mijns Vaders zijn vele woningen; anderszins zo zou Ik het u gezegd hebben; Ik ga heen om u plaats te bereiden.

And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

En zo wanneer Ik heen zal gegaan zijn, en u plaats zal bereid hebben, zo kome Ik weder en zal u tot Mij nemen, opdat gij ook zijn moogt, waar Ik ben.

And whither I go ye know, and the way ye know.

En waar Ik heenga, weet gij, en den weg weet gij.

Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

Thomas zeide tot Hem: Heere, wij weten niet, waar Gij heengaat; en hoe kunnen wij den weg weten?

Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

Jezus zeide tot hem: Ik ben de Weg, en de Waarheid, en het Leven. Niemand komt tot den Vader, dan door Mij.

If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

Indien gijlieden Mij gekend hadt, zo zoudt gij ook Mijn Vader gekend hebben; en van nu kent gij Hem, en hebt Hem gezien.

Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

Filippus zeide tot Hem: Heere, toon ons den Vader, en het is ons genoeg.

Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

Jezus zeide tot hem: Ben Ik zo langen tijd met ulieden, en hebt gij Mij niet gekend, Filippus? Die Mij gezien heeft, die heeft den Vader gezien; en hoe zegt gij:Toon ons den Vader?

Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

Gelooft gij niet, dat Ik in den Vader ben, en de Vader in Mij is? De woorden, die Ik tot ulieden spreek, spreek Ik van Mijzelven niet, maar de Vader, Die inMij blijft, Dezelve doet de werken.

Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Gelooft Mij, dat Ik in den Vader ben en de Vader in Mij is; en indien niet, zo gelooft Mij om de werken zelve.

Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

Voorwaar, voorwaar zeg Ik ulieden: Die in Mij gelooft, de werken, die Ik doe, zal hij ook doen, en zal meerder doen, dan deze; want Ik ga heen tot MijnVader.

And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

En zo wat gij begeren zult in Mijn Naam, dat zal Ik doen; opdat de Vader in den Zoon verheerlijkt worde.

If ye shall ask any thing in my name, I will do it.

Zo gij iets begeren zult in Mijn Naam, Ik zal het doen.

If ye love me, keep my commandments.

Indien gij Mij liefhebt, zo bewaart Mijn geboden.

And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

En Ik zal den Vader bidden, en Hij zal u een anderen Trooster geven, opdat Hij bij u blijve in der eeuwigheid;

Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

Namelijk den Geest der waarheid, Welken de wereld niet kan ontvangen; want zij ziet Hem niet, en kent Hem niet; maar gij kent Hem; want Hij blijft bijulieden, en zal in u zijn.

I will not leave you comfortless: I will come to you.

Ik zal u geen wezen laten; Ik kom weder tot u.

Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Nog een kleinen tijd, en de wereld zal Mij niet meer zien; maar gij zult Mij zien; want Ik leef, en gij zult leven.

At that day ye shall know that I am in my Father, and ye in me, and I in you.

In dien dag zult gij bekennen, dat Ik in Mijn Vader ben, en gij in Mij, en Ik in u.

He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

Die Mijn geboden heeft, en dezelve bewaart, die is het, die Mij liefheeft; en die Mij liefheeft, zal van Mijn Vader geliefd worden; en Ik zal hem liefhebben, en Ikzal Mijzelven aan hem openbaren.

Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

Judas, niet de Iskariot, zeide tot Hem: Heere, wat is het, dat Gij Uzelven aan ons zult openbaren, en niet aan de wereld?

Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

Jezus antwoordde en zeide tot hem: Zo iemand Mij liefheeft, die zal Mijn woord bewaren; en Mijn Vader zal hem liefhebben, en Wij zullen tot hem komen, enzullen woning bij hem maken.

He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

Die Mij niet liefheeft, die bewaart Mijn woorden niet; en het woord dat gijlieden hoort, is het Mijne niet, maar des Vaders, Die Mij gezonden heeft.

These things have I spoken unto you, being yet present with you.

Deze dingen heb Ik tot u gesproken, bij u blijvende.

But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

Maar de Trooster, de Heilige Geest, Welken de Vader zenden zal in Mijn Naam, Die zal u alles leren, en zal u indachtig maken alles, wat Ik u gezegd heb.

Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

Vrede laat Ik u, Mijn vrede geef Ik u; niet gelijkerwijs de wereld hem geeft, geef Ik hem u. Uw hart worde niet ontroerd en zij niet versaagd.

Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

Gij hebt gehoord, dat Ik tot u gezegd heb: Ik ga heen, en kom weder tot u. Indien gij Mij liefhadt, zo zoudt gij u verblijden, omdat Ik gezegd heb: Ik ga heen totden Vader; want Mijn Vader is meerder dan Ik.

And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

En nu heb Ik het u gezegd, eer het geschied is; opdat, wanneer het geschied zal zijn, gij geloven moogt.

Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Ik zal niet meer veel met u spreken; want de overste dezer wereld komt, en heeft aan Mij niets.

But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

Maar opdat de wereld wete, dat Ik den Vader liefheb, en alzo doe, gelijkerwijs Mij de Vader geboden heeft. Staat op, laat ons van hier gaan. Johannes 15

John 15 - Johannes 15


John Chapter 15 King James Bible - Johannes Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 14
Johannes 14

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 15

I am the true vine, and my Father is the husbandman.

Ik ben de ware Wijnstok, en Mijn Vader is de Landman.

Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

Alle rank, die in Mij geen vrucht draagt, die neemt Hij weg; en al wie vrucht draagt, die reinigt Hij, opdat zij meer vrucht drage.

Now ye are clean through the word which I have spoken unto you.

Gijlieden zijt nu rein om het woord, dat Ik tot u gesproken heb.

Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

Blijft in Mij, en Ik in u. Gelijkerwijs de rank geen vrucht kan dragen van zichzelve, zo zij niet in den wijnstok blijft; alzo ook gij niet, zo gij in Mij niet blijft.

I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Ik ben de Wijnstok, en gij de ranken; die in Mij blijft, en Ik in hem, die draagt veel vrucht; want zonder Mij kunt gij niets doen.

If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

Zo iemand in Mij niet blijft, die is buiten geworpen, gelijkerwijs de rank, en is verdord; en men vergadert dezelve, en men werpt ze in het vuur, en zij wordenverbrand.

If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

Indien gij in Mij blijft, en Mijn woorden in u blijven, zo wat gij wilt, zult gij begeren, en het zal u geschieden.

Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

Hierin is Mijn Vader verheerlijkt, dat gij veel vrucht draagt; en gij zult Mijn discipelen zijn.

As the Father hath loved me, so have I loved you: continue ye in my love.

Gelijkerwijs de Vader Mij liefgehad heeft, heb Ik ook u liefgehad; blijft in deze Mijn liefde.

If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

Indien gij Mijn geboden bewaart, zo zult gij in Mijn liefde blijven; gelijkerwijs Ik de geboden Mijns Vaders bewaard heb, en blijf in Zijn liefde.

These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

Deze dingen heb Ik tot u gesproken, opdat Mijn blijdschap in u blijve, en uw blijdschap vervuld worde.

This is my commandment, That ye love one another, as I have loved you.

Dit is Mijn gebod, dat gij elkander liefhebt, gelijkerwijs Ik u liefgehad heb.

Greater love hath no man than this, that a man lay down his life for his friends.

Niemand heeft meerder liefde dan deze, dat iemand zijn leven zette voor zijn vrienden.

Ye are my friends, if ye do whatsoever I command you.

Gij zijt Mijn vrienden, zo gij doet wat Ik u gebiede.

Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

Ik heet u niet meer dienstknechten; want de dienstknecht weet niet, wat zijn heer doet; maar Ik heb u vrienden genoemd; want al wat Ik van Mijn Vadergehoord heb, dat heb Ik u bekend gemaakt.

Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

Gij hebt Mij niet uitverkoren, maar Ik heb u uitverkoren, en Ik heb u gesteld, dat gij zoudt heengaan en vrucht dragen, en dat uw vrucht blijve; opdat, zo wat gijvan den Vader begeren zult in Mijn Naam, Hij u dat geve.

These things I command you, that ye love one another.

Dit gebied Ik u, opdat gij elkander liefhebt.

If the world hate you, ye know that it hated me before it hated you.

Indien u de wereld haat, zo weet, dat zij Mij eer dan u gehaat heeft.

If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Indien gij van de wereld waart, zo zou de wereld het hare liefhebben; doch omdat gij van de wereld niet zijt, maar Ik u uit de wereld heb uitverkoren, daaromhaat u de wereld.

Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

Gedenk des woords, dat Ik u gezegd heb: Een dienstknecht is niet meerder dan zijn heer. Indien zij Mij vervolgd hebben, zij zullen ook u vervolgen; indien zijMijn woord bewaard hebben, zij zullen ook het uwe bewaren.

But all these things will they do unto you for my name's sake, because they know not him that sent me.

Maar al deze dingen zullen zij doen om Mijns Naams wil, omdat zij Hem niet kennen, Die Mij gezonden heeft.

If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

Indien Ik niet gekomen ware, en tot hen gesproken had, zij hadden geen zonde; maar nu hebben zij geen voorwendsel voor hun zonde.

He that hateth me hateth my Father also.

Die Mij haat, die haat ook Mijn Vader.

If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

Indien Ik de werken onder hen niet had gedaan, die niemand anders gedaan heeft, zij hadden geen zonde; maar nu hebben zij ze gezien, en beiden Mij en MijnVader gehaat.

But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Maar dit geschiedt, opdat het woord vervuld worde, dat in hun wet geschreven is: Zij hebben mij zonder oorzaak gehaat.

But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

Maar wanneer de Trooster zal gekomen zijn, Dien Ik u zenden zal van den Vader, namelijk de Geest der waarheid, Die van den Vader uitgaat, Die zal van Mijgetuigen.

And ye also shall bear witness, because ye have been with me from the beginning.

En gij zult ook getuigen, want gij zijt van den beginne met Mij geweest. Johannes 16

John 16 - Johannes 16


John Chapter 16 King James Bible - Johannes Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 15
Johannes 15

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 16

These things have I spoken unto you, that ye should not be offended.

Deze dingen heb Ik tot u gesproken, opdat gij niet geergerd wordt.

They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

Zij zullen u uit de synagogen werpen; ja, de ure komt, dat een iegelijk, die u zal doden, zal menen Gode een dienst te doen.

And these things will they do unto you, because they have not known the Father, nor me.

En deze dingen zullen zij u doen, omdat zij den Vader niet gekend hebben, noch Mij.

But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

Maar deze dingen heb Ik tot u gesproken, opdat, wanneer de ure zal gekomen zijn, gij dezelve moogt gedenken, dat Ik ze u gezegd heb; doch deze dingen hebIk u van het begin niet gezegd, omdat Ik bij ulieden was.

But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

En nu ga Ik heen tot Dengene, die Mij gezonden heeft, en niemand van u vraagt Mij: Waar gaat Gij henen?

But because I have said these things unto you, sorrow hath filled your heart.

Maar omdat Ik deze dingen tot u gesproken heb, zo heeft de droefheid uw hart vervuld.

Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

Doch Ik zeg u de waarheid: Het is u nut, dat Ik wegga; want indien Ik niet wegga, zo zal de Trooster tot u niet komen; maar indien Ik heenga, zo zal Ik Hem totu zenden.

And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

En Die gekomen zijnde, zal de wereld overtuigen van zonde, en van gerechtigheid, en van oordeel:

Of sin, because they believe not on me;

Van zonde, omdat zij in Mij niet geloven;

Of righteousness, because I go to my Father, and ye see me no more;

En van gerechtigheid, omdat Ik tot Mijn Vader heenga, en gij zult Mij niet meer zien;

Of judgment, because the prince of this world is judged.

En van oordeel, omdat de overste dezer wereld geoordeeld is.

I have yet many things to say unto you, but ye cannot bear them now.

Nog vele dingen heb Ik u te zeggen, doch gij kunt die nu niet dragen.

Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

Maar wanneer Die zal gekomen zijn, namelijk de Geest der waarheid, Hij zal u in al de waarheid leiden; want Hij zal van Zichzelven niet spreken, maar zo watHij zal gehoord hebben, zal Hij spreken, en de toekomende dingen zal Hij u verkondigen.

He shall glorify me: for he shall receive of mine, and shall shew it unto you.

Die zal Mij verheerlijken; want Hij zal het uit het Mijne nemen, en zal het u verkondigen.

All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

Al wat de Vader heeft, is Mijn; daarom heb Ik gezegd, dat Hij het uit het Mijne zal nemen, en u verkondigen.

A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Een kleinen tijd, en gij zult Mij niet zien; en wederom een kleinen tijd, en gij zult Mij zien, want Ik ga heen tot den Vader.

Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Sommigen dan uit Zijn discipelen zeiden tot elkander: Wat is dit, dat Hij tot ons zegt: Een kleinen tijd, en gij zult Mij niet zien; en wederom een kleinen tijd, engij zult Mij zien; en: Want Ik ga heen tot den Vader?

They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Zij zeiden dan: Wat is dit, dat Hij zegt: Een kleinen tijd? Wij weten niet, wat Hij zegt.

Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Jezus dan bekende, dat zij Hem wilden vragen, en zeide tot hen: Vraagt gij daarvan onder elkander, dat Ik gezegd heb: Een kleinen tijd, en gij zult Mij niet zien,en wederom een kleinen tijd, en gij zult Mij zien?

Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

Voorwaar, voorwaar, Ik zeg u, dat gij zult schreien, en klagelijk wenen, maar de wereld zal zich verblijden; en gij zult bedroefd zijn, maar uw droefheid zal totblijdschap worden.

A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

Een vrouw, wanneer zij baart, heeft droefheid, dewijl haar ure gekomen is; maar wanneer zij het kindeken gebaard heeft, zo gedenkt zij de benauwdheid nietmeer, om de blijdschap, dat een mens ter wereld geboren is.

And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

En gij dan hebt nu wel droefheid; maar Ik zal u wederom zien, en uw hart zal zich verblijden, en niemand zal uw blijdschap van u wegnemen.

And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

En in dien dag zult gij Mij niets vragen. Voorwaar, voorwaar Ik zeg u: Al wat gij den Vader zult bidden in Mijn Naam, dat zal Hij u geven.

Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Tot nog toe hebt gij niet gebeden in Mijn Naam; bidt, en gij zult ontvangen, opdat uw blijdschap vervuld zij.

These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

Deze dingen heb Ik door gelijkenissen tot u gesproken; maar de ure komt, dat Ik niet meer door gelijkenissen tot u spreken zal, maar u vrijuit van den Vader zalverkondigen.

At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

In dien dag zult gij in Mijn Naam bidden; en Ik zeg u niet, dat Ik den Vader voor u bidden zal;

For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

Want de Vader Zelf heeft u lief, dewijl gij Mij liefgehad hebt, en hebt geloofd, dat Ik van God ben uitgegaan.

I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Ik ben van den Vader uitgegaan, en ben in de wereld gekomen; wederom verlaat Ik de wereld, en ga heen tot den Vader.

His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

Zijn discipelen zeiden tot Hem: Zie, nu spreekt Gij vrijuit, en zegt geen gelijkenis.

Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Nu weten wij, dat Gij alle dingen weet, en Gij hebt niet van node, dat U iemand vrage. Hierom geloven wij, dat Gij van God uitgegaan zijt.

Jesus answered them, Do ye now believe?

Jezus antwoordde hun: Gelooft gij nu?

Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Ziet, de ure komt, en is nu gekomen, dat gij zult verstrooid worden, een iegelijk naar het zijne, en gij Mij alleen zult laten; en nochtans ben Ik niet alleen; wantde Vader is met Mij.

These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

Deze dingen heb Ik tot u gesproken, opdat gij in Mij vrede hebt. In de wereld zult gij verdrukking hebben, maar hebt goeden moed, Ik heb de wereldoverwonnen. Johannes 17

John 17 - Johannes 17


John Chapter 17 King James Bible - Johannes Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 16
Johannes 16

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 17

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

Dit heeft Jezus gesproken, en Hij hief Zijn ogen op naar den hemel, en zeide: Vader, de ure is gekomen, verheerlijk Uw Zoon, opdat ook Uw Zoon Uverheerlijke.

As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

Gelijkerwijs Gij Hem macht gegeven hebt over alle vlees, opdat al wat Gij Hem gegeven hebt, Hij hun het eeuwige leven geve.

And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

En dit is het eeuwige leven, dat zij U kennen, den enigen waarachtigen God, en Jezus Christus, Dien Gij gezonden hebt.

I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Ik heb U verheerlijkt op de aarde; Ik heb voleindigd het werk, dat Gij Mij gegeven hebt om te doen;

And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

En nu verheerlijk Mij, Gij Vader, bij Uzelven, met de heerlijkheid, die Ik bij U had, eer de wereld was.

I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

Ik heb Uw Naam geopenbaard den mensen, die Gij Mij uit de wereld gegeven hebt. Zij waren Uw, en Gij hebt Mij dezelve gegeven; en zij hebben Uw woordbewaard.

Now they have known that all things whatsoever thou hast given me are of thee.

Nu hebben zij bekend, dat alles, wat Gij Mij gegeven hebt, van U is.

For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

Want de woorden, die Gij Mij gegeven hebt, heb Ik hun gegeven, en zij hebben ze ontvangen, en zij hebben waarlijk bekend, dat Ik van U uitgegaan ben, enhebben geloofd, dat Gij Mij gezonden hebt.

I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

Ik bid voor hen; Ik bid niet voor de wereld, maar voor degenen, die Gij Mij gegeven hebt, want zij zijn Uw.

And all mine are thine, and thine are mine; and I am glorified in them.

En al het Mijne is Uw, en het Uwe is Mijn; en Ik ben in hen verheerlijkt.

And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

En Ik ben niet meer in de wereld, maar deze zijn in de wereld, en Ik kome tot U, Heilige Vader, bewaar ze in Uw Naam, die Gij Mij gegeven hebt, opdat zijeen zijn, gelijk als Wij.

While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

Toen Ik met hen in de wereld was, bewaarde Ik ze in Uw Naam. Die Gij Mij gegeven hebt, heb Ik bewaard, en niemand uit hen is verloren gegaan, dan dezoon der verderfenis, opdat de Schrift vervuld worde.

And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

Maar nu kom Ik tot U, en spreek dit in de wereld, opdat zij Mijn blijdschap vervuld mogen hebben in zichzelven.

I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Ik heb hun Uw woord gegeven; en de wereld heeft ze gehaat, omdat zij van de wereld niet zijn, gelijk als Ik van de wereld niet ben.

I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

Ik bid niet, dat Gij hen uit de wereld wegneemt, maar dat Gij hen bewaart van den boze.

They are not of the world, even as I am not of the world.

Zij zijn niet van de wereld, gelijkerwijs Ik van de wereld niet ben.

Sanctify them through thy truth: thy word is truth.

Heilig ze in Uw waarheid; Uw woord is de waarheid.

As thou hast sent me into the world, even so have I also sent them into the world.

Gelijkerwijs Gij Mij gezonden hebt in de wereld, alzo heb Ik hen ook in de wereld gezonden.

And for their sakes I sanctify myself, that they also might be sanctified through the truth.

En Ik heilige Mijzelven voor hen, opdat ook zij geheiligd mogen zijn in waarheid.

Neither pray I for these alone, but for them also which shall believe on me through their word;

En Ik bid niet alleen voor dezen, maar ook voor degenen, die door hun woord in Mij geloven zullen.

That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

Opdat zij allen een zijn, gelijkerwijs Gij, Vader, in Mij, en Ik in U, dat ook zij in Ons een zijn; opdat de wereld gelove, dat Gij Mij gezonden hebt.

And the glory which thou gavest me I have given them; that they may be one, even as we are one:

En Ik heb hun de heerlijkheid gegeven, die Gij Mij gegeven hebt; opdat zij een zijn, gelijk als Wij Een zijn;

I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

Ik in hen, en Gij in Mij; opdat zij volmaakt zijn in een, en opdat de wereld bekenne, dat Gij Mij gezonden hebt, en hen liefgehad hebt, gelijk Gij Mij liefgehadhebt.

Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Vader, Ik wil, dat waar Ik ben, ook die bij Mij zijn, die Gij Mij gegeven hebt; opdat zij Mijn heerlijkheid mogen aanschouwen, die Gij Mij gegeven hebt; wantGij hebt Mij liefgehad, voor de grondlegging der wereld.

O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Rechtvaardige Vader, de wereld heeft U niet gekend; maar Ik heb U gekend, en dezen hebben bekend, dat Gij Mij gezonden hebt.

And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

En Ik heb hun Uw Naam bekend gemaakt, en zal Hem bekend maken; opdat de liefde, waarmede Gij Mij liefgehad hebt, in hen zij, en Ik in hen.

John 18 - Johannes 18


John Chapter 18 King James Bible - Johannes Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 17
Johannes 17

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

Jezus, dit gezegd hebbende, ging uit met Zijn discipelen over de beek Kedron, waar een hof was, in welken Hij ging, en Zijn discipelen.

And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

En Judas, die Hem verried, wist ook die plaats, dewijl Jezus aldaar dikwijls vergaderd was geweest met Zijn discipelen.

Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

Judas dan, genomen hebbende de bende krijgsknechten en enige dienaars van de overpriesters en Farizeen, kwam aldaar met lantaarnen, en fakkelen, enwapenen.

Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

Jezus dan, wetende alles, wat over Hem komen zou, ging uit, en zeide tot hen: Wien zoekt gij?

They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

Zij antwoordden Hem: Jezus den Nazarener. Jezus zeide tot hen: Ik ben het. En Judas, die Hem verried, stond ook bij hen.

As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

Als Hij dan tot hen zeide: Ik ben het; gingen zij achterwaarts, en vielen ter aarde.

Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

Hij vraagde hun dan wederom: Wien zoekt gij? En zij zeiden: Jezus den Nazarener.

Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

Jezus antwoordde: Ik heb u gezegd, dat Ik het ben. Indien gij dan Mij zoekt, zo laat dezen heengaan.

That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

Opdat het woord vervuld zou worden, dat Hij gezegd had: Uit degenen, die Gij Mij gegeven hebt, heb Ik niemand verloren.

Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

Simon Petrus dan, hebbende een zwaard, trok hetzelve uit, en sloeg des hogepriesters dienstknecht, en hieuw zijn rechteroor af. En de naam van dendienstknecht was Malchus.

Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Jezus dan zeide tot Petrus: Steek uw zwaard in de schede. Den drinkbeker, dien Mij de Vader gegeven heeft, zal Ik dien niet drinken?

Then the band and the captain and officers of the Jews took Jesus, and bound him,

De bende dan, en de overste over duizend, en de dienaars der Joden namen Jezus gezamenlijk, en bonden Hem;

And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

En leidden Hem henen, eerst tot Annas; want hij was de vrouws vader van Kajafas, welke deszelven jaars hogepriester was.

Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Kajafas nu was degene, die den Joden geraden had, dat het nut was, dat een Mens voor het volk stierve.

And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

En Simon Petrus volgde Jezus, en een ander discipel. Deze discipel nu was den hogepriester bekend, en ging met Jezus in des hogepriesters zaal.

But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

En Petrus stond buiten aan de deur. De andere discipel dan, die den hogepriester bekend was, ging uit, en sprak met de deurwaarster, en bracht Petrus in.

Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

De dienstmaagd dan, die de deurwaarster was, zeide tot Petrus: Zijt ook gij niet uit de discipelen van dezen Mens? Hij zeide: Ik ben niet.

And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

En de dienstknechten en de dienaars stonden, hebbende een kolenvuur gemaakt, omdat het koud was, en warmden zich. Petrus stond bij hen, en warmde zich.

The high priest then asked Jesus of his disciples, and of his doctrine.

De hogepriester dan vraagde Jezus van Zijn discipelen, en van Zijn leer.

Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

Jezus antwoordde hem: Ik heb vrijuit gesproken tot de wereld; Ik heb allen tijd geleerd in de synagoge en in den tempel, waar de Joden van alle plaatsensamenkomen; en in het verborgen heb Ik niets gesproken.

Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

Wat ondervraagt gij Mij? Ondervraag degenen, die het gehoord hebben, wat Ik tot hen gesproken heb; zie, dezen weten, wat Ik gezegd heb.

And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

En als Hij dit zeide, gaf een van de dienaren, die daarbij stond, Jezus een kinnebakslag, zeggende: Antwoordt Gij alzo den hogepriester?

Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Jezus antwoordde hem: Indien Ik kwalijk gesproken heb, betuig van het kwade; en indien wel, waarom slaat gij Mij?

Now Annas had sent him bound unto Caiaphas the high priest.

(Annas dan had Hem gebonden gezonden tot Kajafas, den hogepriester.)

And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

En Simon Petrus stond en warmde zich. Zij zeiden dan tot hem: Zijt gij ook niet uit Zijn discipelen? Hij loochende het, en zeide: Ik ben niet.

One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Een van de dienstknechten des hogepriesters, die maagschap was van dengene, dien Petrus het oor afgehouwen had, zeide: Heb ik u niet gezien in den hof metHem?

Peter then denied again: and immediately the cock crew.

Petrus dan loochende het wederom. En terstond kraaide de haan.

Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

Zij dan leidden Jezus van Kajafas in het rechthuis. En het was 's morgens vroeg; en zij gingen niet in het rechthuis, opdat zij niet verontreinigd zouden worden,maar opdat zij het pascha eten mochten.

Pilate then went out unto them, and said, What accusation bring ye against this man?

Pilatus dan ging tot hen uit, en zeide: Wat beschuldiging brengt gij tegen dezen Mens?

They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

Zij antwoordden en zeiden tot hem: Indien Deze geen kwaaddoener ware, zo zouden wij Hem u niet overgeleverd hebben.

Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

Pilatus dan zeide tot hen: Neemt gij Hem, en oordeelt Hem naar uw wet. De Joden dan zeiden tot hem: Het is ons niet geoorloofd iemand te doden.

That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

Opdat het woord van Jezus vervuld wierd, dat Hij gezegd had, betekenende, hoedanigen dood Hij sterven zoude.

Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

Pilatus dan ging wederom in het rechthuis, en riep Jezus, en zeide tot Hem: Zijt Gij de Koning der Joden?

Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

Jezus antwoordde hem: Zegt gij dit van uzelven, of hebben het u anderen van Mij gezegd?

Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

Pilatus antwoordde: Ben ik een Jood? Uw volk en de overpriesters hebben U aan mij overgeleverd; wat hebt Gij gedaan?

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Jezus antwoordde: Mijn Koninkrijk is niet van deze wereld. Indien Mijn Koninkrijk van deze wereld ware, zo zouden Mijn dienaren gestreden hebben, opdatIk den Joden niet ware overgeleverd; maar nu is Mijn Koninkrijk niet van hier.

Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Pilatus dan zeide tot Hem: Zijt Gij dan een Koning? Jezus antwoordde: Gij zegt, dat Ik een Koning ben. Hiertoe ben Ik geboren en hiertoe ben Ik in de wereldgekomen, opdat Ik der waarheid getuigenis geven zou. Een iegelijk, die uit de waarheid is, hoort Mijn stem.

Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

Pilatus zeide tot Hem: Wat is waarheid? En als hij dat gezegd had, ging hij wederom uit tot de Joden, en zeide tot hen: Ik vind geen schuld in Hem.

But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Doch gij hebt een gewoonte, dat ik u op het pascha een loslate. Wilt gij dan, dat ik u den Koning der Joden loslate?

Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Zij dan riepen allen wederom, zeggende: Niet Dezen, maar Bar-abbas! En Bar-abbas was een moordenaar.

John 19 - Johannes 19


John Chapter 19 King James Bible - Johannes Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 18
Johannes 18

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 19

Then Pilate therefore took Jesus, and scourged him.

Toen nam Pilatus dan Jezus, en geselde Hem.

And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

En de krijgsknechten, een kroon van doornen gevlochten hebbende, zetten die op Zijn hoofd, en wierpen Hem een purperen kleed om;

And said, Hail, King of the Jews! and they smote him with their hands.

En zeiden: Wees gegroet, Gij Koning der Joden! En zij gaven Hem kinnebakslagen.

Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Pilatus dan kwam wederom uit, en zeide tot hen: Ziet, ik breng Hem tot ulieden uit, opdat gij wetet, dat ik in Hem geen schuld vinde.

Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

Jezus dan kwam uit, dragende de doornenkroon, en het purperen kleed. En Pilatus zeide tot hen: Ziet, de Mens!

When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

Als Hem dan de overpriesters en de dienaars zagen, riepen zij, zeggende: Kruis Hem, kruis Hem! Pilatus zeide tot hen: Neemt gijlieden Hem en kruist Hem;want ik vind in Hem geen schuld.

The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

De Joden antwoordden hem: Wij hebben een wet, en naar onze wet moet Hij sterven, want Hij heeft Zichzelven Gods Zoon gemaakt.

When Pilate therefore heard that saying, he was the more afraid;

Toen Pilatus dan dit woord hoorde, werd hij meer bevreesd;

And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

En ging wederom in het rechthuis, en zeide tot Jezus: Van waar zijt Gij? Maar Jezus gaf hem geen antwoord.

Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

Pilatus dan zeide tot Hem: Spreekt Gij tot mij niet? Weet Gij niet, dat ik macht heb U te kruisigen, en macht heb U los te laten?

Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

Jezus antwoordde: Gij zoudt geen macht hebben tegen Mij, indien het u niet van boven gegeven ware; daarom die Mij aan u heeft overgeleverd, heeft groterzonde.

And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

Van toen af zocht Pilatus Hem los te laten; maar de Joden riepen, zeggende: Indien gij Dezen loslaat, zo zijt gij des keizers vriend niet; een iegelijk, diezichzelven koning maakt, wederspreekt den keizer.

When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Als Pilatus dan dit woord hoorde, bracht hij Jezus uit, en zat neder op den rechterstoel, in de plaats, genaamd Lithostrotos, en in het Hebreeuws Gabbatha.

And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

En het was de voorbereiding van het pascha, en omtrent de zesde ure; en hij zeide tot de Joden: Ziet, uw Koning!

But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Maar zij riepen: Neem weg, neem weg, kruis Hem! Pilatus zeide tot hen: Zal ik uw Koning kruisigen? De overpriesters antwoordden: Wij hebben geen koning,dan den keizer.

Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

Toen gaf hij Hem dan hun over, opdat Hij gekruist zou worden. En zij namen Jezus, en leidden Hem weg.

And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

En Hij, dragende Zijn kruis, ging uit naar de plaats, genaamd Hoofdschedelplaats, welke in het Hebreeuws genaamd wordt Golgotha;

Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

Alwaar zij Hem kruisten, en met Hem twee anderen, aan elke zijde een, en Jezus in het midden.

And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

En Pilatus schreef ook een opschrift, en zette dat op het kruis; en er was geschreven: JEZUS De NAZARENER De KONING DER JODEN.

This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

Dit opschrift dan lazen velen van de Joden; want de plaats, waar Jezus gekruist werd, was nabij de stad; en het was geschreven in het Hebreeuws, in hetGrieks, en in het Latijn.

Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

De overpriesters dan der Joden zeiden tot Pilatus: Schrijf niet: De Koning der Joden; maar, dat Hij gezegd heeft: Ik ben de Koning der Joden.

Pilate answered, What I have written I have written.

Pilatus antwoordde: Wat ik geschreven heb, dat heb ik geschreven.

Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

De krijgsknechten dan, als zij Jezus gekruist hadden, namen Zijn klederen, (en maakten vier delen, voor elken krijgsknecht een deel) en den rok. De rok nu waszonder naad, van boven af geheel geweven.

They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

Zij dan zeiden tot elkander: Laat ons dien niet scheuren, maar laat ons daarover loten, wiens die zijn zal; opdat de Schrift vervuld worde, die zegt: Zij hebbenMijn klederen onder zich verdeeld, en over Mijn kleding hebben zij het lot geworpen. Dit hebben dan de krijgsknechten gedaan.

Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

En bij het kruis van Jezus stonden Zijn moeder en Zijner moeders zuster, Maria, de vrouw van Klopas, en Maria Magdalena.

When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

Jezus nu, ziende Zijn moeder, en den discipel, dien Hij liefhad, daarbij staande, zeide tot Zijn moeder: Vrouw, zie, uw zoon.

Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

Daarna zeide Hij tot den discipel: Zie, uw moeder. En van die ure aan nam haar de discipel in zijn huis.

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Hierna Jezus, wetende, dat nu alles volbracht was, opdat de Schrift zou vervuld worden, zeide: Mij dorst.

Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Daar stond dan een vat vol ediks, en zij vulden een spons met edik, en omlegden ze met hysop, en brachten ze aan Zijn mond.

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

Toen Jezus dan den edik genomen had, zeide Hij: Het is volbracht! En het hoofd buigende, gaf den geest.

The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

De Joden dan, opdat de lichamen niet aan het kruis zouden blijven op den sabbat, dewijl het de voorbereiding was (want die dag des sabbats was groot),baden Pilatus, dat hun benen zouden gebroken, en zij weggenomen worden.

Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

De krijgsknechten dan kwamen, en braken wel de benen des eersten, en des anderen, die met Hem gekruist was;

But when they came to Jesus, and saw that he was dead already, they brake not his legs:

Maar komende tot Jezus, als zij zagen, dat Hij nu gestorven was, zo braken zij Zijn benen niet.

But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

Maar een der krijgsknechten doorstak Zijn zijde met een speer, en terstond kwam er bloed en water uit.

And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

En die het gezien heeft, die heeft het getuigd, en zijn getuigenis is waarachtig; en hij weet, dat hij zegt, hetgeen waar is, opdat ook gij geloven moogt.

For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Want deze dingen zijn geschied, opdat de Schrift vervuld worde: Geen been van Hem zal verbroken worden.

And again another scripture saith, They shall look on him whom they pierced.

En wederom zegt een andere Schrift: Zij zullen zien, in Welken zij gestoken hebben.

And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

En daarna Jozef van Arimathea (die een discipel van Jezus was, maar bedekt om de vreze der Joden), bad Pilatus, dat hij mocht het lichaam van Jezuswegnemen; en Pilatus liet het toe. Hij dan ging en nam het lichaam van Jezus weg.

And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

En Nicodemus kwam ook (die des nachts tot Jezus eerst gekomen was), brengende een mengsel van mirre en aloe; omtrent honderd ponden gewichts.

Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

Zij namen dan het lichaam van Jezus, en bonden dat in linnen doeken met de specerijen, gelijk de Joden de gewoonte hebben van begraven.

Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

En er was in de plaats, waar Hij gekruist was, een hof, en in den hof een nieuw graf, in hetwelk nog nooit iemand gelegd was geweest.

There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

Aldaar dan legden zij Jezus, om de voorbereiding der Joden, overmits het graf nabij was.

John 20 - Johannes 20


John Chapter 20 King James Bible - Johannes Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 19
Johannes 19

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 20

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

En op den eersten dag der week ging Maria Magdalena vroeg, als het nog duister was, naar het graf; en zag den steen van het graf weggenomen.

Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Zij liep dan, en kwam tot Simon Petrus en tot den anderen discipel, welken Jezus liefhad, en zeide tot hen: Zij hebben den Heere weggenomen uit het graf, enwij weten niet, waar zij Hem gelegd hebben.

Peter therefore went forth, and that other disciple, and came to the sepulchre.

Petrus dan ging uit, en de andere discipel, en zij kwamen tot het graf.

So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

En deze twee liepen tegelijk; en de andere discipel liep vooruit, sneller dan Petrus, en kwam eerst tot het graf.

And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

En als hij nederbukte, zag hij de doeken liggen; nochtans ging hij er niet in.

Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

Simon Petrus dan kwam en volgde hem, en ging in het graf, en zag de doeken liggen.

And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

En den zweetdoek, die op Zijn hoofd geweest was, zag hij niet bij de doeken liggen, maar in het bijzonder in een andere plaats samengerold.

Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

Toen ging dan ook de andere discipel er in, die eerst tot het graf gekomen was, en zag het, en geloofde.

For as yet they knew not the scripture, that he must rise again from the dead.

Want zij wisten nog de Schrift niet, dat Hij van de doden moest opstaan.

Then the disciples went away again unto their own home.

De discipelen dan gingen wederom naar huis.

But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

En Maria stond buiten bij het graf, wenende. Als zij dan weende, bukte zij in het graf;

And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

En zag twee engelen in witte klederen zitten, een aan het hoofd, en een aan de voeten, waar het lichaam van Jezus gelegen had.

And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

En die zeiden tot haar: Vrouw! wat weent gij? Zij zeide tot hen: Omdat zij mijn Heere weggenomen hebben, en ik weet niet, waar zij Hem gelegd hebben.

And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

En als zij dit gezegd had, keerde zij zich achterwaarts, en zag Jezus staan, en zij wist niet, dat het Jezus was.

Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

Jezus zeide tot haar: Vrouw, wat weent gij? Wien zoekt gij? Zij, menende, dat het de hovenier was, zeide tot Hem: Heere, zo gij Hem weg gedragen hebt, zegmij, waar gij Hem gelegd hebt, en ik zal Hem wegnemen.

Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

Jezus zeide tot haar: Maria! Zij, zich omkerende, zeide tot Hem: Rabbouni, hetwelk is gezegd: Meester.

Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

Jezus zeide tot haar: Raak Mij niet aan, want Ik ben nog niet opgevaren tot Mijn Vader; maar ga heen tot Mijn broeders, en zeg hun: Ik vare op tot Mijn Vaderen uw Vader, en tot Mijn God en uw God.

Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

Maria Magdalena ging en boodschapte den discipelen, dat zij den Heere gezien had, en dat Hij haar dit gezegd had.

Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

Als het dan avond was, op denzelven eersten dag der week, en als de deuren gesloten waren, waar de discipelen vergaderd waren om de vreze der Joden,kwam Jezus en stond in het midden, en zeide tot hen: Vrede zij ulieden!

And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

En dit gezegd hebbende, toonde Hij hun Zijn handen en Zijn zijde. De discipelen dan werden verblijd, als zij den Heere zagen.

Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

Jezus dan zeide wederom tot hen: Vrede zij ulieden, gelijkerwijs Mij de Vader gezonden heeft, zende Ik ook ulieden.

And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

En als Hij dit gezegd had, blies Hij op hen, en zeide tot hen: Ontvangt den Heiligen Geest.

Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

Zo gij iemands zonden vergeeft, dien worden zij vergeven; zo gij iemands zonden houdt, dien zijn zij gehouden.

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

En Thomas, een van de twaalven, gezegd Didymus, was met hen niet, toen Jezus daar kwam.

The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

De andere discipelen dan zeiden tot hem: Wij hebben den Heere gezien. Doch hij zeide tot hen: Indien ik in Zijn handen niet zie het teken der nagelen, en mijnvinger steke in het teken der nagelen, en steke mijn hand in Zijn zijde, ik zal geenszins geloven.

And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

En na acht dagen waren Zijn discipelen wederom binnen, en Thomas met hen; en Jezus kwam, als de deuren gesloten waren, en stond in het midden, en zeide:Vrede zij ulieden!

Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

Daarna zeide Hij tot Thomas: Breng uw vinger hier, en zie Mijn handen, en breng uw hand, en steek ze in Mijn zijde; en zijt niet ongelovig, maar gelovig.

And Thomas answered and said unto him, My Lord and my God.

En Thomas antwoordde en zeide tot Hem: Mijn Heere en mijn God!

Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Jezus zeide tot hem: Omdat gij Mij gezien hebt, Thomas, zo hebt gij geloofd; zalig zijn zij, die niet zullen gezien hebben, en nochtans zullen geloofd hebben.

And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

Jezus dan heeft nog wel vele andere tekenen in de tegenwoordigheid Zijner discipelen gedaan, die niet zijn geschreven in dit boek;

But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

Maar deze zijn geschreven, opdat gij gelooft, dat Jezus is de Christus, de Zone Gods; en opdat gij, gelovende, het leven hebt in Zijn Naam. Johannes 21

John 21 - Johannes 21


John Chapter 21 King James Bible - Johannes Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 20
Johannes 20

The Gospel According to Saint John
Johannes

Return to Index
Index

Chapter 21

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

Na dezen openbaarde Jezus Zichzelven wederom den discipelen aan de zee van Tiberias. En Hij openbaarde Zich aldus:

There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

Er waren te zamen Simon Petrus, en Thomas, gezegd Didymus, en Nathanael, die van Kana in Galilea was, en de zonen van Zebedeus, en twee anderen vanZijn discipelen.

Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

Simon Petrus zeide tot hen: Ik ga vissen. Zij zeiden tot hem: Wij gaan ook met u. Zij gingen uit, en traden terstond in het schip; en in dien nacht vingen zij niets.

But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

En als het nu morgenstond geworden was, stond Jezus op den oever; doch de discipelen wisten niet, dat het Jezus was.

Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

Jezus dan zeide tot hen: Kinderkens, hebt gij niet enige toespijs? Zij antwoordden Hem: Neen.

And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

En Hij zeide tot hen: Werpt het net aan de rechterzijde van het schip, en gij zult vinden. Zij wierpen het dan, en konden hetzelve niet meer trekken vanwege demenigte der vissen.

Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

De discipel dan, welken Jezus liefhad, zeide tot Petrus: Het is de Heere! Simon Petrus dan, horende, dat het de Heere was, omgordde het opperkleed (want hijwas naakt), en wierp zichzelven in de zee.

And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

En de andere discipelen kwamen met het scheepje (want zij waren niet verre van het land, maar omtrent tweehonderd ellen), slepende het net met de vissen.

As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

Als zij dan aan het land gegaan waren, zagen zij een kolenvuur liggen, en vis daarop liggen, en brood.

Jesus saith unto them, Bring of the fish which ye have now caught.

Jezus zeide tot hen: Brengt van den vissen, die gij nu gevangen hebt.

Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

Simon Petrus ging op, en trok het net op het land, vol grote vissen, tot honderd drie en vijftig; en hoewel er zovele waren, zo scheurde het net niet.

Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Jezus zeide tot hen: Komt herwaarts, houdt het middagmaal. En niemand van de discipelen durfde Hem vragen: Wie zijt Gij? wetende, dat het de Heere was.

Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Jezus dan kwam, en nam het brood, en gaf het hun, en den vis desgelijks.

This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

Dit was nu de derde maal, dat Jezus Zijn discipelen geopenbaard is, nadat Hij van de doden opgewekt was.

So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Toen zij dan het middagmaal gehouden hadden, zeide Jezus tot Simon Petrus: Simon, zoon van Jonas, hebt gij Mij liever dan dezen? Hij zeide tot Hem: Ja,Heere! Gij weet, dat ik U liefheb. Hij zeide tot hem: Weid Mijn lammeren.

He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

Hij zeide wederom tot hem ten tweeden maal: Simon, zoon van Jonas, hebt gij Mij lief? Hij zeide tot Hem: Ja, Heere, gij weet, dat ik U liefheb. Hij zeide tothem: Hoed Mijn schapen.

He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Hij zeide tot hem ten derden maal: Simon, zoon van Jonas, hebt gij Mij lief? Petrus werd bedroefd, omdat Hij ten derden maal tot hem zeide: Hebt gij Mij lief,en zeide tot Hem: Heere! Gij weet alle dingen, Gij weet, dat ik U liefheb. Jezus zeide tot hem: Weid Mijn schapen.

Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

Voorwaar, voorwaar, zeg Ik u: Toen gij jonger waart, gorddet gij uzelven, en wandeldet, alwaar gij wildet; maar wanneer gij zult oud geworden zijn, zo zult gijuw handen uitstrekken, en een ander zal u gorden, en brengen, waar gij niet wilt.

This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

En dit zeide Hij, betekenende, met hoedanigen dood hij God verheerlijken zou. En dit gesproken hebbende, zeide Hij tot hem: Volg Mij.

Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

En Petrus, zich omkerende, zag den discipel volgen, welken Jezus liefhad, die ook in het avondmaal op Zijn borst gevallen was, en gezegd had: Heere! wie ishet, die U verraden zal?

Peter seeing him saith to Jesus, Lord, and what shall this man do?

Als Petrus dezen zag, zeide hij tot Jezus: Heere, maar wat zal deze?

Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

Jezus zeide tot hem: Indien Ik wil, dat hij blijve, totdat Ik kome, wat gaat het u aan? Volg gij Mij.

Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

Dit woord dan ging uit onder de broederen, dat deze discipel niet zou sterven. En Jezus had tot hem niet gezegd, dat hij niet sterven zou, maar: Indien Ik wil, dathij blijve, totdat Ik kome, wat gaat het u aan?

This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

Deze is de discipel, die van deze dingen getuigt, en deze dingen geschreven heeft; en wij weten, dat zijn getuigenis waarachtig is.

And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

Acts 1 - Handelingen 1


Acts Chapter 1 King James Bible - Handelingen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

John 21
Johannes 21

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

Het eerste boek heb ik gemaakt, o Theofilus, van al hetgeen Jezus begonnen heeft beide te doen en te leren;

Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

Tot op den dag, in welken Hij opgenomen is, nadat Hij door den Heiligen Geest aan de apostelen, die Hij uitverkoren had, bevelen had gegeven.

To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

Aan welke Hij ook, nadat Hij geleden had, Zichzelven levend vertoond heeft, met vele gewisse kentekenen, veertig dagen lang, zijnde van hen gezien, ensprekende van de dingen, die het Koninkrijk Gods aangaan.

And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

En als Hij met hen vergaderd was, beval Hij hun, dat zij van Jeruzalem niet scheiden zouden, maar verwachten de belofte des Vaders, die gij, zeide Hij, vanMij gehoord hebt.

For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

Want Johannes doopte wel met water, maar gij zult met den Heiligen Geest gedoopt worden, niet lang na deze dagen.

When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Zij dan, die samengekomen waren, vraagden Hem, zeggende: Heere, zult Gij in dezen tijd aan Israel het Koninkrijk wederoprichten?

And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

En Hij zeide tot hen: Het komt u niet toe, te weten de tijden of gelegenheden, die de Vader in Zijn eigen macht gesteld heeft;

But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

Maar gij zult ontvangen de kracht des Heiligen Geestes, Die over u komen zal; en gij zult Mijn getuigen zijn, zo te Jeruzalem, als in geheel Judea en Samaria, entot aan het uiterste der aarde.

And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

En als Hij dit gezegd had, werd Hij opgenomen, daar zij het zagen, en een wolk nam Hem weg van hun ogen.

And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

En alzo zij hun ogen naar den hemel hielden, terwijl Hij heenvoer, ziet, twee mannen stonden bij hen in witte kleding;

Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

Welke ook zeiden: Gij Galilese mannen, wat staat gij en ziet op naar den hemel? Deze Jezus, Die van u opgenomen is in den hemel, zal alzo komen, gelijkerwijsgij Hem naar den hemel hebt zien heenvaren.

Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Toen keerden zij wederom naar Jeruzalem, van den berg, die genaamd wordt de Olijf berg, welke is nabij Jeruzalem, liggende van daar een sabbatsreize.

And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

En als zij ingekomen waren, gingen zij op in de opperzaal, waar zij bleven, namelijk Petrus en Jakobus, en Johannes en Andreas, Filippus en Thomas,Bartholomeus en Mattheus, Jakobus, de zoon van Alfeus, en Simon Zelotes, en Judas, de broeder van Jakobus.

These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Deze allen waren eendrachtelijk volhardende in het bidden en smeken, met de vrouwen, en Maria, de moeder van Jezus, en met Zijn broederen.

And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

En in dezelve dagen stond Petrus op in het midden der discipelen, en sprak (er was nu een schare bijeen van omtrent honderd en twintig personen):

Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

Mannen broeders, deze Schrift moest vervuld worden, welke de Heilige Geest door den mond Davids voorzegd heeft van Judas, die de leidsman geweest isdergenen die Jezus vingen;

For he was numbered with us, and had obtained part of this ministry.

Want hij was met ons gerekend, en had het lot dezer bediening verkregen.

Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Deze dan heeft verworven een akker, door het loon der ongerechtigheid, en voorwaarts overgevallen zijnde, is midden opgeborsten, en al zijn ingewanden zijnuitgestort.

And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

En het is bekend geworden allen, die te Jeruzalem wonen, alzo dat die akker in hun eigen taal genoemd wordt Akeldama, dat is, een akker des bloeds.

For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

Want er staat geschreven in het boek der Psalmen; Zijn woonstede worde woest, en er zij niemand die in dezelve wone. En: Een ander neme zijnopzienersambt.

Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

Het is dan nodig, dat van de mannen, die met ons ongedaan hebben al den tijd, in welken de Heere Jezus onder ons ingegaan en uitgegaan is,

Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

Beginnende van den doop van Johannes, tot den dag toe, in welken Hij van ons opgenomen is, een derzelven met ons getuige worde van Zijn opstanding.

And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

En zij stelden er twee, Jozef, genaamd Barsabas, die toegenaamd was Justus, en Matthias.

And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

En zij baden en zeiden: Gij Heere! Gij Kenner der harten van allen, wijs van deze twee een aan, dien Gij uitverkoren hebt;

That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

Om te ontvangen het lot dezer bediening en des apostelschaps, waarvan Judas afgeweken is, dat hij heenging in zijn eigen plaats.

And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Acts 2 - Handelingen 2


Acts Chapter 2 King James Bible - Handelingen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 1
Handelingen 1

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 2

And when the day of Pentecost was fully come, they were all with one accord in one place.

En als de dag van het Pinkster feest vervuld werd, waren zij allen eendrachtelijk bijeen.

And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

En er geschiedde haastelijk uit den hemel een geluid, gelijk als van een geweldigen, gedreven wind, en vervulde het gehele huis, waar zij zaten.

And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

En van hen werden gezien verdeelde tongen als van vuur, en het zat op een iegelijk van hen.

And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

En zij werden allen vervuld met den Heiligen Geest, en begonnen te spreken met andere talen, zoals de Geest hun gaf uit te spreken.

And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

En er waren Joden, te Jeruzalem wonende, godvruchtige mannen van allen volke dergenen, die onder den hemel zijn.

Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

En als deze stem geschied was, kwam de menigte samen, en werd beroerd, want een iegelijk hoorde hen in zijn eigen taal spreken.

And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

En zij ontzetten zich allen, en verwonderden zich, zeggende tot elkander: Ziet, zijn niet alle dezen, die daar spreken, Galileers?

And how hear we every man in our own tongue, wherein we were born?

En hoe horen wij hen een iegelijk in onze eigen taal, in welke wij geboren zijn?

Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

Parthers, en Meders, en Elamieten, en de inwoners zijn van Mesopotamie, en Judea, en Cappadocie, Pontus en Azie.

Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

En Frygie, en Pamfylie, Egypte, en de delen van Libye, hetwelk bij Cyrene ligt, en uitlandse Romeinen, beiden Joden en Jodengenoten;

Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

Kretenzen en Arabieren, wij horen hen in onze talen de grote werken Gods spreken.

And they were all amazed, and were in doubt, saying one to another, What meaneth this?

En zij ontzetten zich allen, en werden twijfelmoedig, zeggende, de een tegen den ander: Wat wil toch dit zijn?

Others mocking said, These men are full of new wine.

En anderen, spottende, zeiden: Zij zijn vol zoeten wijns.

But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Maar Petrus, staande met de elven, verhief zijn stem, en sprak tot hen: Gij Joodse mannen, en gij allen, die te Jeruzalem woont, dit zij u bekend, en laat mijnwoorden tot uw oren ingaan.

For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Want deze zijn niet dronken, gelijk gij vermoedt; want het is eerst de derde ure van de dag.

But this is that which was spoken by the prophet Joel;

Maar dit is het, wat gesproken is door den profeet Joel:

And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

En het zal zijn in de laatste dagen, (zegt God) Ik zal uitstorten van Mijn Geest op alle vlees; en uw zonen en uw dochters zullen profeteren, en uw jongelingenzullen gezichten zien, en uw ouden zullen dromen dromen.

And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

En ook op Mijn dienstknechten, en op Mijn dienstmaagden, zal Ik in die dagen van Mijn Geest uitstorten, en zij zullen profeteren.

And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

En Ik zal wonderen geven in den hemel boven, en tekenen op de aarde beneden, bloed en vuur, en rookdamp.

The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

De zon zal veranderd worden in duisternis, en de maan in bloed, eer dat de grote en doorluchtige dag des Heeren komt.

And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

En het zal zijn, dat een iegelijk, die den Naam des Heeren zal aanroepen, zalig zal worden.

Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Gij Israelietische mannen, hoort deze woorden: Jezus den Nazarener, een Man van God, onder ulieden betoond door krachten, en wonderen, en tekenen, dieGod door Hem gedaan heeft, in het midden van u, gelijk ook gijzelven weet;

Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

Dezen, door den bepaalden raad en voorkennis Gods overgegeven zijnde, hebt gij genomen, en door de handen der onrechtvaardigen aan het kruis gehecht engedood;

Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

Welken God opgewekt heeft, de smarten des doods ontbonden hebbende, alzo het niet mogelijk was, dat Hij van denzelven dood zou gehouden worden.

For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

Want David zegt van Hem: Ik zag den Heere allen tijd voor mij; want Hij is aan mijn rechter hand, opdat ik niet bewogen worde.

Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

Daarom is mijn hart verblijd; en mijn tong verheugt zich; ja, ook mijn vlees zal rusten in hope;

Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

Want Gij zult mijn ziel in de hel niet verlaten, noch zult Uw Heilige over geven, om verderving te zien.

Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

Gij hebt mij de wegen des levens bekend gemaakt; Gij zult mij vervullen met verheuging door Uw aangezicht.

Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

Gij mannen broeders, het is mij geoorloofd vrij uit tot u te spreken van den patriarch David, dat hij beide gestorven en begraven is, en zijn graf is onder ons totop dezen dag.

Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Alzo hij dan een profeet was, en wist, dat God hem met ede gezworen had, dat hij uit de vrucht zijner lenden, zoveel het vlees aangaat, den Christus verwekkenzou, om Hem op zijn troon te zetten;

He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

Zo heeft hij, dit voorziende, gesproken van de opstanding van Christus, dat Zijn ziel niet is verlaten in de hel, noch Zijn vlees verderving heeft gezien.

This Jesus hath God raised up, whereof we all are witnesses.

Dezen Jezus heeft God opgewekt; waarvan wij allen getuigen zijn.

Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

Hij dan, door de rechter hand Gods verhoogd zijnde, en de belofte des Heiligen Geestes, ontvangen hebbende van den Vader, heeft dit uitgestort, dat gij nuziet en hoort.

For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

Want David is niet opgevaren in de hemelen; maar hij zegt: De Heere heeft gesproken tot Mijn Heere: Zit aan Mijn rechter hand.

Until I make thy foes thy footstool.

Totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten.

Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

Zo wete dan zekerlijk het ganse huis Israels, dat God Hem tot een Heere en Christus gemaakt heeft, namelijk dezen Jezus, Dien gij gekruist hebt.

Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

En als zij dit hoorden, werden zij verslagen in het hart, en zeiden tot Petrus en de andere apostelen: Wat zullen wij doen mannen broeders?

Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

En Petrus zeide tot hen: Bekeert u, en een iegelijk van u worde gedoopt in den Naam van Jezus Christus, tot vergeving der zonden; en gij zult de gave desHeiligen Geestes ontvangen.

For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Want u komt de belofte toe, en uw kinderen, en allen, die daar verre zijn, zo velen als er de Heere, onze God, toe roepen zal.

And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

En met veel meer andere woorden betuigde hij, en vermaande hen, zeggende: Wordt behouden van dit verkeerd geslacht!

Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

Die dan zijn woord gaarne aannamen, werden gedoopt; en er werden op dien dag tot hen toegedaan omtrent drie duizend zielen.

And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

En zij waren volhardende in de leer der apostelen, en in de gemeenschap, en in de breking des broods, en in de gebeden.

And fear came upon every soul: and many wonders and signs were done by the apostles.

En een vreze kwam over alle ziel; en vele wonderen en tekenen geschiedden door de apostelen.

And all that believed were together, and had all things common;

En allen, die geloofden, waren bijeen, en hadden alle dingen gemeen;

And sold their possessions and goods, and parted them to all men, as every man had need.

En zij verkochten hun goederen en have, en verdeelden dezelve aan allen, naar dat elk van node had.

And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

En dagelijks eendrachtelijk in den tempel volhardende, en van huis tot huis brood brekende, aten zij te zamen met verheuging en eenvoudigheid des harten;

Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

En prezen God, en hadden genade bij het ganse volk. En de Heere deed dagelijks tot de Gemeente, die zalig werden.

Acts 3 - Handelingen 3


Acts Chapter 3 King James Bible - Handelingen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 2
Handelingen 2

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

Petrus nu en Johannes gingen te zamen op naar den tempel, omtrent de ure des gebeds, zijnde de negende ure;

And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

En een zeker man, die kreupel was van zijner moeders lijf, werd gedragen, welken zij dagelijks zetten aan de deur des tempels, genaamd de Schone, om eenaalmoes te begeren van degenen, die in den tempel gingen;

Who seeing Peter and John about to go into the temple asked an alms.

Welke, Petrus en Johannes ziende, als zij in den tempel zouden ingaan, bad, dat hij een aalmoes mocht ontvangen.

And Peter, fastening his eyes upon him with John, said, Look on us.

En Petrus, sterk op hem ziende, met Johannes, zeide: Zie op ons.

And he gave heed unto them, expecting to receive something of them.

En hij hield de ogen op hen, verwachtende, dat hij iets van hen zou ontvangen.

Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

En Petrus zeide: Zilver en goud heb ik niet, maar hetgeen ik heb, dat geve ik u; in den Naam van Jezus Christus, den Nazarener, sta op en wandel!

And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

En hem grijpende bij de rechterhand richtte hij hem op, en terstond werden zijn voeten en enkelen vast.

And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

En hij, opspringende, stond en wandelde, en ging met hen in den tempel, wandelende en springende, en lovende God.

And all the people saw him walking and praising God:

En al het volk zag hem wandelen en God loven.

And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

En zij kenden hem, dat hij die was, die om een aalmoes gezeten had aan de Schone poort des tempels; en zij werden vervuld met verbaasdheid en ontzettingover hetgeen hem geschied was.

And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

En als de kreupele, die gezond gemaakt was, aan Petrus en Johannes vasthield, liep al het volk gezamenlijk tot hen in het voorhof, hetwelk Salomo's voorhofgenaamd wordt, verbaasd zijnde.

And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

En Petrus, dat ziende, antwoordde tot het volk: Gij Israelietische mannen, wat verwondert gij u over dit, of wat ziet gij zo sterk op ons, alsof wij door onzeeigen kracht of godzaligheid dezen hadden doen wandelen?

The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

De God Abrahams, en Izaks, en Jakobs, de God onzer vaderen, heeft Zijn Kind Jezus verheerlijkt, Welken gij overgeleverd hebt, en hebt Hem verloochend,voor het aangezicht van Pilatus, als hij oordeelde, dat men Hem zoude loslaten.

But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

Maar gij hebt den Heilige en Rechtvaardige verloochend, en hebt begeerd, dat u een man, die een doodslager was, zou geschonken worden;

And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

En den Vorst des levens hebt gij gedood, Welken God opgewekt heeft uit de doden; waarvan wij getuigen zijn.

And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

En door het geloof in Zijn Naam heeft Zijn Naam dezen gesterkt, dien gij ziet en kent; en het geloof, dat door Hem is, heeft hem deze volmaakte gezondheidgegeven, in uw aller tegenwoordigheid.

And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

En nu, broeders, ik weet, dat gij het door onwetendheid gedaan hebt, gelijk als ook uw oversten.

But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Maar God heeft alzo vervuld, hetgeen Hij door den mond van al Zijn profeten te voren verkondigd had, dat de Christus lijden zou.

Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

Betert u dan, en bekeert u, opdat uw zonden mogen uitgewist worden; wanneer de tijden der verkoeling zullen gekomen zijn van het aangezicht des Heeren,

And he shall send Jesus Christ, which before was preached unto you:

En Hij gezonden zal hebben Jezus Christus, Die u tevoren gepredikt is;

Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

Welken de hemel moet ontvangen tot de tijden der wederoprichting aller dingen, die God gesproken heeft door den mond van al Zijn heilige profeten van alleeeuw.

For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

Want Mozes heeft tot de vaderen gezegd: De Heere, uw God, zal u een Profeet verwekken, uit uw broederen, gelijk mij; Dien zult gij horen, in alles, wat Hij totu spreken zal.

And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

En het zal geschieden, dat alle ziel, die dezen Profeet niet zal gehoord hebben, uitgeroeid zal worden uit den volke.

Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

En ook al de profeten, van Samuel aan, en die daarna gevolgd zijn, zovelen als er hebben gesproken, die hebben ook deze dagen te voren verkondigd.

Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Gijlieden zijt kinderen der profeten, en des verbonds, hetwelk God met onze vaderen opgericht heeft, zeggende tot Abraham: En in uw zade zullen allegeslachten der aarde gezegend worden.

Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

God, opgewekt hebbende Zijn Kind Jezus, heeft Denzelven eerst tot u gezonden, dat Hij ulieden zegenen zou, daarin dat Hij een iegelijk van u afkere van uwboosheden. Handelingen 4

Acts 4 - Handelingen 4


Acts Chapter 4 King James Bible - Handelingen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 3
Handelingen 3

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 4

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

En terwijl zij tot het volk spraken, kwamen daarover tot hen de priesters, en de hoofdman des tempels, en de Sadduceen;

Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

Zeer ontevreden zijnde, omdat zij het volk leerden, en verkondigden in Jezus de opstanding uit de doden.

And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

En zij sloegen de handen aan hen, en zetten ze in bewaring tot den anderen dag; want het was nu avond.

Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

En velen van degenen, die het woord gehoord hadden, geloofden; en het getal der mannen werd omtrent vijf duizend.

And it came to pass on the morrow, that their rulers, and elders, and scribes,

En het geschiedde des anderen daags, dat hun oversten en ouderlingen en Schriftgeleerden te Jeruzalem vergaderden;

And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

En Annas, de hogepriester, en Kajafas, en Johannes, en Alexander, en zovele er van het hogepriesterlijk geslacht waren.

And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

En als zij hen in het midden gesteld hadden, vraagden zij: Door wat kracht, of door wat naam hebt gijlieden dit gedaan?

Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

Toen zeide Petrus, vervuld zijnde met den Heiligen Geest, tot hen: Gij oversten des volks, en gij ouderlingen van Israel!

If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

Alzo wij heden rechterlijk onderzocht worden over de weldaad aan een krank mens geschied, waardoor hij gezond geworden is;

Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

Zo zij u allen kennelijk, en het ganse volk Israel, dat door den Naam van Jezus Christus, den Nazarener, Dien gij gekruist hebt, Welken God van de dodenheeft opgewekt, door Hem, zeg ik, staat deze hier voor u gezond.

This is the stone which was set at nought of you builders, which is become the head of the corner.

Deze is de Steen, Die van u, de bouwlieden, veracht is, Welke tot een hoofd des hoeks geworden is.

Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

En de zaligheid is in geen Anderen; want er is ook onder den hemel geen andere Naam, Die onder de mensen gegeven is, door Welken wij moeten zaligworden.

Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Zij nu, ziende de vrijmoedigheid van Petrus en Johannes, en vernemende, dat zij ongeleerde en slechte mensen waren, verwonderden zich, en kenden hen, datzij met Jezus geweest waren.

And beholding the man which was healed standing with them, they could say nothing against it.

En ziende den mens bij hen staan, die genezen was, hadden zij niets daartegen te zeggen.

But when they had commanded them to go aside out of the council, they conferred among themselves,

En hun geboden hebbende uit te gaan buiten den raad, overlegden zij met elkander,

Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

Zeggende: Wat zullen wij dezen mensen doen? Want dat er een bekend teken door hen geschied is, is openbaar aan allen, die te Jeruzalem wonen, en wijkunnen het niet loochenen.

But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

Maar opdat het niet meer en meer onder het volk verspreid worde, laat ons hen scherpelijk dreigen, dat zij niet meer tot enig mens in dezen Naam spreken.

And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

En als zij hen geroepen hadden, zeiden zij hun aan, dat zij ganselijk niet zouden spreken, noch leren, in den Naam van Jezus.

But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

Maar Petrus en Johannes, antwoordende, zeiden tot hen: Oordeelt gij, of het recht is voor God, ulieden meer te horen dan God.

For we cannot but speak the things which we have seen and heard.

Want wij kunnen niet laten te spreken, hetgeen wij gezien en gehoord hebben.

So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Maar zij dreigden hen nog meer, en lieten ze gaan, niets vindende, hoe zij hen straffen zouden, om des volks wil; want zij verheerlijkten allen God over hetgeener geschied was.

For the man was above forty years old, on whom this miracle of healing was shewed.

Want de mens was meer dan veertig jaren oud, aan welken dit teken der genezing geschied was.

And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

En zij, losgelaten zijnde, kwamen tot de hunnen, en verkondigden al wat de overpriesters en de ouderlingen tot hen gezegd hadden.

And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

En als dezen dat hoorden, hieven zij eendrachtelijk hun stem op tot God, en zeiden: Heere! Gij zijt de God, Die gemaakt hebt den hemel, en de aarde, en dezee, en alle dingen, die in dezelve zijn.

Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

Die door den mond van David Uw knecht, gezegd hebt: Waarom woeden de heidenen, en hebben de volken ijdele dingen bedacht?

The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

De koningen der aarde zijn te zamen opgestaan, en de oversten zijn bijeenvergaderd tegen den Heere, en tegen Zijn Gezalfde.

For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

Want in der waarheid zijn vergaderd tegen Uw heilig Kind Jezus, Welken Gij gezalfd hebt, beiden Herodes en Pontius Pilatus, met de heidenen en de volkenIsraels;

For to do whatsoever thy hand and thy counsel determined before to be done.

Om te doen al wat Uw hand en Uw raad te voren bepaald had, dat geschieden zou.

And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

En nu dan, Heere, zie op hun dreigingen, en geef Uw dienstknechten met alle vrijmoedigheid Uw woord te spreken;

By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

Daarin, dat Gij Uw hand uitstrekt tot genezing, en dat tekenen en wonderen geschieden door den Naam van Uw heilig Kind Jezus.

And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

En als zij gebeden hadden, werd de plaats, in welke zij vergaderd waren, bewogen. En zij werden allen vervuld met den Heiligen Geest, en spraken het WoordGods met vrijmoedigheid.

And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

En de menigte van degenen, die geloofden, was een hart en een ziel; en niemand zeide, dat iets van hetgeen hij had, zijn eigen ware, maar alle dingen waren hungemeen.

And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

En de apostelen gaven met grote kracht getuigenis van de opstanding van den Heere Jezus; en er was grote genade over hen allen.

Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Want er was ook niemand onder hen, die gebrek had; want zovelen als er bezitters waren van landen of huizen, die verkochten zij, en brachten den prijs derverkochte goederen, en legden dien aan de voeten der apostelen.

And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

En aan een iegelijk werd uitgedeeld, naar dat elk van node had.

And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

En Joses, van de apostelen toegenaamd Barnabas (hetwelk is, overgezet zijnde, een zoon der vertroosting), een Leviet, van geboorte uit Cyprus,

Having land, sold it, and brought the money, and laid it at the apostles' feet.

Alzo hij een akker had, verkocht dien, en bracht het geld, en legde het aan de voeten der apostelen. Handelingen 10

Acts 5 - Handelingen 5


Acts Chapter 5 King James Bible - Handelingen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 4
Handelingen 4

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 5

But a certain man named Ananias, with Sapphira his wife, sold a possession,

And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

And the young men arose, wound him up, and carried him out, and buried him.

And it was about the space of three hours after, when his wife, not knowing what was done, came in.

And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

And great fear came upon all the church, and upon as many as heard these things.

And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

And of the rest durst no man join himself to them: but the people magnified them.

And believers were the more added to the Lord, multitudes both of men and women.)

Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

And laid their hands on the apostles, and put them in the common prison.

But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

Go, stand and speak in the temple to the people all the words of this life.

And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

But when the officers came, and found them not in the prison, they returned, and told,

Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

And when they had brought them, they set them before the council: and the high priest asked them,

Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

Then Peter and the other apostles answered and said, We ought to obey God rather than men.

The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

When they heard that, they were cut to the heart, and took counsel to slay them.

Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Acts 6 - Handelingen 6


Acts Chapter 6 King James Bible - Handelingen Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 5
Handelingen 5

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

But we will give ourselves continually to prayer, and to the ministry of the word.

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

Whom they set before the apostles: and when they had prayed, they laid their hands on them.

And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

And Stephen, full of faith and power, did great wonders and miracles among the people.

Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

And they were not able to resist the wisdom and the spirit by which he spake.

Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Acts 7 - Handelingen 7


Acts Chapter 7 King James Bible - Handelingen Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 6
Handelingen 6

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 7

Then said the high priest, Are these things so?

And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

So Jacob went down into Egypt, and died, he, and our fathers,

And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Till another king arose, which knew not Joseph.

The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Wilt thou kill me, as thou diddest the Egyptian yesterday?

Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

Who found favour before God, and desired to find a tabernacle for the God of Jacob.

But Solomon built him an house.

Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

Hath not my hand made all these things?

Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

Who have received the law by the disposition of angels, and have not kept it.

When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Acts 8 - Handelingen 8


Acts Chapter 8 King James Bible - Handelingen Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 7
Handelingen 7

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

And devout men carried Stephen to his burial, and made great lamentation over him.

As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

Therefore they that were scattered abroad went every where preaching the word.

Then Philip went down to the city of Samaria, and preached Christ unto them.

And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

And there was great joy in that city.

But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

And to him they had regard, because that of long time he had bewitched them with sorceries.

But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

Then laid they their hands on them, and they received the Holy Ghost.

And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

Was returning, and sitting in his chariot read Esaias the prophet.

Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Acts 9 - Handelingen 9


Acts Chapter 9 King James Bible - Handelingen Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 8
Handelingen 8

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

And he was three days without sight, and neither did eat nor drink.

And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

And here he hath authority from the chief priests to bind all that call on thy name.

But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

For I will shew him how great things he must suffer for my name's sake.

And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

And straightway he preached Christ in the synagogues, that he is the Son of God.

But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

And after that many days were fulfilled, the Jews took counsel to kill him:

But their laying await was known of Saul. And they watched the gates day and night to kill him.

Then the disciples took him by night, and let him down by the wall in a basket.

And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

And he was with them coming in and going out at Jerusalem.

And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

And it was known throughout all Joppa; and many believed in the Lord.

And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Acts 10 - Handelingen 10


Acts Chapter 10 King James Bible - Handelingen Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 9
Handelingen 9

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

En er was een zeker man te Cesarea, met name Cornelius, een hoofdman over honderd, uit de bende, genaamd de Italiaanse;

A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

Godzalig en vrezende God, met geheel zijn huis, en doende vele aalmoezen aan het volk, en God geduriglijk biddende.

He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

Deze zag in een gezicht klaarlijk, omtrent de negende ure des daags, een engel Gods tot hem inkomen, en tot hem zeggende: Cornelius!

And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

En hij, de ogen op hem houdende, en zeer bevreesd geworden zijnde, zeide: Wat is het Heere? En hij zeide tot hem: Uw gebeden en uw aalmoezen zijn totgedachtenis opgekomen voor God.

And now send men to Joppa, and call for one Simon, whose surname is Peter:

En nu, zend mannen naar Joppe, en ontbied Simon, die toegenaamd wordt Petrus.

He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

Deze ligt te huis bij een Simon, lederbereider, die zijn huis heeft bij de zee; deze zal u zeggen, wat gij doen moet.

And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

En als de engel, die tot Cornelius sprak, weggegaan was, riep hij twee van zijn huisknechten, en een godzaligen krijgsknecht van degenen, die gedurig bij hemwaren;

And when he had declared all these things unto them, he sent them to Joppa.

En als hij hun alles verhaald had, zond hij hen naar Joppe.

On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

En des anderen daags, terwijl deze reisden, en nabij de stad kwamen, klom Petrus op het dak, om te bidden, omtrent de zesde ure.

And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

En hij werd hongerig, en begeerde te eten. En terwijl zij het bereidden, viel over hem een vertrekking van zinnen.

And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

En hij zag den hemel geopend, en een zeker vat tot hem nederdalen, gelijk een groot linnen laken, aan de vier hoeken gebonden, en nedergelaten op de aarde;

Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

In hetwelk waren al de viervoetige dieren der aarde, en de wilde, en de kruipende dieren, en de vogelen des hemels.

And there came a voice to him, Rise, Peter; kill, and eat.

En er geschiedde een stem tot hem: Sta op, Petrus! slacht en eet.

But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Maar Petrus zeide: Geenszins, Heere! want ik heb nooit gegeten iets, dat gemeen of onrein was.

And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

En een stem geschiedde wederom ten tweeden male tot hem: Hetgeen God gereinigd heeft, zult gij niet gemeen maken.

This was done thrice: and the vessel was received up again into heaven.

En dit geschiedde tot drie maal; en het vat werd wederom opgenomen in den hemel.

Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

En alzo Petrus in zichzelven twijfelde, wat toch het gezicht mocht zijn, dat hij gezien had, ziet, de mannen, die van Cornelius afgezonden waren, gevraagdhebbende naar het huis van Simon, stonden aan de poort.

And called, and asked whether Simon, which was surnamed Peter, were lodged there.

En iemand geroepen hebbende, vraagden zij, of Simon, toegenaamd Petrus, daar te huis lag.

While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

En als Petrus over dat gezicht dacht, zeide de Geest tot hem: Zie, drie mannen zoeken u;

Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

Daarom sta op, en ga af, en reis met hen, niet twijfelende; want ik heb hen gezonden.

Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

En Petrus ging af tot de mannen die van Cornelius tot hem gezonden waren, en zeide: Ziet, ik ben het, dien gij zoekt; wat is de oorzaak, waarom gij hier zijt?

And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

En zij zeiden: Cornelius, een hoofdman over honderd, een rechtvaardig man, en vrezende God, en die goede getuigenis heeft van het ganse volk der Joden, isdoor Goddelijke openbaring vermaand van een heiligen engel, dat hij u zou ontbieden te zijnen huize, en dat hij van u woorden der zaligheid zou horen.

Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

Als hij hen dan ingeroepen had, ontving hij ze in huis. Doch des anderen daags ging Petrus met hen heen, en sommigen der broederen, die van Joppe waren,gingen met hem.

And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

En des anderen daags kwamen zij te Cesarea. En Cornelius verwachtte hen, samengeroepen hebbende die van zijn maagschap en bijzonderste vrienden.

And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

En als het geschiedde, dat Petrus inkwam, ging hem Cornelius tegemoet, en vallende aan zijn voeten, aanbad hij.

But Peter took him up, saying, Stand up; I myself also am a man.

Maar Petrus richtte hem op, zeggende: Sta op, ik ben ook zelf een mens.

And as he talked with him, he went in, and found many that were come together.

En met hem sprekende, ging hij in, en vond er velen, die samengekomen waren.

And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

En hij zeide tot hen: Gij weet, hoe het een Joodsen man ongeoorloofd is, zich te voegen of te gaan tot een vreemde; doch God heeft mij getoond, dat ik geenmens zou gemeen of onrein heten.

Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

Daarom ben ik ook zonder tegenspreken gekomen, ontboden zijnde. Zo vraag ik dan, om wat reden gijlieden mij hebt ontboden.

And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

En Cornelius zeide: Over vier dagen was ik vastende tot deze ure toe, en ter negende ure bad ik in mijn huis.

And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

En ziet, een man stond voor mij, in een blinkend kleed, en zeide: Cornelius! uw gebed is verhoord, en uw aalmoezen zijn voor God gedacht geworden.

Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

Zend dan naar Joppe, en ontbied Simon, die toegenaamd wordt Petrus; deze ligt te huis in het huis van Simon, den lederbereider, aan de zee, welke, hiergekomen zijnde, tot u spreken zal.

Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

Zo heb ik dan van stonde aan tot u gezonden, en gij hebt welgedaan, dat gij hier gekomen zijt. Wij zijn dan allen nu hier tegenwoordig voor God, om te horenal hetgeen u van God bevolen is.

Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

En Petrus, den mond opendoende, zeide: Ik verneem in der waarheid, dat God geen aannemer des persoons is;

But in every nation he that feareth him, and worketh righteousness, is accepted with him.

Maar in allen volke, die Hem vreest en gerechtigheid werkt, is Hem aangenaam.

The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

Dit is het woord, dat Hij gezonden heeft den kinderen Israels, verkondigende vrede door Jezus Christus; deze is een Heere van allen.

That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

Gijlieden weet de zaak, die geschied is door geheel Judea, beginnende van Galilea, na den doop, welken Johannes gepredikt heeft;

How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

Belangende Jezus van Nazareth, hoe Hem God gezalfd heeft met den Heiligen Geest en met kracht; Welke het land doorgegaan is, goeddoende, en genezendeallen, die van den duivel overweldigd waren; want God was met Hem.

And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

En wij zijn getuigen van al hetgeen Hij gedaan heeft, beide in het Joodse land en te Jeruzalem; Welken zij gedood hebben, Hem hangende aan het hout.

Him God raised up the third day, and shewed him openly;

Dezen heeft God opgewekt ten derden dage, en gegeven, dat Hij openbaar zou worden;

Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

Niet al den volke, maar den getuigen, die van God te voren verkoren waren, ons namelijk, die met Hem gegeten en gedronken hebben, nadat Hij uit de dodenopgestaan was.

And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

En heeft ons geboden den volke te prediken, en te betuigen, dat Hij is Degene, Die van God verordend is tot een Rechter van levenden en doden.

To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

Dezen geven getuigenis al de profeten, dat een iegelijk, die in Hem gelooft, vergeving der zonden ontvangen zal door Zijn Naam.

While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

Als Petrus nog deze woorden sprak, viel de Heilige Geest op allen, die het Woord hoorden.

And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

En de gelovigen, die uit de besnijdenis waren, zovelen als met Petrus gekomen waren, ontzetten zich, dat de gave des Heiligen Geestes ook op de heidenenuitgestort werd.

For they heard them speak with tongues, and magnify God. Then answered Peter,

Want zij hoorden hen spreken met vreemde talen, en God groot maken. Toen antwoordde Petrus:

Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

Kan ook iemand het water weren, dat dezen niet gedoopt zouden worden, welke den Heiligen Geest ontvangen hebben, gelijk als ook wij?

And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

En hij beval, dat zij zouden gedoopt worden in den Naam des Heeren. Toen baden zij hem, dat hij enige dagen bij hen wilde blijven. Handelingen 11

Acts 11 - Handelingen 11


Acts Chapter 11 King James Bible - Handelingen Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 10
Handelingen 10

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

De apostelen nu, en de broeders, die in Judea waren, hebben gehoord, dat ook de heidenen het Woord Gods aangenomen hadden.

And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

En toen Petrus opgegaan was naar Jeruzalem, twistten tegen hem degenen, die uit de besnijdenis waren,

Saying, Thou wentest in to men uncircumcised, and didst eat with them.

Zeggende: Gij zijt ingegaan tot mannen, die de voorhuid hebben, en hebt met hen gegeten.

But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

Maar Petrus, beginnende, verhaalde het hun vervolgens, zeggende:

I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

Ik was in de stad Joppe, biddende en zag in een vertrekking van zinnen een gezicht, namelijk een zeker vat, gelijk een groot linnen laken, nederdalende, bij devier hoeken nedergelaten uit den hemel, en het kwam tot bij mij;

Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

Op welk laken als ik de ogen hield, zo merkte ik, en zag de viervoetige dieren der aarde, en de wilde, en de kruipende dieren, en de vogelen des hemels.

And I heard a voice saying unto me, Arise, Peter; slay and eat.

En ik hoorde een stem, die tot mij zeide: Sta op, Petrus, slacht en eet.

But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Maar ik zeide: Geenszins, Heere, want nooit is iets, dat gemeen of onrein was, in mijn mond ingegaan.

But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Doch de stem antwoordde mij ten tweeden male uit den hemel: Hetgeen God gereinigd heeft, zult gij niet gemeen maken.

And this was done three times: and all were drawn up again into heaven.

En dit geschiedde tot driemaal; en alles werd wederom opgetrokken in den hemel.

And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

En ziet, ter zelfder ure stonden er drie mannen voor het huis, daar ik in was, die van Cesarea tot mij afgezonden waren.

And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

En de Geest zeide tot mij, dat ik met hen gaan zou, niet twijfelende. En met mij gingen ook deze zes broeders, en wij zijn in des man huis ingegaan.

And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

En hij heeft ons verhaald, hoe hij een engel gezien had, die in zijn huis stond, en tot hem zeide: Zend mannen naar Joppe, en ontbied Simon, die toegenaamd isPetrus;

Who shall tell thee words, whereby thou and all thy house shall be saved.

Die woorden tot u zal spreken, door welke gij zult zalig worden, en al uw huis.

And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

En als ik begon te spreken, viel de Heilige Geest op hen, gelijk ook op ons in het begin.

Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

En ik werd gedachtig aan het woord des Heeren, hoe Hij zeide: Johannes doopte wel met water, maar gijlieden zult gedoopt worden met den Heiligen Geest.

Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

Indien dan God hun evengelijke gave gegeven heeft, als ook ons, die in de Heere Jezus Christus geloofd hebben, wie was ik toch, die God konde weren?

When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

En als zij dit hoorden, waren zij tevreden, en verheerlijkten God, zeggende: Zo heeft dan God ook den heidenen de bekering gegeven ten leven!

Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

Degenen nu, die verstrooid waren door de verdrukking, die over Stefanus geschied was, gingen het land door tot Fenicie toe, en Cyprus, en Antiochie, totniemand het Woord sprekende, dan alleen tot de Joden.

And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

En er waren enige Cyprische en Cyreneische mannen uit hen, welken te Antiochie gekomen zijnde, spraken tot de Grieksen, verkondigende den Heere Jezus.

And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

En de hand des Heeren was met hen; en een groot getal geloofde, en bekeerde zich tot den Heere.

Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

En het gerucht van hen kwam tot de oren der Gemeente, die te Jeruzalem was; en zij zonden Barnabas uit, dat hij het land doorging tot Antiochie toe.

Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

Dewelke, daar gekomen zijnde, en de genade Gods ziende, werd verblijd, en vermaande hen allen, dat zij met een voornemen des harten bij den Heere zoudenblijven.

For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

Want hij was een goed man, en vol des Heiligen Geestes en des geloofs; en er werd een grote schare den Heere toegevoegd.

Then departed Barnabas to Tarsus, for to seek Saul:

En Barnabas ging uit naar Tarsen, om Saulus te zoeken; en als hij hem gevonden had, bracht hij hem te Antiochie.

And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

En het is geschied, dat zij een geheel jaar samen vergaderden in de Gemeente, en een grote schare leerden; en dat de discipelen eerst te Antiochie Christenengenaamd werden.

And in these days came prophets from Jerusalem unto Antioch.

En in dezelfde dagen kwamen enige profeten af van Jeruzalem te Antiochie.

And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

En een uit hen, met name Agabus, stond op, en gaf te kennen door den Geest, dat er een grote hongersnood zou wezen over de gehele wereld; dewelke ookgekomen is onder den keizer Claudius.

Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

En naardat een iegelijk der discipelen vermocht, besloot elk van hen iets te zenden ten dienste der broederen, die in Judea woonden.

Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Hetwelk zij ook deden, en zonden het tot de ouderlingen, door de hand van Barnabas en Saulus.Handelingen 12

Acts 12 - Handelingen 12


Acts Chapter 12 King James Bible - Handelingen Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 11
Handelingen 11

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 12

Now about that time Herod the king stretched forth his hands to vex certain of the church.

En omtrent denzelfden tijd sloeg de koning Herodes de handen aan sommigen van de Gemeente, om die kwalijk te handelen.

And he killed James the brother of John with the sword.

En hij doodde Jakobus, den broeder van Johannes, met het zwaard.

And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

En toen hij zag, dat het den Joden behagelijk was, voer hij voort, om ook Petrus te vangen (en het waren de dagen der ongehevelde broden);

And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

Denwelken ook gegrepen hebbende, hij in de gevangenis zette, en gaf hem over aan vier wachten, elk van vier krijgsknechten, om hem te bewaren, willende nahet paas feest hem voorbrengen voor het volk.

Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

Petrus dan werd in de gevangenis bewaard; maar van de Gemeente werd een gedurig gebed tot God voor hem gedaan.

And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

Toen hem nu Herodes zou voorbrengen, sliep Petrus dienzelfden nacht tussen twee krijgsknechten, gebonden met twee ketenen; en de wachters voor de deurbewaarden den gevangenis.

And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

En ziet, een engel des Heeren stond daar, en een licht scheen in de woning, en slaande de zijde van Petrus, wekte hij hem op, zeggende: Sta haastelijk op. Enzijn ketenen vielen af van de handen.

And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

En de engel zeide tot hem: Omgord u, en bind uw schoenzolen aan. En hij deed alzo. En hij zeide tot hem: Werp uw mantel om, en volg mij.

And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

En uitgaande volgde hij hem, en wist niet, dat het waarachtig was, hetgeen door den engel geschiedde, maar hij meende, dat hij een gezicht zag.

When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

En als zij door de eerste en tweede wacht gegaan waren, kwamen zij aan de ijzeren poort, die naar de stad leidt; dewelke van zelve hun geopend werd. Enuitgegaan zijnde, gingen zij een straat voort, en terstond scheidde de engel van hem.

And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

En Petrus, tot zichzelven gekomen zijnde, zeide: Nu weet ik waarachtiglijk dat de Heere Zijn engel uitgezonden heeft, en mij verlost heeft uit de hand vanHerodes, en uit al de verwachting van het volk der Joden.

And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

En als hij alles overlegd had, ging hij naar het huis van Maria, de moeder van Johannes, die toegenaamd was Markus, alwaar velen samenvergaderd enbiddende waren.

And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

En als Petrus aan de deur van de voorpoort klopte, kwam een dienstmaagd voor om te luisteren, met name Rhode.

And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

En zij de stem van Petrus bekennende, deed van blijdschap de voorpoort niet open, maar liep naar binnen en boodschapte, dat Petrus voor aan de voorpoortstond.

And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

En zij zeiden tot haar: Gij raast. Doch zij bleef er sterk bij, dat het alzo was. En zij zeiden: Het is zijn engel.

But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

Maar Petrus bleef kloppende: en als zij opengedaan hadden, zagen zij hem, en ontzetten zich.

But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

En als hij hen met de hand gewenkt had, dat zij zwijgen zouden, verhaalde hij hun, hoe hem de Heere uit de gevangenis uitgeleid had, en zeide: Boodschapt ditaan Jakobus en de broederen. En hij uitgegaan zijnde, reisde naar een andere plaats.

Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

En als het dag was geworden, was er geen kleine beroerte onder de krijgsknechten, wat toch aan Petrus mocht geschied zijn.

And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

En als Herodes hem gezocht had, en niet vond, en de wachters rechtelijk ondervraagd had, gebood hij, dat zij weggeleid zouden worden. En hij vertrok vanJudea naar Cesarea, en hield zich aldaar.

And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

En Herodes had in den zin tegen de Tyriers en Sidoniers te krijgen; maar zij kwamen eendrachtelijk tot hem, en Blastus, die des konings kamerling was,overreed hebbende, begeerden vrede, omdat hun land gespijzigd werd van des konings land.

And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

En op een gezetten dag, Herodes, een koninklijk kleed aangedaan hebbende, en op den rechterstoel gezeten zijnde, deed een rede tot hen.

And the people gave a shout, saying, It is the voice of a god, and not of a man.

En het volk riep hem toe: Een stem Gods, en niet eens mensen!

And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

En van stonde aan sloeg hem een engel des Heeren, daarom dat hij Gode de eer niet gaf; en hij werd van de wormen gegeten, en gaf den geest.

But the word of God grew and multiplied.

En het Woord Gods wies, en vermenigvuldigde.

And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Barnabas nu en Saulus keerden wederom van Jeruzalem, als zij den dienst volbracht hadden, medegenomen hebbende ook Johannes, die toegenaamd werdMarkus. Handelingen 13

Acts 13 - Handelingen 13


Acts Chapter 13 King James Bible - Handelingen Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 12
Handelingen 12

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

En er waren te Antiochie, in de Gemeente, die daar was, enige profeten en leraars, namelijk Barnabas, en Simeon, genaamd Niger, en Lucius van Cyrene, enManahen, die met Herodes den viervorst opgevoed was, en Saulus.

As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

En als zij den Heere dienden, en vastten, zeide de Heilige Geest: Zondert Mij af beiden Barnabas en Saulus tot het werk, waartoe Ik hen geroepen heb.

And when they had fasted and prayed, and laid their hands on them, they sent them away.

Toen vastten en baden zij, en hun de handen opgelegd hebbende, lieten zij hen gaan.

So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

Dezen dan, uitgezonden zijnde van den Heiligen Geest, kwamen af tot Seleucie, en van daar scheepten zij af naar Cyprus.

And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

En gekomen zijnde te Salamis, verkondigden zij het woord Gods in de synagogen der Joden; en zij hadden ook Johannes tot een dienaar.

And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

En als zij het eiland doorgegaan waren tot Pafos toe, vonden zij een zekeren tovenaar, een valse profeet, een Jood, wiens naam was Bar-Jezus;

Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

Welke was bij den stadhouder Sergius Paulus, een verstandigen man. Deze, Barnabas en Saulus tot zich geroepen hebbende, zocht zeer het Woord Gods tehoren.

But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Maar Elymas, de tovenaar (want alzo wordt zijn naam overgezet), wederstond hen, zoekende den stadhouder van het geloof af te keren.

Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

Doch Saulus (die ook Paulus genaamd is), vervuld met den Heiligen Geest, en de ogen op hem houdende, zeide:

And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

O gij kind des duivels, vol van alle bedrog, en van alle arglistigheid, vijand van alle gerechtigheid, zult gij niet ophouden te verkeren de rechte wegen desHeeren?

And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

En nu zie, de hand des Heeren is tegen u, en gij zult blind zijn, en de zon niet zien voor een tijd. En van stonde aan viel op hem donkerheid en duisternis: enrondom gaande, zocht hij, die hem met de hand mochten leiden.

Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Als de stadhouder zag, hetgeen geschied was, toen geloofde hij, verslagen zijnde over de leer des Heeren.

Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

En Paulus, en die met hem waren, van Pafos afgevaren zijnde, kwamen te Perge, een stad in Pamfylie. Maar Johannes, van hen scheidende, keerde weder naarJeruzalem.

But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

En zij, van Perge het land doorgaande, kwamen te Antiochie, een stad in Pisidie; en gegaan zijnde in de synagoge op den dag des sabbats, zaten zij neder.

And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

En na het lezen der wet en der profeten, zonden de oversten der synagogen tot hen, zeggende: Mannen broeders, indien er enig woord van vertroosting tot hetvolk in u is, zo spreekt.

Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

En Paulus stond op, en wenkte met de hand, en zeide: Gij Israelietische mannen, en gij, die God vreest, hoort toe.

The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

De God van dit volk Israel heeft onze vaderen uitverkoren, en het volk verhoogd, als zij vreemdelingen waren in het land Egypte, en heeft hen met een hogenarm daaruit geleid.

And about the time of forty years suffered he their manners in the wilderness.

En heeft omtrent den tijd van veertig jaren hun zeden verdragen in de woestijn.

And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

En zeven volken uitgeroeid hebbende in het land Kanaan, heeft Hij hun door het lot het land derzelve uitgedeeld.

And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

En daarna omtrent vierhonderd en vijftig jaren, gaf Hij hun rechters, tot op Samuel, den profeet.

And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

En van toen aan begeerden zij een koning; en God gaf hun Saul, den zoon van Kis, een man uit den stam van Benjamin, veertig jaren.

And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

En dezen afgezet hebbende, verwekte Hij hun David tot een koning; denwelken Hij ook getuigenis gaf, en zeide: Ik heb gevonden David, den zoon van Jesse;een man naar Mijn hart, die al Mijn wil zal doen.

Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

Van het zaad dezes heeft God Israel, naar de belofte, verwekt den Zaligmaker Jezus;

When John had first preached before his coming the baptism of repentance to all the people of Israel.

Als Johannes eerst al den volke Israels voor Zijn aankomst, gepredikt had den doop der bekering.

And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Doch als Johannes den loop vervulde, zeide hij: Wien meent gijlieden, dat ik ben? Ik ben de Christus niet; maar ziet, Hij komt na mij, Wien ik niet waardig bende schoenen Zijner voeten te ontbinden.

Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

Mannen broeders, kinderen van het geslacht Abrahams, en die onder u God vrezen, tot u is het woord dezer zaligheid gezonden.

For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

Want die te Jeruzalem wonen, en hun oversten, Dezen niet kennende, hebben ook de stemmen der profeten, die op elken sabbat dag gelezen worden, Hemveroordelende, vervuld;

And though they found no cause of death in him, yet desired they Pilate that he should be slain.

En geen oorzaak des doods vindende, hebben zij van Pilatus begeerd, dat Hij zou gedood worden.

And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

En als zij alles volbracht hadden, wat van Hem geschreven was, namen zij Hem af van het hout, en legden Hem in het graf.

But God raised him from the dead:

Maar God heeft Hem uit de doden opgewekt;

And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

Welke gezien is geweest, vele dagen lang, van degenen, die met Hem opgekomen waren van Galilea tot Jeruzalem, die Zijn getuigen zijn bij het volk.

And we declare unto you glad tidings, how that the promise which was made unto the fathers,

En wij verkondigen u de belofte, die tot de vaderen geschied is, dat namelijk God dezelve vervuld heeft aan ons, hun kinderen, als Hij Jezus verwekt heeft.

God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

Gelijk ook in den tweeden psalm geschreven staat: Gij zijt Mijn Zoon, heden heb Ik U gegenereerd.

And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

En dat Hij Hem uit de doden heeft opgewekt, alzo dat Hij niet meer zal tot verderving keren, heeft Hij aldus gezegd: Ik zal ulieden de weldadigheden Davidsgeven, die getrouw zijn;

Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

Waarom hij ook in een anderen psalm zegt: Gij zult Uw Heilige niet over geven, om verderving te zien.

For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

Want David, als hij in zijn tijd den raad Gods gediend had, is ontslapen, en is bij zijn vaderen gelegd; en heeft wel verderving gezien;

But he, whom God raised again, saw no corruption.

Maar Hij, Dien God opgewekt heeft, heeft geen verderving gezien.

Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

Zo zij u dan bekend, mannen broeders, dat door Dezen u vergeving der zonden verkondigd wordt;

And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

En dat van alles, waarvan gij niet kondet gerechtvaardigd worden door de wet van Mozes, door Dezen een iegelijk, die gelooft, gerechtvaardigd wordt.

Beware therefore, lest that come upon you, which is spoken of in the prophets;

Ziet dan toe, dat over ulieden niet kome, hetgeen gezegd is in de profeten:

Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

Ziet, gij verachters, en verwondert u, en verdwijnt; want Ik werk een werk in uw dagen, een werk, hetwelk gij niet zult geloven, zo het u iemand verhaalt.

And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

En als de Joden uitgegaan waren uit de synagoge, baden de heidenen, dat tegen den naasten sabbat hun dezelfde woorden zouden gesproken worden.

Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

En als de synagoge gescheiden was, volgden velen van de Joden en van de godsdienstige Jodengenoten Paulus en Barnabas; welke tot hen spraken, en henvermaanden te blijven bij de genade Gods.

And the next sabbath day came almost the whole city together to hear the word of God.

En op den volgenden sabbat kwam bijna de gehele stad samen, om het Woord Gods te horen.

But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

Doch de Joden, de scharen ziende, werden met nijdigheid vervuld, en wederspraken, hetgeen van Paulus gezegd werd, wedersprekende en lasterende.

Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Maar Paulus en Barnabas, vrijmoedigheid gebruikende, zeiden: Het was nodig, dat eerst tot u het Woord Gods gesproken zou worden; doch nademaal gijhetzelve verstoot, en uzelven des eeuwigen levens niet waardig oordeelt, ziet, wij keren ons tot de heidenen.

For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

Want alzo heeft ons de Heere geboden, zeggende: Ik heb u gesteld tot een licht der heidenen, opdat gij zoudt zijn tot zaligheid, tot aan het uiterste der aarde.

And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

Als nu de heidenen dit hoorden, verblijdden zij zich, en prezen het Woord des Heeren; en er geloofden zovelen, als er geordineerd waren tot het eeuwige leven.

And the word of the Lord was published throughout all the region.

En het Woord des Heeren werd door het gehele land uitgebreid.

But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

Maar de Joden maakten op de godsdienstige en eerlijke vrouwen, en de voornaamsten van de stad, en verwekten vervolging tegen Paulus en Barnabas, enwierpen ze uit hun landpalen.

But they shook off the dust of their feet against them, and came unto Iconium.

Doch zij schudden het stof van hun voeten af tegen dezelve, en kwamen te Ikonium.

And the disciples were filled with joy, and with the Holy Ghost.

En de discipelen werden vervuld met blijdschap en met den Heiligen Geest. Handelingen 14

Acts 14 - Handelingen 14


Acts Chapter 14 King James Bible - Handelingen Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 13
Handelingen 13

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

En het geschiedde te Ikonium, dat zij te zamen gingen in de synagoge der Joden, en alzo spraken, dat een grote menigte, beiden van Joden en Grieken,geloofde.

But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

Maar de Joden, die ongehoorzaam waren, verwekten en verbitterden de zielen der heidenen tegen de broeders.

Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

Zij verkeerden dan aldaar een langen tijd, vrijmoediglijk sprekende in den Heere, Die getuigenis gaf aan het Woord Zijner genade, en gaf, dat tekenen enwonderen geschiedden door hun handen.

But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

En de menigte der stad werd verdeeld, en sommigen waren met de Joden, en sommigen met de apostelen.

And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

En als er een oploop geschiedde, beiden van heidenen en van Joden, met hun oversten, om hun smaadheid aan te doen, en hen te stenigen,

They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

Zijn zij, alles overlegd hebbende, gevlucht naar de steden van Lykaonie, namelijk Lystre en Derbe, en het omliggende land;

And there they preached the gospel.

En verkondigden aldaar het Evangelie.

And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

En een zeker man, te Lystre, zat onmachtig aan de voeten, kreupel zijnde van zijner moeders lijf, die nooit had gewandeld.

The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

Deze hoorde Paulus spreken; welke de ogen op hem houdende, en ziende, dat hij geloof had om gezond te worden,

Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

Zeide met grote stem: Sta recht op uw voeten! En hij sprong op en wandelde.

And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

En de scharen, ziende, hetgeen Paulus gedaan had, verhieven hun stemmen, en zeiden in het Lycaonisch: De goden zijn den mensen gelijk geworden, en tot onsnedergekomen.

And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

En zij noemden Barnabas Jupiter, en Paulus Mercurius, omdat hij het woord voerde.

Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

En de priester van Jupiter, die voor hun stad was, als hij ossen en kransen aan de voorpoorten gebracht had, wilde hij offeren met de scharen.

Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

Maar de apostelen, Barnabas en Paulus, dat horende, scheurden hun klederen, en sprongen onder de schare, roepende,

And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

En zeggende: Mannen, waarom doet gij deze dingen? Wij zijn ook mensen van gelijke bewegingen als gij, en verkondigen ulieden, dat gij u zoudt van dezeijdele dingen bekeren tot den levenden God, Die gemaakt heeft den hemel, en de aarde, en de zee, en al hetgeen in dezelve is;

Who in times past suffered all nations to walk in their own ways.

Welke in de verledene tijden al de heidenen heeft laten wandelen in hun wegen;

Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

Hoewel Hij nochtans Zichzelven niet onbetuigd gelaten heeft, goed doende van den hemel, ons regen en vruchtbare tijden gevende, vervullende onze harten metspijs en vrolijkheid.

And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

En dit zeggende, wederhielden zij nauwelijks de scharen, dat zij hun niet offerden.

And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

Maar daarover kwamen Joden van Antiochie en Ikonium, en overreedden de scharen, en stenigden Paulus, en sleepten hem buiten de stad, menende, dat hijdood was.

Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

Doch als hem de discipelen omringd hadden, stond hij op, en kwam in de stad; en des anderen daags ging hij met Barnabas uit naar Derbe.

And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

En als zij derzelve stad het Evangelie verkondigd en vele discipelen gemaakt hadden, keerden zij weder naar Lystre, en Ikonium, en Antiochie;

Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

Versterkende de zielen der discipelen, en vermanende, dat zij zouden blijven in het geloof, en dat wij door vele verdrukkingen moeten ingaan in het KoninkrijkGods.

And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

En als zij in elke Gemeente, met opsteken der handen, ouderlingen verkoren hadden, gebeden hebbende met vasten, bevalen zij hen den Heere, in Welken zijgeloofd hadden.

And after they had passed throughout Pisidia, they came to Pamphylia.

En Pisidie doorgereisd hebbende, kwamen zij in Pamfylie.

And when they had preached the word in Perga, they went down into Attalia:

En als zij te Perge het Woord gesproken hadden, kwamen zij af naar Attalie.

And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

En van daar scheepten zij af naar Antiochie, van waar zij der genade Gods bevolen waren geweest tot het werk, dat zij volbracht hadden.

And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

En daar gekomen zijnde, en de Gemeente vergaderd hebbende, verhaalden zij, wat grote dingen God met hen gedaan had, en dat Hij den heidenen de deur desgeloofs geopend had.

And there they abode long time with the disciples.

En zij verkeerden aldaar geen kleinen tijd met de discipelen.

Acts 15 - Handelingen 15


Acts Chapter 15 King James Bible - Handelingen Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 14
Handelingen 14

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 15

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

En sommigen, die afgekomen waren van Judea, leerden de broederen, zeggende: Indien gij niet besneden wordt naar de wijze van Mozes, zo kunt gij niet zaligworden.

When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Als er dan geen kleine wederstand en twisting geschiedde bij Paulus en Barnabas tegen hen, zo hebben zij geordineerd, dat Paulus en Barnabas, en enigeanderen uit hen, zouden opgaan tot de apostelen en ouderlingen naar Jeruzalem, over deze vraag.

And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Zij dan, van de Gemeente uitgeleid zijnde, reisden door Fenicie en Samarie, verhalende de bekering der heidenen; en deden al den broederen grote blijdschapaan.

And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

En te Jeruzalem gekomen zijnde, werden zij ontvangen van de Gemeente, en de apostelen, en de ouderlingen; en zij verkondigden, wat grote dingen God methen gedaan had.

But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Maar, zeiden zij, er zijn sommigen opgestaan van die van de sekte der Farizeen, die gelovig zijn geworden, zeggende, dat men hen moet besnijden, en gebiedende wet van Mozes te onderhouden.

And the apostles and elders came together for to consider of this matter.

En de apostelen en de ouderlingen vergaderden te zamen, om op deze zaak te letten.

And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

En als daarover grote twisting geschiedde, stond Petrus op en zeide tot hen: Mannen broeders, gij weet, dat God van over langen tijd onder ons mij verkorenheeft, dat de heidenen door mijn mond het woord des Evangelies zouden horen, en geloven.

And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

En God, de Kenner der harten, heeft hun getuigenis gegeven, hun gevende den Heiligen Geest, gelijk als ook ons;

And put no difference between us and them, purifying their hearts by faith.

En heeft geen onderscheid gemaakt tussen ons en hen, gereinigd hebbende hun harten door het geloof.

Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Nu dan, wat verzoekt gij God, om een juk op den hals der discipelen te leggen, hetwelk noch onze vaders, noch wij hebben kunnen dragen?

But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

Maar wij geloven, door de genade van den Heere Jezus Christus, zalig te worden, op zulke wijze als ook zij.

Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

En al de menigte zweeg stil, en zij hoorden Barnabas en Paulus verhalen, wat grote tekenen en wonderen God door hen onder de heidenen gedaan had.

And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

En nadat deze zwegen, antwoordde Jakobus, zeggende: Mannen broeders, hoort mij.

Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

Simeon heeft verhaald hoe God eerst de heidenen heeft bezocht, om uit hen een volk aan te nemen door Zijn Naam.

And to this agree the words of the prophets; as it is written,

En hiermede stemmen overeen de woorden der profeten, gelijk geschreven is:

After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

Na dezen zal Ik wederkeren, en weder opbouwen de tabernakel van David, die vervallen is, en hetgeen daarvan verbroken is, weder opbouwen, en Ik zaldenzelven weder oprichten.

That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

Opdat de overblijvende mensen den Heere zoeken, en al de heidenen, over welken Mijn Naam aangeroepen is, spreekt de Heere, Die dit alles doet.

Known unto God are all his works from the beginning of the world.

Gode zijn al Zijn werken van eeuwigheid bekend.

Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

Daarom oordeel ik, dat men degenen, die uit de heidenen zich tot God bekeren, niet beroere;

But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

Maar hun zal aanschrijven, dat zij zich onthouden van de dingen, die door de afgoden besmet zijn, en van hoererij, en van het verstikte, en van bloed.

For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

Want Mozes heeft er van oude tijden in elke stad, die hem prediken, en hij wordt op elken sabbat in de synagogen gelezen.

Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Toen heeft het den apostelen en den ouderlingen, met de gehele Gemeente, goed gedacht, enige mannen uit zich te verkiezen, en met Paulus en Barnabas tezenden naar Antiochie: namelijk Judas, die toegenaamd wordt Barsabas, en Silas, mannen, die voorgangers waren onder de broeders.

And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

En zij schreven door hen dit navolgende: De apostelen, en de ouderlingen, en de broeders wensen den broederen uit de heidenen, die in Antiochie, en Syrie, enCilicie zijn, zaligheid.

Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

Nademaal wij gehoord hebben, dat sommigen, die van ons uitgegaan zijn, u met woorden ontroerd hebben en uw zielen wankelende gemaakt, zeggende, dat gijmoet besneden worden, en de wet onderhouden; welken wij dat niet bevolen hadden;

It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

Zo heeft het ons eendrachtelijk te zamen zijnde, goed gedacht, enige mannen te verkiezen, en tot u te zenden, met onze geliefden, Barnabas en Paulus.

Men that have hazarded their lives for the name of our Lord Jesus Christ.

Mensen, die hun zielen overgegeven hebben voor den Naam van onzen Heere Jezus Christus.

We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

Wij hebben dan Judas en Silas gezonden, die ook met den mond hetzelfde zullen verkondigen.

For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

Want het heeft den Heiligen Geest en ons goed gedacht, ulieden geen meerderen last op te leggen dan deze noodzakelijke dingen:

That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

Namelijk, dat gij u onthoudt van hetgeen den afgoden geofferd is, en van bloed, en van het verstikte, en van hoererij; van welke dingen, indien gij uzelvenwacht, zo zult gij weldoen. Vaart wel.

So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

Dezen dan, hun afscheid ontvangen hebbende, kwamen te Antiochie; en de menigte vergaderd hebbende, gaven zij den brief over.

Which when they had read, they rejoiced for the consolation.

En zij, dien gelezen hebbende, verblijdden zich over de vertroosting.

And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Judas nu en Silas, die ook zelven profeten waren, vermaanden de broeders met vele woorden, en versterkten hen.

And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

En als zij daar een tijd lang vertoefd hadden, lieten hen de broeders wederom gaan met vrede, tot de apostelen.

Notwithstanding it pleased Silas to abide there still.

Maar het dacht Silas goed aldaar te blijven.

Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

En Paulus en Barnabas onthielden zich te Antiochie, lerende en verkondigende met nog vele anderen, het Woord des Heeren.

And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

En na enige dagen zeide Paulus tot Barnabas: Laat ons nu wederkeren, en bezoeken onze broeders in elke stad, in welke wij het Woord des Heerenverkondigd hebben, hoe zij het hebben.

And Barnabas determined to take with them John, whose surname was Mark.

En Barnabas ried, dat zij Johannes, die toegenaamd is Markus, zouden medenemen.

But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

Maar Paulus achtte billijk, dat men dien niet zoude medenemen, die van Pamfylie af van hen was afgeweken, en met hen niet was gegaan tot het werk.

And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

Er ontstond dan een verbittering, alzo dat zij van elkander gescheiden zijn, en dat Barnabas Markus medenam, en naar Cyprus afscheepte;

And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

Maar Paulus verkoos Silas, en reisde heen, der genade Gods van de broederen bevolen zijnde.

And he went through Syria and Cilicia, confirming the churches.

En hij doorreisde Syrie en Cilicie, versterkende de Gemeenten. Handelingen 16

Acts 16 - Handelingen 16


Acts Chapter 16 King James Bible - Handelingen Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 15
Handelingen 15

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

En hij kwam te Derbe en Lystre. En ziet, aldaar was een zeker discipel, met name Timotheus, zoon van een gelovige Joodse vrouw, maar van een Grieksenvader;

Which was well reported of by the brethren that were at Lystra and Iconium.

Welken goeden getuigenis gegeven werd van de broederen te Lystre en Ikonium.

Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

Deze wilde Paulus, dat met hem zou reizen; en hij nam en besneed hem, om der Joden wil, die in die plaatsen waren; want zij kenden allen zijn vader, dat hij eenGriek was.

And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

En alzo zij de steden doorreisden, gaven zij hun de verordeningen over, die van de apostelen en de ouderlingen te Jeruzalem goed gevonden waren, om die teonderhouden.

And so were the churches established in the faith, and increased in number daily.

De Gemeenten dan werden bevestigd in het geloof, en werden dagelijks overvloediger in getal.

Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

En als zij Frygie, en het land van Galatie doorgereisd hadden, werden zij van den Heiligen Geest verhinderd het Woord in Azie te spreken.

After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

En aan Mysie gekomen zijnde, poogden zij naar Bithynie te reizen; en de Geest liet het hun niet toe.

And they passing by Mysia came down to Troas.

En zij, Mysie voorbij gereisd zijnde, kwamen af tot Troas.

And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

En van Paulus werd in den nacht een gezicht gezien: er was een Macedonisch man staande, die hem bad en zeide: Kom over in Macedonie, en help ons.

And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

Als hij nu dit gezicht gezien had, zo zochten wij terstond naar Macedonie te reizen, besluitende daaruit, dat ons de Heere geroepen had, om denzelven hetEvangelie te verkondigen.

Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Van Troas dan afgevaren zijnde, liepen wij recht naar Samothrace, en den volgende dag naar Neapolis.

And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

En van daar naar Filippi, welke is de eerste stad van dit deel van Macedonie, een kolonie. En wij onthielden ons in die stad ettelijke dagen.

And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

En op den dag des sabbats gingen wij buiten de stad aan de rivier, waar het gebed placht te geschieden; en nedergezeten zijnde, spraken wij tot de vrouwen,die samengekomen waren.

And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

En een zekere vrouw, met name Lydia, een purperverkoopster, van de stad Thyatira, die God diende, hoorde ons; welker hart de Heere heeft geopend, dat zijacht nam op hetgeen van Paulus gesproken werd.

And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

En als zij gedoopt was, en haar huis, bad zij ons, zeggende: Indien gij hebt geoordeeld, dat ik den Heere getrouw ben, zo komt in mijn huis, en blijft er. En zijdwong ons.

And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

En het geschiedde, als wij tot het gebed heengingen, dat een zekere dienstmaagd, hebbende een waarzeggenden geest, ons ontmoette, welke haar heren grootgewin toebracht met waarzeggen.

The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

Dezelve volgde Paulus en ons achterna, en riep, zeggende: Deze mensen zijn dienstknechten Gods des Allerhoogsten, die ons den weg der zaligheidverkondigen.

And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

En dit deed zij vele dagen lang. Maar Paulus, daarover ontevreden zijnde, keerde zich om, en zeide tot den geest: Ik gebied u in den Naam van Jezus Christus,dat gij van haar uitgaat. En hij ging uit ter zelfder ure.

And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

Als nu de heren van dezelve zagen, dat de hoop huns gewins weg was, grepen zij Paulus en Silas, en trokken hen naar de markt voor de oversten.

And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

En als zij hen tot de hoofdmannen gebracht hadden, zeiden zij: Deze mensen beroeren onze stad, daar zij Joden zijn.

And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

En zij verkondigen zeden, die ons niet geoorloofd zijn aan te nemen noch te doen, alzo wij Romeinen zijn.

And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

En de schare stond gezamenlijk tegen hen op; en de hoofdmannen, hun de klederen afgescheurd hebbende, bevalen hen te geselen.

And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

En als zij hun vele slagen gegeven hadden, wierpen zij hen in de gevangenis, en geboden den stokbewaarder, dat hij hen zekerlijk bewaren zou.

Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Dewelke, zulk een gebod ontvangen hebbende, wierp hen in den binnensten kerker, en verzekerde hun voeten in de stok.

And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

En omtrent den middernacht baden Paulus en Silas, en zongen Gode lofzangen en de gevangenen hoorden naar hen.

And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

En er geschiedde snellijk een grote aardbeving, alzo dat de fundamenten des kerkers bewogen werden; en terstond werden al de deuren geopend, en debanden van allen werden los.

And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

En de stokbewaarder, wakker geworden zijnde, en ziende de deuren der gevangenis geopend, trok een zwaard, en zou zichzelven omgebracht hebben,menende, dat de gevangenen ontvloden waren.

But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Maar Paulus riep met grote stem, zeggende: Doe uzelven geen kwaad; want wij zijn allen hier.

Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

En als hij licht geeist had, sprong hij in, en werd zeer bevende, en viel voor Paulus en Silas neder aan de voeten;

And brought them out, and said, Sirs, what must I do to be saved?

En hen buiten gebracht hebbende, zeide hij: Lieve heren, wat moet ik doen, opdat ik zalig worde?

And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

En zij zeiden: Geloof in den Heere Jezus Christus, en gij zult zalig worden, gij en uw huis.

And they spake unto him the word of the Lord, and to all that were in his house.

En zij spraken tot hem het woord des Heeren, en tot allen, die in zijn huis waren.

And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

En hij nam hen tot zich in dezelve ure des nachts, en wies hen van de striemen; en hij werd terstond gedoopt, en al de zijnen.

And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

En hij bracht hen in zijn huis, en zette hun de tafel voor, en verheugde zich, dat hij met al zijn huis aan God gelovig geworden was.

And when it was day, the magistrates sent the serjeants, saying, Let those men go.

En als het dag geworden was, zonden de hoofdmannen de stadsdienaars, zeggende: Laat die mensen los.

And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

En de stokbewaarder boodschapte deze woorden aan Paulus, zeggende: De hoofdmannen hebben gezonden, dat gij zoudt losgelaten worden; gaat dan nu uit,en reist heen in vrede.

But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

Maar Paulus zeide tot hen: Zij hebben ons, die Romeinen zijn, onveroordeeld in het openbaar gegeseld, en in de gevangenis geworpen, en werpen zij ons nuheimelijk daaruit? Niet alzo; maar dat zij zelven komen, en ons uitleiden.

And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

En de stadsdienaars boodschapten deze woorden wederom den hoofdmannen; en zij werden bevreesd, horende, dat zij Romeinen waren.

And they came and besought them, and brought them out, and desired them to depart out of the city.

En zij, komende, baden hen, en als zij hen uitgeleid hadden, begeerden zij, dat zij uit de stad gaan zouden.

And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

En uitgegaan zijnde uit de gevangenis, gingen zij in tot Lydia; en de broeders gezien hebbende, vertroostten zij dezelve, en gingen uit de stad.

Acts 17 - Handelingen 17


Acts Chapter 17 King James Bible - Handelingen Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 16
Handelingen 16

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

En door Amfipolis en Apollonia hun weg genomen hebbende, kwamen zij te Thessalonica, alwaar een synagoge der Joden was.

And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

En Paulus, gelijk hij gewoon was, ging tot hen in, en drie sabbatten lang handelde hij met hen uit de Schriften,

Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

Dezelve openende, en voor ogen stellende, dat de Christus moest lijden en opstaan uit de doden, en dat deze Jezus is de Christus, Dien ik, zeide hij, uliedenverkondige.

And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

En sommigen uit hen geloofden, en werden Paulus en Silas toegevoegd, en van de godsdienstige Grieken een grote menigte, en van de voornaamste vrouwenniet weinige.

But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Maar de Joden, die ongehoorzaam waren, dit benijdende, namen tot zich enige boze mannen uit de marktboeven, en maakten, dat het volk te hoop liep, enberoerden de stad; en op het huis van Jason aanvallende, zochten zij hen tot het volk te brengen.

And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

En als zij hen niet vonden, trokken zij Jason en enige broeders voor de oversten der stad, roepende: Dezen, die de wereld in roer hebben gesteld, zijn ook hiergekomen;

Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

Welke Jason in zijn huis genomen heeft; en alle dezen doen tegen de geboden des keizers, zeggende, dat er een andere Koning is, namelijk Jezus.

And they troubled the people and the rulers of the city, when they heard these things.

En zij beroerden de schare, en de oversten der stad, die dit hoorden.

And when they had taken security of Jason, and of the other, they let them go.

Doch als zij van Jason en de anderen vergenoeging ontvangen hadden, lieten zij hen gaan.

And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

En de broeders zonden terstond des nachts Paulus en Silas weg naar Berea; welke, daar gekomen zijnde, gingen heen naar de synagoge der Joden;

These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

En dezen waren edeler, dan die te Thessalonica waren, als die het woord ontvingen met alle toegenegenheid, onderzoekende dagelijks de Schriften, of dezedingen alzo waren.

Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

Velen dan uit hen geloofden, en van de Griekse eerlijke vrouwen en van de mannen niet weinige.

But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

Maar als de Joden van Thessalonica verstonden, dat het Woord Gods ook te Berea van Paulus verkondigd werd, kwamen zij ook daar en bewogen descharen.

And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

Doch de broeders zonden toen van stonde aan Paulus weg, dat hij ging als naar de zee; maar Silas en Timotheus bleven aldaar.

And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

En die Paulus geleidden, brachten hem tot Athene toe; en als zij bevel gekregen hadden aan Silas en Timotheus, dat zij op het spoedigste tot hem zoudenkomen, vertrokken zij.

Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

En terwijl Paulus hen te Athene verwachtte, werd zijn geest in hem ontstoken, ziende, dat de stad zo zeer afgodisch was.

Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Hij handelde dan in de synagoge met de Joden, en met degenen, die godsdienstig waren, en op de markt alle dagen met degenen, die hem voorkwamen.

Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

En sommigen van de Epikureische en Stoische wijsgeren streden met hem; en sommigen zeiden: Wat wil toch deze klapper zeggen? Maar anderen zeiden: Hijschijnt een verkondiger te zijn van vreemde goden; omdat hij hun Jezus en de opstanding verkondigde.

And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

En zij namen hem, en brachten hem op de plaats, genaamd Areopagus, zeggende: Kunnen wij niet weten, welke deze nieuwe leer zij, daar gij van spreekt?

For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Want gij brengt enige vreemde dingen voor onze oren; wij willen dan weten, wat toch dit zijn wil.

(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

(Die van Athene nu allen, en de vreemdelingen, die zich daar onthielden, besteedden hun tijd tot niets anders dan om wat nieuws te zeggen en te horen.)

Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

En Paulus, staande in het midden van de plaats, genaamd Areopagus, zeide: Gij mannen van Athene! ik bemerke, dat gij alleszins gelijk als godsdienstiger zijt.

For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

Want de stad doorgaande, en aanschouwende uw heiligdommen, heb ik ook een altaar gevonden, op hetwelk een opschrift stond: DEN ONBEKENDENGOD. Dezen dan, Dien gij niet kennende dient, verkondig ik ulieden.

God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

De God, Die de wereld gemaakt heeft en alles wat daarin is; Deze, zijnde een Heere des hemels en der aarde, woont niet in tempelen met handen gemaakt;

Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

En wordt ook van mensenhanden niet gediend, als iets behoevende, alzo Hij Zelf allen het leven en den adem, en alle dingen geeft;

And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

En heeft uit een bloede het ganse geslacht der mensen gemaakt, om op den gehelen aardbodem te wonen, bescheiden hebbende de tijden te voren geordineerd,en de bepalingen van hun woning.

That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

Opdat zij den Heere zouden zoeken, of zij Hem immers tasten en vinden mochten; hoewel Hij niet verre is van een iegelijk van ons.

For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

Want in Hem leven wij, en bewegen ons, en zijn wij; gelijk ook enigen van uw poeten gezegd hebben: Want wij zijn ook Zijn geslacht.

Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

Wij dan, zijnde Gods geslacht, moeten niet menen, dat de Godheid goud, of zilver, of steen gelijk zij, welke door mensenkunst en bedenking gesneden zijn.

And the times of this ignorance God winked at; but now commandeth all men every where to repent:

God dan, de tijden der onwetendheid overzien hebbende, verkondigt nu allen mensen alom, dat zij zich bekeren.

Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

Daarom dat Hij een dag gesteld heeft, op welken Hij den aardbodem rechtvaardiglijk zal oordelen, door een Man, Dien Hij daartoe geordineerd heeft,verzekering daarvan doende aan allen, dewijl Hij Hem uit de doden opgewekt heeft.

And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

Als zij nu van de opstanding der doden hoorden, spotten sommigen daarmede; en sommigen zeiden: Wij zullen u wederom hiervan horen.

So Paul departed from among them.

En alzo is Paulus uit het midden van hen uitgegaan.

Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Doch sommige mannen hingen hem aan, en geloofden; onder welke was ook Dionysius, de Areopagiet, en een vrouw, met name Damaris, en anderen metdezelve. Handelingen 18

Acts 18 - Handelingen 18


Acts Chapter 18 King James Bible - Handelingen Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 17
Handelingen 17

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 18

After these things Paul departed from Athens, and came to Corinth;

En na dezen scheidde Paulus van Athene en kwam te Korinthe;

And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

En vond een zekeren Jood, met name Aquila, van geboorte uit Pontus, die onlangs van Italie gekomen was, en Priscilla, zijn vrouw, (omdat Claudius bevolenhad, dat al de Joden uit Rome vertrekken zouden), en hij ging tot hen;

And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

En omdat hij van hetzelfde handwerk was, bleef hij bij hen, en wrocht; want zij waren tentenmakers van handwerk.

And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

En hij handelde op elken sabbat in de synagoge, en bewoog tot het geloof Joden en Grieken.

And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

En als Silas en Timotheus van Macedonie afgekomen waren, werd Paulus door den Geest gedrongen, betuigende den Joden, dat Jezus is de Christus.

And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Maar als zij wederstonden en lasterden, schudde hij zijn klederen af, en zeide tot hen: Uw bloed zij op uw hoofd; ik ben rein; en van nu voortaan zal ik tot deheidenen heengaan.

And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

En van daar gegaan zijnde, kwam hij in het huis van een man, met name Justus, die God diende, wiens huis paalde aan de synagoge.

And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

En Crispus, de overste der synagoge, geloofde aan den Heere met geheel zijn huis; en velen van de Korinthiers, hem horende, geloofden, en werden gedoopt.

Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

En de Heere zeide tot Paulus door een gezicht in den nacht: Zijt niet bevreesd, maar spreek en zwijg niet.

For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

Want Ik ben met u, en niemand zal de hand aan u leggen om u kwaad te doen; want Ik heb veel volks in deze stad.

And he continued there a year and six months, teaching the word of God among them.

En hij onthield zich aldaar een jaar en zes maanden, lerende onder hen het Woord Gods.

And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

Maar als Gallio stadhouder van Achaje was, stonden de Joden eendrachtelijk tegen Paulus op, en brachten hem voor den rechterstoel.

Saying, This fellow persuadeth men to worship God contrary to the law.

Zeggende: Deze raadt den mensen aan, dat zij God zouden dienen tegen de wet.

And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

En als Paulus zijn mond zou opendoen, zeide Gallio tot de Joden: Zo er enig ongelijk, of kwaad stuk begaan ware, o Joden, zo zou ik met reden uliedenverdragen;

But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

Maar indien er geschil is over een woord, en namen, en over de wet, die onder u is, zo zult gij zelven toezien; want ik wil over deze dingen geen rechter zijn.

And he drave them from the judgment seat.

En hij dreef hen weg van den rechterstoel.

Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Maar al de Grieken namen Sosthenes, den overste der synagoge, en sloegen hem voor den rechterstoel; en Gallio trok zich geen van deze dingen aan.

And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

En als Paulus er nog vele dagen gebleven was, nam hij afscheid van de broederen, en scheepte van daar naar Syrie; en Priscilla en Aquila met hem, zijn hoofdte Kenchreen geschoren hebbende; want hij had een gelofte gedaan.

And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

En hij kwam te Efeze aan, en liet hen aldaar; maar hij ging in de synagoge, en handelde met de Joden.

When they desired him to tarry longer time with them, he consented not;

En als zij baden, dat hij langer bij hen blijven zoude, bewilligde hij het niet.

But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

Maar hij nam afscheid van hen, zeggende: Ik moet ganselijk het toekomende feest te Jeruzalem houden; doch ik zal tot u wederkeren, zo God wil. En hij voerweg van Efeze.

And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

En als hij te Cesarea was gekomen, ging hij op naar Jeruzalem, en de Gemeente gegroet hebbende, ging hij af naar Antiochie.

And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

En als hij aldaar enige tijd geweest was, ging hij weg, en doorreisde vervolgens het land van Galatie en Frygie, versterkende al de discipelen.

And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

En een zeker Jood, met name Apollos, van geboorte een Alexandrier, een welsprekend man, kwam te Efeze, machtig zijnde in de Schriften.

This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

Deze was in den weg des Heeren onderwezen; en vurig zijnde van geest, sprak hij en leerde naarstiglijk de zaken des Heeren, wetende alleenlijk den doop vanJohannes.

And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

En deze begon vrijmoediglijk te spreken in de synagoge. En als hem Aquila en Priscilla gehoord hadden, namen zij hem tot zich, en legden hem den weg Godsbescheidenlijker uit.

And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

En als hij wilde naar Achaje reizen, de broeders, hem vermaand hebbende, schreven aan de discipelen, dat zij hem ontvangen zouden; welke, daar gekomenzijnde, heeft veel toegebracht aan degenen, die geloofden door de genade.

For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

Want hij overtuigde de Joden met groten ernst in het openbaar, bewijzende door de Schriften, dat Jezus de Christus was.

Acts 19 - Handelingen 19


Acts Chapter 19 King James Bible - Handelingen Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 18
Handelingen 18

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

En het geschiedde, terwijl Apollos te Korinthe was, dat Paulus, de bovenste delen des lands doorreisd hebbende, te Efeze kwam; en enige discipelen aldaarvindende,

He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

Zeide hij tot hen: Hebt gij den Heiligen Geest ontvangen, als gij geloofd hebt? En zij zeiden tot hem: Wij hebben zelfs niet gehoord, of er een Heiligen Geest is.

And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

En hij zeide tot hen: Waarin zijt gij dan gedoopt? En zij zeiden: In den doop van Johannes.

Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

Maar Paulus zeide: Johannes heeft wel gedoopt den doop der bekering, zeggende tot het volk, dat zij geloven zouden in Dengene, Die na hem kwam, dat is, inChristus Jezus.

When they heard this, they were baptized in the name of the Lord Jesus.

En die hem hoorden werden gedoopt in den Naam van den Heere Jezus.

And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

En als Paulus hun de handen opgelegd had, kwam de Heilige Geest op hen; en zij spraken met vreemde talen, en profeteerden.

And all the men were about twelve.

En alle deze waren omtrent twaalf mannen.

And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

En hij ging in de synagoge, en sprak vrijmoediglijk, drie maanden lang met hen handelende, en hun aanradende de zaken van het Koninkrijk Gods.

But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Maar als sommigen verhard werden, en ongehoorzaam waren, kwaadsprekende van den weg des Heeren voor de menigte, week hij van hen, en scheidde dediscipelen af, dagelijks handelende in de school van zekeren Tyrannus.

And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

En dit geschiedde twee jaren lang, alzo dat allen, die in Azie woonden, het Woord van den Heere Jezus hoorden, beiden Joden en Grieken.

And God wrought special miracles by the hands of Paul:

En God deed ongewone krachten door de handen van Paulus;

So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

Alzo dat ook van zijn lijf op de kranken gedragen werden de zweetdoeken of gordeldoeken, en dat de ziekten van hen weken, en de boze geesten van henuitvoeren.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

En sommigen van de omzwervende Joden, zijnde duivel bezweerders, hebben zich onderwonden den Naam van den Heere Jezus te noemen over degenen, dieboze geesten hadden, zeggende: Wij bezweren u bij Jezus, Dien Paulus predikt!

And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

Dezen nu waren zekere zeven zonen van Sceva, een Joodsen overpriester, die dit deden.

And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

Maar de boze geest, antwoordende, zeide: Jezus ken ik, en Paulus weet ik; maar gijlieden, wie zijt gij?

And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

En de mens, in welken de boze geest was, sprong op hen, en hen meester geworden zijnde, kreeg de overhand tegen hen, alzo dat zij naakt en gewond uit dathuis ontvloden.

And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

En dit werd allen bekend, beiden Joden en Grieken, die te Efeze woonden; en er viel een vreze over hen allen, en de Naam van den Heere Jezus werd grootgemaakt.

And many that believed came, and confessed, and shewed their deeds.

En velen dergenen, die geloofden, kwamen, belijdende en verkondigende hun daden.

Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

Velen ook dergenen, die ijdele kunsten gepleegd hadden, brachten de boeken bijeen, en verbrandden ze in aller tegenwoordigheid; en berekenden de waardederzelve, en bevonden vijftig duizend zilveren penningen.

So mightily grew the word of God and prevailed.

Alzo wies het Woord des Heeren met macht, en nam de overhand.

After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

En als deze dingen volbracht waren, nam Paulus voor in den Geest, Macedonie en Achaje doorgegaan hebbende, naar Jeruzalem te reizen, zeggende: Nadat ikaldaar zal geweest zijn, moet ik ook Rome zien.

So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

En als hij naar Macedonie gezonden had twee van degenen, die hem dienden, namelijk Timotheus en Erastus, bleef hij zelf een tijd lang in Azie.

And the same time there arose no small stir about that way.

Maar op dienzelfden tijd ontstond er geen kleine beroerte, vanwege den weg des Heeren.

For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

Want een, met name Demetrius, een zilversmid, die kleine zilveren tempelen van Diana maakte, bracht dien van die kunst geen klein gewin toe;

Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

Welke hij samenvergaderd hebbende, met de handwerkers van dergelijke dingen, zeide: Mannen, gij weet, dat wij uit dit gewin onze welvaart hebben;

Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

En gij ziet en hoort, dat deze Paulus veel volk, niet alleen van Efeze, maar ook bijna van geheel Azie, overreed en afgekeerd heeft, zeggende, dat het geengoden zijn, die met handen gemaakt worden.

So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

En wij zijn niet alleen in gevaar, dat dit deel in verachting kome, maar dat ook de tempel van de grote godin Diana als niets geacht zal worden, en dat ook haarmajesteit zal ten ondergaan, aan welke gans Azie en de gehele wereld godsdienst bewijst.

And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

Als zij nu dit hoorden, werden zij vol van toornigheid, en riepen, zeggende: Groot is de Diana de Efezeren!

And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

En de gehele stad werd vol verwarring; en zij liepen met een gedruis eendrachtelijk naar de schouwplaats, met zich trekkende Gajus en Aristarchus,Macedoniers, metgezellen van Paulus op de reis.

And when Paul would have entered in unto the people, the disciples suffered him not.

En als Paulus tot het volk wilde ingaan, lieten het hem de discipelen niet toe.

And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

En sommigen ook der oversten van Azie, die hem vrienden waren, zonden tot hem, en baden, dat hij zichzelven op de schouwplaats niet zou begeven.

Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

Zij riepen dan de ene dit, de andere wat anders; want de vergadering was verward en het meerder deel wist niet, om wat oorzaak zij samengekomen waren.

And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

En zij deden Alexander uit de schare voortkomen, alzo hem de Joden voortstieten. En Alexander gewenkt hebbende met de hand, wilde bij het volkverantwoording doen.

But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Maar als zij verstonden, dat hij een Jood was, werd er een stem van allen, roepende omtrent twee uren lang: Groot is de Diana der Efezeren!

And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

En als de stads schrijver de schare gestild had, zeide hij: Gij mannen van Efeze! wat mens is er toch, die niet weet, dat de stad der Efezeren de kerkbewaarsterzij van de grote godin Diana, en van het beeld, dat uit den hemel gevallen is?

Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

Dewijl dan deze dingen onwedersprekelijk zijn, zo is het behoorlijk dat gij stil zijt, en niets onbedachts doet.

For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

Want gij hebt deze mannen hier gebracht, die noch kerkrovers zijn, noch uw godin lasteren.

Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Indien dan nu Demetrius, en die met hem van de kunst zijn, tegen iemand enige zaak hebben, de rechtsdagen worden gehouden, en er zijn stadhouders; laat henelkander verklagen.

But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

En indien gij iets van andere dingen verzoekt, dat zal in een wettelijke vergadering beslecht worden.

For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

Want wij staan in gevaar, dat wij van oproer zullen verklaagd worden om den dag van heden, alzo er geen oorzaak is, waardoor wij reden zullen kunnen gevenvan deze oploop. En dit gezegd hebbende, liet hij de vergadering gaan.

And when he had thus spoken, he dismissed the assembly.

Acts 20 - Handelingen 20


Acts Chapter 20 King James Bible - Handelingen Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 19
Handelingen 19

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

Nadat nu het oproer gestild was, Paulus, de discipelen tot zich geroepen en gegroet hebbende, ging uit om naar Macedonie te reizen.

And when he had gone over those parts, and had given them much exhortation, he came into Greece,

En als hij die delen doorgereisd, en hen met vele redenen vermaand had, kwam hij in Griekenland.

And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

En als hij aldaar drie maanden overgebracht had, en hem van de Joden lagen gelegd werden, als hij naar Syrie zoude varen, zo werd hij van zin weder te kerendoor Macedonie.

And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

En hem vergezelschapte tot in Azie Sopater van Berea; en van de Thessalonicensen Aristarchus en Sekundus; en Gajus van Derbe, en Timotheus en van die vanAzie Tychikus en Trofimus.

These going before tarried for us at Troas.

Dezen, vooraf heengegaan zijnde, wachtten ons te Troas.

And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

Wij nu scheepten af van Filippi na de dagen der ongehevelde broden, en kwamen in vijf dagen bij hen te Troas, alwaar wij ons zeven dagen onthielden.

And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

En op den eersten dag der week, als de discipelen bijeengekomen waren om brood te breken, handelde Paulus met hen, zullende des anderen daags verreizen;en hij strekte zijne rede uit tot den middernacht.

And there were many lights in the upper chamber, where they were gathered together.

En er waren vele lichten in de opperzaal waar zij vergaderd waren.

And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

En een zeker jongeling, met name Eutychus, zat in het venster en met een diepen slaap overvallen zijnde, alzo Paulus lang tot hen sprak, door den slaapnederstortende, viel van de derde zoldering nederwaarts, en werd dood opgenomen.

And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

Doch Paulus, afgekomen zijnde, viel op hem, en hem omvangende, zeide hij: Weest niet beroerd; want zijn ziel is in hem.

When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

En als hij weder boven gegaan was, en brood gebroken en wat gegeten had, en lang, tot den dageraad toe, met hen gesproken had, vertrok hij alzo.

And they brought the young man alive, and were not a little comforted.

En zij brachten den knecht levende, en waren bovenmate vertroost.

And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

Maar wij, vooruit naar het schip gegaan zijnde, voeren af naar Assus, waar wij Paulus zouden innemen; want hij had het alzo bevolen, en hijzelf zou te voetgaan.

And when he met with us at Assos, we took him in, and came to Mitylene.

En als hij zich te Assus bij ons gevoegd had, namen wij hem in, en kwamen te Mitylene.

And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

En van daar afgescheept zijnde, kwamen wij den volgenden dag tegen Chios over, en des anderen daags legden wij aan te Samos, en bleven te Trogyllion, enden dag daaraan kwamen wij te Milete.

For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Want Paulus had voorgenomen Efeze voorbij te varen, opdat hij niet den tijd in Azie zou verslijten; want hij spoedde zich, om (zo het hem mogelijk ware) opden pinksterdag te Jeruzalem te zijn.

And from Miletus he sent to Ephesus, and called the elders of the church.

Maar hij zond van Milete naar Efeze, en hij ontbood de ouderlingen der Gemeente.

And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

En als zij tot hem gekomen waren, zeide hij tot hen: Gijlieden weet, van den eersten dag af, dat ik in Azie ben aangekomen, hoe ik bij u den gansen tijd geweestben;

Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

Dienende den Heere met alle ootmoedigheid, en vele tranen, en verzoekingen, die mij overkomen zijn door de lagen der Joden;

And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

Hoe ik niets achtergehouden heb van hetgeen nuttig was, dat ik u niet zou verkondigd en u geleerd hebben, in het openbaar en bij de huizen;

Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

Betuigende, beiden Joden en Grieken, de bekering tot God en het geloof in onzen Heere Jezus Christus.

And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

En nu ziet, ik, gebonden zijnde door den Geest, reis naar Jeruzalem, niet wetende, wat mij daar ontmoeten zal;

Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

Dan dat de Heilige Geest van stad tot stad betuigt, zeggende, dat mij banden en verdrukkingen aanstaande zijn.

But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

Maar ik acht op geen ding, noch houde mijn leven dierbaar voor mijzelven, opdat ik mijn loop met blijdschap mag volbrengen, en den dienst, welken ik van denHeere Jezus ontvangen heb, om te betuigen het Evangelie der genade Gods.

And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

En nu ziet, ik weet, dat gij allen, waar ik doorgegaan ben, predikende het Koninkrijk Gods, mijn aangezicht niet meer zien zult.

Wherefore I take you to record this day, that I am pure from the blood of all men.

Daarom betuig ik ulieden op deze huidigen dag, dat ik rein ben van het bloed van u allen.

For I have not shunned to declare unto you all the counsel of God.

Want ik heb niet achtergehouden, dat ik u niet zou verkondigd hebben al den raad Gods.

Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Zo hebt dan acht op uzelven en op de gehele kudde, over dewelke u de Heilige Geest tot opzieners gesteld heeft, om de Gemeente Gods te weiden, welke Hijverkregen heeft door Zijn eigen bloed.

For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

Want dit weet ik, dat na mijn vertrek zware wolven tot u inkomen zullen, die de kudde niet sparen.

Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

En uit uzelven zullen mannen opstaan, sprekende verkeerde dingen, om de discipelen af te trekken achter zich.

Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Daarom waakt, en gedenkt, dat ik drie jaren lang nacht en dag, niet opgehouden heb een iegelijk met tranen te vermanen.

And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

En nu, broeders, ik bevele u Gode, en den woorde Zijner genade, Die machtig is u op te bouwen, en u een erfdeel te geven onder al de geheiligden.

I have coveted no man's silver, or gold, or apparel.

Ik heb niemands zilver, of goud, of kleding begeerd.

Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

En gijzelve weet, dat deze handen tot mijn nooddruft, en dergenen, die met mij waren, gediend hebben.

I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

Ik heb u in alles getoond, dat men, alzo arbeidende, de zwakken moet opnemen, en gedenken aan de woorden van den Heere Jezus, dat Hij gezegd heeft: Hetis zaliger te geven, dan te ontvangen.

And when he had thus spoken, he kneeled down, and prayed with them all.

En als hij dit gezegd had, heeft hij nederknielende met hen allen gebeden.

And they all wept sore, and fell on Paul's neck, and kissed him,

En er werd een groot geween van hen allen; en zij, vallende om den hals van Paulus, kusten hem;

Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

Zeer bedroefd zijnde, allermeest over het woord, dat hij gezegd had, dat zij zijn aangezicht niet meer zien zouden; en zij geleidden hem naar het schip. Handelingen 21

Acts 21 - Handelingen 21


Acts Chapter 21 King James Bible - Handelingen Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 20
Handelingen 20

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 21

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

En als het geschiedde, dat wij van hen gescheiden en afgevaren waren, zo liepen wij rechtuit en kwamen te Kos, en den dag daaraan te Rhodus, en van daar tePatara.

And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

En een schip gevonden hebbende, dat naar Fenicie overvoer, gingen wij er in en voeren af.

Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

En als wij Cyprus in het gezicht gekregen, en dat aan de linker hand gelaten hadden, voeren wij naar Syrie, en kwamen aan te Tyrus; want het schip zoudealdaar den last ontladen.

And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

En de discipelen gevonden hebbende, bleven wij daar zeven dagen; dewelke tot Paulus zeiden door den Geest, dat hij niet zou opgaan naar Jeruzalem.

And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

Toen het nu geschiedde, dat wij deze dagen doorgebracht hadden, gingen wij uit, en reisden voort; en zij geleidden ons allen met vrouwen en kinderen totbuiten de stad; en aan den oever nederknielende, hebben wij gebeden.

And when we had taken our leave one of another, we took ship; and they returned home again.

En als wij elkander gegroet hadden, gingen wij in het schip; maar zijlieden keerden wederom, elk naar het zijne.

And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Wij nu, de scheepvaart volbracht hebbende van Tyrus, kwamen aan te Ptolemais, en de broeders gegroet hebbende, bleven een dag bij hen.

And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

En des anderen daags, Paulus en wij, die met hem waren, gingen van daar en kwamen te Cesarea; en gegaan zijnde in het huis van Filippus, den evangelist (dieeen was van de zeven), bleven wij bij hem.

And the same man had four daughters, virgins, which did prophesy.

Deze nu had vier dochters, nog maagden, die profeteerden.

And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

En als wij daar vele dagen gebleven waren, kwam er een zeker profeet af van Judea, met name Agabus;

And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

En hij kwam tot ons, en nam den gordel van Paulus, en zichzelven handen en voeten gebonden hebbende, zeide: Dit zegt de Heilige Geest: Den man, wiens dezegordel is, zullen de Joden alzo te Jeruzalem binden, en overleveren in de handen der heidenen.

And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

Als wij nu dit hoorden, baden beiden wij en die van die plaats waren, dat hij niet zou opgaan naar Jeruzalem.

Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Maar Paulus antwoordde: Wat doet gij, dat gij weent, en mijn hart week maakt? Want ik ben bereid niet alleen gebonden te worden, maar ook te sterven teJeruzalem voor den Naam van den Heere Jezus.

And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

En als hij zich niet liet afraden, hielden wij ons tevreden, zeggende: De wil des Heeren geschiede.

And after those days we took up our carriages, and went up to Jerusalem.

En na die dagen maakten wij ons gereed, en gingen op naar Jeruzalem.

There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

En met ons gingen ook sommigen der discipelen van Cesarea, leidende met zich een zekeren Mnason, van Cyprus, een ouden discipel, bij dewelken wij zoudente huis liggen.

And when we were come to Jerusalem, the brethren received us gladly.

En als wij te Jeruzalem gekomen waren, ontvingen ons de broeders blijdelijk.

And the day following Paul went in with us unto James; and all the elders were present.

En den volgenden dag ging Paulus met ons in tot Jakobus; en al de ouderlingen waren daar gekomen.

And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

En als hij hen gegroet had, verhaalde hij van stuk tot stuk, wat God onder de heidenen door zijn dienst gedaan had.

And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

En zij, dat gehoord hebbende, loofden den Heere, en zeiden tot hem: Gij ziet, broeder, hoevele duizenden van Joden er zijn, die geloven; en zij zijn allenijveraars van de wet.

And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

En zij zijn aangaande u bericht, dat gij al de Joden, die onder de heidenen zijn, leert van Mozes afvallen, zeggende: dat zij de kinderen niet zouden besnijden,noch naar de wijze der wet wandelen.

What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Wat is er dan te doen? Het is gans nodig, dat de menigte samenkome; want zij zullen horen, dat gij gekomen zijt.

Do therefore this that we say to thee: We have four men which have a vow on them;

Doe dan hetgeen wij u zeggen: Wij hebben vier mannen, die een gelofte gedaan hebben.

Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

Neem dezen tot u, en heilig u met hen, en doe de onkosten nevens hen, opdat zij het hoofd bescheren mogen; en alle mogen weten, dat er niets is aan hetgeen,waarvan zij, aangaande u, bericht zijn; maar dat gij alzo wandelt, dat gij ook zelve de wet onderhoudt.

As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

Doch van de heidenen, die geloven, hebben wij geschreven en goed gevonden, dat zij niets dergelijks zouden onderhouden, dan dat zij zich wachten vanhetgeen den afgoden geofferd is, en van bloed, en van het verstikte, en van hoererij.

Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

Toen nam Paulus de mannen met zich, en den dag daaraan met hen geheiligd zijnde, ging hij in den tempel, en verkondigde, dat de dagen der heiliging vervuldwaren, blijvende daar, totdat voor een iegelijk van hen de offerande opgeofferd was.

And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Als nu de zeven dagen zouden voleindigd worden, zagen hem de Joden van Azie in den tempel, en beroerden al het volk, en sloegen de handen aan hem,

Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

Roepende: Gij Israelietische mannen, komt te hulp! Deze is de mens, die tegen het volk, en de wet, en deze plaats allen man overal leert; en bovendien heeft hijook Grieken in den tempel gebracht, en heeft deze heilige plaats ontheiligd.

(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

Want zij hadden te voren Trofimus, den Efezier, met hem in de stad gezien, welken zij meenden, dat Paulus in den tempel gebracht had.

And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

En de gehele stad kwam in roer en het volk liep samen; en zij grepen Paulus, en trokken hem buiten den tempel; en terstond werden de deuren gesloten.

And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

En als zij hem zochten te doden, kwam het gerucht tot den overste der bende, dat geheel Jeruzalem in verwarring was.

Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

Welke terstond krijgsknechten en hoofdmannen over honderd tot zich nam, en liep af naar hen toe. Zij nu, den oversten en de krijgsknechten ziende, hielden opvan Paulus te slaan.

Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

Toen naderde de overste en greep hem, en beval, dat men hem met twee ketenen zou binden; en vraagde, wie hij was, en wat hij gedaan had.

And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

En onder de schare riep de ene dit, de andere wat anders. Doch als hij de zekerheid niet kon weten vanwege de beroerte, beval hij, dat men hem in delegerplaats zou brengen.

And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

En als hij aan de trappen gekomen was, gebeurde het, dat hij van de krijgsknechten gedragen werd vanwege het geweld der schare.

For the multitude of the people followed after, crying, Away with him.

Want de menigte des volks volgde, al roepende: Weg met hem!

And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

En als Paulus nu in de legerplaats zou geleid worden, zeide hij tot den overste: Is het mij geoorloofd tot u wat te spreken? En hij zeide: Kent gij Grieks?

Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

Zijt gij dan niet de Egyptenaar, die voor deze dagen oproer verwekte, en de vier duizend moordenaars naar de woestijn uitleidde?

But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

Maar Paulus zeide: Ik ben een Joods man van Tarsen, een burger van gene onvermaarde stad in Cilicie, en ik bid u, laat mij toe tot het volk te spreken.

And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

En als hij het toegelaten had, Paulus, staande op de trappen, wenkte met de hand tot het volk; en als er grote stilte geworden was, sprak hij hen aan in deHebreeuwse taal, zeggende: Handelingen 22

Acts 22 - Handelingen 22


Acts Chapter 22 King James Bible - Handelingen Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 21
Handelingen 21

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 22

Men, brethren, and fathers, hear ye my defence which I make now unto you.

Mannen broeders en vaders, hoort mijn verantwoording, die ik tegenwoordig tot u doen zal.

(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

(Als zij nu hoorden, dat hij in de Hebreeuwse taal hen aansprak, hielden zij zich te meer stil. En hij zeide:)

I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

Ik ben een Joods man, en te Tarsen in Cilicie geboren, opgevoed in deze stad, aan de voeten van Gamaliel onderwezen naar de bescheidenste wijze dervaderlijke wet, zijnde een ijveraar Gods, gelijkerwijs gij allen heden zijt;

And I persecuted this way unto the death, binding and delivering into prisons both men and women.

Die dezen weg vervolgd heb tot den dood, bindende en in de gevangenissen overleverende beiden mannen en vrouwen.

As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

Gelijk mij ook de hogepriester getuige is, en de gehele raad der ouderlingen; van dewelke ik ook brieven genomen hebbende tot de broeders, ben naarDamaskus gereisd, om ook degenen, die daar waren, gebonden te brengen naar Jeruzalem, opdat zij gestraft zouden worden.

And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

Maar het geschiedde mij, als ik reisde, en Damaskus genaakte, omtrent den middag, dat snellijk uit den hemel een groot licht mij rondom omscheen.

And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

En ik viel ter aarde, en ik hoorde een stem, tot mij zeggende: Saul, Saul, wat vervolgt gij Mij?

And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

En ik antwoordde: Wie zijt Gij, Heere? En Hij zeide tot mij: Ik ben Jezus, de Nazarener, Welken gij vervolgt.

And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

En die met mij waren, zagen wel het licht, en werden zeer bevreesd; maar de stem Desgenen, Die tot mij sprak, hoorden zij niet.

And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

En ik zeide: Heere! wat zal ik doen? En de Heere zeide tot mij: Sta op, en ga heen naar Damaskus; en aldaar zal met u gesproken worden, van al hetgeen ugeordineerd is te doen.

And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

En als ik vanwege de heerlijkheid deszelven lichts niet zag, zo werd ik bij de hand geleid van degenen, die met mij waren, en kwam te Damaskus.

And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

En een zekere Ananias, een godvruchtig man naar de wet, goede getuigenis hebbende van al de Joden, die daar woonden,

Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

Kwam tot mij, en bij mij staande, zeide tot mij: Saul, broeder, word weder ziende! En ter zelfder ure werd ik ziende op hem.

And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

En hij zeide: De God onzer vaderen heeft u te voren verordineerd, om Zijn wil te kennen, en den Rechtvaardige te zien, en de stem uit Zijn mond te horen.

For thou shalt be his witness unto all men of what thou hast seen and heard.

Want gij zult Hem getuige zijn bij alle mensen, van hetgeen gij gezien en gehoord hebt.

And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

En nu, wat vertoeft gij? Sta op, en laat u dopen, en uw zonden afwassen, aanroepende den Naam des Heeren.

And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

En het gebeurde mij, als ik te Jeruzalem wedergekeerd was, en in den tempel bad, dat ik in een vertrekking van zinnen was;

And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

En dat ik Hem zag, en Hij tot mij zeide: Spoed u, en ga in der haast uit Jeruzalem; want zij zullen uw getuigenis van Mij niet aannemen.

And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

En ik zeide: Heere, zij weten, dat ik in de gevangenis wierp, en in de synagogen geselde, die in U geloofden;

And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

En toen het bloed van Stefanus, Uw getuige, vergoten werd, dat ik daar ook bij stond, en mede een welbehagen had in zijn dood, en de klederen bewaardedergenen, die hem doodden.

And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

En Hij zeide tot mij: Ga heen; want Ik zal u ver tot de heidenen afzenden.

And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Zij hoorden hem nu tot dit woord toe; en zij verhieven hun stem, zeggende: Weg van de aarde met zulk een, want het is niet behoorlijk, dat hij leve.

And as they cried out, and cast off their clothes, and threw dust into the air,

En als zij riepen, en de klederen van zich smeten, en stof in de lucht wierpen,

The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

Zo beval de overste, dat men hem in de legerplaats zou brengen, en zeide, dat men hem met geselen onderzoeken zou, opdat hij verstaan mocht, om watoorzaak zij alzo over hem riepen.

And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

En alzo zij hem met de riemen uitrekten, zeide Paulus tot den hoofdman over honderd, die daar stond: Is het ulieden geoorloofd een Romeinsen mens, en dienonveroordeeld, te geselen?

When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

Als nu de hoofdman over honderd dat hoorde, ging hij toe, en boodschapte het den overste, zeggende: Zie, wat gij te doen hebt; want deze mens is eenRomein.

Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

En de overste kwam toe, en zeide tot hem: Zeg mij, zijt gij een Romein? En hij zeide: Ja.

And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

En de overste antwoordde: Ik heb dit burgerrecht voor een grote som gelds verkregen. En Paulus zeide: Maar ik ben ook een burger geboren.

Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Terstond dan lieten zij van hem af, die hem zouden onderzocht hebben. En de overste werd ook bevreesd, toen hij verstond, dat hij een Romein was, en dat hijhem had gebonden.

On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

En des anderen daags, willende de zekerheid weten, waarom hij van de Joden beschuldigd werd, maakte hij hem los van de banden, en beval, dat deoverpriesters en hun gehele raad zouden komen; en Paulus afgebracht hebbende, stelde hij hem voor hen.

Acts 23 - Handelingen 23


Acts Chapter 23 King James Bible - Handelingen Hoofdstuk 23 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 22
Handelingen 22

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

En Paulus, de ogen op den raad houdende, zeide: Mannen broeders! ik heb met alle goed geweten voor God gewandeld tot op dezen dag.

And the high priest Ananias commanded them that stood by him to smite him on the mouth.

Maar de hogepriester Ananias beval dengenen, die bij hem stonden, dat zij hem op den mond zouden slaan.

Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

Toen zeide Paulus tot hem: God zal u slaan, gij gewitte wand! Zit gij ook om mij te oordelen naar de wet, en beveelt gij, tegen de wet, dat men mij zal slaan?

And they that stood by said, Revilest thou God's high priest?

En die daarbij stonden, zeiden: Scheldt gij den hogepriester Gods?

Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

En Paulus zeide: Ik wist niet, broeders! dat het de hogepriester was; want er is geschreven: Den overste uws volks zult gij niet vloeken.

But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

En Paulus wetende dat het ene deel was van de Sadduceen, en het andere van de Farizeen, riep in den raad: Mannen broeders, ik ben een Farizeer, eensFarizeers zoon; ik word over de hoop en opstanding der doden geoordeeld.

And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

En als hij dit gesproken had, ontstond er tweedracht tussen de Farizeen en de Sadduceen, en de menigte werd verdeeld.

For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

Want de Sadduceen zeggen, dat er geen opstanding is, noch engel, noch geest, maar de Farizeen belijden het beide.

And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

En er geschiedde een groot geroep; en de Schriftgeleerden van de zijde der Farizeen stonden op, en streden, zeggende: Wij vinden geen kwaad in dezen mens;en indien een geest tot hem gesproken heeft, of een engel, laat ons tegen God niet strijden.

And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

En als er grote tweedracht ontstaan was, de overste, vrezende, dat Paulus van hen verscheurd mocht worden, gebood, dat het krijgsvolk zou afkomen, en hemuit het midden van hen wegrukken, en in de legerplaats brengen.

And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

En den volgenden nacht stond de Heere bij hem, en zeide: Heb goeden moed, Paulus, want gelijk gij te Jeruzalem van Mij betuigd hebt alzo moet gij ook teRome getuigen.

And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

En als het dag geworden was, maakten sommigen van de Joden een samenrotting, en vervloekten zichzelven, zeggende, dat zij noch eten noch drinken zouden,totdat zij Paulus zouden gedood hebben.

And they were more than forty which had made this conspiracy.

En zij waren meer dan veertig, die dezen eed te zamen gedaan hadden;

And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

Dewelke gingen tot de overpriesters en de ouderlingen, en zeiden: Wij hebben ons zelven met vervloeking vervloekt, niets te zullen nuttigen, totdat wij Pauluszullen gedood hebben.

Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

Gij dan nu, laat den overste weten met den raad, dat hij hem morgen tot u afbrenge, alsof gij nadere kennis zoudt nemen van zijn zaken; en wij zijn bereid hemom te brengen, eer hij bij u komt.

And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

En als de zoon van Paulus' zuster deze lage gehoord had, kwam hij daar, en ging in de legerplaats, en boodschapte het Paulus.

Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

En Paulus riep tot zich een van de hoofdmannen over honderd, en zeide: Leid dezen jongeling heen tot den overste; want hij heeft hem wat te boodschappen.

So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

Deze dan nam hem en bracht hem tot den overste, en zeide: Paulus, de gevangene, heeft mij tot zich geroepen, en begeerd, dat ik dezen jongeling tot u zoubrengen, die u wat heeft te zeggen.

Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

De overste nu nam hem bij de hand, en bezijden gegaan zijnde, vraagde hij: Wat is het dat gij mij hebt te boodschappen?

And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

En hij zeide: De Joden zijn overeengekomen, om van u te begeren, dat gij Paulus morgen in den raad zoudt afbrengen, alsof zij iets van hem nader zoudenonderzoeken.

But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

Doch geloof hen niet; want meer dan veertig mannen uit hen leggen hem lagen, welke zichzelven met een vervloeking verbonden hebben noch te eten noch tedrinken, totdat zij hem zullen omgebracht hebben; en zij zijn nu gereed, verwachtende de toezegging van u.

So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

De overste dan liet den jongeling gaan, hem gebiedende: Zeg niemand voort, dat gij mij zulks geopenbaard hebt.

And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

En zekere twee van de hoofdmannen over honderd tot zich geroepen hebbende, zeide hij: Maakt tweehonderd krijgsknechten gereed, opdat zij naar Cesareatrekken, en zeventig ruiters, en tweehonderd schutters, tegen de derde ure des nachts;

And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

En laat ze zadel beesten bestellen, opdat zij Paulus daarop zetten, en behouden overbrengen tot den stadhouder Felix.

And he wrote a letter after this manner:

En hij schreef een brief, hebbende dezen inhoud:

Claudius Lysias unto the most excellent governor Felix sendeth greeting.

Claudius Lysias aan den machtigsten stadhouder Felix groetenis.

This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

Alzo deze man van de Joden gegrepen was, en van hen omgebracht zou geworden zijn, ben ik daarover gekomen met het krijgsvolk, en heb hem hunontnomen, bericht zijnde, dat hij een Romein is.

And when I would have known the cause wherefore they accused him, I brought him forth into their council:

En willende de zaak weten, waarover zij hem beschuldigden, bracht ik hem af in hun raad;

Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

Welken ik bevond beschuldigd te worden over vragen hunner wet; maar geen beschuldiging tegen hem te zijn, die den dood of banden waardig is.

And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

En als mij te kennen gegeven was, dat van de Joden een lage tegen deze man gelegd zou worden, zo heb ik hem terstond aan u gezonden; gebiedende ook denbeschuldigers voor u te zeggen, hetgeen zij tegen hem hadden. Vaarwel.

Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

De krijgsknechten dan, gelijk hun bevolen was, namen Paulus, en brachten hem des nachts tot Antipatris.

On the morrow they left the horsemen to go with him, and returned to the castle:

En des anderen daags, latende de ruiters met hem trekken, keerden zij wederom naar de legerplaats.

Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

Dewelken als zij te Cesarea gekomen waren, en den brief den stadhouder overgeleverd hadden, hebben zij ook Paulus voor hem gesteld.

And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

En de stadhouder, den brief gelezen hebbende, vraagde, uit wat provincie hij was; en verstaande, dat hij van Cilicie was,

I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Zeide hij: Ik zal u horen, als ook uw beschuldigers hier zullen gekomen zijn. En hij beval, dat hij in het rechthuis van Herodes zou bewaard worden. Handelingen 24

Acts 24 - Handelingen 24


Acts Chapter 24 King James Bible - Handelingen Hoofdstuk 24 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 23
Handelingen 23

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

En vijf dagen daarna kwam de hogepriester Ananias af met de ouderlingen, en een zekeren voorspraak, genaamd Tertullus, dewelke verschenen voor denstadhouder tegen Paulus.

And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

En als hij geroepen was, begon Tertullus hem te beschuldigen, zeggende:

We accept it always, and in all places, most noble Felix, with all thankfulness.

Dat wij grote vrede door u bekomen, en dat vele loffelijke diensten deze volke geschieden door uw voorzichtigheid, machtigste Felix, nemen wij ganselijk enoveral met alle dankbaarheid aan.

Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

Maar opdat ik u niet lang ophoude, ik bid u, dat gij ons, naar uw bescheidenheid, kortelijk hoort.

For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Want wij hebben dezen man bevonden te zijn een pest, en een, die oproer verwekt onder al de Joden, door de ganse wereld, en een oppersten voorstandervan de sekte der Nazarenen.

Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

Die ook gepoogd heeft den tempel te ontheiligen, welken wij ook gegrepen hebben, en naar onze wet hebben willen oordelen.

But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

Maar Lysias, de overste, daarover komende, heeft hem met groot geweld uit onze handen weggebracht;

Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

Gebiedende zijn beschuldigers tot u te komen; van dewelken gij zelf, hem onderzocht hebbende, zult kunnen verstaan al hetgeen, waarvan wij hembeschuldigen.

And the Jews also assented, saying that these things were so.

En ook de Joden stemden het toe, zeggende, dat deze dingen alzo waren.

Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

Maar Paulus, als hem de stadhouder gewenkt had, dat hij zou spreken, antwoordde: Dewijl ik weet, dat gij nu vele jaren over dit volk rechter zijt geweest, zoverantwoord ik mijzelven met des te beteren moed.

Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

Alzo gij kunt weten, dat het niet meer dan twaalf dagen zijn, van dat ik ben opgekomen om te aanbidden te Jeruzalem;

And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

En zij hebben mij noch in den tempel gevonden tot iemand sprekende, of enige samenrotting des volks makende, noch in de synagogen, noch in de stad;

Neither can they prove the things whereof they now accuse me.

En zij kunnen niet bewijzen, waarvan zij mij nu beschuldigen.

But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

Maar dit beken ik u, dat ik naar dien weg, welken zij sekte noemen, den God der vaderen alzo diene, gelovende alles, wat in de wet en in de profetengeschreven is;

And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

Hebbende hoop op God, welke dezen ook zelf verwachten, dat er een opstanding der doden wezen zal, beiden der rechtvaardigen en der onrechtvaardigen.

And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

En hierin oefen ik mijzelven, om altijd een onergerlijk geweten te hebben bij God en de mensen.

Now after many years I came to bring alms to my nation, and offerings.

Doch na vele jaren ben ik gekomen om aalmoezen te doen aan mijn volk, en offeranden.

Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

Waarover mij gevonden hebben, geheiligd zijnde, in den tempel, niet met volk, noch met beroerte, enige Joden uit Azie;

Who ought to have been here before thee, and object, if they had ought against me.

Welke behoorden hier voor u tegenwoordig te zijn, en mij te beschuldigen, indien zij iets hadden tegen mij.

Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

Of dat dezen zelf zeggen of zij enig onrecht in mij gevonden hebben, als ik voor den raad stond;

Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

Dan van dit enig woord, hetwelk ik riep, staande onder hen: Over de opstanding der doden word ik heden van ulieden geoordeeld!

And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Toen nu Felix dit gehoord had, stelde hij hen uit, zeggende: Als ik nader wetenschap van dezen weg zal hebben, wanneer Lysias, de overste, zal afgekomen zijn,zo zal ik volle kennis nemen van uw zaken.

And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

En hij beval den hoofdman over honderd, dat Paulus zou bewaard worden, en verlichting hebben, en dat hij niemand van de zijnen zou beletten hem te dienen,of tot hem te komen.

And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

En na sommige dagen, Felix, daar gekomen zijnde met Drusilla, zijn vrouw, die een Jodin was, ontbood Paulus, en hoorde hem van het geloof in Christus.

And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

En als hij handelde van rechtvaardigheid, en matigheid, en van het toekomende oordeel, Felix, zeer bevreesd geworden zijnde, antwoordde: Voor ditmaal gaheen; en als ik gelegenen tijd zal hebben bekomen, zo zal ik u tot mij roepen.

He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

En tegelijk ook hopende, dat hem van Paulus geld gegeven zou worden, opdat hij hem losliet; waarom hij hem ook dikwijls ontbood, en sprak met hem.

But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Maar als twee jaren vervuld waren, kreeg Felix Porcius Festus in zijn plaats; en Felix, willende den Joden gunst bewijzen, liet Paulus gevangen. Handelingen 25

Acts 25 - Handelingen 25


Acts Chapter 25 King James Bible - Handelingen Hoofdstuk 25 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 24
Handelingen 24

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

Festus dan, in de provincie gekomen zijnde, ging na drie dagen van Cesarea op naar Jeruzalem.

Then the high priest and the chief of the Jews informed him against Paul, and besought him,

En de hogepriester, en de voornaamsten der Joden, verschenen voor hem tegen Paulus en baden hem,

And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

Begerende gunst tegen hem, opdat hij hem zou doen komen te Jeruzalem; en leggende een lage, om hem op den weg om te brengen.

But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

Doch Festus antwoordde, dat Paulus te Cesarea bewaard werd, en dat hij zelf haast derwaarts zou verreizen.

Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

Die dan, zeide hij, onder u kunnen, dat zij mede afreizen, en zo er iets onbehoorlijks in dezen man is, dat zij hem beschuldigen.

And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

En als hij onder hen niet meer dan tien dagen doorgebracht had, kwam hij af naar Cesarea; en des anderen daags, op den rechterstoel gezeten zijnde, beval hij,dat Paulus zou voor gebracht worden.

And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

En als hij daar gekomen was, stonden de Joden, die van Jeruzalem afgekomen waren, rondom hem, vele en zware beschuldigingen tegen Paulusvoortbrengende, die zij niet konden bewijzen;

While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

Dewijl hij, antwoordende, zeide: Ik heb noch tegen de wet der Joden, noch tegen den tempel, noch tegen den keizer iets gezondigd.

But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Maar Festus, willende den Joden gunst bewijzen, antwoordde Paulus, en zeide: Wilt gij naar Jeruzalem opgaan, en aldaar voor mij over deze dingen geoordeeldworden?

Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

En Paulus zeide: Ik sta voor den rechterstoel des keizers, waar ik geoordeeld moet worden; den Joden heb ik geen onrecht gedaan; gelijk gij ook zeer welweet.

For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

Want indien ik onrecht doe, en iets des doods waardig gedaan heb, ik weiger niet te sterven; maar indien er niets is van hetgeen, waarvan dezen mijbeschuldigen, zo kan niemand mij hun uit gunst overgeven. Ik beroep mij op den keizer.

Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

Toen antwoordde Festus, als hij met den raad gesproken had: Hebt gij u op den keizer beroepen? Gij zult tot den keizer gaan.

And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

En als enige dagen voorbijgegaan waren, kwamen de koning Agrippa en Bernice te Cesarea, om Festus te begroeten.

And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

En toen zij aldaar vele dagen doorgebracht hadden, heeft Festus de zaken van Paulus aan den koning verhaald, zeggende: Hier is een zeker man van Felixgevangen gelaten;

About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

Om wiens wil, als ik te Jeruzalem was, de overpriesters en de ouderlingen der Joden verschenen, begerende vonnis tegen hem;

To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

Aan dewelke ik antwoordde, dat de Romeinen de gewoonte niet hebben, enigen mens uit gunst ter dood over te geven, eer de beschuldigde de beschuldigerstegenwoordig heeft, en plaats van verantwoording gekregen heeft over de beschuldiging.

Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

Als zij dan gezamenlijk alhier gekomen waren, zo heb ik, geen uitstel nemende, des daags daaraan op den rechterstoel gezeten, en beval, dat de man zoudevoor gebracht worden;

Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

Over welken de beschuldigers, hier staande, geen zaak hebben voorgebracht, waarvan ik vermoedde;

But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

Maar hadden tegen hem enige vragen van hun godsdienst, en van zekeren Jezus, Die gestorven was, Welken Paulus zeide te leven.

And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

En als ik over de onderzoeking van deze zaak in twijfeling was, zeide ik, of hij wilde gaan naar Jeruzalem, en aldaar over deze dingen geoordeeld worden.

But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

En als Paulus zich beriep, dat men hem tot de kennis des keizers bewaren zou, zo heb ik bevolen, dat hij bewaard zoude worden, ter tijd toe, dat ik hem tot denkeizer zenden zou.

Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

En Agrippa zeide tot Festus: Ik wilde ook zelf dien mens wel horen. En hij zeide: Morgen zult gij hem horen.

And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

Des anderen daags dan, als Agrippa gekomen was en Bernice, met grote pracht, en als zij ingegaan waren in het rechthuis, met de oversten over duizend, en demannen, die de voornaamsten de stad waren, werd Paulus op bevel van Festus voor gebracht.

And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

En Festus zeide: Koning Agrippa, en gij mannen allen, die met ons hier tegenwoordig zijt, gij ziet dezen, van welken mij de ganse menigte der Joden heeftaangesproken, beide te Jeruzalem en hier, roepende, dat hij niet meer behoort te leven.

But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Maar ik bevonden hebbende, dat hij niets des doods waardig gedaan had, en dewijl hij ook zelf zich op den keizer beroepen heeft, heb besloten hem te zenden.

Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

Van welken ik niets zekers heb aan den heer te schrijven; daarom heb ik hem voor ulieden voorgebracht, en meest voor u, koning Agrippa, opdat ik, na gedaneonderzoeking, wat heb te schrijven.

For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Want het dunkt mij tegen rede, een gevangene te zenden, en niet ook de beschuldigingen, die tegen hem zijn, te kennen te geven.

Acts 26 - Handelingen 26


Acts Chapter 26 King James Bible - Handelingen Hoofdstuk 26 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 25
Handelingen 25

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

En Agrippa zeide tot Paulus: Het is u geoorloofd voor uzelven te spreken. Toen strekte Paulus de hand uit, en verantwoordde zich aldus:

I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

Ik acht mijzelven gelukkig, o koning Agrippa, dat ik mij heden voor u zal verantwoorden van alles, waarover ik van de Joden beschuldigd word;

Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

Allermeest, dewijl ik weet, dat gij kennis hebt van alle gewoonten en vragen, die onder de Joden zijn. Daarom bid ik u, dat gij mij lankmoediglijk hoort.

My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

Mijn leven dan van der jonkheid aan, hetwelk van den beginne onder mijn volk te Jeruzalem geweest is, weten al de Joden;

Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

Als die van over lang mij te voren gekend hebben (indien zij het wilden getuigen), dat ik, naar de bescheidenste sekte van onzen godsdienst, als een Farizeergeleefd heb.

And now I stand and am judged for the hope of the promise made of God unto our fathers:

En nu sta ik, en word geoordeeld over de hoop der belofte, die van God tot de vaderen geschied is;

Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

Tot dewelke onze twaalf geslachten, geduriglijk nacht en dag God dienende, verhopen te komen; over welke hoop ik, o koning Agrippa, van de Joden wordbeschuldigd.

Why should it be thought a thing incredible with you, that God should raise the dead?

Wat? wordt het bij ulieden ongelofelijk geoordeeld, dat God de doden opwekt?

I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Ik meende waarlijk bij mijzelven, dat ik tegen den Naam van Jezus van Nazareth vele wederpartijdige dingen moest doen.

Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

Hetwelk ik ook gedaan heb te Jeruzalem, en ik heb velen van de heiligen in de gevangenissen gesloten, de macht van de overpriesters ontvangen hebbende; enals zij omgebracht werden, stemde ik het toe.

And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

En door al de synagogen heb ik hen dikmaals gestraft, en gedwongen te lasteren; en boven mate tegen hen woedende, heb ik hen vervolgd, ook tot in de buitenlandse steden.

Whereupon as I went to Damascus with authority and commission from the chief priests,

Waarover ook als ik naar Damaskus reisde, met macht en last, welk ik van de overpriesters had,

At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

Zag ik, o koning, in het midden van den dag, op den weg een licht, boven den glans der zon, van den hemel mij en degenen, die met mij reisden, omschijnende.

And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

En als wij allen ter aarde nedergevallen waren, hoorde ik een stem, tot mij sprekende, en zeggende in de Hebreeuwse taal: Saul, Saul, wat vervolgt gij Mij? Hetis u hard, tegen de prikkels de verzenen te slaan.

And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

En ik zeide: Wie zijt Gij, Heere? En Hij zeide: Ik ben Jezus, Dien gij vervolgt.

But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

Maar richt u op, en sta op uw voeten; want hiertoe ben Ik u verschenen, om u te stellen tot een dienaar en getuige der dingen, beide die gij gezien hebt en inwelke Ik u nog zal verschijnen;

Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

Verlossende u van dit volk, en van de heidenen, tot dewelke Ik u nu zende;

To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

Om hun ogen te openen, en hen te bekeren van de duisternis tot het licht, en van de macht des satans tot God; opdat zij vergeving der zonden ontvangen, eneen erfdeel onder de geheiligden, door het geloof in Mij.

Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

Daarom, o koning Agrippa, ben ik dat Hemels gezicht niet ongehoorzaam geweest;

But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

Maar heb eerst dengenen, die te Damaskus waren, en te Jeruzalem, en in het gehele land van Judea, en den heidenen verkondigd, dat zij zich zouden beteren,en tot God bekeren, werken doende der bekering waardig.

For these causes the Jews caught me in the temple, and went about to kill me.

Om dezer zaken wil hebben mij de Joden in den tempel gegrepen en gepoogd om te brengen.

Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

Dan, hulp van God verkregen hebbende, sta ik tot op dezen dag, betuigende beiden klein en groot; niets zeggende buiten hetgeen de profeten en Mozesgesproken hebben, dat geschieden zoude:

That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

Namelijk dat de Christus lijden moest, en dat Hij, de Eerste uit de opstanding der doden zijnde, een licht zou verkondigen dezen volke, en den heidenen.

And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

En als hij deze dingen tot verantwoording sprak, zeide Festus met grote stem: Gij raast, Paulus, de grote geleerdheid brengt u tot razernij!

But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

Maar hij zeide: Ik raas niet, machtigste Festus, maar ik spreek woorden van waarheid en van een gezond verstand;

For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Want de koning weet van deze dingen, tot welken ik ook vrijmoedigheid gebruikende spreek; want ik geloof niet, dat hem iets van deze dingen verborgen is;want dit is in geen hoek geschied.

King Agrippa, believest thou the prophets? I know that thou believest.

Gelooft gij, o koning Agrippa, de profeten? Ik weet dat gij ze gelooft.

Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

En Agrippa zeide tot Paulus: Gij beweegt mij bijna een Christen te worden.

And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

En Paulus zeide: Ik wenste wel van God, dat, en bijna en geheellijk, niet alleen gij, maar ook allen, die mij heden horen, zodanigen wierden, gelijk als ik ben,uitgenomen deze banden.

And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

En als hij dit gezegd had, stond de koning op, en de stadhouder, en Bernice, en die met hen gezeten waren;

And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

En aan een zijde gegaan zijnde, spraken zij tot elkander, zeggende: Deze mens doet niets des doods of der banden waardig.

Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

En Agrippa zeide tot Festus: Deze mens kon losgelaten worden, indien hij zich op den keizer niet had beroepen.

Acts 27 - Handelingen 27


Acts Chapter 27 King James Bible - Handelingen Hoofdstuk 27 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 26
Handelingen 26

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

En als het besloten was, dat wij naar Italie zouden afvaren, leverden zij Paulus en enige andere gevangenen, over aan een hoofdman over honderd, met nameJulius van de keizerlijke bende.

And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

En in een Adramyttenisch schip gegaan zijnde, alzo wij de plaatsen langs Azie bevaren zouden, voeren wij af; en Aristarchus, de Macedonier van Thessalonica,was met ons.

And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

En des anderen daags kwamen wij aan te Sidon. En Julius, vriendelijk met Paulus handelende, liet hem toe tot de vrienden te gaan, om van hen bezorgd teworden.

And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

En van daar afgevaren zijnde, voeren wij onder Cyprus heen, omdat de winden ons tegen waren.

And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

En de zee, die langs Cilicie en Pamfylie is, doorgevaren zijnde, kwamen wij aan te Myra in Lycie.

And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

En de hoofdman, aldaar een schip gevonden hebbende van Alexandrie, dat naar Italie voer, deed ons in hetzelve overgaan.

And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

En als wij vele dagen langzaam voortvoeren, en nauwelijks tegenover Knidus gekomen waren, overmits het ons de wind niet toeliet, zo voeren wij onder Kretaheen, tegenover Salmone.

And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

En hetzelve nauwelijks voorbij zeilende, kwamen wij in een zekere plaats genaamd Schonehavens, waar de stad Lasea nabij was.

Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

En als veel tijd verlopen, en de vaart nu zorgelijk was, omdat ook de vasten nu voorbij was, vermaande hen Paulus,

And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

En zeide tot hen: Mannen, ik zie, dat de vaart zal geschieden met hinder en grote schade, niet alleen van de lading en van het schip, maar ook van ons leven.

Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

Doch de hoofdman geloofde meer den stuurman en den schipper, dan hetgeen van Paulus gezegd werd.

And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

En alzo de haven ongelegen was om te overwinteren, vond het meerder deel geraden ook van daar te varen, of zij enigszins te Fenix konden aankomen om teoverwinteren, zijnde een haven in Kreta, strekkende tegen het zuidwesten en tegen het noordwesten.

And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

En alzo de zuidenwind zachtelijk waaide, meenden zij hun voornemen verkregen te hebben, en afgevaren zijnde, zeilden zij dicht voorbij Kreta henen.

But not long after there arose against it a tempestuous wind, called Euroclydon.

Maar niet lang daarna, sloeg tegen hetzelve een stormwind, genaamd Euroklydon.

And when the ship was caught, and could not bear up into the wind, we let her drive.

En als het schip daarmede weggerukt werd, en niet kon tegen den wind opzeilen, gaven wij het op, en dreven heen.

And running under a certain island which is called Clauda, we had much work to come by the boat:

En lopende onder een zeker eilandje, genaamd Klauda, konden wij nauwelijks de boot machtig worden.

Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

Dewelke opgehaald hebbende, gebruikten zij alle behulpselen, het schip ondergordende; en alzo zij vreesden, dat zij op de droogte Syrtis vervallen zouden,streken zij het zeil, en dreven alzo henen.

And we being exceedingly tossed with a tempest, the next day they lightened the ship;

En alzo wij van het onweder geweldiglijk geslingerd werden, deden zij den volgende dag een uitworp;

And the third day we cast out with our own hands the tackling of the ship.

En den derden dag wierpen wij met onze eigen handen het scheepsgereedschap uit.

And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

En als noch zon noch gesternten verschenen in vele dagen, en geen klein onweder ons drukte, zo werd ons voort alle hoop van behouden te worden benomen.

But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

En als men langen tijd zonder eten geweest was, toen stond Paulus op in het midden van hen, en zeide: O mannen, men behoorde mij wel gehoor gegeven tehebben, en van Kreta niet afgevaren te zijn, en dezen hinder en deze schade verhoed te hebben;

And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

Doch alsnu vermaan ik ulieden goedsmoeds te zijn; want er zal geen verlies geschieden van iemands leven onder u, maar alleen van het schip.

For there stood by me this night the angel of God, whose I am, and whom I serve,

Want dezen zelfden nacht heeft bij mij gestaan een engel Gods, Wiens ik ben, Welken ook ik dien,

Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

Zeggende: Vrees niet, Paulus, gij moet voor den keizer gesteld worden; en zie, God heeft u geschonken allen, die met u varen.

Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

Daarom zijt goedsmoeds, mannen, want ik geloof Gode, dat het alzo zijn zal, gelijkerwijs het mij gezegd is.

Howbeit we must be cast upon a certain island.

Doch wij moeten op een zeker eiland vervallen.

But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

Als nu de veertiende nacht gekomen was, alzo wij in de Adriatische zee herwaarts en derwaarts gedreven werden, omtrent het midden des nachts, vermoeddende scheepslieden, dat hun enig land naderde.

And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

En het dieplood uitgeworpen hebbende, vonden zij twintig vademen; en een weinig voortgevaren zijnde, wierpen zij wederom het dieplood uit, en vondenvijftien vademen;

Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

En vrezende, dat zij ergens op harde plaatsen vervallen mochten, wierpen zij vier ankers van het achterschip uit, en wensten, dat het dag werd.

And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

Maar als de scheepslieden zochten uit het schip te vlieden, en de boot nederlieten in de zee, onder den schijn, alsof zij uit het voorschip de ankers zoudenuitbrengen,

Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

Zeide Paulus tot den hoofdman en tot de krijgsknechten: Indien dezen in het schip niet blijven, gij kunt niet behouden worden.

Then the soldiers cut off the ropes of the boat, and let her fall off.

Toen hieuwen de krijgsknechten de touwen af van de boot, en lieten haar vallen.

And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

En ondertussen dat het dag zou worden, vermaande Paulus hen allen, dat zij zouden spijze nemen, en zeide: Het is heden de veertiende dag, dat gijverwachtende blijft zonder eten, en niets hebt genomen.

Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

Daarom vermaan ik u spijze te nemen, want dat dient tot uw behouding; want niemand van u zal een haar van het hoofd vallen.

And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

En als hij dit gezegd had en brood genomen had, dankte hij God in aller tegenwoordigheid; en hetzelve gebroken hebbende, begon hij te eten.

Then were they all of good cheer, and they also took some meat.

En zij allen, goedsmoeds geworden zijnde, namen ook zelven spijze.

And we were in all in the ship two hundred threescore and sixteen souls.

Wij waren nu in het schip in alles tweehonderd zes en zeventig zielen.

And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

En als zij met spijze verzadigd waren, lichtten zij het schip, en wierpen het koren uit in de zee.

And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

En toen het dag werd, kenden zij het land niet; maar zij merkten een zekeren inham, die een oever had, tegen denwelken zij geraden vonden, zo zij konden, hetschip aan te zetten.

And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

En als zij de ankers opgehaald hadden, gaven zij het schip aan de zee over, meteen de roerbanden losmakende; en het razeil naar den wind opgehaaldhebbende, hielden zij het naar den oever toe.

And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

Maar vervallende op een plaats, die de zee aan beide zijden had, zetten zij het schip daarop; en het voorschip, vastzittende, bleef onbewegelijk, maar hetachterschip brak van het geweld der baren.

And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

De raadslag nu der krijgslieden was, dat zij de gevangenen zouden doden, opdat niemand, ontzwommen zijnde, zoude ontvlieden.

But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

Maar de hoofdman, willen Paulus behouden, belette hun dat voornemen, en beval, dat degenen, die zwemmen konden, zich eerst zouden afwerpen, en te landkomen;

And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

En de anderen, sommigen op planken, en sommigen op enige stukken van het schip. En alzo is het geschied, dat zij allen behouden aan het land gekomen zijn.

Acts 28 - Handelingen 28


Acts Chapter 28 King James Bible - Handelingen Hoofdstuk 28 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 27
Handelingen 27

The Acts of the Apostles
Handelingen

Return to Index
Index

Chapter 28

And when they were escaped, then they knew that the island was called Melita.

En als zij ontkomen waren, toen verstonden zij, dat het eiland Melite heette.

And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

En de barbaren bewezen ons geen gemene vriendelijkheid; want een groot vuur ontstoken hebbende, namen zij ons allen in, om den regen, die overkwam, enom de koude.

And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

En als Paulus een hoop rijzen bijeengeraapt en op het vuur gelegd had, kwam er een adder uit door de hitte, en vatte zijn hand.

And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

En als de barbaren het beest zagen aan zijn hand hangen, zeiden zij tot elkander: Deze mens is gewisselijk een doodslager, welken de wraak niet laat leven, daarhij uit de zee ontkomen is.

And he shook off the beast into the fire, and felt no harm.

Maar hij schudde het beest af in het vuur, en leed niets kwaads.

Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

En zij verwachtten, dat hij zou opzwellen, of terstond dood nedervallen. Maar als zij lang gewacht hadden, en zagen, dat geen ongemak hem overkwam,werden zij veranderd, en zeiden, dat hij een god was.

In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

En hier, omtrent dezelfde plaats, had de voornaamste van het eiland, met name Publius, zijn landhoeven, die ons ontving, en drie dagen vriendelijk herbergde.

And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

En het geschiedde, dat de vader van Publius, met koortsen en den roden loop bevangen zijnde, te bed lag; tot denwelken Paulus inging, en als hij gebeden had,legde hij de handen op hem, en maakte hem gezond.

So when this was done, others also, which had diseases in the island, came, and were healed:

Als dit dan geschied was, kwamen ook tot hem de anderen, die krankheden hadden in het eiland, en werden genezen.

Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

Die ons ook eerden met veel eer, en als wij vertrekken zouden, bestelden zij ons hetgeen van node was.

And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

En na drie maanden voeren wij af in een schip van Alexandrie, dat in het eiland overwinterd had, hebbende tot een teken, Kastor en Pollux.

And landing at Syracuse, we tarried there three days.

En als wij te Syrakuse aangekomen waren, bleven wij aldaar drie dagen;

And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

Van waar wij omvoeren, en kwamen aan te Regium; en alzo, na een dag, de wind zuid werd, kwamen wij den tweeden dag te Puteoli;

Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

Alwaar wij broeders vonden, en werden gebeden, zeven dagen bij hen te blijven; en alzo gingen wij naar Rome.

And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

En vandaar kwamen de broeders, van onze zaken gehoord hebbende, ons tegemoet tot Appiusmarkt, en de drie tabernen; welke Paulus ziende, dankte hij Goden greep moed.

And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

En toen wij te Rome gekomen waren, gaf de hoofdman de gevangenen over aan den overste des legers; maar aan Paulus werd toegelaten op zichzelven tewonen met den krijgsknecht, die hem bewaarde.

And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

En het geschiedde na drie dagen dat Paulus samenriep degenen, die de voornaamsten der Joden waren. En als zij samengekomen waren, zeide hij tot hen:Mannen broeders, ik, die niets gedaan heb tegen het volk of de vaderlijke gewoonten, ben gebonden uit Jeruzalem overgeleverd in de handen der Romeinen;

Who, when they had examined me, would have let me go, because there was no cause of death in me.

Dewelken, mij onderzocht hebbende, wilden mij loslaten, omdat geen schuld des doods in mij was.

But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

Maar als de Joden zulks tegenspraken, werd ik genoodzaakt mij op den keizer te beroepen; doch niet, alsof ik iets had, mijn volk te beschuldigen.

For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Om deze oorzaak dan heb ik u bij mij geroepen, om u te zien en aan te spreken; want vanwege de hope Israels ben ik met deze keten omvangen.

And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

Maar zij zeiden tot hem: Wij hebben noch brieven u aangaande van Judea ontvangen; noch iemand van de broeders, hier gekomen zijnde, heeft van u ietskwaads geboodschapt of gesproken.

But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

Maar wij begeren wel van u te horen, wat gij gevoelt; want wat deze sekte aangaat, ons is bekend, dat zij overal tegengesproken wordt.

And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

En als zij hem een dag gesteld hadden, kwamen er velen in zijn woonplaats; denwelken hij het Koninkrijk Gods uitlegde, en betuigde, en poogde hen tebewegen tot het geloof in Jezus, beide uit de wet van Mozes en de profeten, van des morgens vroeg tot den avond toe.

And some believed the things which were spoken, and some believed not.

En sommigen geloofden wel, hetgeen gezegd werd, maar sommigen geloofden niet.

And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

En tegen elkander oneens zijnde, scheidden zij; als Paulus dit ene woord gezegd had, namelijk: Wel heeft de Heilige Geest gesproken door Jesaja, den profeet,tot onze vaderen,

Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

Zeggende: Ga heen tot dit volk, en zeg: Met het gehoor zult gij horen, en geenszins verstaan; en ziende zult gij zien, en geenszins bemerken.

For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Want het hart dezes volks is dik geworden, en met de oren hebben zij zwaarlijk gehoord, en hun ogen hebben zij toegedaan; opdat zij niet te eniger tijd met deogen zouden zien, en met de oren horen, en met het hart verstaan, en zij zich bekeren, en Ik hen geneze.

Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

Het zij u dan bekend, dat de zaligheid Gods den heidenen gezonden is, en dezelve zullen horen.

And when he had said these words, the Jews departed, and had great reasoning among themselves.

En als hij dit gezegd had, gingen de Joden weg, veel twisting hebbenden onder elkander.

And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

En Paulus bleef twee gehele jaren in zijn eigen gehuurde woning; en ontving allen, die tot hem kwamen;

Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

Romans 1 - Romeinen 1


Romans Chapter 1 King James Bible - Romeinen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 28
Handelingen 28

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Paulus, een dienstknecht van Jezus Christus, een geroepen apostel, afgezonderd tot het Evangelie van God,

(Which he had promised afore by his prophets in the holy scriptures,)

(Hetwelk Hij te voren beloofd had door Zijn profeten, in de heilige Schriften)

Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

Van Zijn Zoon,, Die geworden is uit het zaad van David, naar het vlees;

And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

Die krachtelijk bewezen is te zijn de Zoon van God, naar den Geest der heiligmaking, uit de opstanding der doden) namelijk Jezus Christus, onzen Heere:

By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

(Door Welken wij hebben ontvangen genade en het apostelschap, tot gehoorzaamheid des geloofs onder al de heidenen, voor Zijn Naam;

Among whom are ye also the called of Jesus Christ:

Onder welken gij ook zijt, geroepenen van Jezus Christus!)

To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

Allen, die te Rome zijt, geliefden Gods, en geroepen heiligen, genade zij u, en vrede van God, onzen Vader, en den Heere Jezus Christus.

First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Eerstelijk dank ik mijn God door Jezus Christus over u allen, dat uw geloof verkondigd wordt in de gehele wereld.

For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

Want God is mijn Getuige, Welken ik diene in mijn geest, in het Evangelie Zijns Zoons, hoe ik zonder nalaten uwer gedenke;

Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

Allen tijd in mijn gebeden biddende, of mogelijk mij nog te eniger tijd goede gelegenheid gegeven werd, door den wil van God, om tot ulieden te komen.

For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Want ik verlang om u te zien, opdat ik u enige geestelijke gave mocht mededelen, ten einde gij versterkt zoudt worden;

That is, that I may be comforted together with you by the mutual faith both of you and me.

Dat is, om mede vertroost te worden onder u, door het onderlinge geloof, zo het uwe als het mijne.

Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

Doch ik wil niet, dat u onbekend zij, broeders, dat ik menigmaal voorgenomen heb tot u te komen (en ben tot nog toe verhinderd geweest), opdat ik ook onderu enige vrucht zou hebben, gelijk als ook onder de andere heidenen.

I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

Beiden Grieken en Barbaren, beiden wijzen en onwijzen ben ik een schuldenaar.

So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

Alzo hetgeen in mij is, dat is volvaardig, om u ook, die te Rome zijt, het Evangelie te verkondigen.

For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Want ik schaam mij des Evangelies van Christus niet; want het is een kracht Gods tot zaligheid een iegelijk, die gelooft, eerst den Jood, en ook den Griek.

For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

Want de rechtvaardigheid Gods wordt in hetzelve geopenbaard uit geloof tot geloof; gelijk geschreven is: Maar de rechtvaardige zal uit het geloof leven.

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

Want de toorn Gods wordt geopenbaard van den hemel over alle goddeloosheid, en ongerechtigheid der mensen, als die de waarheid in ongerechtigheid tenonder houden.

Because that which may be known of God is manifest in them; for God hath shewed it unto them.

Overmits hetgeen van God kennelijk is, in hen openbaar is; want God heeft het hun geopenbaard.

For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

Want Zijn onzienlijke dingen worden, van de schepping der wereld aan, uit de schepselen verstaan en doorzien, beide Zijn eeuwige kracht en Goddelijkheid,opdat zij niet te verontschuldigen zouden zijn.

Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

Omdat zij, God kennende, Hem als God niet hebben verheerlijkt of gedankt; maar zijn verijdeld geworden in hun overleggingen en hun onverstandig hart isverduisterd geworden;

Professing themselves to be wise, they became fools,

Zich uitgevende voor wijzen, zijn zij dwaas geworden;

And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

En hebben de heerlijkheid des onverderfelijken Gods veranderd in de gelijkenis eens beelds van een verderfelijk mens, en van gevogelte, en van viervoetige enkruipende gedierten.

Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

Daarom heeft God hen ook overgegeven in de begeerlijkheden hunner harten tot onreinigheid, om hun lichamen onder elkander te onteren;

Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

Als die de waarheid Gods veranderd hebben in de leugen, en het schepsel geeerd en gediend hebben boven den Schepper, Die te prijzen is in der eeuwigheid,amen.

For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

Daarom heeft God hen overgegeven tot oneerlijke bewegingen; want ook hun vrouwen hebben het natuurlijk gebruik veranderd in het gebruik tegen nature;

And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

En insgelijks ook de mannen, nalatende het natuurlijk gebruik der vrouw, zijn verhit geworden in hun lust tegen elkander, mannen met mannen schandelijkheidbedrijvende, en de vergelding van hun dwaling, die daartoe behoorde, in zichzelven ontvangende.

And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

En gelijk het hun niet goed gedacht heeft God in erkentenis te houden, zo heeft God hen overgegeven in een verkeerden zin, om te doen dingen, die nietbetamen;

Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

Vervuld zijnde met alle ongerechtigheid, hoererij, boosheid, gierigheid, kwaadheid, vol van nijdigheid, moord, twist, bedrog, kwaadaardigheid;

Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

Oorblazers, achterklappers, haters Gods, smaders, hovaardigen, laatdunkenden, vinders van kwade dingen, den ouderen ongehoorzaam;

Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

Onverstandigen, verbondbrekers, zonder natuurlijke liefde, onverzoenlijken, onbarmhartigen;

Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Romans 2 - Romeinen 2


Romans Chapter 2 King James Bible - Romeinen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 1
Romeinen 1

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 2

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

Daarom zijt gij niet te verontschuldigen, o mens, wie gij zijt, die anderen oordeelt; want waarin gij een ander oordeelt, veroordeelt gij uzelven; want gij, dieanderen oordeelt, doet dezelfde dingen.

But we are sure that the judgment of God is according to truth against them which commit such things.

En wij weten, dat het oordeel Gods naar waarheid is, over degenen, die zulke dingen doen.

And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

En denkt gij dit, o mens, die oordeelt dengenen, die zulke dingen doen, en dezelve doet, dat gij het oordeel Gods zult ontvlieden?

Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

Of veracht gij den rijkdom Zijner goedertierenheid, en verdraagzaamheid, en lankmoedigheid, niet wetende, dat de goedertierenheid Gods u tot bekering leidt?

But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

Maar naar uw hardigheid, en onbekeerlijk hart, vergadert gij uzelven toorn als een schat, in den dag des toorns, en der openbaring van het rechtvaardig oordeelGods.

Who will render to every man according to his deeds:

Welke een iegelijk vergelden zal naar zijn werken;

To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

Dengenen wel, die met volharding in goeddoen, heerlijkheid, en eer, en onverderfelijkheid zoeken, het eeuwige leven;

But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

Maar dengenen, die twistgierig zijn, en die der waarheid ongehoorzaam, doch der ongerechtigheid gehoorzaam zijn, zal verbolgenheid en toorn vergoldenworden;

Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

Verdrukking en benauwdheid over alle ziel des mensen, die het kwade werkt, eerst van den Jood, en ook van den Griek;

But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

Maar heerlijkheid, en eer, en vrede een iegelijk, die het goede werkt, eerst den Jood, en ook den Griek.

For there is no respect of persons with God.

Want er is geen aanneming des persoons bij God.

For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

Want zovelen, als er zonder wet gezondigd hebben, zullen ook zonder wet verloren gaan; en zovelen, als er onder de wet gezondigd hebben, zullen door de wetgeoordeeld worden;

(For not the hearers of the law are just before God, but the doers of the law shall be justified.

(Want de hoorders der wet zijn niet rechtvaardig voor God, maar de daders der wet zullen gerechtvaardigd worden;

For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

Want wanneer de heidenen, die de wet niet hebben, van nature de dingen doen, die der wet zijn, dezen, de wet niet hebbende, zijn zichzelven een wet;

Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

Als die betonen het werk der wet geschreven in hun harten, hun geweten medegetuigende, en de gedachten onder elkander hen beschuldigende, of ookontschuldigende).

In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

In den dag wanneer God de verborgene dingen der mensen zal oordelen door Jezus Christus, naar mijn Evangelie.

Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

Zie, gij wordt een Jood genaamd en rust op de wet; en roemt op God,

And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

En gij weet Zijn wil, en beproeft de dingen, die daarvan verschillen, zijnde onderwezen uit de wet;

And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

En gij betrouwt uzelven te zijn een leidsman der blinden, een licht dergenen, die in duisternis zijn;

An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

Een onderrichter der onwijzen, en een leermeester der onwetenden, hebbende de gedaante der kennis en der waarheid in de wet.

Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

Die dan een anderen leert, leert gij uzelven niet? Die predikt, dat men niet stelen zal, steelt gij?

Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

Die zegt, dat men geen overspel doen zal, doet gij overspel? Die van de afgoden een gruwel hebt, berooft gij het heilige?

Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

Die op de wet roemt, onteert gij God door de overtreding der wet?

For the name of God is blasphemed among the Gentiles through you, as it is written.

Want de Naam van God wordt om uwentwil gelasterd onder de heidenen, gelijk geschreven is.

For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

Want de besnijdenis is wel nut, indien gij de wet doet; maar indien gij een overtreder der wet zijt, zo is uw besnijdenis voorhuid geworden.

Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

Indien dan de voorhuid de rechten der wet bewaart, zal niet zijn voorhuid tot een besnijdenis gerekend worden?

And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

En zal de voorhuid, die uit de natuur is, als zij de wet volbrengt, u niet oordelen, die door de letter en besnijdenis een overtreder der wet zijt?

For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

Want die is niet een Jood, die het in het openbaar is; noch die is de besnijdenis, die het in het openbaar in het vlees is;

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Maar die is een Jood, die het in het verborgen is, en de besnijdenis des harten, in den geest, niet in de letter, is de besnijdenis; wiens lof niet is uit de mensen,maar uit God. Romeinen 3

Romans 3 - Romeinen 3


Romans Chapter 3 King James Bible - Romeinen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 2
Romeinen 2

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 3

What advantage then hath the Jew? or what profit is there of circumcision?

Welk is dan het voordeel van den Jood? Of welk is de nuttigheid der besnijdenis?

Much every way: chiefly, because that unto them were committed the oracles of God.

Vele in alle manier; want dit is wel het eerste, dat hun de Woorden Gods zijn toebetrouwd.

For what if some did not believe? shall their unbelief make the faith of God without effect?

Want wat is het, al zijn sommigen ongelovig geweest? Zal hun ongelovigheid het geloof van God te niet doen?

God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

Dat zij verre. Doch God zij waarachtig, maar alle mens leugenachtig; gelijk als geschreven is: Opdat Gij gerechtvaardigd wordt in Uw woorden, en overwint,wanneer Gij oordeelt.

But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

Indien nu onze ongerechtigheid Gods gerechtigheid bevestigt, wat zullen wij zeggen? Is God onrechtvaardig, als Hij toorn over ons brengt? (Ik spreek naar denmens.)

God forbid: for then how shall God judge the world?

Dat zij verre, anderszins hoe zal God de wereld oordelen?

For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

Want indien de waarheid Gods door mijn leugen overvloediger is geworden, tot Zijn heerlijkheid, wat word ik ook nog als een zondaar geoordeeld?

And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

En zeggen wij niet liever (gelijk wij gelasterd worden, en gelijk sommigen zeggen, dat wij zeggen): Laat ons het kwade doen, opdat het goede daaruit kome?Welker verdoemenis rechtvaardig is.

What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

Wat dan? Zijn wij uitnemender? Ganselijk niet; want wij hebben te voren beschuldigd beiden Joden en Grieken, dat zij allen onder de zonde zijn;

As it is written, There is none righteous, no, not one:

Gelijk geschreven is: Er is niemand rechtvaardig, ook niet een;

There is none that understandeth, there is none that seeketh after God.

Er is niemand, die verstandig is, er is niemand, die God zoekt.

They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

Allen zijn zij afgeweken, te zamen zijn zij onnut geworden; er is niemand, die goed doet, er is ook niet tot een toe.

Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

Hun keel is een geopend graf; met hun tongen plegen zij bedrog; slangenvenijn is onder hun lippen.

Whose mouth is full of cursing and bitterness:

Welker mond vol is van vervloeking en bitterheid;

Their feet are swift to shed blood:

Hun voeten zijn snel om bloed te vergieten;

Destruction and misery are in their ways:

Vernieling en ellendigheid is in hun wegen;

And the way of peace have they not known:

En den weg des vredes hebben zij niet gekend.

There is no fear of God before their eyes.

Er is geen vreze Gods voor hun ogen.

Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Wij weten nu, dat al wat de wet zegt, zij dat spreekt tot degenen, die onder de wet zijn; opdat alle mond gestopt worde en de gehele wereld voor Godverdoemelijk zij.

Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

Daarom zal uit de werken der wet geen vlees gerechtvaardigd worden, voor Hem; want door de wet is de kennis der zonde.

But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

Maar nu is de rechtvaardigheid Gods geopenbaard geworden zonder de wet, hebbende getuigenis van de wet en de profeten:

Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

Namelijk de rechtvaardigheid Gods door het geloof van Jezus Christus, tot allen, en over allen, die geloven; want er is geen onderscheid.

For all have sinned, and come short of the glory of God;

Want zij hebben allen gezondigd, en derven de heerlijkheid Gods;

Being justified freely by his grace through the redemption that is in Christ Jesus:

En worden om niet gerechtvaardigd, uit Zijn genade, door de verlossing, die in Christus Jezus is;

Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

Welken God voorgesteld heeft tot een verzoening, door het geloof in Zijn bloed, tot een betoning van Zijn rechtvaardigheid, door de vergeving der zonden, diete voren geschied zijn onder de verdraagzaamheid Gods;

To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

Tot een betoning van Zijn rechtvaardigheid in dezen tegenwoordigen tijd; opdat Hij rechtvaardig zij, en rechtvaardigende dengene, die uit het geloof van Jezusis.

Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

Waar is dan de roem? Hij is uitgesloten. Door wat wet? Der werken? Neen, maar door de wet des geloofs.

Therefore we conclude that a man is justified by faith without the deeds of the law.

Wij besluiten dan, dat de mens door het geloof gerechtvaardigd wordt, zonder de werken der wet.

Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

Is God een God der Joden alleen? en is Hij het niet ook der heidenen? Ja, ook der heidenen;

Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

Nademaal Hij een enig God is, Die de besnijdenis rechtvaardigen zal uit het geloof, en de voorhuid door het geloof.

Do we then make void the law through faith? God forbid: yea, we establish the law.

Doen wij dan de wet te niet door het geloof? Dat zij verre; maar wij bevestigen de wet. Romeinen 4

Romans 4 - Romeinen 4


Romans Chapter 4 King James Bible - Romeinen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 3
Romeinen 3

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 4

What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

Wat zullen wij dan zeggen, dat Abraham, onze vader, verkregen heeft naar het vlees?

For if Abraham were justified by works, he hath whereof to glory; but not before God.

Want indien Abraham uit de werken gerechtvaardigd is, zo heeft hij roem, maar niet bij God.

For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

Want wat zegt de Schrift? En Abraham geloofde God, en het is hem gerekend tot rechtvaardigheid.

Now to him that worketh is the reward not reckoned of grace, but of debt.

Nu dengene, die werkt, wordt het loon niet toegerekend naar genade, maar naar schuld.

But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

Doch dengene, die niet werkt, maar gelooft in Hem, Die den goddeloze rechtvaardigt, wordt zijn geloof gerekend tot rechtvaardigheid.

Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

Gelijk ook David den mens zalig spreekt, welken God de rechtvaardigheid toerekent zonder werken;

Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

Zeggende: Zalig zijn zij, welker ongerechtigheden vergeven zijn, en welker zonden bedekt zijn;

Blessed is the man to whom the Lord will not impute sin.

Zalig is de man, welken de Heere de zonden niet toerekent.

Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

Deze zaligspreking dan, is die alleen over de besnijdenis, of ook over de voorhuid? Want wij zeggen, dat Abraham het geloof gerekend is tot rechtvaardigheid.

How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Hoe is het hem dan toegerekend? Als hij in de besnijdenis was, of in de voorhuid? Niet in de besnijdenis, maar in de voorhuid.

And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

En hij heeft het teken der besnijdenis ontvangen tot een zegel der rechtvaardigheid des geloofs, die hem in de voorhuid was toegerekend; opdat hij zou zijn eenvader van allen, die geloven in de voorhuid zijnde, ten einde ook hun de rechtvaardigheid toegerekend worde;

And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

En een vader der besnijdenis, dengenen namelijk, die niet alleen uit de besnijdenis zijn, maar die ook wandelen in de voetstappen des geloofs van onzen vaderAbraham, hetwelk in de voorhuid was.

For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

Want de belofte is niet door de wet aan Abraham of zijn zaad geschied, namelijk, dat hij een erfgenaam der wereld zou zijn, maar door de rechtvaardigheiddes geloofs.

For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

Want indien degenen, die uit de wet zijn, erfgenamen zijn, zo is het geloof ijdel geworden, en de beloftenis te niet gedaan.

Because the law worketh wrath: for where no law is, there is no transgression.

Want de wet werkt toorn; want waar geen wet is, daar is ook geen overtreding.

Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

Daarom is zij uit het geloof, opdat zij naar genade zij; ten einde de belofte vast zij al den zade, niet alleen dat uit de wet is, maar ook dat uit het geloof Abrahamsis, welke een vader is van ons allen;

(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

(Gelijk geschreven staat: Ik heb u tot een vader van vele volken gesteld) voor Hem, aan Welken hij geloofd heeft, namelijk God, Die de doden levend maakt,en roept de dingen, die niet zijn, alsof zij waren;

Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

Welke tegen hoop op hoop geloofd heeft, dat hij zou worden een vader van vele volken; volgens hetgeen gezegd was: Alzo zal uw zaad wezen.

And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

En niet verzwakt zijnde in het geloof, heeft hij zijn eigen lichaam niet aangemerkt, dat alrede verstorven was, alzo hij omtrent honderd jaren oud was, noch ookdat de moeder in Sara verstorven was.

He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

En hij heeft aan de beloftenis Gods niet getwijfeld door ongeloof; maar is gesterkt geweest in het geloof, gevende God de eer;

And being fully persuaded that, what he had promised, he was able also to perform.

En ten volle verzekerd zijnde, dat hetgeen beloofd was, Hij ook machtig was te doen.

And therefore it was imputed to him for righteousness.

Daarom is het hem ook tot rechtvaardigheid gerekend.

Now it was not written for his sake alone, that it was imputed to him;

Nu is het niet alleen om zijnentwil geschreven, dat het hem toegerekend is;

But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

Maar ook om onzentwil, welken het zal toegerekend worden, namelijk dengenen, die geloven in Hem, Die Jezus, onzen Heere, uit de doden opgewekt heeft;

Who was delivered for our offences, and was raised again for our justification.

Welke overgeleverd is om onze zonden, en opgewekt om onze rechtvaardigmaking.

Romans 5 - Romeinen 5


Romans Chapter 5 King James Bible - Romeinen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 4
Romeinen 4

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

Wij dan, gerechtvaardigd zijnde uit het geloof, hebben vrede bij God, door onzen Heere Jezus Christus;

By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

Door Welken wij ook de toeleiding hebben door het geloof tot deze genade, in welke wij staan, en roemen in de hoop der heerlijkheid Gods.

And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

En niet alleenlijk dit, maar wij roemen ook in de verdrukkingen, wetende, dat de verdrukking lijdzaamheid werkt;

And patience, experience; and experience, hope:

En de lijdzaamheid bevinding, en de bevinding hoop;

And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

En de hoop beschaamt niet, omdat de liefde Gods in onze harten uitgestort is door den Heiligen Geest, Die ons is gegeven.

For when we were yet without strength, in due time Christ died for the ungodly.

Want Christus, als wij nog krachteloos waren, is te Zijner tijd voor de goddelozen gestorven.

For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

Want nauwelijks zal iemand voor een rechtvaardige sterven; want voor den goede zal mogelijk iemand ook bestaan te sterven.

But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

Maar God bevestigt Zijn liefde jegens ons, dat Christus voor ons gestorven is, als wij nog zondaars waren.

Much more then, being now justified by his blood, we shall be saved from wrath through him.

Veel meer dan, zijnde nu gerechtvaardigd door Zijn bloed, zullen wij door Hem behouden worden van den toorn.

For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

Want indien wij, vijanden zijnde, met God verzoend zijn door den dood Zijns Zoons, veel meer zullen wij, verzoend zijnde, behouden worden door Zijn leven.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

En niet alleenlijk dit, maar wij roemen ook in God, door onzen Heere Jezus Christus, door Welken wij nu de verzoening gekregen hebben.

Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

Daarom, gelijk door een mens de zonde in de wereld ingekomen is, en door de zonde de dood; en alzo de dood tot alle mensen doorgegaan is, in welken allengezondigd hebben.

(For until the law sin was in the world: but sin is not imputed when there is no law.

Want tot de wet was de zonde in de wereld; maar de zonde wordt niet toegerekend, als er geen wet is.

Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

Maar de dood heeft geheerst van Adam tot Mozes toe, ook over degenen, die niet gezondigd hadden in de gelijkheid der overtreding van Adam, welke eenvoorbeeld is Desgenen, Die komen zou.

But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

Doch niet, gelijk de misdaad, alzo is ook de genadegift, want indien, door de misdaad van een, velen gestorven zijn, zo is veel meer de genade Gods, en degave door de genade, die daar is van een mens Jezus Christus, overvloedig geweest over velen.

And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

En niet, gelijk de schuld was door den een, die gezondigd heeft, alzo is de gift; want de schuld is wel uit een misdaad tot verdoemenis, maar de genadegift isuit vele misdaden tot rechtvaardigmaking.

For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

Want indien door de misdaad van een de dood geheerst heeft door dien enen, veel meer zullen degenen, die den overvloed der genade en der gave derrechtvaardigheid ontvangen, in het leven heersen door dien Enen, namelijk Jezus Christus.

Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

Zo dan, gelijk door een misdaad de schuld gekomen is over alle mensen tot verdoemenis; alzo ook door een rechtvaardigheid komt de genade over allemensen tot rechtvaardigmaking des levens.

For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Want gelijk door de ongehoorzaamheid van dien enen mens velen tot zondaars gesteld zijn geworden, alzo zullen ook door de gehoorzaamheid van Enen velentot rechtvaardigen gesteld worden.

Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

Maar de wet is bovendien ingekomen, opdat de misdaad te meerder worde; en waar de zonde meerder geworden is, daar is de genade veel meer overvloediggeweest;

That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

Opdat, gelijk de zonde geheerst heeft tot den dood, alzo ook de genade zou heersen door rechtvaardigheid tot het eeuwige leven, door Jezus Christus onzenHeere. Romeinen 6

Romans 6 - Romeinen 6


Romans Chapter 6 King James Bible - Romeinen Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 5
Romeinen 5

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 6

What shall we say then? Shall we continue in sin, that grace may abound?

Wat zullen wij dan zeggen? Zullen wij in de zonde blijven, opdat de genade te meerder worde?

God forbid. How shall we, that are dead to sin, live any longer therein?

Dat zij verre. Wij, die der zonde gestorven zijn, hoe zullen wij nog in dezelve leven?

Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

Of weet gij niet, dat zovelen als wij in Christus Jezus gedoopt zijn, wij in Zijn dood gedoopt zijn?

Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

Wij zijn dan met Hem begraven, door den doop in den dood, opdat, gelijkerwijs Christus uit de doden opgewekt is tot de heerlijkheid des Vaders, alzo ookwij in nieuwigheid des levens wandelen zouden.

For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

Want indien wij met Hem een plant geworden zijn in de gelijkmaking Zijns doods, zo zullen wij het ook zijn in de gelijkmaking Zijner opstanding;

Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

Dit wetende, dat onze oude mens met Hem gekruisigd is, opdat het lichaam der zonde te niet gedaan worde, opdat wij niet meer de zonde dienen.

For he that is dead is freed from sin.

Want die gestorven is, die is gerechtvaardigd van de zonde.

Now if we be dead with Christ, we believe that we shall also live with him:

Indien wij nu met Christus gestorven zijn, zo geloven wij, dat wij ook met Hem zullen leven;

Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

Wetende, dat Christus, opgewekt zijnde uit de doden, niet meer sterft; de dood heerst niet meer over Hem.

For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

Want dat Hij gestorven is, dat is Hij der zonde eenmaal gestorven; en dat Hij leeft, dat leeft Hij Gode.

Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Alzo ook gijlieden, houdt het daarvoor dat gij wel der zonde dood zijt, maar Gode levende zijt in Christus Jezus, onzen Heere.

Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

Dat dan de zonde niet heerse in uw sterfelijk lichaam, om haar te gehoorzamen in de begeerlijkheden deszelven lichaams.

Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

En stelt uwe leden niet der zonde tot wapenen der ongerechtigheid; maar stelt uzelven Gode, als uit de doden levende geworden zijnde, en stelt uw leden Godetot wapenen der gerechtigheid.

For sin shall not have dominion over you: for ye are not under the law, but under grace.

Want de zonde zal over u niet heersen; want gij zijt niet onder de wet, maar onder de genade.

What then? shall we sin, because we are not under the law, but under grace? God forbid.

Wat dan? Zullen wij zondigen, omdat wij niet zijn onder de wet, maar onder de genade? Dat zij verre.

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

Weet gij niet, dat wien gij uzelven stelt tot dienstknechten ter gehoorzaamheid, gij dienstknechten zijt desgenen, dien gij gehoorzaamt, of der zonde tot dendood, of der gehoorzaamheid tot gerechtigheid?

But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

Maar Gode zij dank, dat gij wel dienstknechten der zonde waart, maar dat gij nu van harte gehoorzaam geworden zijt aan het voorbeeld der leer, tot hetwelkgij overgegeven zijt;

Being then made free from sin, ye became the servants of righteousness.

En vrijgemaakt zijnde van de zonde, zijt gemaakt dienstknechten der gerechtigheid.

I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

Ik spreek op menselijke wijze, om der zwakheid uws vleses wil; want gelijk gij uw leden gesteld hebt, om dienstbaar te zijn der onreinigheid en derongerechtigheid, tot ongerechtigheid, alzo stelt nu uw leden, om dienstbaar te zijn der gerechtigheid, tot heiligmaking.

For when ye were the servants of sin, ye were free from righteousness.

Want toen gij dienstknechten waart der zonde, zo waart gij vrij van de gerechtigheid.

What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

Wat vrucht dan hadt gij toen van die dingen, waarover gij u nu schaamt? Want het einde derzelve is de dood.

But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

Maar nu, van de zonde vrijgemaakt zijnde, en Gode dienstbaar gemaakt zijnde, hebt gij uw vrucht tot heiligmaking, en het einde het eeuwige leven.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Want de bezoldiging der zonde is de dood, maar de genadegift Gods is het eeuwige leven, door Jezus Christus, onzen Heere. Romeinen 7

Romans 7 - Romeinen 7


Romans Chapter 7 King James Bible - Romeinen Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 6
Romeinen 6

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 7

Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

Weet gij niet, broeders! (want ik spreek tot degenen, die de wet verstaan) dat de wet heerst over den mens, zo langen tijd als hij leeft?

For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

Want een vrouw, die onder den man staat, is aan den levenden man verbonden door de wet; maar indien de man gestorven is, zo is zij vrijgemaakt van de wetdes mans.

So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

Daarom dan, indien zij eens anderen mans wordt, terwijl de man leeft, zo zal zij een overspeelster genaamd worden; maar indien de man gestorven is, zo is zijvrij van de wet, alzo dat zij geen overspeelster is, als zij eens anderen mans wordt.

Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

Zo dan, mijn broeders, gij zijt ook der wet gedood door het lichaam van Christus, opdat gij zoudt worden eens Anderen, namelijk Desgenen, Die van dedoden opgewekt is, opdat wij Gode vruchten dragen zouden.

For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

Want toen wij in het vlees waren, wrochten de bewegingen der zonden, die door de wet zijn, in onze leden, om den dood vruchten te dragen.

But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Maar nu zijn wij vrijgemaakt van de wet, overmits wij dien gestorven zijn, onder welken wij gehouden waren; alzo dat wij dienen in nieuwigheid des geestes, enniet in de oudheid der letter.

What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

Wat zullen wij dan zeggen? Is de wet zonde? Dat zij verre. Ja, ik kende de zonde niet dan door de wet; want ook had ik de begeerlijkheid niet geweten zondete zijn, indien de wet niet zeide: Gij zult niet begeren.

But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Maar de zonde, oorzaak genomen hebbende door het gebod, heeft in mij alle begeerlijkheid gewrocht; want zonder de wet is de zonde dood.

For I was alive without the law once: but when the commandment came, sin revived, and I died.

En zonder de wet, zo leefde ik eertijds; maar als het gebod gekomen is, zo is de zonde weder levend geworden, doch ik ben gestorven.

And the commandment, which was ordained to life, I found to be unto death.

En het gebod, dat ten leven was, hetzelve is mij ten dood bevonden.

For sin, taking occasion by the commandment, deceived me, and by it slew me.

Want de zonde, oorzaak genomen hebbende door het gebod, heeft mij verleid, en door hetzelve gedood.

Wherefore the law is holy, and the commandment holy, and just, and good.

Alzo is dan de wet heilig, en het gebod is heilig, en rechtvaardig, en goed.

Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

Is dan het goede mij de dood geworden? Dat zij verre. Maar de zonde is mij de dood geworden; opdat zij zou openbaar worden zonde te zijn; werkende mijdoor het goede den dood; opdat de zonde boven mate werd zondigende door het gebod.

For we know that the law is spiritual: but I am carnal, sold under sin.

Want wij weten, dat de wet geestelijk is, maar ik ben vleselijk, verkocht onder de zonde.

For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

Want hetgeen ik doe, dat ken ik niet; want hetgeen ik wil, dat doe ik niet, maar hetgeen ik haat, dat doe ik.

If then I do that which I would not, I consent unto the law that it is good.

En indien ik hetgene doe, dat ik niet wil, zo stem ik de wet toe, dat zij goed is.

Now then it is no more I that do it, but sin that dwelleth in me.

Ik dan doe datzelve nu niet meer, maar de zonde, die in mij woont.

For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

Want ik weet, dat in mij, dat is, in mijn vlees, geen goed woont; want het willen is wel bij mij, maar het goede te doen, dat vind ik niet.

For the good that I would I do not: but the evil which I would not, that I do.

Want het goede dat ik wil, doe ik niet, maar het kwade, dat ik niet wil, dat doe ik.

Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

Indien ik hetgene doe, dat ik niet wil, zo doe ik nu hetzelve niet meer, maar de zonde, die in mij woont.

I find then a law, that, when I would do good, evil is present with me.

Zo vind ik dan deze wet in mij: als ik het goede wil doen, dat het kwade mij bijligt.

For I delight in the law of God after the inward man:

Want ik heb een vermaak in de wet Gods, naar den inwendigen mens;

But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

Maar ik zie een andere wet in mijn leden, welke strijdt tegen de wet mijns gemoeds, en mij gevangen neemt onder de wet der zonde, die in mijn leden is.

O wretched man that I am! who shall deliver me from the body of this death?

Ik ellendig mens, wie zal mij verlossen uit het lichaam dezes doods?

I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Ik dank God, door Jezus Christus, onzen Heere. Zo dan, ik zelf dien wel met het gemoed de wet Gods, maar met het vlees de wet der zonde. Romeinen 8

Romans 8 - Romeinen 8


Romans Chapter 8 King James Bible - Romeinen Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 7
Romeinen 7

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

Zo is er dan nu geen verdoemenis voor degenen, die in Christus Jezus zijn, die niet naar het vlees wandelen, maar naar den Geest.

For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

Want de wet des Geestes des levens in Christus Jezus heeft mij vrijgemaakt van de wet der zonde en des doods.

For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Want hetgeen der wet onmogelijk was, dewijl zij door het vlees krachteloos was, heeft God, Zijn Zoon zendende in gelijkheid des zondigen vleses, en dat voorde zonde, de zonde veroordeeld in het vlees.

That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

Opdat het recht der wet vervuld zou worden in ons, die niet naar het vlees wandelen, maar naar den Geest.

For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Want die naar het vlees zijn, bedenken, dat des vleses is; maar die naar den Geest zijn, bedenken, dat des Geestes is.

For to be carnally minded is death; but to be spiritually minded is life and peace.

Want het bedenken des vleses is de dood; maar het bedenken des Geestes is het leven en vrede;

Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

Daarom dat het bedenken des vleses vijandschap is tegen God; want het onderwerpt zich der wet Gods niet; want het kan ook niet.

So then they that are in the flesh cannot please God.

En die in het vlees zijn, kunnen Gode niet behagen.

But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Doch gijlieden zijt niet in het vlees, maar in den Geest, zo anders de Geest Gods in u woont. Maar zo iemand den Geest van Christus niet heeft, die komt Hemniet toe.

And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

En indien Christus in ulieden is, zo is wel het lichaam dood om der zonden wil; maar de geest is leven om der gerechtigheid wil.

But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

En indien de Geest Desgenen, Die Jezus uit de doden opgewekt heeft, in u woont, zo zal Hij, Die Christus uit de doden opgewekt heeft, ook uw sterfelijkelichamen levend maken, door Zijn Geest, Die in u woont.

Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

Zo dan, broeders, wij zijn schuldenaars niet aan het vlees, om naar het vlees te leven.

For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

Want indien gij naar het vlees leeft, zo zult gij sterven; maar indien gij door den Geest de werkingen des lichaams doodt, zo zult gij leven.

For as many as are led by the Spirit of God, they are the sons of God.

Want zovelen als er door den Geest Gods geleid worden, die zijn kinderen Gods.

For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

Want gij hebt niet ontvangen den Geest der dienstbaarheid wederom tot vreze; maar gij hebt ontvangen den Geest der aanneming tot kinderen, door Welkenwij roepen: Abba, Vader!

The Spirit itself beareth witness with our spirit, that we are the children of God:

Dezelve Geest getuigt met onzen geest, dat wij kinderen Gods zijn.

And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

En indien wij kinderen zijn, zo zijn wij ook erfgenamen, erfgenamen van God, en medeerfgenamen van Christus; zo wij anders met Hem lijden, opdat wij ookmet Hem verheerlijkt worden.

For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

Want ik houde het daarvoor, dat het lijden dezes tegenwoordigen tijds niet is te waarderen tegen de heerlijkheid, die aan ons zal geopenbaard worden.

For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

Want het schepsel, als met opgestoken hoofde, verwacht de openbaring der kinderen Gods.

For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

Want het schepsel is der ijdelheid onderworpen, niet gewillig, maar om diens wil, die het der ijdelheid onderworpen heeft;

Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

Op hoop, dat ook het schepsel zelf zal vrijgemaakt worden van de dienstbaarheid der verderfenis, tot de vrijheid der heerlijkheid der kinderen Gods.

For we know that the whole creation groaneth and travaileth in pain together until now.

Want wij weten, dat het ganse schepsel te zamen zucht, en te zamen als in barensnood is tot nu toe.

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

En niet alleen dit, maar ook wij zelven, die de eerstelingen des Geestes hebben, wij ook zelven, zeg ik, zuchten in onszelven, verwachtende de aanneming totkinderen, namelijk de verlossing onzes lichaams.

For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

Want wij zijn in hope zalig geworden. De hoop nu, die gezien wordt, is geen hoop; want hetgeen iemand ziet, waarom zal hij het ook hopen?

But if we hope for that we see not, then do we with patience wait for it.

Maar indien wij hopen, hetgeen wij niet zien, zo verwachten wij het met lijdzaamheid.

Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

En desgelijks komt ook de Geest onze zwakheden mede te hulp; want wij weten niet, wat wij bidden zullen, gelijk het behoort, maar de Geest Zelf bidt voorons met onuitsprekelijke zuchtingen.

And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

En Die de harten doorzoekt, weet, welke de mening des Geestes zij, dewijl Hij naar God voor de heiligen bidt.

And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

En wij weten, dat dengenen, die God liefhebben, alle dingen medewerken ten goede, namelijk dengenen, die naar Zijn voornemen geroepen zijn.

For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

Want die Hij te voren gekend heeft, die heeft Hij ook te voren verordineerd, den beelde Zijns Zoons gelijkvormig te zijn, opdat Hij de Eerstgeborene zij ondervele broederen.

Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

En die Hij te voren verordineerd heeft, dezen heeft Hij ook geroepen; en die Hij geroepen heeft, dezen heeft Hij ook gerechtvaardigd; en die Hijgerechtvaardigd heeft, dezen heeft Hij ook verheerlijkt.

What shall we then say to these things? If God be for us, who can be against us?

Wat zullen wij dan tot deze dingen zeggen? Zo God voor ons is, wie zal tegen ons zijn?

He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

Die ook Zijn eigen Zoon niet gespaard heeft, maar heeft Hem voor ons allen overgegeven, hoe zal Hij ons ook met Hem niet alle dingen schenken?

Who shall lay any thing to the charge of God's elect? It is God that justifieth.

Wie zal beschuldiging inbrengen tegen de uitverkorenen Gods? God is het, Die rechtvaardig maakt.

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

Wie is het, die verdoemt? Christus is het, Die gestorven is; ja, wat meer is, Die ook opgewekt is, Die ook ter rechter hand Gods is, Die ook voor ons bidt.

Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

Wie zal ons scheiden van de liefde van Christus? Verdrukking, of benauwdheid, of vervolging, of honger, naaktheid, of gevaar, of zwaard?

As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

(Gelijk geschreven is: Want om Uwentwil worden wij den gansen dag gedood; wij zijn geacht als schapen ter slachting.)

Nay, in all these things we are more than conquerors through him that loved us.

Maar in dit alles zijn wij meer dan overwinnaars, door Hem, Die ons liefgehad heeft.

For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Want ik ben verzekerd, dat noch dood, noch leven, noch engelen, noch overheden, noch machten, noch tegenwoordige, noch toekomende dingen,

Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Noch hoogte, noch diepte, noch enig ander schepsel ons zal kunnen scheiden van de liefde Gods, welke is in Christus Jezus, onzen Heere. Romeinen 9

Romans 9 - Romeinen 9


Romans Chapter 9 King James Bible - Romeinen Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 8
Romeinen 8

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

Ik zeg de waarheid in Christus, ik lieg niet (mijn geweten mij mede getuigenis gevende door den Heiligen Geest),

That I have great heaviness and continual sorrow in my heart.

Dat het mij een grote droefheid, en mijn hart een gedurige smart is.

For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

Want ik zou zelf wel wensen verbannen te zijn van Christus, voor mijn broederen, die mijn maagschap zijn naar het vlees;

Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

Welke Israelieten zijn, welker is de aanneming tot kinderen, en de heerlijkheid, en de verbonden, en de wetgeving, en de dienst van God, en de beloftenissen;

Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

Welker zijn de vaders, en uit welke Christus is, zoveel het vlees aangaat, Dewelke is God boven allen te prijzen in der eeuwigheid. Amen.

Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

Doch ik zeg dit niet, alsof het woord Gods ware uitgevallen; want die zijn niet allen Israel, die uit Israel zijn.

Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

Noch omdat zij Abrahams zaad zijn, zijn zij allen kinderen; maar: In Izaak zal u het zaad genoemd worden.

That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

Dat is, niet de kinderen des vleses, die zijn kinderen Gods; maar de kinderen der beloftenis worden voor het zaad gerekend.

For this is the word of promise, At this time will I come, and Sara shall have a son.

Want dit is het woord der beloftenis: Omtrent dezen tijd zal Ik komen, en Sara zal een zoon hebben.

And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

En niet alleenlijk deze, maar ook Rebekka is daarvan een bewijs, als zij uit een bevrucht was, namelijk Izaak, onzen Vader.

(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

Want als de kinderen nog niet geboren waren, noch iets goeds of kwaads gedaan hadden, opdat het voornemen Gods, dat naar de verkiezing is, vast bleve,niet uit de werken, maar uit den Roepende;

It was said unto her, The elder shall serve the younger.

Zo werd tot haar gezegd: De meerdere zal den mindere dienen.

As it is written, Jacob have I loved, but Esau have I hated.

Gelijk geschreven is: Jakob heb Ik liefgehad, en Ezau heb Ik gehaat.

What shall we say then? Is there unrighteousness with God? God forbid.

Wat zullen wij dan zeggen? Is er onrechtvaardigheid bij God? Dat zij verre.

For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Want Hij zegt tot Mozes: Ik zal Mij ontfermen, diens Ik Mij ontferm, en zal barmhartig zijn, dien Ik barmhartig ben.

So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

Zo is het dan niet desgenen, die wil, noch desgenen, die loopt, maar des ontfermenden Gods.

For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

Want de Schrift zegt tot Farao: Tot ditzelve heb Ik u verwekt, opdat Ik in u Mijn kracht bewijzen zou, en opdat Mijn Naam verkondigd worde op de ganseaarde.

Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

Zo ontfermt Hij Zich dan, diens Hij wil, en verhardt, dien Hij wil.

Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

Gij zult dan tot mij zeggen: Wat klaagt Hij dan nog? Want wie heeft Zijn wil wederstaan?

Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

Maar toch, o mens, wie zijt gij, die tegen God antwoordt? Zal ook het maaksel tot dengene, die het gemaakt heeft, zeggen: Waarom hebt gij mij alzo gemaakt?

Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

Of heeft de pottenbakker geen macht over het leem, om uit denzelfden klomp te maken, het ene vat ter ere, en het andere ter onere?

What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

En of God, willende Zijn toorn bewijzen, en Zijn macht bekend maken, met vele lankmoedigheid verdragen heeft de vaten des toorns, tot het verderf toebereid;

And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

En opdat Hij zou bekend maken den rijkdom Zijner heerlijkheid over de vaten der barmhartigheid, die Hij te voren bereid heeft tot heerlijkheid?

Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

Welke Hij ook geroepen heeft, namelijk ons, niet alleen uit de Joden, maar ook uit de heidenen.

As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

Gelijk Hij ook in Hosea zegt: Ik zal hetgeen Mijn volk niet was, Mijn volk noemen, en die niet bemind was, Mijn beminde.

And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

En het zal zijn, in de plaats, waar tot hen gezegd was: Gijlieden zijt Mijn volk niet, aldaar zullen zij kinderen des levenden Gods genaamd worden.

Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

En Jesaja roept over Israel: Al ware het getal der kinderen Israels gelijk het zand der zee, zo zal het overblijfsel behouden worden.

For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

Want Hij voleindt een zaak en snijdt ze af in rechtvaardigheid; want de Heere zal een afgesneden zaak doen op de aarde.

And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

En gelijk Jesaja te voren gezegd heeft: Indien de Heere Sebaoth ons geen zaad had overgelaten, zo waren wij als Sodom geworden, en Gomorra gelijkgemaakt geweest.

What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

Wat zullen wij dan zeggen? Dat de heidenen, die de rechtvaardigheid niet zochten, de rechtvaardigheid verkregen hebben, doch de rechtvaardigheid, die uit hetgeloof is.

But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

Maar Israel, die de wet der rechtvaardigheid zocht, is tot de wet der rechtvaardigheid niet gekomen.

Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

Waarom? Omdat zij die zochten niet uit het geloof, maar als uit de werken der wet, want zij hebben zich gestoten aan den steen des aanstoots;

As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

Gelijk geschreven is: Ziet, Ik leg in Sion een steen des aanstoots, en een rots der ergernis; en een iegelijk, die in Hem gelooft, zal niet beschaamd worden.

Romans 10 - Romeinen 10


Romans Chapter 10 King James Bible - Romeinen Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 9
Romeinen 9

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

Broeders, de toegenegenheid mijns harten, en het gebed, dat ik tot God voor Israel doe, is tot hun zaligheid.

For I bear them record that they have a zeal of God, but not according to knowledge.

Want ik geef hun getuigenis, dat zij een ijver tot God hebben, maar niet met verstand.

For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

Want alzo zij de rechtvaardigheid Gods niet kennen, en hun eigen gerechtigheid zoeken op te richten, zo zijn zij der rechtvaardigheid Gods niet onderworpen.

For Christ is the end of the law for righteousness to every one that believeth.

Want het einde der wet is Christus, tot rechtvaardigheid een iegelijk, die gelooft.

For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

Want Mozes beschrijft de rechtvaardigheid, die uit de wet is, zeggende: De mens, die deze dingen doet, zal door dezelve leven.

But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

Maar de rechtvaardigheid, die uit het geloof is, spreekt aldus: Zeg niet in uw hart: Wie zal in den hemel opklimmen? Hetzelve is Christus van boven afbrengen.

Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

Of, wie zal in den afgrond nederdalen? Hetzelve is Christus uit de doden opbrengen.

But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

Maar wat zegt zij? Nabij u is het Woord, in uw mond en in uw hart. Dit is het Woord des geloofs, hetwelk wij prediken.

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

Namelijk, indien gij met uw mond zult belijden den Heere Jezus, en met uw hart geloven, dat God Hem uit de doden opgewekt heeft, zo zult gij zalig worden.

For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

Want met het hart gelooft men ter rechtvaardigheid en met den mond belijdt men ter zaligheid.

For the scripture saith, Whosoever believeth on him shall not be ashamed.

Want de Schrift zegt: Een iegelijk, die in Hem gelooft, die zal niet beschaamd worden.

For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

Want er is geen onderscheid, noch van Jood noch van Griek; want eenzelfde is Heere van allen, rijk zijnde over allen, die Hem aanroepen.

For whosoever shall call upon the name of the Lord shall be saved.

Want een iegelijk, die den Naam des Heeren zal aanroepen, zal zalig worden.

How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

Hoe zullen zij dan Hem aanroepen, in Welken zij niet geloofd hebben? En hoe zullen zij in Hem geloven, van Welken zij niet gehoord hebben? En hoe zullen zijhoren, zonder die hun predikt?

And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

En hoe zullen zij prediken, indien zij niet gezonden worden? Gelijk geschreven is: Hoe liefelijk zijn de voeten dergenen, die vrede verkondigen, dergenen, die hetgoede verkondigen!

But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

Doch zij zijn niet allen het Evangelie gehoorzaam geweest; want Jesaja zegt: Heere, wie heeft onze prediking geloofd?

So then faith cometh by hearing, and hearing by the word of God.

Zo is dan het geloof uit het gehoor, en het gehoor door het Woord Gods.

But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

Maar ik zeg: Hebben zij het niet gehoord? Ja toch, hun geluid is over de gehele aarde uitgegaan, en hun woorden tot de einden der wereld.

But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

Maar ik zeg: Heeft Israel het niet verstaan? Mozes zegt eerst: Ik zal ulieden tot jaloersheid verwekken door degenen, die geen volk zijn; door een onverstandigvolk zal ik u tot toorn verwekken.

But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

En Jesaja verstout zich, en zegt: Ik ben gevonden van degenen, die Mij niet zochten; Ik ben openbaar geworden dengenen, die naar Mij niet vraagden.

But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

Maar tegen Israel zegt Hij: Den gehelen dag heb Ik Mijn handen uitgestrekt tot een ongehoorzaam en tegensprekend volk. Romeinen 11

Romans 11 - Romeinen 11


Romans Chapter 11 King James Bible - Romeinen Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 10
Romeinen 10

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 11

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Ik zeg dan: Heeft God Zijn volk verstoten? Dat zij verre; want ik ben ook een Israeliet, uit het zaad Abrahams, van den stam Benjamin.

God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

God heeft Zijn volk niet verstoten, hetwelk Hij te voren gekend heeft. Of weet gij niet, wat de Schrift zegt van Elia, hoe hij God aanspreekt tegen Israel,zeggende:

Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

Heere! zij hebben Uw profeten gedood, en Uw altaren omgeworpen; en ik ben alleen overgebleven en zij zoeken mijn ziel.

But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

Maar wat zegt tot hem het Goddelijk antwoord? Ik heb Mijzelven nog zeven duizend mannen overgelaten, die de knie voor het beeld van Baal niet gebogenhebben.

Even so then at this present time also there is a remnant according to the election of grace.

Alzo is er dan ook in dezen tegenwoordigen tijd een overblijfsel geworden, naar de verkiezing der genade.

And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

En indien het door genade is, zo is het niet meer uit de werken; anderszins is de genade geen genade meer; en indien het is uit de werken, zo is het geen genademeer; anderszins is het werk geen werk meer.

What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

Wat dan? Hetgeen Israel zoekt, dat heeft het niet verkregen; maar de uitverkorenen hebben het verkregen, en de anderen zijn verhard geworden.

(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

(Gelijk geschreven is: God heeft hun gegeven een geest des diepen slaaps; ogen om niet te zien, en oren om niet te horen) tot op den huidigen dag.

And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

En David zegt: Hun tafel worde tot een strik, en tot een val, en tot een aanstoot, en tot een vergelding voor hen.

Let their eyes be darkened, that they may not see, and bow down their back alway.

Dat hun ogen verduisterd worden, om niet te zien; en verkrom hun rug allen tijd.

I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

Zo zeg ik dan: Hebben zij gestruikeld, opdat zij vallen zouden? Dat zij verre; maar door hun val is de zaligheid den heidenen geworden, om hen tot jaloersheidte verwekken.

Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

En indien hun val de rijkdom is der wereld, en hun vermindering de rijkdom der heidenen, hoeveel te meer hun volheid!

For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

Want ik spreek tot u, heidenen, voor zoveel ik der heidenen apostel ben; ik maak mijn bediening heerlijk;

If by any means I may provoke to emulation them which are my flesh, and might save some of them.

Of ik enigszins mijn vlees tot jaloersheid verwekken, en enigen uit hen behouden mocht.

For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Want indien hun verwerping de verzoening is der wereld, wat zal de aanneming wezen, anders dan het leven uit de doden?

For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

En indien de eerstelingen heilig zijn, zo is ook het deeg heilig, en indien de wortel heilig is, zo zijn ook de takken heilig.

And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

En zo enige der takken afgebroken zijn, en gij, een wilde olijfboom zijnde, in derzelver plaats zijt ingeent, en des wortels en der vettigheid des olijfbooms mededeelachtig zijt geworden,

Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

Zo roem niet tegen de takken; en indien gij daartegen roemt, gij draagt den wortel niet, maar de wortel u.

Thou wilt say then, The branches were broken off, that I might be graffed in.

Gij zult dan zeggen: De takken zijn afgebroken, opdat ik zou ingeent worden.

Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

Het is wel; zij zijn door ongeloof afgebroken, en gij staat door het geloof. Zijt niet hooggevoelende, maar vrees.

For if God spared not the natural branches, take heed lest he also spare not thee.

Want is het, dat God de natuurlijke takken niet gespaard heeft, zie toe, dat Hij ook mogelijk u niet spare.

Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Zie dan de goedertierenheid en de strengheid van God; de strengheid wel over degenen, die gevallen zijn, maar de goedertierenheid over u, indien gij in degoedertierenheid blijft; anderszins zult ook gij afgehouwen worden.

And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

Maar ook zij, indien zij in het ongeloof niet blijven, zullen ingeent worden; want God is machtig om dezelve weder in te enten.

For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Want indien gij afgehouwen zijt uit den olijfboom, die van nature wild was, en tegen nature in den goeden olijfboom ingeent; hoeveel te meer zullen deze, dienatuurlijke takken zijn, in hun eigen olijfboom geent worden?

For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

Want ik wil niet, broeders, dat u deze verborgenheid onbekend zij (opdat gij niet wijs zijt, bij uzelven), dat de verharding voor een deel over Israel gekomen is,totdat de volheid der heidenen zal ingegaan zijn.

And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

En alzo zal geheel Israel zalig worden; gelijk geschreven is: De Verlosser zal uit Sion komen en zal de goddeloosheden afwenden van Jakob.

For this is my covenant unto them, when I shall take away their sins.

En dit is hun een verbond van Mij, als Ik hun zonden zal wegnemen.

As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

Zo zijn zij wel vijanden aangaande het Evangelie, om uwentwil, maar aangaande de verkiezing zijn zij beminden, om der vaderen wil;

For the gifts and calling of God are without repentance.

Want de genadegiften en de roeping Gods zijn onberouwelijk.

For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

Want gelijkerwijs ook gijlieden eertijds Gode ongehoorzaam geweest zijt, maar nu barmhartigheid verkregen hebt door dezer ongehoorzaamheid;

Even so have these also now not believed, that through your mercy they also may obtain mercy.

Alzo zijn ook dezen nu ongehoorzaam geweest, opdat ook zij door uw barmhartigheid zouden barmhartigheid verkrijgen.

For God hath concluded them all in unbelief, that he might have mercy upon all.

Want God heeft hen allen onder de ongehoorzaamheid besloten, opdat Hij hun allen zou barmhartig zijn.

O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

O diepte des rijkdoms, beide der wijsheid en der kennis Gods, hoe ondoorzoekelijk zijn Zijn oordelen, en onnaspeurlijk Zijn wegen!

For who hath known the mind of the Lord? or who hath been his counsellor?

Want wie heeft den zin des Heeren gekend? Of wie is Zijn raadsman geweest?

Or who hath first given to him, and it shall be recompensed unto him again?

Of wie heeft Hem eerst gegeven, en het zal hem wedervergolden worden?

For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

Want uit Hem, en door Hem, en tot Hem zijn alle dingen. Hem zij de heerlijkheid in der eeuwigheid. Amen. Romeinen 12

Romans 12 - Romeinen 12


Romans Chapter 12 King James Bible - Romeinen Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 11
Romeinen 11

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 12

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

Ik bid u dan, broeders, door de ontfermingen Gods, dat gij uw lichamen stelt tot een levende, heilige en Gode welbehagelijke offerande, welke is uw redelijkegodsdienst.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

En wordt dezer wereld niet gelijkvormig; maar wordt veranderd door de vernieuwing uws gemoeds, opdat gij moogt beproeven, welke de goede, enwelbehagelijke en volmaakte wil van God zij.

For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Want door de genade, die mij gegeven is, zeg ik een iegelijk, die onder u is, dat hij niet wijs zij boven hetgeen men behoort wijs te zijn; maar dat hij wijs zij totmatigheid, gelijk als God een iegelijk de mate des geloofs gedeeld heeft.

For as we have many members in one body, and all members have not the same office:

Want gelijk wij in een lichaam vele leden hebben, en de leden alle niet dezelfde werking hebben;

So we, being many, are one body in Christ, and every one members one of another.

Alzo zijn wij velen een lichaam in Christus, maar elkeen zijn wij elkanders leden.

Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

Hebbende nu verscheidene gaven, naar de genade, die ons gegeven is,

Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

Zo laat ons die gaven besteden, hetzij profetie, naar de mate des geloofs; hetzij bediening, in het bedienen; hetzij die leert, in het leren;

Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

Hetzij die vermaant, in het vermanen; die uitdeelt, in eenvoudigheid; die een voorstander is, in naarstigheid; die barmhartigheid doet, in blijmoedigheid.

Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

De liefde zij ongeveinsd. Hebt een afkeer van het boze, en hangt het goede aan.

Be kindly affectioned one to another with brotherly love; in honour preferring one another;

Hebt elkander hartelijk lief met broederlijke liefde; met eer de een de ander voorgaande.

Not slothful in business; fervent in spirit; serving the Lord;

Zijt niet traag in het benaarstigen. Zijt vurig van geest. Dient den Heere.

Rejoicing in hope; patient in tribulation; continuing instant in prayer;

Verblijdt u in de hoop. Zijt geduldig in de verdrukking. Volhardt in het gebed.

Distributing to the necessity of saints; given to hospitality.

Deelt mede tot de behoeften der heiligen. Tracht naar herbergzaamheid.

Bless them which persecute you: bless, and curse not.

Zegent hen, die u vervolgen; zegent en vervloekt niet.

Rejoice with them that do rejoice, and weep with them that weep.

Verblijdt u met de blijden; en weent met de wenenden.

Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

Weest eensgezind onder elkander. Tracht niet naar de hoge dingen, maar voegt u tot de nederige. Zijt niet wijs bij uzelven.

Recompense to no man evil for evil. Provide things honest in the sight of all men.

Vergeldt niemand kwaad voor kwaad. Bezorgt hetgeen eerlijk is voor alle mensen.

If it be possible, as much as lieth in you, live peaceably with all men.

Indien het mogelijk is, zoveel in u is, houdt vrede met alle mensen.

Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

Wreekt uzelven niet, beminden, maar geeft den toorn plaats; want er is geschreven: Mij komt de wraak toe; Ik zal het vergelden, zegt de Heere.

Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

Indien dan uw vijand hongert, zo spijzigt hem; indien hem dorst, zo geeft hem te drinken; want dat doende, zult gij kolen vuurs op zijn hoofd hopen.

Be not overcome of evil, but overcome evil with good.

Wordt van het kwade niet overwonnen, maar overwint het kwade door het goede. Romeinen 13

Romans 13 - Romeinen 13


Romans Chapter 13 King James Bible - Romeinen Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 12
Romeinen 12

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

Alle ziel zij den machten, over haar gesteld, onderworpen; want er is geen macht dan van God, en de machten, die er zijn, die zijn van God geordineerd.

Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

Alzo dat die zich tegen de macht stelt, de ordinantie van God wederstaat; en die ze wederstaan, zullen over zichzelven een oordeel halen.

For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

Want de oversten zijn niet tot een vreze den goeden werken, maar den kwaden. Wilt gij nu de macht niet vrezen, doe het goede, en gij zult lof van haar hebben;

For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

Want zij is Gods dienares, u ten goede. Maar indien gij kwaad doet, zo vrees; want zij draagt het zwaard niet tevergeefs; want zij is Gods dienares, eenwreekster tot straf dengene, die kwaad doet.

Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Daarom is het nodig onderworpen te zijn, niet alleen om der straffe, maar ook om des gewetens wil.

For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

Want daarom betaalt gij ook schattingen; want zij zijn dienaars van God, in ditzelve geduriglijk bezig zijnde.

Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

Zo geeft dan een iegelijk, wat gij schuldig zijt; schatting, dien gij de schatting, tol, dien gij den tol, vreze, dien gij de vreze, eer, die gij de eer schuldig zijt.

Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

Zijt niemand iets schuldig, dan elkander lief te hebben; want die den ander liefheeft, die heeft de wet vervuld.

For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

Want dit: Gij zult geen overspel doen, gij zult niet doden, gij zult niet stelen, gij zult geen valse getuigenis geven, gij zult niet begeren; en zo er enig ander gebodis, wordt in dit woord als in een hoofdsom begrepen, namelijk in dit: Gij zult uw naaste liefhebben gelijk uzelven.

Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

De liefde doet den naaste geen kwaad. Zo is dan de liefde de vervulling der wet.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

En dit zeg ik te meer, dewijl wij de gelegenheid des tijds weten, dat het de ure is, dat wij nu uit den slaap opwaken; want de zaligheid is ons nu nader, dan toenwij eerst geloofd hebben.

The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

De nacht is voorbijgegaan, en de dag is nabij gekomen. Laat ons dan afleggen de werken der duisternis, en aandoen de wapenen des lichts.

Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Laat ons, als in den dag, eerlijk wandelen; niet in brasserijen en dronkenschappen, niet in slaapkameren en ontuchtigheden, niet in twist en nijdigheid;

But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Maar doet aan den Heere Jezus Christus, en verzorgt het vlees niet tot begeerlijkheden. Romeinen 14

Romans 14 - Romeinen 14


Romans Chapter 14 King James Bible - Romeinen Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 13
Romeinen 13

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 14

Him that is weak in the faith receive ye, but not to doubtful disputations.

Dengene nu, die zwak is in het geloof, neemt aan, maar niet tot twistige samensprekingen.

For one believeth that he may eat all things: another, who is weak, eateth herbs.

De een gelooft wel, dat men alles eten mag, maar die zwak is, eet moeskruiden.

Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

Die daar eet, verachte hem niet, die niet eet; en die niet eet, oordele hem niet, die daar eet; want God heeft hem aangenomen.

Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

Wie zijt gij, die eens anderen huisknecht oordeelt? Hij staat, of hij valt zijn eigen heer; doch hij zal vastgesteld worden, want God is machtig hem vast te stellen.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

De een acht wel den enen dag boven den anderen dag; maar de ander acht al de dagen gelijk. Een iegelijk zij in zijn eigen gemoed ten volle verzekerd.

He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

Die den dag waarneemt, die neemt hem waar den Heere; en die den dag niet waarneemt, die neemt hem niet waar den Heere. Die daar eet, die eet zulks denHeere, want hij dankt God; en die niet eet, die eet zulks den Heere niet, en hij dankt God.

For none of us liveth to himself, and no man dieth to himself.

Want niemand van ons leeft zichzelven, en niemand sterft zichzelven.

For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

Want hetzij dat wij leven, wij leven den Heere; hetzij dat wij sterven, wij sterven den Heere. Hetzij dan dat wij leven, hetzij dat wij sterven, wij zijn des Heeren.

For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

Want daartoe is Christus ook gestorven, en opgestaan, en weder levend geworden, opdat Hij beiden over doden en levenden heersen zou.

But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

Maar gij, wat oordeelt gij uw broeder? Of ook gij, wat veracht gij uw broeder? Want wij zullen allen voor den rechterstoel van Christus gesteld worden.

For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Want er is geschreven: Ik leef, zegt de Heere; voor Mij zal alle knie zich buigen, en alle tong zal God belijden.

So then every one of us shall give account of himself to God.

Zo dan een iegelijk van ons zal voor zichzelven Gode rekenschap geven.

Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

Laat ons dan elkander niet meer oordelen; maar oordeelt dit liever, namelijk, dat gij den broeder geen aanstoot of ergernis geeft.

I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Ik weet en ben verzekerd in den Heere Jezus, dat geen ding onrein is in zichzelven; dan die acht iets onrein te zijn, die is het onrein.

But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

Maar indien uw broeder om der spijze wil bedroefd wordt, zo wandelt gij niet meer naar liefde. Verderf dien niet met uw spijze, voor welken Christusgestorven is.

Let not then your good be evil spoken of:

Dat dan uw goed niet gelasterd worde.

For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

Want het Koninkrijk Gods is niet spijs en drank, maar rechtvaardigheid, en vrede, en blijdschap, door den Heiligen Geest.

For he that in these things serveth Christ is acceptable to God, and approved of men.

Want die Christus in deze dingen dient, is Gode welbehagelijk, en aangenaam den mensen.

Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

Zo dan laat ons najagen, hetgeen tot den vrede, en hetgeen tot de stichting onder elkander dient.

For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

Verbreek het werk van God niet om der spijze wil. Alle dingen zijn wel rein; maar het is kwaad den mens, die met aanstoot eet.

It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

Het is goed geen vlees te eten, noch wijn te drinken, noch iets, waaraan uw broeder zich stoot, of geergerd wordt, of waarin hij zwak is.

Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

Hebt gij geloof? hebt dat bij uzelven voor God. Zalig is hij, die zichzelven niet oordeelt in hetgeen hij voor goed houdt.

And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Maar die twijfelt, indien hij eet, is veroordeeld, omdat hij niet uit het geloof eet. En al wat uit het geloof niet is, dat is zonde. Romeinen 15

Romans 15 - Romeinen 15


Romans Chapter 15 King James Bible - Romeinen Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 14
Romeinen 14

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 15

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Maar wij, die sterk zijn, zijn schuldig de zwakheden der onsterken te dragen, en niet onszelven te behagen.

Let every one of us please his neighbour for his good to edification.

Dat dan een iegelijk van ons zijn naaste behage ten goede, tot stichting.

For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Want ook Christus heeft Zichzelven niet behaagd, maar gelijk geschreven is: De smadingen dergenen, die U smaden, zijn op Mij gevallen.

For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

Want al wat te voren geschreven is, dat is tot onze lering te voren geschreven, opdat wij, door lijdzaamheid en vertroosting der Schriften, hoop hebben zouden.

Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

Doch de God der lijdzaamheid en der vertroosting geve u, dat gij eensgezind zijt onder elkander naar Christus Jezus;

That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

Opdat gij eendrachtelijk, met een mond, moogt verheerlijken den God en Vader van onzen Heere Jezus Christus.

Wherefore receive ye one another, as Christ also received us to the glory of God.

Daarom neemt elkander aan, gelijk ook Christus ons aangenomen heeft, tot de heerlijkheid Gods.

Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

En ik zeg, dat Jezus Christus een dienaar geworden is der besnijdenis, vanwege de waarheid Gods, opdat Hij bevestigen zou de beloftenissen der vaderen;

And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

En de heidenen God vanwege de barmhartigheid zouden verheerlijken; gelijk geschreven is: Daarom zal ik U belijden onder de heidenen, en Uw Naamlofzingen.

And again he saith, Rejoice, ye Gentiles, with his people.

En wederom zegt Hij: Weest vrolijk, gij heidenen met Zijn volk!

And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

En wederom: Looft den Heere, al gij heidenen, en prijst Hem, al gij volken!

And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

En wederom zegt Jesaja: Er zal zijn de wortel van Jessai, en Die opstaat, om over de heidenen te gebieden; op Hem zullen de heidenen hopen.

Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

De God nu der hoop vervulle ulieden met alle blijdschap en vrede in het geloven, opdat gij overvloedig moogt zijn in de hoop, door de kracht des HeiligenGeestes.

And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Doch, mijn broeders, ook ik zelf ben verzekerd van u, dat gij ook zelven vol zijt van goedheid, vervuld met alle kennis, machtig om ook elkander te vermanen.

Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

Maar ik heb u eensdeels te stoutelijker geschreven, broeders, u als wederom dit indachtig makende, om de genade, die mij van God gegeven is;

That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

Opdat ik een dienaar van Jezus Christus zij onder de heidenen, het Evangelie van God bedienende, opdat de offerande der heidenen aangenaam worde,geheiligd door den Heiligen Geest.

I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

Zo heb ik dan roem in Christus Jezus in die dingen, die God aangaan.

For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

Want ik zou niet durven iets zeggen, hetwelk Christus door mij niet gewrocht heeft, tot gehoorzaamheid der heidenen, met woorden en werken;

Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

Door kracht van tekenen en wonderheden, en door de kracht van den Geest Gods, zodat ik, van Jeruzalem af, en rondom, tot Illyrikum toe, het Evangelie vanChristus vervuld heb.

Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

En alzo zeer begerig geweest ben om het Evangelie te verkondigen, niet waar Christus genoemd was, opdat ik niet op eens anders fondament zou bouwen;

But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

Maar gelijk geschreven is: Denwelken van Hem niet was geboodschapt, die zullen het zien; en dewelke het niet gehoord hebben, die zullen het verstaan.

For which cause also I have been much hindered from coming to you.

Waarom ik ook menigmaal verhinderd geweest ben tot u te komen.

But now having no more place in these parts, and having a great desire these many years to come unto you;

Maar nu geen plaats meer hebbende in deze gewesten, en van over vele jaren groot verlangen hebbende, om tot u te komen,

Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

Zo zal ik, wanneer ik naar Spanje reis, tot u komen; want ik hoop in het doorreizen u te zien, en van u derwaarts geleid te worden, als ik eerst van uliedertegenwoordigheid eensdeels verzadigd zal zijn.

But now I go unto Jerusalem to minister unto the saints.

Maar nu reis ik naar Jeruzalem, dienende de heiligen.

For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

Want het heeft dien van Macedonie en Achaje goed gedacht een gemene handreiking te doen aan de armen onder de heiligen, die te Jeruzalem zijn.

It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

Want het heeft hun zo goed gedacht; ook zijn zij hun schuldenaars; want indien de heidenen hunner geestelijke goederen deelachtig zijn geworden, zo zijn zijook schuldig hen van lichamelijke goederen te dienen.

When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

Als ik dan dit volbracht, en hun deze vrucht verzegeld zal hebben, zo zal ik door ulieder stad naar Spanje afkomen.

And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

En ik weet, dat ik, tot u komende, met vollen zegen des Evangelies van Christus komen zal.

Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

En ik bid u, broeders, door onzen Heere Jezus Christus, en door de liefde des Geestes, dat gij met mij strijdt in de gebeden tot God voor mij;

That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

Opdat ik mag bevrijd worden van de ongehoorzamen in Judea, en dat deze mijn dienst, dien ik aan Jeruzalem doe, aangenaam zij den heiligen;

That I may come unto you with joy by the will of God, and may with you be refreshed.

Opdat ik met blijdschap, door den wil van God, tot u mag komen, en met u verkwikt worden.

Now the God of peace be with you all. Amen.

En de God des vredes zij met u allen. Amen. Romeinen 16

Romans 16 - Romeinen 16


Romans Chapter 16 King James Bible - Romeinen Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 15
Romeinen 15

The Epistle of Paul the Apostle to the Romans
Romeinen

Return to Index
Index

Chapter 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

En ik beveel u Febe, onze zuster, die een dienares is der Gemeente, die te Kenchreen is;

That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

Opdat gij haar ontvangt in den Heere, gelijk het den heiligen betaamt, en haar bijstaat, in wat zaak zij u zou mogen van doen hebben; want zij is eenvoorstandster geweest van velen, ook van mijzelven.

Greet Priscilla and Aquila my helpers in Christ Jesus:

Groet Priscilla en Aquila, mijn medewerkers in Christus Jezus;

Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

Die voor mijn leven hun hals gesteld hebben; denwelken niet alleen ik danke, maar ook al de Gemeenten der heidenen.

Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

Groet ook de Gemeente in hun huis. Groet Epenetus, mijn beminde, die de eersteling is van Achaje in Christus.

Greet Mary, who bestowed much labour on us.

Groet Maria, die veel voor ons gearbeid heeft.

Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

Groet Andronikus en Junias, mijn magen, en mijn medegevangenen, welke vermaard zijn onder de apostelen, die ook voor mij in Christus geweest zijn.

Greet Amplias my beloved in the Lord.

Groet Amplias, mijn beminde in den Heere.

Salute Urbane, our helper in Christ, and Stachys my beloved.

Groet Urbanus, onzen medearbeider in Christus, en Stachys, mijn beminde.

Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

Groet Apelles, die beproefd is in Christus. Groet hen, die van het huisgezin van Aristobulus zijn.

Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

Groet Herodion, die van mijn maagschap is. Groet hen, die van het huisgezin van Narcissus zijn, degenen namelijk, die in den Heere zijn.

Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

Groet Tryfena en Tryfosa, vrouwen die in den Heere arbeiden. Groet Persis, de beminde zuster, die veel gearbeid heeft in den Heere.

Salute Rufus chosen in the Lord, and his mother and mine.

Groet Rufus, den uitverkorene in den Heere, en zijn moeder en de mijne.

Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

Groet Asynkritus, Flegon, Hermas, Patrobas, Hermes, en de broeders, die met hen zijn.

Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

Groet Filologus en Julia, Nereus en zijn zuster, en Olympas, en al de heiligen, die met henlieden zijn.

Salute one another with an holy kiss. The churches of Christ salute you.

Groet elkander met een heiligen kus. De Gemeenten van Christus groeten ulieden.

Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

En ik bid u, broeders, neemt acht op degenen, die tweedracht en ergernissen aanrichten tegen de leer, die gij van ons geleerd hebt; en wijkt af van dezelve.

For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Want dezulken dienen onzen Heere Jezus Christus niet, maar hun buik; en verleiden door schoonspreken en prijzen de harten der eenvoudigen.

For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

Want uw gehoorzaamheid is tot kennis van allen gekomen. Ik verblijde mij dan uwenthalve; en ik wil, dat gij wijs zijt in het goede, doch onnozel in het kwade.

And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

En de God des vredes zal den satan haast onder uw voeten verpletteren. De genade van onzen Heere Jezus Christus zij met ulieden. Amen.

Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

U groeten, Timotheus, mijn medearbeider, en Lucius, en Jason, en Socipater, mijn bloedverwanten.

I Tertius, who wrote this epistle, salute you in the Lord.

Ik, Tertius, die den brief geschreven heb, groet u in den Heere.

Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

U groet Gajus, de huiswaard van mij en van de gehele Gemeente. U groet Erastus, de rentmeester der stad, en de broeder Quartus.

The grace of our Lord Jesus Christ be with you all. Amen.

De genade van onzen Heere Jezus Christus zij met u allen. Amen.

Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

Hem nu, Die machtig is u te bevestigen, naar mijn Evangelie en de prediking van Jezus Christus, naar de openbaring der verborgenheid, die van de tijden dereeuwen verzwegen is geweest;

But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

Maar nu geopenbaard is, en door de profetische Schriften, naar het bevel des eeuwigen Gods, tot gehoorzaamheid des geloofs, onder al de heidenen bekend isgemaakt;

To God only wise, be glory through Jesus Christ for ever. Amen. Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

1st Corinthians 1 - 1 Corinthiërs 1


1st Corinthians Chapter 1 King James Bible - 1 Corinthiërs Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 16
Romeinen 16

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 1

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Paulus, een geroepen apostel van Jezus Christus, door den wil van God, en Sosthenes, de broeder,

Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

Aan de Gemeente Gods, die te Korinthe is, den geheiligden in Christus Jezus, den geroepenen heiligen, met allen, die den Naam van onzen Heere Jezus Christusaanroepen in alle plaats, beide hun en onzen Heere;

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Genade zij u en vrede van God onzen Vader, en den Heere Jezus Christus.

I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Ik dank mijn God allen tijd over u, vanwege de genade Gods, die u gegeven is in Christus Jezus;

That in every thing ye are enriched by him, in all utterance, and in all knowledge;

Dat gij in alles rijk zijt geworden in Hem, in alle rede en alle kennis;

Even as the testimony of Christ was confirmed in you:

Gelijk de getuigenis van Christus bevestigd is onder u;

So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

Alzo dat het u aan gene gave ontbreekt, verwachtende de openbaring van onzen Heere Jezus Christus.

Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

Welke God u ook zal bevestigen tot het einde toe, om onstraffelijk te zijn in den dag van onzen Heere Jezus Christus.

God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

God is getrouw, door Welken gij geroepen zijt tot de gemeenschap van Zijn Zoon Jezus Christus, onzen Heere.

Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

Maar ik bid u, broeders, door den Naam van onzen Heere Jezus Christus, dat gij allen hetzelfde spreekt, en dat onder u geen scheuringen zijn, maar dat gijsamengevoegd zijt in een zelfden zin, en in een zelfde gevoelen.

For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

Want mij is van u bekend gemaakt, mijn broeders, door die van het huisgezin van Chloe zijn, dat er twisten onder u zijn.

Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

En dit zeg ik, dat een iegelijk van u zegt: Ik ben van Paulus, en ik van Apollos; en ik van Cefas; en ik van Christus.

Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

Is Christus gedeeld? Is Paulus voor u gekruist? Of zijt gij in Paulus' naam gedoopt?

I thank God that I baptized none of you, but Crispus and Gaius;

Ik dank God, dat ik niemand van ulieden gedoopt heb, dan Krispus en Gajus;

Lest any should say that I had baptized in mine own name.

Opdat niet iemand zegge, dat ik in mijn naam gedoopt heb.

And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

Doch ik heb ook het huisgezin van Stefanus gedoopt; voorts weet ik niet, of ik iemand anders gedoopt heb.

For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

Want Christus heeft mij niet gezonden, om te dopen, maar om het Evangelie te verkondigen; niet met wijsheid van woorden, opdat het kruis van Christus nietverijdeld worde.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

Want het woord des kruises is wel dengenen, die verloren gaan, dwaasheid; maar ons, die behouden worden, is het een kracht Gods;

For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

Want er is geschreven: Ik zal de wijsheid der wijzen doen vergaan, en het verstand der verstandigen zal Ik te niet maken.

Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

Waar is de wijze? Waar is de schriftgeleerde? Waar is de onderzoeker dezer eeuw? Heeft God de wijsheid dezer wereld niet dwaas gemaakt?

For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Want nademaal, in de wijsheid Gods, de wereld God niet heeft gekend door de wijsheid, zo heeft het Gode behaagd, door de dwaasheid der prediking, zalig temaken, die geloven;

For the Jews require a sign, and the Greeks seek after wisdom:

Overmits de Joden een teken begeren, en de Grieken wijsheid zoeken;

But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

Doch wij prediken Christus, den Gekruisigde, den Joden wel een ergernis, en den Grieken een dwaasheid;

But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

Maar hun, die geroepen zijn, beiden Joden en Grieken, prediken wij Christus, de kracht Gods, en de wijsheid Gods.

Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Want het dwaze Gods is wijzer dan de mensen; en het zwakke Gods is sterker dan de mensen.

For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

Want gij ziet uw roeping, broeders, dat gij niet vele wijzen zijt naar het vlees, niet vele machtigen, niet vele edelen.

But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Maar het dwaze der wereld heeft God uitverkoren, opdat Hij de wijzen beschamen zou; en het zwakke der wereld heeft God uitverkoren, opdat Hij het sterke zoubeschamen;

And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

En het onedele der wereld, en het verachte heeft God uitverkoren, en hetgeen niets is, opdat Hij hetgeen iets is, te niet zou maken;

That no flesh should glory in his presence.

Opdat geen vlees zou roemen voor Hem.

But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

Maar uit Hem zijt gij in Christus Jezus, Die ons geworden is wijsheid van God, en rechtvaardigheid, en heiligmaking, en verlossing;

That, according as it is written, He that glorieth, let him glory in the Lord.

1st Corinthians 2 - 1 Corinthiërs 2


1st Corinthians Chapter 2 King James Bible - 1 Corinthiërs Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 1
1 Corinthiërs 1

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

En ik, broeders, als ik tot u ben gekomen, ben niet gekomen met uitnemendheid van woorden, of van wijsheid, u verkondigende de getuigenis van God.

For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Want ik heb niet voorgenomen iets te weten onder u, dan Jezus Christus, en Dien gekruisigd.

And I was with you in weakness, and in fear, and in much trembling.

En ik was bij ulieden in zwakheid, en in vreze, en in vele beving.

And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

En mijn rede, en mijn prediking was niet in bewegelijke woorden der menselijke wijsheid, maar in betoning des geestes en der kracht;

That your faith should not stand in the wisdom of men, but in the power of God.

Opdat uw geloof niet zou zijn in wijsheid der mensen, maar in de kracht Gods.

Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

En wij spreken wijsheid onder de volmaakten; doch een wijsheid, niet dezer wereld, noch der oversten dezer wereld, die te niet worden;

But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

Maar wij spreken de wijsheid Gods, bestaande in verborgenheid, die bedekt was, welke God te voren verordineerd heeft tot heerlijkheid van ons, eer de wereldwas;

Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

Welke niemand van de oversten dezer wereld gekend heeft; want indien zij ze gekend hadden, zo zouden zij den Heere der heerlijkheid niet gekruist hebben.

But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Maar gelijk geschreven is: Hetgeen het oog niet heeft gezien, en het oor niet heeft gehoord, en in het hart des mensen niet is opgeklommen, hetgeen God bereidheeft dien, die Hem liefhebben.

But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Doch God heeft het ons geopenbaard door Zijn Geest; want de Geest onderzoekt alle dingen, ook de diepten Gods.

For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Want wie van de mensen weet, hetgeen des mensen is, dan de geest des mensen, die in hem is? Alzo weet ook niemand, hetgeen Gods is, dan de Geest Gods.

Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

Doch wij hebben niet ontvangen den geest der wereld, maar den Geest, Die uit God is, opdat wij zouden weten de dingen, die ons van God geschonken zijn;

Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

Dewelke wij ook spreken, niet met woorden, die de menselijke wijsheid leert, maar met woorden, die de Heilige Geest leert, geestelijke dingen met geestelijkesamenvoegende.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

Maar de natuurlijke mens begrijpt niet de dingen, die des Geestes Gods zijn; want zij zijn hem dwaasheid, en hij kan ze niet verstaan, omdat zij geestelijkonderscheiden worden.

But he that is spiritual judgeth all things, yet he himself is judged of no man.

Doch de geestelijke mens onderscheidt wel alle dingen, maar hij zelf wordt van niemand onderscheiden.

For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Want wie heeft den zin des Heeren gekend, die Hem zou onderrichten? Maar wij hebben den zin van Christus.

1st Corinthians 3 - 1 Corinthiërs 3


1st Corinthians Chapter 3 King James Bible - 1 Corinthiërs Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 2
1 Corinthiërs 2

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

En ik, broeders, kon tot u niet spreken als tot geestelijken, maar als tot vleselijken, als tot jonge kinderen in Christus.

I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Ik heb u met melk gevoed, en niet met vaste spijs; want gij vermocht toen nog niet; ja, gij vermoogt ook nu nog niet.

For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

Want gij zijt nog vleselijk; want dewijl onder u nijd is, en twist, en tweedracht, zijt gij niet vleselijk, en wandelt gij niet naar den mens?

For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Want als de een zegt: Ik ben van Paulus; en een ander: Ik ben van Apollos; zijt gij niet vleselijk?

Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

Wie is dan Paulus, en wie is Apollos, anders dan dienaars, door welken gij geloofd hebt, en dat, gelijk de Heere aan een iegelijk gegeven heeft?

I have planted, Apollos watered; but God gave the increase.

Ik heb geplant, Apollos heeft nat gemaakt; maar God heeft den wasdom gegeven.

So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

Zo is dan noch hij, die plant, iets, noch hij, die nat maakt, maar God, Die den wasdom geeft.

Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

En die plant, en die nat maakt, zijn een; maar een iegelijk zal zijn loon ontvangen naar zijn arbeid.

For we are labourers together with God: ye are God's husbandry, ye are God's building.

Want wij zijn Gods medearbeiders; Gods akkerwerk, Gods gebouw zijt gij.

According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Naar de genade Gods, die mij gegeven is, heb ik als een wijs bouwmeester het fondament gelegd; en een ander bouwt daarop. Maar een iegelijk zie toe, hoe hijdaarop bouwe.

For other foundation can no man lay than that is laid, which is Jesus Christ.

Want niemand kan een ander fondament leggen, dan hetgeen gelegd is, hetwelk is Jezus Christus.

Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

En indien iemand op dit fondament bouwt: goud, zilver, kostelijke stenen, hout, hooi, stoppelen;

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

Eens iegelijks werk zal openbaar worden; want de dag zal het verklaren, dewijl het door vuur ontdekt wordt; en hoedanig eens iegelijks werk is, zal het vuurbeproeven.

If any man's work abide which he hath built thereupon, he shall receive a reward.

Zo iemands werk blijft, dat hij daarop gebouwd heeft, die zal loon ontvangen.

If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

Zo iemands werk zal verbrand worden, die zal schade lijden; maar zelf zal hij behouden worden, doch alzo als door vuur.

Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

Weet gij niet, dat gij Gods tempel zijt, en de Geest Gods in ulieden woont?

If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

Zo iemand den tempel Gods schendt, dien zal God schenden; want de tempel Gods is heilig, welke gij zijt.

Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Niemand bedriege zichzelven. Zo iemand onder u dunkt, dat hij wijs is in deze wereld, die worde dwaas, opdat hij wijs moge worden.

For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

Want de wijsheid dezer wereld is dwaasheid bij God; want er is geschreven: Hij vat de wijzen in hun arglistigheid;

And again, The Lord knoweth the thoughts of the wise, that they are vain.

En wederom: De Heere kent de overleggingen der wijzen, dat zij ijdel zijn.

Therefore let no man glory in men. For all things are yours;

Niemand dan roeme op mensen; want alles is uwe.

Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

Hetzij Paulus, hetzij Apollos, hetzij Cefas, hetzij de wereld, hetzij leven, hetzij dood, hetzij tegenwoordige, hetzij toekomende dingen, zij zijn alle uwe.

And ye are Christ's; and Christ is God's.

Doch gij zijt van Christus, en Christus is Gods. 1 Korinthiërs 4

1st Corinthians 4 - 1 Corinthiërs 4


1st Corinthians Chapter 4 King James Bible - 1 Corinthiërs Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 3
1 Corinthiërs 3

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

Alzo houde ons een ieder mens, als dienaars van Christus, en uitdelers der verborgenheden Gods.

Moreover it is required in stewards, that a man be found faithful.

En voorts wordt in de uitdelers vereist, dat elk getrouw bevonden worde.

But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

Doch mij is voor het minste, dat ik van ulieden geoordeeld worde, of van een menselijk oordeel; ja, ik oordeel ook mijzelven niet.

For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

Want ik ben mijzelven van geen ding bewust; doch ik ben daardoor niet gerechtvaardigd; maar Die mij oordeelt, is de Heere.

Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

Zo dan oordeelt niets voor den tijd, totdat de Heere zal gekomen zijn, Welke ook in het licht zal brengen, hetgeen in de duisternis verborgen is, en openbaren deraadslagen der harten; en alsdan zal een iegelijk lof hebben van God.

And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

En deze dingen, broeders, heb ik op mijzelven en Apollos bij gelijkenis toegepast, om uwentwil; opdat gij aan ons zoudt leren, niet te gevoelen boven hetgeengeschreven is, dat gij niet, de een om eens anders wil, opgeblazen wordt tegen den ander.

For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Want wie onderscheidt u? En wat hebt gij, dat gij niet hebt ontvangen? En zo gij het ook ontvangen hebt, wat roemt gij, alsof gij het niet ontvangen hadt?

Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

Alrede zijt gij verzadigd, alrede zijt gij rijk geworden, zonder ons hebt gij geheerst; en och, of gij heerstet, opdat ook wij met u heersen mochten!

For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

Want ik acht, dat God ons, die de laatste apostelen zijn, ten toon heeft gesteld als tot den dood verwezen; want wij zijn een schouwspel geworden der wereld, en denengelen, en den mensen.

We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

Wij zijn dwazen om Christus' wil, maar gij zijt wijzen in Christus; wij zijn zwakken, maar gij sterken; gij zijt heerlijken, maar wij verachten.

Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

Tot op deze tegenwoordige ure lijden wij honger, en lijden wij dorst, en zijn naakt, en worden met vuisten geslagen, en hebben geen vaste woonplaats;

And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

En arbeiden, werkende met onze eigen handen; wij worden gescholden, en wij zegenen; wij worden vervolgd, en wij verdragen;

Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

Wij worden gelasterd, en wij bidden; wij zijn geworden als uitvaagsels der wereld en aller afschrapsel tot nu toe.

I write not these things to shame you, but as my beloved sons I warn you.

Ik schrijf deze dingen niet om u te beschamen, maar als mijn lieve kinderen vermaan ik u.

For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Want al hadt gij tien duizend leermeesters in Christus, zo hebt gij toch niet vele vaders; want in Christus Jezus heb ik u door het Evangelie geteeld.

Wherefore I beseech you, be ye followers of me.

Zo vermaan ik u dan: zijt mijn navolgers.

For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

Daarom heb ik Timotheus tot u gezonden, die mijn lieve en getrouwe zoon is in den Heere, welke u zal indachtig maken mijn wegen, die in Christus zijn, gelijkerwijsik alom in alle Gemeenten leer.

Now some are puffed up, as though I would not come to you.

Doch sommigen zijn opgeblazen, alsof ik tot ulieden niet komen zou.

But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

Maar ik zal haast tot u komen, zo de Heere wil, en ik zal dan verstaan, niet de woorden dergenen, die opgeblazen zijn, maar de kracht.

For the kingdom of God is not in word, but in power.

Want het Koninkrijk Gods is niet gelegen in woorden, maar in kracht.

What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

Wat wilt gij? Zal ik met de roede tot u komen, of in liefde en in den geest der zachtmoedigheid?

1st Corinthians 5 - 1 Corinthiërs 5


1st Corinthians Chapter 5 King James Bible - 1 Corinthiërs Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 4
1 Corinthiërs 4

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

Men hoort ganselijk, dat er hoererij onder u is, en zodanige hoererij, die ook onder de heidenen niet genoemd wordt, alzo dat er een zijns vaders huisvrouw heeft.

And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

En zijt gij nog opgeblazen, en hebt niet veel meer leed gedragen, opdat hij uit het midden van u weggedaan worde, die deze daad begaan heeft?

For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

Doch ik, als wel met het lichaam afwezend, maar tegenwoordig zijnde met den geest, heb alrede, als of ik tegenwoordig ware, dengene, die dat alzo bedreven heeft,besloten,

In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

In den Naam van onzen Heere Jezus Christus, als gijlieden en mijn geest samen vergaderd zullen zijn, met de kracht van onzen Heere Jezus Christus,

To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

Denzulken over te geven aan den satan, tot verderf des vleses, opdat de geest behouden moge worden in den dag van den Heere Jezus.

Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

Uw roem is niet goed. Weet gij niet, dat een weinig zuurdesem het gehele deeg zuur maakt?

Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Zuivert dan den ouden zuurdesem uit, opdat gij een nieuw deeg zijn moogt, gelijk gij ongezuurd zijt. Want ook ons Pascha is voor ons geslacht, namelijk Christus.

Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Zo dan laat ons feest houden, niet in den ouden zuurdesem, noch in den zuurdesem der kwaadheid en der boosheid, maar in de ongezuurde broden der oprechtheiden der waarheid.

I wrote unto you in an epistle not to company with fornicators:

Ik heb u geschreven in den brief, dat gij u niet zoudt vermengen met de hoereerders;

Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

Doch niet geheellijk met de hoereerders dezer wereld, of met de gierigaards, of met de rovers, of met de afgodendienaars; want anders zoudt gij moeten uit dewereld gaan.

But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

Maar nu heb ik u geschreven, dat gij u niet zult vermengen, namelijk indien iemand, een broeder genaamd zijnde, een hoereerder is, of een gierigaard, of eenafgodendienaar, of een lasteraar, of een dronkaard, of een rover; dat gij met zodanig een ook niet zult eten.

For what have I to do to judge them also that are without? do not ye judge them that are within?

Want wat heb ik ook die buiten zijn te oordelen? Oordeelt gijlieden niet die binnen zijn?

But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Maar die buiten zijn oordeelt God. En doet gij deze boze uit ulieden weg. 1 Korinthiërs 6

1st Corinthians 6 - 1 Corinthiërs 6


1st Corinthians Chapter 6 King James Bible - 1 Corinthiërs Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 5
1 Corinthiërs 5

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

Durft iemand van ulieden, die een zaak heeft tegen een ander, te recht gaan voor de onrechtvaardigen, en niet voor de heiligen?

Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

Weet gij niet, dat de heiligen de wereld oordelen zullen? En indien door u de wereld geoordeeld wordt, zijt gij onwaardig de minste gerechtzaken?

Know ye not that we shall judge angels? how much more things that pertain to this life?

Weet gij niet, dat wij de engelen oordelen zullen? Hoeveel te meer de zaken, die dit leven aangaan?

If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Zo gij dan gerechtzaken hebt, die dit leven aangaan, zet die daarover, die in de Gemeente minst geacht zijn.

I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

Ik zeg u dit tot schaamte. Is er dan alzo onder u geen, die wijs is, ook niet een, die zou kunnen oordelen tussen zijn broeders?

But brother goeth to law with brother, and that before the unbelievers.

Maar de ene broeder gaat met den anderen broeder te recht, en dat voor ongelovigen.

Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

Zo is er dan nu ganselijk gebrek onder u, dat gij met elkander rechtzaken hebt. Waarom lijdt gij niet liever ongelijk? Waarom lijdt gij niet liever schade?

Nay, ye do wrong, and defraud, and that your brethren.

Maar gijlieden doet ongelijk, en doet schade, en dat den broederen.

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

Of weet gij niet, dat de onrechtvaardigen het Koninkrijk Gods niet zullen beerven?

Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

Dwaalt niet; noch hoereerders, noch afgodendienaars, noch overspelers, noch ontuchtigen, noch die bij mannen liggen, noch dieven, noch gierigaards, nochdronkaards, geen lasteraars, geen rovers zullen het Koninkrijk Gods beerven.

And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

En dit waart gij sommigen; maar gij zijt afgewassen, maar gij zijt geheiligd, maar gij zijt gerechtvaardigd, in den Naam van den Heere Jezus, en door den Geestonzes Gods;

All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

Alle dingen zijn mij geoorloofd, maar alle dingen zijn niet oorbaar; alle dingen zijn mij geoorloofd, maar ik zal onder de macht van geen mij laten brengen.

Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

De spijzen zijn voor de buik, en de buik is voor de spijzen; maar God zal beide dezen en die te niet doen. Doch het lichaam is niet voor de hoererij, maar voor denHeere en de Heere voor het lichaam.

And God hath both raised up the Lord, and will also raise up us by his own power.

En God heeft ook den Heere opgewekt, en zal ons opwekken door Zijn kracht.

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

Weet gij niet, dat uw lichamen leden van Christus zijn? Zal ik dan de leden van Christus nemen, en maken ze leden ener hoer? Dat zij verre.

What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

Of weet gij niet, dat die de hoer aanhangt, een lichaam met haar is? Want die twee, zegt Hij, zullen tot een vlees wezen.

But he that is joined unto the Lord is one spirit.

Maar die den Heere aanhangt, is een geest met Hem.

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Vliedt de hoererij. Alle zonde, die de mens doet, is buiten het lichaam, maar die hoererij bedrijft, zondigt tegen zijn eigen lichaam.

What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

Of weet gij niet, dat ulieder lichaam een tempel is van den Heiligen Geest, Die in u is, Dien gij van God hebt, en dat gij uws zelfs niet zijt?

For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Want gij zijt duur gekocht: zo verheerlijkt dan God in uw lichaam en in uw geest, welke Godes zijn. 1 Korinthiërs 7

1st Corinthians 7 - 1 Corinthiërs 7


1st Corinthians Chapter 7 King James Bible - 1 Corinthiërs Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 6
1 Corinthiërs 6

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 7

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

Aangaande nu de dingen, waarvan gij mij geschreven hebt: het is een mens goed geen vrouw aan te raken.

Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

Maar om der hoererijen wil zal een iegelijk man zijn eigen vrouw hebben, en een iegelijke vrouw zal haar eigen man hebben.

Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

De man zal aan de vrouw de schuldige goedwilligheid betalen; en desgelijks ook de vrouw aan den man.

The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

De vrouw heeft de macht niet over haar eigen lichaam, maar de man; en desgelijks ook de man heeft de macht niet over zijn eigen lichaam, maar de vrouw.

Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

Onttrekt u elkander niet, tenzij dan met beider toestemming voor een tijd, opdat gij u tot vasten en bidden moogt verledigen; en komt wederom bijeen, opdat u desatan niet verzoeke, omdat gij u niet kunt onthouden.

But I speak this by permission, and not of commandment.

Doch dit zeg ik uit toelating, niet uit bevel.

For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

Want ik wilde, dat alle mensen waren, gelijk als ikzelf ben; maar een iegelijk heeft zijn eigen gave van God, de een wel aldus, maar de andere alzo.

I say therefore to the unmarried and widows, It is good for them if they abide even as I.

Doch ik zeg den ongetrouwden, en den weduwen: Het is hun goed, indien zij blijven, gelijk als ik.

But if they cannot contain, let them marry: for it is better to marry than to burn.

Maar indien zij zich niet kunnen onthouden, dat zij trouwen; want het is beter te trouwen dan te branden.

And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

Doch den getrouwden gebiede niet ik, maar de Heere, dat de vrouw van den man niet scheide.

But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

En indien zij ook scheidt, dat zij ongetrouwd blijve, of met den man verzoene; en dat de man de vrouw niet verlate.

But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

Maar den anderen zeg ik, niet de Heere: Indien enig broeder een ongelovige vrouw heeft, en dezelve tevreden is bij hem te wonen, dat hij ze niet verlate.

And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

En een vrouw, die een ongelovige man heeft, en hij tevreden is bij haar te wonen, dat zij hem niet verlate.

For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

Want de ongelovige man is geheiligd door de vrouw, en de ongelovige vrouw is geheiligd door den man; want anders waren uw kinderen onrein, maar nu zijn zijheilig.

But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

Maar indien de ongelovige scheidt, dat hij scheide. De broeder of de zuster wordt in zodanige gevallen niet dienstbaar gemaakt; maar God heeft ons tot vredegeroepen.

For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

Want wat weet gij, vrouw, of gij den man zult zalig maken? Of wat weet gij, man, of gij de vrouw zult zalig maken?

But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

Doch gelijk God aan een iegelijk heeft uitgedeeld, gelijk de Heere een iegelijk geroepen heeft, dat hij alzo wandele; en alzo verordene ik in al de Gemeenten.

Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

Is iemand, besneden zijnde, geroepen, die late zich geen voorhuid aantrekken; is iemand, in de voorhuid zijnde, geroepen, die late zich niet besnijden.

Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

De besnijdenis is niets, en de voorhuid is niets, maar de onderhouding der geboden Gods.

Let every man abide in the same calling wherein he was called.

Een iegelijk blijve in die beroeping, daar hij in geroepen is.

Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

Zijt gij, een dienstknecht zijnde, geroepen, laat u dat niet bekommeren; maar indien gij ook kunt vrij worden, gebruik dat liever.

For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

Want die in den Heere geroepen is, een dienstknecht zijnde, die is een vrijgelatene des Heeren; desgelijks ook, die vrij zijnde geroepen is, die is een dienstknecht vanChristus.

Ye are bought with a price; be not ye the servants of men.

Gij zijt duur gekocht, wordt geen dienstknechten der mensen.

Brethren, let every man, wherein he is called, therein abide with God.

Een iegelijk, waarin hij geroepen is, broeders, die blijve in hetzelve bij God.

Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

Aangaande de maagden nu, heb ik geen bevel des Heeren; maar ik zeg mijn gevoelen, als die barmhartigheid van den Heere gekregen heb, om getrouw te zijn.

I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

Ik houde dan dit goed te zijn, om den aanstaanden nood, dat het, zeg ik, den mens goed is alzo te zijn.

Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

Zijt gij aan een vrouw verbonden, zoek geen ontbinding; zijt gij ongebonden van een vrouw, zoek geen vrouw.

But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

Maar indien gij ook trouwt, gij zondigt niet; en indien een maagd trouwt, zij zondigt niet. Doch dezulken zullen verdrukking hebben in het vlees; en ik spare ulieden.

But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

Maar dit zeg ik, broeders, dat de tijd voorts kort is; opdat ook die vrouwen hebben, zouden zijn als niet hebbende;

And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

En die wenen, als niet wenende; en die blijde zijn, als niet blijde zijnde; en die kopen, als niet bezittende;

And they that use this world, as not abusing it: for the fashion of this world passeth away.

En die deze wereld gebruiken, als niet misbruikende; want de gedaante dezer wereld gaat voorbij.

But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

En ik wil, dat gij zonder bekommernis zijt. De ongetrouwde bekommert zich met de dingen des Heeren, hoe hij den Heere zal behagen;

But he that is married careth for the things that are of the world, how he may please his wife.

Maar die getrouwd is, bekommert zich met de dingen der wereld, hoe hij de vrouw zal behagen.

There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

Een vrouw en een maagd zijn onderscheiden. De ongetrouwde bekommert zich met de dingen des Heeren, opdat zij heilig zij, beide aan lichaam en aan geest; maardie getrouwd is, bekommert zich met de dingen der wereld, hoe zij den man zal behagen.

And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

En dit zeg ik tot uw eigen voordeel; niet opdat ik een strik over u zou werpen, maar om u te leiden tot hetgeen wel voegt, en bekwaam is, om den Heere wel aan tehangen, zonder herwaarts en derwaarts getrokken te worden.

But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

Maar zo iemand acht, dat hij ongevoegelijk handelt met zijn maagd, indien zij over den jeugdigen tijd gaat, en het alzo moet geschieden; die doe wat hij wil, hij zondigtniet; dat zij trouwen.

Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Doch die vast staat in zijn hart, geen noodzaak hebbende, maar macht heeft over zijn eigen wil, en dit in zijn hart besloten heeft, dat hij zijn maagd zal bewaren, diedoet wel.

So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

Alzo dan, die haar ten huwelijk uitgeeft, die doet wel; en die ze ten huwelijk niet uitgeeft, die doet beter.

The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

Een vrouw is door de wet verbonden, zo langen tijd haar man leeft; maar indien haar man ontslapen is, zo is zij vrij, om te trouwen, dien zij wil, alleenlijk in denHeere.

But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Maar zij is gelukkiger, indien zij alzo blijft, naar mijn gevoelen. En ik meen ook den Geest Gods te hebben. 1 Korinthiërs 8

1st Corinthians 8 - 1 Corinthiërs 8


1st Corinthians Chapter 8 King James Bible - 1 Corinthiërs Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 7
1 Corinthiërs 7

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 8

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Aangaande nu de dingen, die den afgoden geofferd zijn, wij weten, dat wij allen te zamen kennis hebben. De kennis maakt opgeblazen, maar de liefde sticht.

And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

En zo iemand meent iets te weten, die heeft nog niets gekend, gelijk men behoort te kennen.

But if any man love God, the same is known of him.

Maar zo iemand God liefheeft, die is van Hem gekend.

As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

Aangaande dan het eten der dingen, die den afgoden geofferd zijn, wij weten, dat een afgod niets is in de wereld, en dat er geen ander God is dan een.

For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

Want hoewel er ook zijn, die goden genaamd worden, hetzij in den hemel, hetzij op de aarde (gelijk er vele goden en vele heren zijn),

But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

Nochtans hebben wij maar een God, den Vader, uit Welken alle dingen zijn, en wij tot Hem; en maar een Heere, Jezus Christus, door Welken alle dingen zijn, enwij door Hem.

Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

Doch in allen is de kennis niet; maar sommigen, met een geweten des afgods tot nog toe, eten als iets dat den afgoden geofferd is; en hun geweten, zwak zijnde,wordt bevlekt.

But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

De spijze nu maakt ons Gode niet aangenaam; want hetzij dat wij eten, wij hebben geen overvloed; en hetzij dat wij niet eten, wij hebben geen gebrek.

But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

Maar ziet toe, dat deze uw macht niet enigerwijze een aanstoot worde dengenen, die zwak zijn.

For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

Want zo iemand u, die de kennis hebt, ziet in der afgoden tempel aanzitten, zal het geweten deszelven, die zwak is, niet gestijfd worden, om te eten de dingen, dieden afgoden geofferd zijn?

And through thy knowledge shall the weak brother perish, for whom Christ died?

En zal de broeder, die zwak is, door uw kennis verloren gaan, om welken Christus gestorven is?

But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

Doch gijlieden, alzo tegen de broeders zondigende, en hun zwak geweten kwetsende, zondigt tegen Christus.

Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

Daarom, indien de spijs mijn broeder ergert, zo zal ik in eeuwigheid geen vlees eten, opdat ik mijn broeder niet ergere.

1st Corinthians 9 - 1 Corinthiërs 9


1st Corinthians Chapter 9 King James Bible - 1 Corinthiërs Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 8
1 Corinthiërs 8

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

Ben ik niet een apostel? Ben ik niet vrij? Heb ik niet Jezus Christus, onzen Heere, gezien? Zijt gijlieden niet mijn werk in den Heere?

If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

Zo ik anderen geen apostel ben, nochtans ben ik het ulieden; want het zegel mijns apostelschaps zijt gijlieden in den Heere.

Mine answer to them that do examine me is this,

Mijn verantwoording aan degenen, die onderzoek over mij doen, is deze.

Have we not power to eat and to drink?

Hebben wij niet macht, om te eten en te drinken?

Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

Hebben wij niet macht, om een vrouw, een zuster zijnde, met ons om te leiden, gelijk ook de andere apostelen, en de broeders des Heeren, en Cefas?

Or I only and Barnabas, have not we power to forbear working?

Of hebben alleen ik en Barnabas geen macht van niet te werken?

Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

Wie dient ooit in den krijg op eigen bezoldiging? Wie plant een wijngaard, en eet niet van zijn vrucht? Of wie weidt een kudde, en eet niet van de melk der kudde?

Say I these things as a man? or saith not the law the same also?

Spreek ik dit naar den mens, of zegt ook de wet hetzelfde niet?

For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Want in de wet van Mozes is geschreven: Gij zult een dorsenden os niet muilbanden. Zorgt ook God voor de ossen?

Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

Of zegt Hij dat ganselijk om onzentwil? Want om onzentwil is dat geschreven; overmits die ploegt, op hoop moet ploegen, en die op hoop dorst, moet zijn hoopdeelachtig worden.

If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

Indien wij ulieden het geestelijke gezaaid hebben, is het een grote zaak, zo wij het uwe, dat lichamelijk is, maaien?

If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

Indien anderen deze macht over u deelachtig zijn, waarom niet veel meer wij? Doch wij hebben deze macht niet gebruikt, maar wij verdragen het al, opdat wij nietenige verhindering geven aan het Evangelie van Christus.

Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

Weet gij niet, dat degenen, die de heilige dingen bedienen, van het heilige eten? en die steeds bij het altaar zijn, met het altaar delen?

Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

Alzo heeft ook de Heere geordineerd dengenen, die het Evangelie verkondigen, dat zij van het Evangelie leven.

But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

Maar ik heb geen van deze dingen gebruikt. En ik heb dit niet geschreven, opdat het alzo aan mij geschieden zou; want het ware mij beter te sterven, dan datiemand dezen mijn roem zou ijdel maken.

For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

Want indien ik het Evangelie verkondige, het is mij geen roem; want de nood is mij opgelegd. En wee mij, indien ik het Evangelie niet verkondig!

For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

Want indien ik dat gewillig doe, zo heb ik loon, maar indien onwillig, de uitdeling is mij evenwel toebetrouwd.

What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

Wat loon heb ik dan? Namelijk dat ik, het Evangelie verkondigende, het Evangelie van Christus kosteloos stelle, om mijn macht in het Evangelie niet te misbruiken.

For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

Want daar ik van allen vrij was, heb ik mijzelven allen dienstbaar gemaakt, opdat ik er meer zou winnen.

And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

En ik ben den Joden geworden als een Jood, opdat ik de Joden winnen zou; dengenen, die onder de wet zijn, ben ik geworden als onder de wet zijnde, opdat ikdegenen, die onder de wet zijn, winnen zou.

To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

Degenen, die zonder de wet zijn, ben ik geworden als zonder de wet zijnde (Gode nochtans zijnde niet zonder de wet, maar voor Christus onder de wet), opdat ikdegenen, die zonder de wet zijn, winnen zou.

To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

Ik ben den zwakken geworden als een zwakke, opdat ik de zwakken winnen zou; allen ben ik alles geworden, opdat ik immers enigen behouden zou.

And this I do for the gospel's sake, that I might be partaker thereof with you.

En dit doe ik om des Evangelies wil, opdat ik hetzelve mede deelachtig zou worden.

Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

Weet gijlieden niet, dat die in de loopbaan lopen, allen wel lopen, maar dat een den prijs ontvangt? Loopt alzo, dat gij dien moogt verkrijgen.

And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

En een iegelijk, die om prijs strijdt, onthoudt zich in alles. Dezen dan doen wel dit, opdat zij een verderfelijke kroon zouden ontvangen, maar wij een onverderfelijke.

I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

Ik loop dan alzo, niet als op het onzekere; ik kamp alzo, niet als de lucht slaande;

But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

Maar ik bedwing mijn lichaam, en breng het tot dienstbaarheid, opdat ik niet enigszins, daar ik anderen gepredikt heb, zelf verwerpelijk worde. 1 Korinthiërs 10

1st Corinthians 10 - 1 Corinthiërs 10


1st Corinthians Chapter 10 King James Bible - 1 Corinthiërs Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 9
1 Corinthiërs 9

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 10

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

En ik wil niet, broeders, dat gij onwetende zijt, dat onze vaders allen onder de wolk waren, en allen door de zee doorgegaan zijn;

And were all baptized unto Moses in the cloud and in the sea;

En allen in Mozes gedoopt zijn in de wolk en in de zee;

And did all eat the same spiritual meat;

En allen dezelfde geestelijke spijs gegeten hebben;

And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

En allen denzelfden geestelijken drank gedronken hebben; want zij dronken uit de geestelijke steenrots, die volgde; en de steenrots was Christus.

But with many of them God was not well pleased: for they were overthrown in the wilderness.

Maar in het meerder deel van hen heeft God geen welgevallen gehad; want zij zijn in de woestijn ter nedergeslagen.

Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

En deze dingen zijn geschied ons tot voorbeelden, opdat wij geen lust tot het kwaad zouden hebben, gelijkerwijs als zij lust gehad hebben.

Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

En wordt geen afgodendienaars, gelijkerwijs als sommigen van hen, gelijk geschreven staat: Het volk zat neder om te eten, en om te drinken, en zij stonden op om tespelen.

Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

En laat ons niet hoereren, gelijk sommigen van hen gehoereerd hebben, en er vielen op een dag drie en twintig duizend.

Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

En laat ons Christus niet verzoeken, gelijk ook sommigen van hen verzocht hebben, en werden van de slagen vernield.

Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

En murmureert niet, gelijk ook sommigen van hen gemurmureerd hebben, en werden vernield van den verderver.

Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

En deze dingen alle zijn hunlieden overkomen tot voorbeelden; en zijn beschreven tot waarschuwing van ons, op dewelke de einden der eeuwen gekomen zijn.

Wherefore let him that thinketh he standeth take heed lest he fall.

Zo dan, die meent te staan, zie toe, dat hij niet valle.

There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

Ulieden heeft geen verzoeking bevangen dan menselijke; doch God is getrouw, Die u niet zal laten verzocht worden boven hetgeen gij vermoogt; maar Hij zal metde verzoeking ook de uitkomst geven, opdat gij ze kunt verdragen.

Wherefore, my dearly beloved, flee from idolatry.

Daarom, mijn geliefden, vliedt van den afgodendienst.

I speak as to wise men; judge ye what I say.

Als tot verstandigen spreek ik; oordeelt gij, hetgeen ik zeg.

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

De drinkbeker der dankzegging, dien wij dankzeggende zegenen, is die niet een gemeenschap des bloeds van Christus? Het brood, dat wij breken, is dat niet eengemeenschap des lichaams van Christus?

For we being many are one bread, and one body: for we are all partakers of that one bread.

Want een brood is het, zo zijn wij velen een lichaam, dewijl wij allen eens broods deelachtig zijn.

Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

Ziet Israel, dat naar het vlees is: hebben niet degenen, die de offeranden eten, gemeenschap met het altaar?

What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

Wat zeg ik dan? Dat een afgod iets is, of dat het afgodenoffer iets is?

But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

Ja, ik zeg, dat hetgeen de heidenen offeren, zij den duivelen offeren, en niet Gode; en ik wil niet, dat gij met de duivelen gemeenschap hebt.

Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

Gij kunt den drinkbeker des Heeren niet drinken, en den drinkbeker der duivelen; gij kunt niet deelachtig zijn aan de tafel des Heeren, en aan de tafel der duivelen.

Do we provoke the Lord to jealousy? are we stronger than he?

Of tergen wij den Heere? Zijn wij sterker dan Hij?

All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

Alle dingen zijn mij geoorloofd, maar alle dingen zijn niet oorbaar; alle dingen zijn mij geoorloofd, maar alle dingen stichten niet.

Let no man seek his own, but every man another's wealth.

Niemand zoeke dat zijns zelfs is; maar een iegelijk zoeke dat des anderen is.

Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

Eet al wat in het vleeshuis verkocht wordt, niets ondervragende, om des gewetens wil;

For the earth is the Lord's, and the fulness thereof.

Want de aarde is des Heeren, en de volheid derzelve.

If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

En indien u iemand van de ongelovigen noodt, en gij daar gaan wilt, eet al wat ulieden voorgesteld wordt, niets ondervragende, om des gewetens wil.

But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

Maar zo iemand tot ulieden zegt: Dat is afgodenoffer; eet het niet, om desgenen wil, die u dat te kennen gegeven heeft, en om des gewetens wil. Want de aarde isdes Heeren, en de volheid derzelve.

Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

Doch ik zeg: om het geweten, niet van uzelven, maar des anderen; want waarom wordt mijn vrijheid geoordeeld van een ander geweten?

For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

En indien ik door genade der spijze deelachtig ben, waarom word ik gelasterd over hetgeen, waarvoor ik dankzeg?

Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Hetzij dan dat gijlieden eet, hetzij dat gij drinkt, hetzij dat gij iets anders doet, doet het al ter ere Gods.

Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

Weest zonder aanstoot te geven, en den Joden, en den Grieken, en der Gemeente Gods.

Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

Gelijkerwijs ik ook in alles allen behaag, niet zoekende mijn eigen voordeel, maar het voordeel van velen, opdat zij mochten behouden worden.

1st Corinthians 11 - 1 Corinthiërs 11


1st Corinthians Chapter 11 King James Bible - 1 Corinthiërs Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 10
1 Corinthiërs 10

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 11

Be ye followers of me, even as I also am of Christ.

Weest mijn navolgers, gelijkerwijs ook ik van Christus.

Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

En ik prijs u, broeders, dat gij in alles mijner gedachtig zijt, en de inzettingen behoudt, gelijk ik die u overgegeven heb.

But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Doch ik wil, dat gij weet, dat Christus het Hoofd is eens iegelijken mans, en de man het hoofd der vrouw, en God het Hoofd van Christus.

Every man praying or prophesying, having his head covered, dishonoureth his head.

Een iegelijk man, die bidt of profeteert, hebbende iets op het hoofd, die onteert zijn eigen hoofd;

But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

Maar een iegelijke vrouw, die bidt of profeteert met ongedekten hoofde, onteert haar eigen hoofd; want het is een en hetzelfde, alsof haar het haar afgesnedenware.

For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

Want indien een vrouw niet gedekt is, dat zij ook geschoren worde; maar indien het lelijk is voor een vrouw geschoren te zijn, of het haar afgesneden te hebben, datzij zich dekke.

For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

Want de man moet het hoofd niet dekken, overmits hij het beeld en de heerlijkheid Gods is; maar de vrouw is de heerlijkheid des mans.

For the man is not of the woman; but the woman of the man.

Want de man is uit de vrouw niet, maar de vrouw is uit den man.

Neither was the man created for the woman; but the woman for the man.

Want ook is de man niet geschapen om de vrouw, maar de vrouw om den man.

For this cause ought the woman to have power on her head because of the angels.

Daarom moet de vrouw een macht op het hoofd hebben, om der engelen wil.

Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

Nochtans is noch de man zonder de vrouw, noch de vrouw zonder den man, in den Heere.

For as the woman is of the man, even so is the man also by the woman; but all things of God.

Want gelijkerwijs de vrouw uit den man is, alzo is ook de man door de vrouw; doch alle dingen zijn uit God.

Judge in yourselves: is it comely that a woman pray unto God uncovered?

Oordeelt gij onder uzelven: is het betamelijk, dat de vrouw ongedekt God bidde?

Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

Of leert u ook de natuur zelve niet, dat zo een man lang haar draagt, het hem een oneer is?

But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

Maar zo een vrouw lang haar draagt, dat het haar een eer is; omdat het lange haar voor een deksel haar is gegeven?

But if any man seem to be contentious, we have no such custom, neither the churches of God.

Doch indien iemand schijnt twistgierig te zijn, wij hebben zulke gewoonten niet, noch de Gemeenten Gods.

Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

Dit nu, hetgeen ik u aanzegge, prijs ik niet, namelijk dat gij niet tot beter, maar tot erger samenkomt.

For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

Want eerstelijk, als gij samenkomt in de Gemeente, zo hoor ik, dat er scheuringen zijn onder u; en ik geloof het ten dele;

For there must be also heresies among you, that they which are approved may be made manifest among you.

Want er moeten ook ketterijen onder u zijn, opdat degenen, die oprecht zijn, openbaar mogen worden onder u.

When ye come together therefore into one place, this is not to eat the Lord's supper.

Als gij dan bijeen samenkomt, dat is niet des Heeren avondmaal eten.

For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

Want in het eten neemt een iegelijk te voren zijn eigen avondmaal; en deze is hongerig, en de andere is dronken.

What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

Hebt gij dan geen huizen, om er te eten en te drinken? Of veracht gij de Gemeente Gods, en beschaamt gij degenen, die niet hebben? Wat zal ik u zeggen? Zal ik uprijzen? In dezen prijs ik u niet.

For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

Want ik heb van den Heere ontvangen, hetgeen ik ook u overgegeven heb, dat de Heere Jezus in den nacht, in welken Hij verraden werd, het brood nam;

And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

En als Hij gedankt had, brak Hij het, en zeide: Neemt, eet, dat is Mijn lichaam, dat voor u gebroken wordt; doet dat tot Mijn gedachtenis.

After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

Desgelijks nam Hij ook den drinkbeker, na het eten des avondmaals, en zeide: Deze drinkbeker is het Nieuwe Testament in Mijn bloed. Doet dat, zo dikwijls als gijdien zult drinken, tot Mijn gedachtenis.

For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

Want zo dikwijls als gij dit brood zult eten, en dezen drinkbeker zult drinken, zo verkondigt den dood des Heeren, totdat Hij komt.

Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

Zo dan, wie onwaardiglijk dit brood eet, of den drinkbeker des Heeren drinkt, die zal schuldig zijn aan het lichaam en bloed des Heeren.

But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Maar de mens beproeve zichzelven, en ete alzo van het brood, en drinke van den drinkbeker.

For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

Want die onwaardiglijk eet en drinkt, die eet en drinkt zichzelven een oordeel, niet onderscheidende het lichaam des Heeren.

For this cause many are weak and sickly among you, and many sleep.

Daarom zijn onder u vele zwakken en kranken, en velen slapen.

For if we would judge ourselves, we should not be judged.

Want indien wij onszelven oordeelden, zo zouden wij niet geoordeeld worden.

But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

Maar als wij geoordeeld worden, zo worden wij van den Heere getuchtigd, opdat wij met de wereld niet zouden veroordeeld worden.

Wherefore, my brethren, when ye come together to eat, tarry one for another.

Zo dan, mijn broeders, als gij samenkomt om te eten, verwacht elkander.

And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Doch zo iemand hongert, dat hij te huis ete, opdat gij niet tot een oordeel samenkomt. De overige dingen nu zal ik verordenen, als ik zal gekomen zijn. 1 Korinthiërs 12

1st Corinthians 12 - 1 Corinthiërs 12


1st Corinthians Chapter 12 King James Bible - 1 Corinthiërs Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 11
1 Corinthiërs 11

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 12

Now concerning spiritual gifts, brethren, I would not have you ignorant.

En van de geestelijke gaven, broeders, wil ik niet, dat gij onwetende zijt.

Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

Gij weet, dat gij heidenen waart, tot de stomme afgoden heengetrokken, naar dat gij geleid werdt.

Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

Daarom maak ik u bekend, dat niemand, die door den Geest Gods spreekt, Jezus een vervloeking noemt; en niemand kan zeggen, Jezus den Heere te zijn, dan doorden Heiligen Geest.

Now there are diversities of gifts, but the same Spirit.

En er is verscheidenheid der gaven, doch het is dezelfde Geest;

And there are differences of administrations, but the same Lord.

En er is verscheidenheid der bedieningen, en het is dezelfde Heere;

And there are diversities of operations, but it is the same God which worketh all in all.

En er is verscheidenheid der werkingen, doch het is dezelfde God, Die alles in allen werkt.

But the manifestation of the Spirit is given to every man to profit withal.

Maar aan een iegelijk wordt de openbaring des Geestes gegeven tot hetgeen oorbaar is.

For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

Want dezen wordt door den Geest gegeven het woord der wijsheid, en een ander het woord der kennis, door denzelfden Geest;

To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

En een ander het geloof, door denzelfden Geest; en een ander de gaven der gezondmakingen, door denzelfden Geest.

To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

En een ander de werkingen der krachten; en een ander profetie; en een ander onderscheidingen der geesten; en een ander menigerlei talen; en een ander uitleggingder talen.

But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

Doch deze dingen alle werkt een en dezelfde Geest, delende aan een iegelijk in het bijzonder, gelijkerwijs Hij wil.

For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Want gelijk het lichaam een is, en vele leden heeft, en al de leden van dit ene lichaam, vele zijnde, maar een lichaam zijn, alzo ook Christus.

For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

Want ook wij allen zijn door een Geest tot een lichaam gedoopt; hetzij Joden, hetzij Grieken, hetzij dienstknechten, hetzij vrijen; en wij zijn allen tot een Geestgedrenkt.

For the body is not one member, but many.

Want ook het lichaam is niet een lid, maar vele leden.

If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

Indien de voet zeide: Dewijl ik de hand niet ben, zo ben ik van het lichaam niet; is hij daarom niet van het lichaam?

And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

En indien het oor zeide: Dewijl ik het oog niet ben, zo ben ik van het lichaam niet; is het daarom niet van het lichaam?

If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Ware het gehele lichaam het oog, waar zou het gehoor zijn? Ware het gehele lichaam gehoor, waar zou de reuk zijn?

But now hath God set the members every one of them in the body, as it hath pleased him.

Maar nu heeft God de leden gezet, een iegelijk van dezelve in het lichaam, gelijk Hij gewild heeft.

And if they were all one member, where were the body?

Waren zij alle maar een lid, waar zou het lichaam zijn?

But now are they many members, yet but one body.

Maar nu zijn er wel vele leden, doch maar een lichaam.

And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

En het oog kan niet zeggen tot de hand: Ik heb u niet van node; of wederom het hoofd tot de voeten: Ik heb u niet van node.

Nay, much more those members of the body, which seem to be more feeble, are necessary:

Ja veeleer, de leden, die ons dunken de zwakste des lichaams te zijn, die zijn nodig.

And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

En die ons dunken de minst eerlijke leden des lichaams te zijn, denzelven doen wij overvloediger eer aan; en onze onsierlijke leden hebben overvloediger versiering.

For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

Doch onze sierlijke hebben het niet van node; maar God heeft het lichaam alzo samengevoegd, gevende overvloediger eer aan hetgeen gebrek aan dezelve heeft;

That there should be no schism in the body; but that the members should have the same care one for another.

Opdat geen tweedracht in het lichaam zij, maar de leden voor elkander gelijke zorg zouden dragen.

And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

En hetzij dat een lid lijdt, zo lijden al de leden mede; hetzij dat een lid verheerlijkt wordt, zo verblijden zich al de leden mede.

Now ye are the body of Christ, and members in particular.

En gijlieden zijt het lichaam van Christus, en leden in het bijzonder.

And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

En God heeft er sommigen in de Gemeente gesteld, ten eerste apostelen, ten tweede profeten, ten derde leraars, daarna krachten, daarna gaven dergezondmakingen, behulpsels, regeringen, menigerlei talen.

Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Zijn zij allen apostelen? Zijn zij allen profeten? Zijn zij allen leraars? Zijn zij allen krachten?

Have all the gifts of healing? do all speak with tongues? do all interpret?

Hebben zij allen gaven der gezondmakingen? Spreken zij allen met menigerlei talen? Zijn zij allen uitleggers?

But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Doch ijvert naar de beste gaven; en ik wijs u een weg, die nog uitnemender is.

1st Corinthians 13 - 1 Corinthiërs 13


1st Corinthians Chapter 13 King James Bible - 1 Corinthiërs Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 12
1 Corinthiërs 12

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Al ware het, dat ik de talen der mensen en der engelen sprak, en de liefde niet had, zo ware ik een klinkend metaal, of luidende schel geworden.

And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

En al ware het dat ik de gave der profetie had, en wist al de verborgenheden en al de wetenschap; en al ware het, dat ik al het geloof had, zodat ik bergen verzette,en de liefde niet had, zo ware ik niets.

And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

En al ware het, dat ik al mijn goederen tot onderhoud der armen uitdeelde, en al ware het, dat ik mijn lichaam overgaf, opdat ik verbrand zou worden, en had deliefde niet, zo zou het mij geen nuttigheid geven.

Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

De liefde is lankmoedig, zij is goedertieren; de liefde is niet afgunstig; de liefde handelt niet lichtvaardiglijk, zij is niet opgeblazen;

Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

Zij handelt niet ongeschiktelijk, zij zoekt zichzelve niet, zij wordt niet verbitterd, zij denkt geen kwaad;

Rejoiceth not in iniquity, but rejoiceth in the truth;

Zij verblijdt zich niet in de ongerechtigheid, maar zij verblijdt zich in de waarheid;

Beareth all things, believeth all things, hopeth all things, endureth all things.

Zij bedekt alle dingen, zij gelooft alle dingen, zij hoopt alle dingen, zij verdraagt alle dingen.

Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

De liefde vergaat nimmermeer; maar hetzij profetieen, zij zullen te niet gedaan worden; hetzij talen, zij zullen ophouden; hetzij kennis, zij zal te niet gedaan worden.

For we know in part, and we prophesy in part.

Want wij kennen ten dele, en wij profeteren ten dele;

But when that which is perfect is come, then that which is in part shall be done away.

Doch wanneer het volmaakte zal gekomen zijn, dan zal hetgeen ten dele is, te niet gedaan worden.

When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Toen ik een kind was, sprak ik als een kind, was ik gezind als een kind, overlegde ik als een kind; maar wanneer ik een man geworden ben, zo heb ik te niet gedaanhetgeen eens kinds was.

For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Want wij zien nu door een spiegel in een duistere rede, maar alsdan zullen wij zien aangezicht tot aangezicht; nu ken ik ten dele, maar alsdan zal ik kennen, gelijkook ik gekend ben.

And now abideth faith, hope, charity, these three; but the greatest of these is charity.

En nu blijft geloof, hoop en liefde, deze drie; doch de meeste van deze is de liefde.

1st Corinthians 14 - 1 Corinthiërs 14


1st Corinthians Chapter 14 King James Bible - 1 Corinthiërs Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 13
1 Corinthiërs 13

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 14

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

Jaagt de liefde na, en ijvert om de geestelijke gaven, maar meest, dat gij moogt profeteren.

For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

Want die een vreemde taal spreekt, spreekt niet den mensen, maar Gode; want niemand verstaat het, doch met den geest spreekt hij verborgenheden.

But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

Maar die profeteert, spreekt den mensen stichting, en vermaning en vertroosting.

He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

Die een vreemde taal spreekt, die sticht zichzelven; maar die profeteert die sticht de Gemeente.

I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

En ik wil wel, dat gij allen in vreemde talen spreekt, maar meer, dat gij profeteert; want die profeteert, is meerder dan die vreemde talen spreekt, tenzij dan, dat hijhet uitlegge, opdat de Gemeente stichting moge ontvangen.

Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

En nu, broeders, indien ik tot u kwam, en sprak vreemde talen, wat nuttigheid zou ik u doen, zo ik tot u niet sprak, of in openbaring, of in kennis, of in profetie of inlering?

And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

Zelfs ook de levenloze dingen, die geluid geven, hetzij fluit, hetzij citer, zo zij geen onderscheid met hun klank geven, hoe zal bekend worden, hetgeen op de fluit ofop de citer gespeeld wordt?

For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

Want ook indien de bazuin een onzeker geluid geeft, wie zal zich tot den krijg bereiden?

So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

Alzo ook gijlieden, indien gij niet door de taal een duidelijke rede geeft, hoe zal verstaan worden hetgeen gesproken wordt? Want gij zult zijn als die in de luchtspreekt.

There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Er zijn, naar het voorvalt, zo vele soorten van stemmen in de wereld, en geen derzelve is zonder stem.

Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

Indien ik dan de kracht der stem niet weet, zo zal ik hem, die spreekt, barbaars zijn; en hij, die spreekt, zal bij mij barbaars zijn.

Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

Alzo ook gij, dewijl gij ijverig zijt naar geestelijke gaven, zo zoekt dat gij moogt overvloedig zijn tot stichting der Gemeente.

Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

Daarom, die in een vreemde taal spreekt, die bidde, dat hij het moge uitleggen.

For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

Want indien ik in een vreemde taal bid, mijn geest bidt wel, maar mijn verstand is vruchteloos.

What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Wat is het dan? Ik zal wel met den geest bidden, maar ik zal ook met het verstand bidden; ik zal wel met den geest zingen, maar ik zal ook met het verstand zingen.

Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

Anderszins, indien gij dankzegt met den geest, hoe zal degene, die de plaats eens ongeleerden vervult, amen zeggen op uw dankzegging, dewijl hij niet weet, wat gijzegt?

For thou verily givest thanks well, but the other is not edified.

Want gij dankzegt wel behoorlijk, maar de ander wordt niet gesticht.

I thank my God, I speak with tongues more than ye all:

Ik dank mijn God, dat ik meer vreemde talen spreek, dan gij allen;

Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

Maar ik wil liever in de Gemeente vijf woorden spreken met mijn verstand, opdat ik ook anderen moge onderwijzen, dan tien duizend woorden in een vreemde taal.

Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

Broeders, wordt geen kinderen in het verstand, maar zijt kinderen in de boosheid, en wordt in het verstand volwassen.

In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

In de wet is geschreven: Ik zal door lieden van andere talen, en door andere lippen tot dit volk spreken, en ook alzo zullen zij Mij niet horen, zegt de Heere.

Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

Zo dan, de vreemde talen zijn tot een teken niet dengenen, die geloven, maar den ongelovigen; en de profetie niet den ongelovigen, maar dengenen, die geloven.

If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

Indien dan de gehele Gemeente bijeenvergaderd ware, en zij allen in vreemde talen spraken, en enige ongeleerden of ongelovigen inkwamen, zouden zij niet zeggen,dat gij uitzinnig waart?

But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

Maar indien zij allen profeteerden, en een ongelovige of ongeleerde inkwame, die wordt van allen overtuigd, en hij wordt van allen geoordeeld.

And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

En alzo worden de verborgene dingen zijns harten openbaar; en alzo, vallende op zijn aangezicht, zal hij God aanbidden, en verkondigen, dat God waarlijk onder u is.

How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

Wat is het dan, broeders? Wanneer gij samenkomt, een iegelijk van u, heeft hij een psalm, heeft hij een leer, heeft hij een vreemde taal, heeft hij een openbaring,heeft hij een uitlegging; laat alle dingen geschieden tot stichting;

If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

En zo iemand een vreemde taal spreekt, dat het door twee, of ten meeste drie geschiede, en bij beurte; en dat een het uitlegge.

But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Maar indien er geen uitlegger is, dat hij zwijge in de Gemeente; doch dat hij tot zichzelven spreke, en tot God.

Let the prophets speak two or three, and let the other judge.

En dat twee of drie profeten spreken, en dat de anderen oordelen.

If any thing be revealed to another that sitteth by, let the first hold his peace.

Doch indien een ander, die er zit, iets geopenbaard is, dat de eerste zwijge.

For ye may all prophesy one by one, that all may learn, and all may be comforted.

Want gij kunt allen, de een na den ander profeteren, opdat zij allen leren, en allen getroost worden.

And the spirits of the prophets are subject to the prophets.

En de geesten der profeten zijn den profeten onderworpen.

For God is not the author of confusion, but of peace, as in all churches of the saints.

Want God is geen God van verwarring, maar van vrede, gelijk in al de Gemeenten der heiligen.

Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

Dat uw vrouwen in de Gemeenten zwijgen; want het is haar niet toegelaten te spreken, maar bevolen onderworpen te zijn, gelijk ook de wet zegt.

And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

En zo zij iets willen leren, laat haar te huis haar eigen mannen vragen; want het staat lelijk voor de vrouwen, dat zij in de Gemeente spreken.

What? came the word of God out from you? or came it unto you only?

Is het Woord Gods van u uitgegaan? Of is het tot u alleen gekomen?

If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

Indien iemand meent een profeet te zijn, of geestelijke, die erkenne, dat, hetgeen ik u schrijf, des Heeren geboden zijn.

But if any man be ignorant, let him be ignorant.

Maar zo iemand onwetend is, die zij onwetend.

Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

Zo dan, broeders, ijvert om te profeteren, en verhindert niet in vreemde talen te spreken.

Let all things be done decently and in order.

Laat alle dingen eerlijk en met orde geschieden.

1st Corinthians 15 - 1 Corinthiërs 15


1st Corinthians Chapter 15 King James Bible - 1 Corinthiërs Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 14
1 Corinthiërs 14

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

Voorts, broeders, ik maak u bekend het Evangelie, dat ik u verkondigd heb, hetwelk gij ook aangenomen hebt, in hetwelk gij ook staat;

By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

Door hetwelk gij ook zalig wordt, indien gij het behoudt op zodanige wijze, als ik het u verkondigd heb; tenzij dan dat gij tevergeefs geloofd hebt.

For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

Want ik heb ulieden ten eerste overgegeven, hetgeen ik ook ontvangen heb, dat Christus gestorven is voor onze zonden, naar de Schriften;

And that he was buried, and that he rose again the third day according to the scriptures:

En dat Hij is begraven, en dat Hij is opgewekt ten derden dage, naar de Schriften;

And that he was seen of Cephas, then of the twelve:

En dat Hij is van Cefas gezien, daarna van de twaalven.

After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

Daarna is Hij gezien van meer dan vijfhonderd broeders op eenmaal, van welken het meren deel nog over is, en sommigen ook zijn ontslapen.

After that, he was seen of James; then of all the apostles.

Daarna is Hij gezien van Jakobus, daarna van al de apostelen.

And last of all he was seen of me also, as of one born out of due time.

En ten laatste van allen is Hij ook van mij, als van een ontijdig geborene, gezien.

For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

Want ik ben de minste van de apostelen, die niet waardig ben een apostel genaamd te worden, daarom dat ik de Gemeente Gods vervolgd heb.

But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

Doch door de genade Gods ben ik, dat ik ben; en Zijn genade, die aan mij bewezen is, is niet ijdel geweest, maar ik heb overvloediger gearbeid dan zij allen; dochniet ik, maar de genade Gods, Die met mij is.

Therefore whether it were I or they, so we preach, and so ye believed.

Hetzij dan ik, hetzij zijlieden, alzo prediken wij, en alzo hebt gij geloofd.

Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

Indien nu Christus gepredikt wordt, dat Hij uit de doden opgewekt is, hoe zeggen sommigen onder u, dat er geen opstanding der doden is?

But if there be no resurrection of the dead, then is Christ not risen:

En indien er geen opstanding der doden is, zo is Christus ook niet opgewekt.

And if Christ be not risen, then is our preaching vain, and your faith is also vain.

En indien Christus niet opgewekt is, zo is dan onze prediking ijdel, en ijdel is ook uw geloof.

Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

En zo worden wij ook bevonden valse getuigen Gods; want wij hebben van God getuigd, dat Hij Christus opgewekt heeft, Dien Hij niet heeft opgewekt, zo namelijkde doden niet opgewekt worden.

For if the dead rise not, then is not Christ raised:

Want indien de doden niet opgewekt worden, zo is ook Christus niet opgewekt.

And if Christ be not raised, your faith is vain; ye are yet in your sins.

En indien Christus niet opgewekt is, zo is uw geloof tevergeefs, zo zijt gij nog in uw zonden.

Then they also which are fallen asleep in Christ are perished.

Zo zijn dan ook verloren, die in Christus ontslapen zijn.

If in this life only we have hope in Christ, we are of all men most miserable.

Indien wij alleenlijk in dit leven op Christus zijn hopende, zo zijn wij de ellendigste van alle mensen.

But now is Christ risen from the dead, and become the firstfruits of them that slept.

Maar nu, Christus is opgewekt uit de doden, en is de Eersteling geworden dergenen, die ontslapen zijn.

For since by man came death, by man came also the resurrection of the dead.

Want dewijl de dood door een mens is, zo is ook de opstanding der doden door een Mens.

For as in Adam all die, even so in Christ shall all be made alive.

Want gelijk zij allen in Adam sterven, alzo zullen zij ook in Christus allen levend gemaakt worden.

But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

Maar een iegelijk in zijn orde: de eersteling Christus, daarna die van Christus zijn, in Zijn toekomst.

Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

Daarna zal het einde zijn, wanneer Hij het Koninkrijk aan God en den Vader zal overgegeven hebben; wanneer Hij zal te niet gedaan hebben alle heerschappij, enalle macht en kracht.

For he must reign, till he hath put all enemies under his feet.

Want Hij moet als Koning heersen, totdat Hij al de vijanden onder Zijn voeten zal gelegd hebben.

The last enemy that shall be destroyed is death.

De laatste vijand, die te niet gedaan wordt, is de dood.

For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

Want Hij heeft alle dingen Zijn voeten onderworpen. Doch wanneer Hij zegt, dat Hem alle dingen onderworpen zijn, zo is het openbaar, dat Hij uitgenomen wordt,Die Hem alle dingen onderworpen heeft.

And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

En wanneer Hem alle dingen zullen onderworpen zijn, dan zal ook de Zoon Zelf onderworpen worden Dien, Die Hem alle dingen onderworpen heeft, opdat God zijalles in allen.

Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

Anders, wat zullen zij doen, die voor de doden gedoopt worden, indien de doden ganselijk niet opgewekt worden? Waarom worden zij voor de doden ook gedoopt?

And why stand we in jeopardy every hour?

Waarom zijn ook wij alle ure in gevaar?

I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Ik sterf alle dagen, hetwelk ik betuig bij onzen roem, dien ik heb in Christus Jezus, onzen Heere.

If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

Zo ik, naar den mens, tegen de beesten gevochten heb te Efeze, wat nuttigheid is het mij, indien de doden niet opgewekt worden? Laat ons eten en drinken, wantmorgen sterven wij.

Be not deceived: evil communications corrupt good manners.

Dwaalt niet, kwade samensprekingen verderven goede zeden.

Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

Waakt op rechtvaardiglijk, en zondigt niet. Want sommigen hebben de kennis van God niet. Ik zeg het u tot schaamte.

But some man will say, How are the dead raised up? and with what body do they come?

Maar, zal iemand zeggen: Hoe zullen de doden opgewekt worden, en met hoedanig een lichaam zullen zij komen?

Thou fool, that which thou sowest is not quickened, except it die:

Gij dwaas, hetgeen gij zaait, wordt niet levend, tenzij dat het gestorven is;

And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

En hetgeen gij zaait, daarvan zaait gij het lichaam niet, dat worden zal, maar een bloot graan, naar het voorvalt, van tarwe, of van enig der andere granen.

But God giveth it a body as it hath pleased him, and to every seed his own body.

Maar God geeft hetzelve een lichaam, gelijk Hij wil, en aan een iegelijk zaad zijn eigen lichaam.

All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

Alle vlees is niet hetzelfde vlees; maar een ander is het vlees der mensen, en een ander is het vlees der beesten, en een ander der vissen, en een ander der vogelen.

There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

En er zijn hemelse lichamen, en er zijn aardse lichamen; maar een andere is de heerlijkheid der hemelse, en een andere der aardse.

There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

Een andere is de heerlijkheid der zon, en een andere is de heerlijkheid der maan, en een andere is de heerlijkheid der sterren; want de ene ster verschilt inheerlijkheid van de andere ster.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Alzo zal ook de opstanding der doden zijn. Het lichaam wordt gezaaid in verderfelijkheid, het wordt opgewekt in onverderfelijkheid;

It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

Het wordt gezaaid in oneer, het wordt opgewekt in heerlijkheid; het wordt gezaaid in zwakheid, het wordt opgewekt in kracht.

It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

Een natuurlijk lichaam wordt er gezaaid, een geestelijk lichaam wordt er opgewekt. Er is een natuurlijk lichaam, en er is een geestelijk lichaam.

And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

Alzo is er ook geschreven: De eerste mens Adam is geworden tot een levende ziel; de laatste Adam tot een levendmakenden Geest.

Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Doch het geestelijke is niet eerst, maar het natuurlijke, daarna het geestelijke.

The first man is of the earth, earthy: the second man is the Lord from heaven.

De eerste mens is uit de aarde, aards; de tweede Mens is de Heere uit den hemel.

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Hoedanig de aardse is, zodanige zijn ook de aardsen; en hoedanig de hemelse is, zodanige zijn ook de hemelsen.

And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

En gelijkerwijs wij het beeld des aardsen gedragen hebben, alzo zullen wij ook het beeld des hemelsen dragen.

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Doch dit zeg ik, broeders, dat vlees en bloed het Koninkrijk Gods niet beerven kunnen, en de verderfelijkheid beerft de onverderfelijkheid niet.

Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

Ziet, ik zeg u een verborgenheid: wij zullen wel niet allen ontslapen, maar wij zullen allen veranderd worden;

In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

In een punt des tijds, in een ogenblik, met de laatste bazuin; want de bazuin zal slaan, en de doden zullen onverderfelijk opgewekt worden, en wij zullen veranderdworden.

For this corruptible must put on incorruption, and this mortal must put on immortality.

Want dit verderfelijke moet onverderfelijkheid aandoen, en dit sterfelijke moet onsterfelijkheid aandoen.

So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

En wanneer dit verderfelijke zal onverderfelijkheid aangedaan hebben, en dit sterfelijke zal onsterfelijkheid aangedaan hebben, alsdan zal het woord geschieden, datgeschreven is: De dood is verslonden tot overwinning.

O death, where is thy sting? O grave, where is thy victory?

Dood, waar is uw prikkel? Hel, waar is uw overwinning?

The sting of death is sin; and the strength of sin is the law.

De prikkel nu des doods is de zonde; en de kracht der zonde is de wet.

But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

Maar Gode zij dank, Die ons de overwinning geeft door onzen Heere Jezus Christus.

Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Zo dan, mijn geliefde broeders! Zijt standvastig, onbewegelijk, altijd overvloedig zijnde in het werk des Heeren, als die weet, dat uw arbeid niet ijdel is in den Heere. 1 Korinthiërs 16

1st Corinthians 16 - 1 Corinthiërs 16


1st Corinthians Chapter 16 King James Bible - 1 Corinthiërs Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 15
1 Corinthiërs 15

The First Epistle of Paul the Apostle to the Corinthians
1 Corinthiërs

Return to Index
Index

Chapter 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

Aangaande nu de verzameling, die voor de heiligen geschiedt, gelijk als ik aan de Gemeenten in Galatie verordend heb, doet ook gij alzo.

Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

Op elken eersten dag der week, legge een iegelijk van u iets bij zichzelven weg, vergaderende een schat, naar dat hij welvaren verkregen heeft; opdat deverzamelingen alsdan niet eerst geschieden, wanneer ik gekomen zal zijn.

And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

En wanneer ik daar zal gekomen zijn, zal ik hen, die gij zult bekwaam achten door brieven, zenden, om uw gave naar Jeruzalem over te dragen.

And if it be meet that I go also, they shall go with me.

En indien het der moeite waardig mocht zijn, dat ik ook zelf reizen zou, zo zullen zij met mij reizen.

Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

Doch ik zal tot u komen, wanneer ik Macedonie zal doorgegaan zijn, (want ik zal door Macedonie gaan);

And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

En ik zal mogelijk bij u blijven, of ook overwinteren, opdat gij mij moogt geleiden, waar ik zal henenreizen.

For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Want ik wil u nu niet zien in het voorbijgaan, maar ik hoop enigen tijd bij u te blijven, indien het de Heere zal toelaten.

But I will tarry at Ephesus until Pentecost.

Maar ik zal te Efeze blijven tot den pinkster dag.

For a great door and effectual is opened unto me, and there are many adversaries.

Want mij is een grote en krachtige deur geopend, en er zijn vele tegenstanders.

Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

Zo nu Timotheus komt, ziet, dat hij buiten vreze bij u zij; want hij werkt het werk des Heeren, gelijk als ik.

Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

Dat hem dan niemand verachte; maar geleidt hem in vrede, opdat hij tot mij kome; want ik verwacht hem met de broederen.

As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

En wat aangaat Apollos, den broeder, ik heb hem zeer gebeden, dat hij met de broederen tot u komen zou; maar het was ganselijk zijn wil niet, dat hij nu zoukomen; doch hij zal komen, wanneer het hem wel gelegen zal zijn.

Watch ye, stand fast in the faith, quit you like men, be strong.

Waakt, staat in het geloof, houdt u mannelijk, zijt sterk.

Let all your things be done with charity.

Dat al uw dingen in de liefde geschieden.

I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

En ik bid u, broeders, gij kent het huis van Stefanas, dat het is de eersteling van Achaje, en dat zij zichzelven den heiligen ten dienst hebben geschikt;

That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

Dat gij ook u aan de zodanigen onderwerpt, en aan een iegelijk, die medewerkt en arbeidt.

I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

En ik verblijde mij over de aankomst van Stefanas, en Fortunatus, en Achaikus, want dezen hebben vervuld hetgeen mij aan u ontbrak;

For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

Want zij hebben mijn geest verkwikt, en ook den uwen. Erkent dan de zodanigen.

The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

U groeten de Gemeenten van Azie. U groeten zeer in den Heere Aquila en Priscilla, met de Gemeente, die te hunnen huize is.

All the brethren greet you. Greet ye one another with an holy kiss.

U groeten al de broeders. Groet elkander met een heiligen kus.

The salutation of me Paul with mine own hand.

De groetenis met mijn hand van Paulus.

If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

Indien iemand den Heere Jezus Christus niet liefheeft, die zij een vervloeking; Maran-atha!

The grace of our Lord Jesus Christ be with you.

De genade van den Heere Jezus Christus zij met u.

My love be with you all in Christ Jesus. Amen. The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.

2nd Corinthians 1 - 2 Corinthiërs 1


2nd Corinthians Chapter 1 King James Bible - 2 Corinthiërs Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 16
1 Corinthiërs 16

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

Paulus, een apostel van Jezus Christus, door den wil van God, en Timotheus, de broeder, aan de Gemeente Gods, die te Korinthe is, met al de heiligen, die in geheelAchaje zijn:

Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

Genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

Geloofd zij de God en Vader van onzen Heere Jezus Christus, de Vader der barmhartigheden, en de God aller vertroosting;

Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

Die ons vertroost in al onze verdrukking, opdat wij zouden kunnen vertroosten degenen, die in allerlei verdrukking zijn, door de vertroosting, met welke wij zelvenvan God vertroost worden.

For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Want gelijk het lijden van Christus overvloedig is in ons, alzo is ook door Christus onze vertroosting overvloedig.

And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

Doch hetzij dat wij verdrukt worden, het is tot uw vertroosting en zaligheid, die gewrocht wordt in de lijdzaamheid van hetzelfde lijden, hetwelk wij ook lijden; hetzijdat wij vertroost worden, het is tot uw vertroosting en zaligheid;

And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

En onze hoop van u is vast, als die weten, dat, gelijk gij gemeenschap hebt aan het lijden, gij ook alzo gemeenschap hebt aan de vertroosting.

For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

Want wij willen niet, broeders, dat gij onwetende zijt van onze verdrukking, die ons in Azie overkomen is, dat wij uitnemend zeer bezwaard zijn geweest boven onzemacht, alzo dat wij zeer in twijfel waren, ook van het leven.

But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

Ja, wij hadden al zelven in onszelven het vonnis des doods, opdat wij niet op onszelven vertrouwen zouden, maar op God, Die de doden verwekt;

Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

Die ons uit zo groten dood verlost heeft, en nog verlost; op Welken wij hopen, dat Hij ons ook nog verlossen zal.

Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

Alzo gijlieden ook medearbeidt voor ons door het gebed, opdat over de gave, door vele personen aan ons teweeggebracht ook voor ons dankzegging door velengedaan worde.

For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

Want onze roem is deze, namelijk de getuigenis van ons geweten, dat wij in eenvoudigheid en oprechtheid Gods, niet in vleselijke wijsheid, maar in de genade Gods,in de wereld verkeerd hebben, en allermeest bij ulieden.

For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

Want wij schrijven u geen andere dingen, dan die gij kent, of ook erkent; en ik hoop, dat gij ze ook tot het einde toe erkennen zult;

As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

Gelijkerwijs gij ook ten dele ons erkend hebt, dat wij uw roem zijn, gelijk gij ook de onze zijt, in den dag van den Heere Jezus.

And in this confidence I was minded to come unto you before, that ye might have a second benefit;

En op dit betrouwen wilde ik te voren tot u komen, opdat gij een tweede genade zoudt hebben;

And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

En door uw stad naar Macedonie gaan, en wederom van Macedonie tot u komen, en van ulieden naar Judea geleid worden.

When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

Als ik dan dit voorgenomen heb, heb ik ook lichtvaardigheid gebruikt? Of neem ik het naar het vlees voor, hetgeen ik voorneem, opdat bij mij zou wezen, ja, ja, enneen, neen?

But as God is true, our word toward you was not yea and nay.

Doch God is getrouw, dat ons woord, hetwelk tot u is geschied, niet is geweest ja en neen.

For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

Want de Zoon van God, Jezus Christus, Die onder u door ons is gepredikt, namelijk door mij, en Silvanus, en Timotheus, was niet ja en neen, maar is geweest ja inHem.

For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

Want zovele beloften Gods als er zijn, die zijn in Hem ja, en zijn in Hem amen, Gode tot heerlijkheid door ons.

Now he which stablisheth us with you in Christ, and hath anointed us, is God;

Maar Die ons met u bevestigt in Christus, en Die ons gezalfd heeft, is God;

Who hath also sealed us, and given the earnest of the Spirit in our hearts.

Die ons ook heeft verzegeld, en het onderpand des Geestes in onze harten gegeven.

Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

Doch ik aanroepe God tot een Getuige over mijn ziel, dat ik, om u te sparen, nog te Korinthe niet ben gekomen.

Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

2nd Corinthians 2 - 2 Corinthiërs 2


2nd Corinthians Chapter 2 King James Bible - 2 Corinthiërs Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 1
2 Corinthiërs 1

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 2

But I determined this with myself, that I would not come again to you in heaviness.

Maar ik heb dit bij mijzelven voorgenomen, dat ik niet wederom in droefheid tot u komen zou.

For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

Want indien ik ulieden bedroef, wie is het toch, die mij zal vrolijk maken, dan degene, die van mij bedroefd is geworden?

And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

En ditzelfde heb ik u geschreven, opdat ik, daar komende, niet zou droefheid hebben van degenen, van welke ik moest verblijd worden; vertrouwende van u allen,dat mijn blijdschap uw aller blijdschap is.

For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

Want ik heb ulieden uit vele verdrukking en benauwdheid des harten, met vele tranen geschreven, niet opdat gij zoudt bedroefd worden, maar opdat gij de liefdezoudt verstaan, die ik overvloediglijk tot u heb.

But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

Doch indien iemand bedroefd heeft, die heeft niet mij bedroefd, maar ten dele (opdat ik hem niet bezware) ulieden allen.

Sufficient to such a man is this punishment, which was inflicted of many.

Den zodanige is deze bestraffing genoeg, die van velen geschied is.

So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

Alzo dat gij daarentegen hem liever moet vergeven en vertroosten, opdat de zodanige door al te overvloedige droefheid niet enigszins worde verslonden.

Wherefore I beseech you that ye would confirm your love toward him.

Daarom bid ik u, dat gij de liefde aan hem bevestigt.

For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

Want daartoe heb ik ook geschreven, opdat ik uw beproeving mocht verstaan, of gij in alles gehoorzaam zijt.

To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

Dien gij nu iets vergeeft, dien vergeef ik ook; want zo ik ook iets vergeven heb, dien ik vergeven heb, heb ik het vergeven om uwentwil, voor het aangezicht vanChristus, opdat de satan over ons geen voordeel krijge;

Lest Satan should get an advantage of us: for we are not ignorant of his devices.

Want zijn gedachten zijn ons niet onbekend.

Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

Voorts, als ik te Troas kwam, om het Evangelie van Christus te prediken, en als mij een deur geopend was in den Heere, zo heb ik geen rust gehad voor mijn geest,omdat ik Titus, mijn broeder, niet vond;

I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

Maar, afscheid van hen genomen hebbende, vertrok ik naar Macedonie.

Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

En Gode zij dank, Die ons allen tijd doet triomferen in Christus, en den reuk Zijner kennis door ons openbaar maakt in alle plaatsen.

For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

Want wij zijn Gode een goede reuk van Christus, in degenen, die zalig worden, en in degenen, die verloren gaan;

To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

Dezen wel een reuk des doods ten dode; maar genen een reuk des levens ten leven. En wie is tot deze dingen bekwaam?

For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Want wij dragen niet, gelijk velen, het Woord Gods te koop, maar als uit oprechtheid, maar als uit God, in de tegenwoordigheid Gods, spreken wij het in Christus. 2 Korinthiërs 3

2nd Corinthians 3 - 2 Corinthiërs 3


2nd Corinthians Chapter 3 King James Bible - 2 Corinthiërs Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 2
2 Corinthiërs 2

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

Beginnen wij onszelven wederom u aan te prijzen? Of behoeven wij ook, gelijk sommigen, brieven van voorschrijving aan u, of brieven van voorschrijving van u?

Ye are our epistle written in our hearts, known and read of all men:

Gijlieden zijt onze brief, geschreven in onze harten, bekend en gelezen van alle mensen;

Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

Als die openbaar zijt geworden, dat gij een brief van Christus zijt, en door onzen dienst bereid, die geschreven is niet met inkt, maar door den Geest des levendenGods, niet in stenen tafelen, maar in vlezen tafelen des harten.

And such trust have we through Christ to God-ward:

En zodanig een vertrouwen hebben wij door Christus bij God.

Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

Niet dat wij van onszelven bekwaam zijn iets te denken, als uit onszelven; maar onze bekwaamheid is uit God;

Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

Die ons ook bekwaam gemaakt heeft, om te zijn dienaars des Nieuwen Testaments, niet der letter, maar des Geestes; want de letter doodt, maar de Geest maaktlevend.

But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

En indien de bediening des doods in letteren bestaande, en in stenen ingedrukt, in heerlijkheid is geweest, alzo dat de kinderen Israels het aangezicht van Mozes nietkonden sterk aanzien, om de heerlijkheid zijns aangezichts, die te niet gedaan zou worden,

How shall not the ministration of the spirit be rather glorious?

Hoe zal niet veel meer de bediening des Geestes in heerlijkheid zijn?

For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

Want indien de bediening der verdoemenis heerlijkheid geweest is, veel meer is de bediening der rechtvaardigheid overvloedig in heerlijkheid.

For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Want ook het verheerlijkte is zelfs niet verheerlijkt in dezen dele, ten aanzien van deze uitnemende heerlijkheid.

For if that which is done away was glorious, much more that which remaineth is glorious.

Want indien hetgeen te niet gedaan wordt, in heerlijkheid was, veel meer is hetgeen blijft, in heerlijkheid.

Seeing then that we have such hope, we use great plainness of speech:

Dewijl wij dan zodanige hoop hebben, zo gebruiken wij vele vrijmoedigheid in het spreken;

And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

En doen niet gelijkerwijs Mozes, die een deksel op zijn aangezicht legde, opdat de kinderen Israels niet zouden sterk zien op het einde van hetgeen te niet gedaanwordt.

But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

Maar hun zinnen zijn verhard geworden; want tot op den dag van heden blijft hetzelfde deksel in het lezen des Ouden Testaments, zonder ontdekt te worden,hetwelk door Christus te niet gedaan wordt.

But even unto this day, when Moses is read, the vail is upon their heart.

Maar tot den huidigen dag toe, wanneer Mozes gelezen wordt, ligt een deksel op hun hart.

Nevertheless when it shall turn to the Lord, the vail shall be taken away.

Doch zo wanneer het tot den Heere zal bekeerd zijn, zo wordt het deksel weggenomen.

Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

De Heere nu is de Geest; en waar de Geest des Heeren is, aldaar is vrijheid.

But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

En wij allen, met ongedekten aangezichte de heerlijkheid des Heeren als in een spiegel aanschouwende, worden naar hetzelfde beeld in gedaante veranderd, vanheerlijkheid tot heerlijkheid, als van des Heeren Geest.

2nd Corinthians 4 - 2 Corinthiërs 4


2nd Corinthians Chapter 4 King James Bible - 2 Corinthiërs Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 3
2 Corinthiërs 3

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 4

Therefore seeing we have this ministry, as we have received mercy, we faint not;

Daarom dewijl wij deze bediening hebben, naar de barmhartigheid, die ons geschied is, zo vertragen wij niet;

But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

Maar wij hebben verworpen de bedekselen der schande, niet wandelende in arglistigheid, noch het Woord Gods vervalsende, maar door openbaring der waarheidonszelven aangenaam makende bij alle gewetens der mensen, in de tegenwoordigheid Gods.

But if our gospel be hid, it is hid to them that are lost:

Doch indien ook ons Evangelie bedekt is, zo is het bedekt in degenen, die verloren gaan;

In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

In dewelke de god dezer eeuw de zinnen verblind heeft, namelijk der ongelovigen, opdat hen niet bestrale de verlichting van het Evangelie der heerlijkheid vanChristus, Die het Beeld Gods is.

For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Want wij prediken niet onszelven, maar Christus Jezus, den Heere; en onszelven, dat wij uw dienaars zijn om Jezus' wil.

For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Want God, Die gezegd heeft, dat het licht uit de duisternis zou schijnen, is Degene, Die in onze harten geschenen heeft, om te geven verlichting der kennis derheerlijkheid Gods in het aangezicht van Jezus Christus.

But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Maar wij hebben dezen schat in aarden vaten, opdat de uitnemendheid der kracht zij van God, en niet uit ons;

We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Als die in alles verdrukt worden, doch niet benauwd; twijfelmoedig, doch niet mismoedig;

Persecuted, but not forsaken; cast down, but not destroyed;

Vervolgd, doch niet daarin verlaten; nedergeworpen, doch niet verdorven;

Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

Altijd de doding van den Heere Jezus in het lichaam omdragende, opdat ook het leven van Jezus in ons lichaam zou geopenbaard worden.

For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

Want wij, die leven, worden altijd in den dood overgegeven om Jezus' wil; opdat ook het leven van Jezus in ons sterfelijk vlees zou geopenbaard worden.

So then death worketh in us, but life in you.

Zo dan, de dood werkt wel in ons, maar het leven in ulieden.

We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Dewijl wij nu denzelfden Geest des geloofs hebben, gelijk er geschreven is: Ik heb geloofd, daarom heb ik gesproken; zo geloven wij ook, daarom spreken wij ook;

Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

Wetende, dat Hij, Die den Heere Jezus opgewekt heeft, ook ons door Jezus zal opwekken, en met ulieden daar zal stellen.

For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

Want al deze dingen zijn om uwentwil, opdat de vermenigvuldigde genade, door de dankzegging van velen, overvloedig worde ter heerlijkheid Gods.

For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

Daarom vertragen wij niet; maar hoewel onze uitwendige mens verdorven wordt, zo wordt nochtans de inwendige vernieuwd van dag tot dag.

For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

Want onze lichte verdrukking, die zeer haast voorbij gaat, werkt ons een gans zeer uitnemend eeuwig gewicht der heerlijkheid;

While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

Dewijl wij niet aanmerken de dingen, die men ziet, maar de dingen, die men niet ziet; want de dingen, die men ziet, zijn tijdelijk, maar de dingen, die men niet ziet, zijneeuwig.

2nd Corinthians 5 - 2 Corinthiërs 5


2nd Corinthians Chapter 5 King James Bible - 2 Corinthiërs Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 4
2 Corinthiërs 4

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

Want wij weten, dat, zo ons aardse huis dezes tabernakels gebroken wordt, wij een gebouw van God hebben, een huis niet met handen gemaakt, maar eeuwig in dehemelen.

For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

Want ook in dezen zuchten wij, verlangende met onze woonstede, die uit den hemel is, overkleed te worden.

If so be that being clothed we shall not be found naked.

Zo wij ook bekleed en niet naakt zullen gevonden worden.

For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

Want ook wij, die in dezen tabernakel zijn, zuchten, bezwaard zijnde; nademaal wij niet willen ontkleed, maar overkleed worden, opdat het sterfelijke van het levenverslonden worde.

Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

Die ons nu tot ditzelfde bereid heeft, is God, Die ons ook het onderpand des Geestes gegeven heeft.

Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

Wij hebben dan altijd goeden moed, en weten, dat wij, inwonende in het lichaam, uitwonen van den Heere;

(For we walk by faith, not by sight:)

(Want wij wandelen door geloof en niet door aanschouwen.)

We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

Maar wij hebben goeden moed, en hebben meer behagen om uit het lichaam uit te wonen, en bij den Heere in te wonen.

Wherefore we labour, that, whether present or absent, we may be accepted of him.

Daarom zijn wij ook zeer begerig, hetzij inwonende, hetzij uitwonende, om Hem welbehagelijk te zijn.

For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

Want wij allen moeten geopenbaard worden voor den rechterstoel van Christus, opdat een iegelijk wegdrage, hetgeen door het lichaam geschiedt, naardat hijgedaan heeft, hetzij goed, hetzij kwaad.

Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

Wij dan, wetende den schrik des Heeren, bewegen de mensen tot het geloof, en zijn Gode openbaar geworden; doch ik hoop ook in uw gewetens geopenbaard tezijn.

For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

Want wij prijzen onszelven u niet wederom aan, maar wij geven u oorzaak van roem over ons, opdat gij stof zoudt hebben tegen degenen, die in het aangezichtroemen en niet in het hart.

For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

Want hetzij dat wij uitzinnig zijn, wij zijn het Gode; hetzij dat wij gematigd van zinnen zijn, wij zijn het ulieden.

For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Want de liefde van Christus dringt ons;

And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

Als die dit oordelen, dat, indien Een voor allen gestorven is, zij dan allen gestorven zijn. En Hij is voor allen gestorven, opdat degenen, die leven, niet meer zichzelvenzouden leven, maar Dien, Die voor hen gestorven en opgewekt is.

Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

Zo dan, wij kennen van nu aan niemand naar het vlees; en indien wij ook Christus naar het vlees gekend hebben, nochtans kennen wij Hem nu niet meer naar hetvlees.

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

Zo dan, indien iemand in Christus is, die is een nieuw schepsel; het oude is voorbijgegaan, ziet, het is alles nieuw geworden.

And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

En al deze dingen zijn uit God, Die ons met Zichzelven verzoend heeft door Jezus Christus, en ons de bediening der verzoening gegeven heeft.

To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

Want God was in Christus de wereld met Zichzelven verzoenende, hun zonden hun niet toerekenende; en heeft het woord der verzoening in ons gelegd.

Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

Zo zijn wij dan gezanten van Christus wege, alsof God door ons bade; wij bidden van Christus wege: laat u met God verzoenen.

For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Want Dien, Die geen zonde gekend heeft, heeft Hij zonde voor ons gemaakt, opdat wij zouden worden rechtvaardigheid Gods in Hem.

2nd Corinthians 6 - 2 Corinthiërs 6


2nd Corinthians Chapter 6 King James Bible - 2 Corinthiërs Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 5
2 Corinthiërs 5

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

En wij, als medearbeidende, bidden u ook, dat gij de genade Gods niet tevergeefs moogt ontvangen hebben.

(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

Want Hij zegt: In den aangenamen tijd heb Ik u verhoord, en in den dag der zaligheid heb Ik u geholpen. Ziet, nu is het de welaangename tijd, ziet, nu is het de dagder zaligheid!

Giving no offence in any thing, that the ministry be not blamed:

Wij geven geen aanstoot in enig ding, opdat de bediening niet gelasterd worde.

But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

Maar wij, als dienaars van God, maken onszelven in alles aangenaam, in vele verdraagzaamheid, in verdrukkingen, in noden, in benauwdheden,

In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

In slagen, in gevangenissen, in beroerten, in arbeid, in waken, in vasten,

By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

In reinheid, in kennis, in lankmoedigheid, in goedertierenheid, in den Heiligen Geest, in ongeveinsde liefde,

By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

In het woord der waarheid, in de kracht van God, door de wapenen der gerechtigheid aan de rechter en aan de linker zijde;

By honour and dishonour, by evil report and good report: as deceivers, and yet true;

Door eer en oneer, door kwaad gerucht en goed gerucht; als verleiders, en nochtans waarachtigen;

As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

Als onbekenden, en nochtans bekend; als stervenden, en ziet, wij leven; als getuchtigd, en niet gedood;

As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

Als droevig zijnde, doch altijd blijde; als arm, doch velen rijk makende; als niets hebbende, en nochtans alles bezittende.

O ye Corinthians, our mouth is open unto you, our heart is enlarged.

Onze mond is opengedaan tegen u, o Korinthiers, ons hart is uitgebreid.

Ye are not straitened in us, but ye are straitened in your own bowels.

Gij zijt niet nauw in ons, maar gij zijt nauw in uw ingewanden.

Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

Nu, om dezelfde vergelding te doen,, ik spreek als tot mijn kinderen) zo wordt gij ook uitgebreid.

Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

Trekt niet een ander juk aan met de ongelovigen; want wat mededeel heeft de gerechtigheid met de ongerechtigheid, en wat gemeenschap heeft het licht met deduisternis?

And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

En wat samenstemming heeft Christus met Belial, of wat deel heeft de gelovige met den ongelovige?

And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

Of wat samenvoeging heeft de tempel Gods met de afgoden? Want gij zijt de tempel des levenden Gods; gelijkerwijs God gezegd heeft: Ik zal in hen wonen, en Ikzal onder hen wandelen; en Ik zal hun God zijn, en zij zullen Mij een volk zijn.

Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

Daarom gaat uit het midden van hen, en scheidt u af, zegt de Heere, en raakt niet aan hetgeen onrein is, en Ik zal ulieden aannemen.

And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

En Ik zal u tot een Vader zijn, en gij zult Mij tot zonen en dochteren zijn, zegt de Heere, de Almachtige.

2nd Corinthians 7 - 2 Corinthiërs 7


2nd Corinthians Chapter 7 King James Bible - 2 Corinthiërs Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 6
2 Corinthiërs 6

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

Dewijl wij dan deze beloften hebben, geliefden, laat ons onszelven reinigen van alle besmetting des vleses en des geestes, voleindigende de heiligmaking in de vrezeGods.

Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Geeft ons plaats; wij hebben niemand verongelijkt, wij hebben niemand verdorven, wij hebben bij niemand ons voordeel gezocht.

I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

Ik zeg dit niet tot uw veroordeling; want ik heb te voren gezegd, dat gij in onze harten zijt, om samen te sterven en samen te leven.

Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

Ik heb vele vrijmoedigheid in het spreken tegen u, ik heb veel roems over u; ik ben vervuld met vertroosting; ik ben zeer overvloedig van blijdschap in al onzeverdrukking.

For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Want ook, als wij in Macedonie gekomen zijn, zo heeft ons vlees geen rust gehad; maar wij waren in alles verdrukt; van buiten was strijd, van binnen vrees.

Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Doch God, Die de nederigen vertroost, heeft ons getroost door de komst van Titus.

And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

En niet alleen door zijn komst, maar ook door de vertroosting, met welke hij over u vertroost is geweest, als hij ons verhaalde uw verlangen, uw kermen, uw ijvervoor mij; alzo dat ik te meer verblijd ben geweest.

For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

Want hoewel ik u in den zendbrief bedroefd heb, het berouwt mij niet, hoewel het mij berouwd heeft; want ik zie, dat dezelve zendbrief, hoewel voor een kleinen tijd,u bedroefd heeft.

Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

Nu verblijde ik mij, niet omdat gij bedroefd zijt geweest, maar omdat gij bedroefd zijt geweest tot bekering; want gij zijt bedroefd geweest naar God, zodat gij in geending schade van ons geleden hebt.

For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

Want de droefheid naar God werkt een onberouwelijke bekering tot zaligheid; maar de droefheid der wereld werkt den dood.

For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

Want ziet, ditzelfde dat gij naar God zijt bedroefd geworden, hoe grote naarstigheid heeft het in u gewrocht? Ja, verantwoording, ja, onlust, ja, vrees, ja, verlangen, ja,ijver, ja, wraak; in alles hebt gij uzelven bewezen rein te zijn in deze zaak.

Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

Hoewel ik dan aan u geschreven heb, dat is niet om diens wil, die onrecht gedaan had, noch om diens wil, die onrecht gedaan was; maar opdat onze vlijtigheid vooru bij u openbaar zou worden, in de tegenwoordigheid Gods.

Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

Daarom zijn wij vertroost geworden over uw vertroosting; en zijn nog overvloediger verblijd geworden over de blijdschap van Titus, omdat zijn geest van u allenverkwikt is geworden.

For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Want indien ik iets bij hem over u geroemd heb, zo ben ik niet beschaamd geworden; maar gelijk wij alles met waarheid tot u gesproken hebben, alzo is ook onzeroem, dien ik bij Titus geroemd heb, waarheid geworden.

And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

En zijn innerlijke bewegingen zijn te overvloediger jegens u, als hij uw aller gehoorzaamheid overdenkt, hoe gij hem met vreze en beven hebt ontvangen.

I rejoice therefore that I have confidence in you in all things.

Ik verblijde mij dan, dat ik in alles van u vertrouwen mag hebben.

2nd Corinthians 8 - 2 Corinthiërs 8


2nd Corinthians Chapter 8 King James Bible - 2 Corinthiërs Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 7
2 Corinthiërs 7

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 8

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

Voorts maken wij u bekend, broeders, de genade van God, die in de Gemeenten van Macedonie gegeven is.

How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

Dat in vele beproeving der verdrukking de overvloed hunner blijdschap, en hun zeer diepe armoede overvloedig geweest is tot den rijkdom hunner goeddadigheid.

For to their power, I bear record, yea, and beyond their power they were willing of themselves;

Want zij zijn naar vermogen (ik betuig het), ja, boven vermogen gewillig geweest;

Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

Ons met vele vermaning biddende, dat wij wilden aannemen de gave en de gemeenschap dezer bediening, die voor de heiligen geschiedt.

And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

En zij deden niet alleen, gelijk wij gehoopt hadden, maar gaven zichzelven eerst aan den Heere en daarna aan ons, door den wil van God.

Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

Alzo dat wij Titus vermaanden, dat, gelijk hij te voren begonnen had, hij ook alzo nog deze gave bij u voleinden zou.

Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

Zo dan, gelijk gij in alles overvloedig zijt, in geloof, en in woord, en in kennis, en in alle naarstigheid, en in uw liefde tot ons, ziet, dat gij ook in deze gave overvloedigzijt.

I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

Ik zeg dit niet als gebiedende, maar als door de naarstigheid van anderen ook de oprechtheid uwer liefde beproevende.

For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

Want gij weet de genade van onzen Heere Jezus Christus, dat Hij om uwentwil is arm geworden, daar Hij rijk was, opdat gij door Zijn armoede zoudt rijk worden.

And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

En ik zeg in dezen mijn mening; want dit is u oorbaar, als die niet alleen het doen, maar ook het willen van over een jaar te voren hebt begonnen.

Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

Maar nu voleindigt ook het doen; opdat, gelijk als er geweest is de volvaardigheid des gemoeds om te willen, er ook alzo zij het voleindigen uit hetgeen gij hebt.

For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

Want indien te voren de volvaardigheid des gemoeds daar is, zo is iemand aangenaam naar hetgeen hij heeft, niet naar hetgeen hij niet heeft.

For I mean not that other men be eased, and ye burdened:

Want dit zeg ik niet, opdat anderen zouden verlichting hebben, en gij verdrukking;

But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

Maar opdat uit gelijkheid, in dezen tegenwoordigen tijd, uw overvloed zij om hun gebrek te vervullen; opdat ook hun overvloed zij om uw gebrek te vervullen,opdat er gelijkheid worde.

As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

Gelijk geschreven is: Die veel verzameld had, had niet over; en die weinig verzameld had, had niet te weinig.

But thanks be to God, which put the same earnest care into the heart of Titus for you.

Doch Gode zij dank, Die dezelfde naarstigheid voor u in het hart van Titus gegeven heeft;

For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

Dat hij de vermaning heeft aangenomen, en zeer naarstig zijnde, gewillig tot u gereisd is.

And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

En wij hebben ook met hem gezonden den broeder, die lof heeft in het Evangelie door al de Gemeenten;

And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

En dat niet alleen, maar hij is ook van de Gemeenten verkoren, om met ons te reizen met deze gave, die van ons bediend wordt tot de heerlijkheid des HeerenZelven, en de volvaardigheid uws gemoeds;

Avoiding this, that no man should blame us in this abundance which is administered by us:

Dit verhoedende, dat ons niemand moge lasteren in dezen overvloed, die van ons wordt bediend;

Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

Als die bezorgen, hetgeen eerlijk is, niet alleen voor den Heere, maar ook voor de mensen.

And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Wij hebben ook met hen gezonden onzen broeder, welken wij in vele dingen dikmaals beproefd hebben, dat hij naarstig is; en nu veel naarstiger, door het grootvertrouwen, dat hij heeft tot ulieden.

Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

Hetzij dan Titus, hij is mijn metgezel en medearbeider bij u; hetzij onze broeders, zij zijn afgezanten der Gemeenten, en een eer van Christus.

Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Bewijst dan aan hen de bewijzing uwer liefde, en van onzen roem van u, ook voor het aangezicht der Gemeenten.

2nd Corinthians 9 - 2 Corinthiërs 9


2nd Corinthians Chapter 9 King James Bible - 2 Corinthiërs Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 8
2 Corinthiërs 8

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 9

For as touching the ministering to the saints, it is superfluous for me to write to you:

Want van de bediening, die voor de heiligen geschiedt, is mij onnodig aan u te schrijven.

For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

Want ik weet de volvaardigheid uws gemoeds, van welke ik roem over u bij de Macedoniers, dat Achaje van over een jaar bereid is geweest; en de ijver, van ubegonnen, heeft er velen verwekt.

Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

Maar ik heb deze broeders gezonden, opdat onze roem, dien wij over u hebben, niet zou ijdel gemaakt worden in dezen dele; opdat (gelijk ik gezegd heb) gij bereidmoogt zijn;

Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

En dat niet mogelijk, zo de Macedoniers met mij kwamen, en u onbereid vonden, wij (opdat wij niet zeggen: gij) beschaamd worden in deze vasten grond derroeming.

Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

Ik heb dan nodig geacht deze broeders te vermanen, dat zij eerst tot u zouden komen, en voorbereiden uw te voren aangedienden zegen; opdat die gereed zij, alzoals een zegen, en niet als een vrekheid.

But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

En dit zeg ik: Die spaarzamelijk zaait, zal ook spaarzamelijk maaien; en die in zegeningen zaait, zal ook in zegeningen maaien.

Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

Een iegelijk doe, gelijk hij in zijn hart voorneemt; niet uit droefheid, of uit nooddwang; want God heeft een blijmoedigen gever lief.

And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

En God is machtig alle genade te doen overvloedig zijn in u; opdat gij in alles te allen tijd, alle genoegzaamheid hebbende, tot alle goed werk overvloedig moogt zijn.

(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

Gelijk er geschreven is: Hij heeft gestrooid, hij heeft den armen gegeven; Zijn gerechtigheid blijft in der eeuwigheid.

Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Doch Die het zaad den zaaier verleent, Die verlene ook brood tot spijze, en vermenigvuldige uw gezaaisel, en vermeerdere de vruchten uwer gerechtigheid;

Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

Dat gij in alles rijk wordt tot alle goeddadigheid, welke door ons werkt dankzegging tot God.

For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

Want de bediening van dezen dienst vervult niet alleen het gebrek der heiligen, maar is ook overvloedig door vele dankzeggingen tot God;

Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

Dewijl zij door de beproeving dezer bediening God verheerlijken over de onderwerping uwer belijdenis onder het Evangelie van Christus, en over de goeddadigheidder mededeling aan hen en aan allen;

And by their prayer for you, which long after you for the exceeding grace of God in you.

En door hun gebed voor u, welke naar u verlangen, om de uitnemende genade Gods over u.

Thanks be unto God for his unspeakable gift.

Doch Gode zij dank voor Zijn onuitsprekelijke gave.

2nd Corinthians 10 - 2 Corinthiërs 10


2nd Corinthians Chapter 10 King James Bible - 2 Corinthiërs Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 9
2 Corinthiërs 9

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 10

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

Voorts ik Paulus zelf bid u, door de zachtmoedigheid en goedertierenheid van Christus, die, tegenwoordig zijnde, wel gering ben onder u, maar afwezend stout bentegen u;

But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

Ik bid dan, dat ik, tegenwoordig zijnde, niet stout moge zijn met die vrijmoedigheid, waarmede ik geacht word stoutelijk gehandeld te hebben tegen sommigen, die onsachten, alsof wij naar het vlees wandelden.

For though we walk in the flesh, we do not war after the flesh:

Want wandelende in het vlees, voeren wij den krijg niet naar het vlees;

(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

Want de wapenen van onzen krijg zijn niet vleselijk, maar krachtig door God, tot nederwerping der sterkten;

Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

Dewijl wij de overleggingen ter nederwerpen, en alle hoogte, die zich verheft tegen de kennis van God, en alle gedachte gevangen leiden tot de gehoorzaamheid vanChristus;

And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

En gereed hebben, hetgeen dient om te wreken alle ongehoorzaamheid, wanneer uw gehoorzaamheid zal vervuld zijn.

Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Ziet gij aan wat voor ogen is? Indien iemand bij zichzelven betrouwt, dat hij van Christus is, die denke dit wederom uit zichzelven, dat gelijkerwijs hij van Christus is,alzo ook wij van Christus zijn.

For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

Want indien ik ook iets overvloediger zou roemen van onze macht, welke de Heere ons gegeven heeft tot stichting, en niet tot uw nederwerping, zo zal ik nietbeschaamd worden;

That I may not seem as if I would terrify you by letters.

Opdat ik niet zou schijnen, alsof ik u door de brieven wilde verschrikken.

For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Want de brieven (zeggen zij) zijn wel gewichtig en krachtig; maar de tegenwoordigheid des lichaams is zwak, en de rede is verachtelijk.

Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Dezulke bedenke dit, dat hoedanigen wij zijn in het woord door brieven, als wij afwezig zijn, wij ook zodanigen zijn inderdaad, als wij tegenwoordig zijn.

For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

Want wij durven onszelven niet rekenen of vergelijken met sommigen, die zichzelven prijzen; maar deze verstaan niet, dat zij zichzelven met zichzelven meten, enzichzelven met zichzelven vergelijken.

But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

Doch wij zullen niet roemen buiten de maat; maar dat wij, naar de maat des regels, welke maat ons God toegedeeld heeft, ook tot u toe zijn gekomen.

For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

Want wij strekken onszelven niet te wijd uit, als die tot u niet zouden komen; want wij zijn ook gekomen tot u toe, in het Evangelie van Christus;

Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

Niet roemende buiten de maat in anderer lieden arbeid, maar hebbende hoop, als uw geloof zal gewassen zijn, dat wij onder ulieden overvloediglijk zullen vergrootworden naar onzen regel;

To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

Om het Evangelie te verkondigen in de plaatsen, die op gene zijde van u gelegen zijn; niet om te roemen in eens anders regel over hetgeen alrede bereid is.

But he that glorieth, let him glory in the Lord.

Doch wie roemt, die roeme in den Heere.

For not he that commendeth himself is approved, but whom the Lord commendeth.

Want niet die zichzelven prijst, maar dien de Heere prijst, die is beproefd.

2nd Corinthians 11 - 2 Corinthiërs 11


2nd Corinthians Chapter 11 King James Bible - 2 Corinthiërs Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 10
2 Corinthiërs 10

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 11

Would to God ye could bear with me a little in my folly: and indeed bear with me.

Och, of gij mij een weinig verdroegt in de onwijsheid; ja ook, verdraagt mij!

For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Want ik ben ijverig over u met een ijver Gods; want ik heb ulieden toebereid, om u als een reine maagd aan een man voor te stellen, namelijk aan Christus.

But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Doch ik vrees, dat niet enigszins, gelijk de slang Eva door haar arglistigheid bedrogen heeft, alzo uw zinnen bedorven worden, om af te wijken van deeenvoudigheid, die in Christus is.

For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Want indien degene, die komt, een anderen Jezus predikte, dien wij niet gepredikt hebben, of indien gij een anderen geest ontvingt, dien gij niet hebt ontvangen, ofeen ander Evangelie, dat gij niet hebt aangenomen, zo verdroegt gij hem met recht.

For I suppose I was not a whit behind the very chiefest apostles.

Want ik acht, dat ik nergens minder in ben geweest dan de uitnemendste apostelen.

But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

En indien ik ook slecht ben in woorden, nochtans ben ik het niet in wetenschap; maar alleszins zijn wij in alle dingen onder u openbaar geworden.

Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

Heb ik zonde gedaan, als ik mijzelven vernederd heb, opdat gij zoudt verhoogd worden, overmits ik u het Evangelie Gods om niet verkondigd heb?

I robbed other churches, taking wages of them, to do you service.

Ik heb andere Gemeenten beroofd, bezoldiging van haar nemende, om u te bedienen; en als ik bij u tegenwoordig was en gebrek had, ben ik niemand lastiggevallen.

And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

Want mijn gebrek hebben de broeders vervuld, die van Macedonie kwamen; en ik heb mijzelven in alles gehouden zonder u te bezwaren, en zal mij nog alzohouden.

As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

De waarheid van Christus is in mij, dat deze roem in de gewesten van Achaje aan mij niet zal verhinderd worden.

Wherefore? because I love you not? God knoweth.

Waarom? Is het, omdat ik u niet liefheb? God weet het!

But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

Maar wat ik doe, dat zal ik nog doen, om de oorzaak af te snijden dengenen, die oorzaak hebben willen, opdat zij in hetgeen zij roemen, bevonden mochten wordengelijk als wij.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Want zulke valse apostelen zijn bedriegelijke arbeiders, zich veranderende in apostelen van Christus.

And no marvel; for Satan himself is transformed into an angel of light.

En het is geen wonder; want de satan zelf verandert zich in een engel des lichts.

Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Zo is het dan niets groots, indien ook zijn dienaars zich veranderen, als waren zij dienaars der gerechtigheid; van welke het einde zal zijn naar hun werken.

I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Ik zeg wederom, dat niemand mene, dat ik onwijs ben; doch zo niet, neemt mij dan aan als een onwijze, opdat ik ook een weinig moge roemen.

That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

Dat ik spreek, spreek ik niet naar den Heere, maar als in onwijsheid, in deze vasten grond der roeming.

Seeing that many glory after the flesh, I will glory also.

Dewijl velen roemen naar het vlees, zo zal ik ook roemen.

For ye suffer fools gladly, seeing ye yourselves are wise.

Want gij verdraagt gaarne de onwijzen, dewijl gij wijs zijt.

For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

Want gij verdraagt het, zo u iemand dienstbaar maakt, zo u iemand opeet, zo iemand van u neemt, zo zich iemand verheft, zo u iemand in het aangezicht slaat.

I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

Ik zeg dit naar oneer, gelijk of wij zwak waren geweest; maar waarin iemand stout is (ik spreek in onwijsheid), daarin ben ik ook stout.

Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

Zijn zij Hebreen? Ik ook. Zijn zij Israelieten? Ik ook. Zijn zij het zaad van Abraham? Ik ook.

Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

Zijn zij dienaars van Christus? (ik spreek onwijs zijnde) ik ben boven hen; in arbeid overvloediger, in slagen uitnemender, in gevangenissen overvloediger, in doodsgevaar menigmaal.

Of the Jews five times received I forty stripes save one.

Van de Joden heb ik veertig slagen min een, vijfmaal ontvangen.

Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

Driemaal ben ik met roeden gegeseld geweest, eens ben ik gestenigd, driemaal heb ik schipbreuk geleden, een gansen nacht en dag heb ik in de dieptedoorgebracht.

In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

In het reizen menigmaal in gevaren van rivieren, in gevaren van moordenaars, in gevaren van mijn geslacht, in gevaren van de heidenen, in gevaren in de stad, ingevaren in de woestijn, in gevaren op de zee, in gevaren onder de valse broeders;

In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

In arbeid en moeite, in waken menigmaal, in honger en dorst, in vasten menigmaal, in koude en naaktheid.

Beside those things that are without, that which cometh upon me daily, the care of all the churches.

Zonder de dingen, die van buiten zijn, overvalt mij dagelijks de zorg van al de Gemeenten.

Who is weak, and I am not weak? who is offended, and I burn not?

Wie is er zwak, dat ik niet zwak ben? Wie wordt er geergerd, dat ik niet brande?

If I must needs glory, I will glory of the things which concern mine infirmities.

Indien men moet roemen, zo zal ik roemen de dingen mijner zwakheid.

The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

De God en Vader van onzen Heere Jezus Christus, Die geprezen is in der eeuwigheid, weet, dat ik niet lieg.

In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

De stadhouder van den koning Aretas in Damaskus, bezette de stad der Damaskenen, willende mij vangen;

And through a window in a basket was I let down by the wall, and escaped his hands.

En ik werd door een venster in een mand over den muur nedergelaten, en ontvlood zijn handen.

2nd Corinthians 12 - 2 Corinthiërs 12


2nd Corinthians Chapter 12 King James Bible - 2 Corinthiërs Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 11
2 Corinthiërs 11

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

Te roemen is mij waarlijk niet oorbaar; want ik zal komen tot gezichten en openbaringen des Heeren.

I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

Ik ken een mens in Christus, voor veertien jaren (of het geschied zij in het lichaam, weet ik niet, of buiten het lichaam, weet ik niet, God weet het), dat de zodanigeopgetrokken is geweest tot in den derden hemel;

And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

En ik ken een zodanig mens (of het in het lichaam, of buiten het lichaam geschied zij, weet ik niet, God weet het),

How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

Dat hij opgetrokken is geweest in het paradijs, en gehoord heeft onuitsprekelijke woorden, die het een mens niet geoorloofd is te spreken.

Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

Van den zodanige zal ik roemen, doch van mijzelven zal ik niet roemen, dan in mijn zwakheden.

For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

Want zo ik roemen wil, ik zal niet onwijs zijn, want ik zal de waarheid zeggen; maar ik houde daarvan af, opdat niemand van mij denke boven hetgeen hij ziet, dat ikben, of dat hij uit mij hoort.

And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

En opdat ik mij door de uitnemendheid der openbaringen niet zou verheffen, zo is mij gegeven een scherpe doorn in het vlees, namelijk een engel des satans, dat hijmij met vuisten slaan zou, opdat ik mij niet zou verheffen.

For this thing I besought the Lord thrice, that it might depart from me.

Hierover heb ik den Heere driemaal gebeden, opdat hij van mij zou wijken.

And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

En Hij heeft tot mij gezegd: Mijn genade is u genoeg; want Mijn kracht wordt in zwakheid volbracht. Zo zal ik dan veel liever roemen in mijn zwakheden, opdat dekracht van Christus in mij wone.

Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Daarom heb ik een welbehagen in zwakheden, in smaadheden, in noden, in vervolgingen, in benauwdheden, om Christus' wil; want als ik zwak ben, dan ben ikmachtig.

I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

Ik ben roemende onwijs geworden; gij hebt mij genoodzaakt, want ik behoorde van u geprezen te zijn; want ik ben in geen ding minder geweest dan de uitnemendsteapostelen, hoewel ik niets ben.

Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

De merktekenen van een apostel zijn onder u betoond in alle lijdzaamheid, met tekenen, en wonderen, en krachten.

For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

Want wat is er, waarin gij minder geweest zijt dan de andere Gemeenten, anders, dan dat ikzelf u niet lastig ben geweest? Vergeeft mij dit ongelijk.

Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

Ziet, ik ben ten derden male gereed, om tot u te komen, en zal u niet lastig zijn; want ik zoek niet het uwe, maar u; want de kinderen moeten niet schattenvergaderen voor de ouders, maar de ouders voor de kinderen.

And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

En ik zal zeer gaarne de kosten doen, en voor uw zielen ten koste gegeven worden; hoewel ik, u overvloediger beminnende, weiniger bemind worde.

But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Doch het zij zo, ik heb u niet bezwaard; maar alzo ik listig was, heb ik u met bedrog gevangen.

Did I make a gain of you by any of them whom I sent unto you?

Heb ik door iemand dergenen, die ik tot u gezonden heb, van u mijn voordeel gezocht?

I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

Ik heb Titus gebeden, en den broeder medegezonden; heeft ook Titus van u zijn voordeel gezocht? Hebben wij niet in denzelfden geest gewandeld? Hebben wij nietgewandeld in dezelfde voetstappen?

Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

Meent gij wederom, dat wij ons bij u verontschuldigen? Wij spreken in de tegenwoordigheid van God in Christus; en dit alles, geliefden, tot uw stichting.

For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Want ik vrees, dat als ik gekomen zal zijn, ik u niet enigszins zal vinden zodanigen als ik wil, en dat ik van u zal gevonden worden zodanig als gij niet wilt; dat er nietenigszins zijn twisten, nijdigheden, toorn, gekijf, achterklap, oorblazingen, opgeblazenheden, beroerten;

And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

Opdat wederom, als ik zal gekomen zijn, mijn God mij niet vernedere bij u, en ik rouw hebbe over velen, die te voren gezondigd hebben, en die zich niet bekeerdzullen hebben van de onreinigheid, en hoererij, en ontuchtigheid, die zij gedaan hebben.

2nd Corinthians 13 - 2 Corinthiërs 13


2nd Corinthians Chapter 13 King James Bible - 2 Corinthiërs Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 12
2 Corinthiërs 12

The Second Epistle of Paul the Apostle to the Corinthians
2 Corinthiërs

Return to Index
Index

Chapter 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

Dit is de derde maal, dat ik tot u kom; in den mond van twee of drie getuigen zal alle woord bestaan.

I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

Ik heb het te voren gezegd, en zeg het te voren als tegenwoordig zijnde de tweede maal, en ik schrijf het nu afwezende aan degenen, die te voren gezondigd hebben,en aan al de anderen, dat, zo ik wederom kom, ik hen niet zal sparen;

Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

Dewijl gij zoekt een proeve van Christus, Die in mij spreekt, Welke in u niet zwak is, maar krachtig is onder u.

For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

Want hoewel Hij gekruist is door zwakheid, zo leeft Hij nochtans door de kracht Gods. Want ook wij zijn zwak in Hem, maar zullen met Hem leven door de krachtGods in u.

Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

Onderzoekt uzelven, of gij in het geloof zijt, beproeft uzelven. Of kent gij uzelven niet, dat Jezus Christus in u is? tenzij dat gij enigszins verwerpelijk zijt.

But I trust that ye shall know that we are not reprobates.

Doch ik hoop, dat gij zult verstaan, dat wij niet verwerpelijk zijn.

Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

En ik wens van God, dat gij geen kwaad doet; niet opdat wij beproefd zouden bevonden worden, maar opdat gij het goede zoudt doen, en wij als verwerpelijk zoudenzijn.

For we can do nothing against the truth, but for the truth.

Want wij vermogen niets tegen de waarheid, maar voor de waarheid.

For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

Want wij verblijden ons, wanneer wij zwak zijn, en gij sterk zijt. En wij wensen ook dit, namelijk uw volmaking.

Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

Daarom schrijf ik, afwezende, deze dingen, opdat ik niet, tegenwoordig zijnde, strengheid zou gebruiken, naar de macht, die mij de Heere gegeven heeft totopbouwing, en niet tot nederwerping.

Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

Voorts, broeders, zijt blijde, wordt volmaakt, zijt getroost, zijt eensgezind, leeft in vrede; en de God der liefde en des vredes zal met u zijn.

Greet one another with an holy kiss.

Groet elkander met een heiligen kus. U groeten al de heiligen.

All the saints salute you.

The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

Galatians 1 - Galaten 1


Galatians Chapter 1 King James Bible - Galaten Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 13
2 Corinthiërs 13

The Epistle of Paul the Apostle to the Galatians
Galaten

Return to Index
Index

Chapter 1

Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

Paulus, een apostel,, geroepen niet van mensen, noch door een mens, maar door Jezus Christus, en God den Vader, Die Hem uit de doden opgewekt heeft),

And all the brethren which are with me, unto the churches of Galatia:

En al de broeders, die met mij zijn, aan de Gemeenten van Galatie:

Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

Genade zij u en vrede van God den Vader, en onzen Heere Jezus Christus;

Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

Die Zichzelven gegeven heeft voor onze zonden, opdat Hij ons trekken zou uit deze tegenwoordige boze wereld, naar den wil van onzen God en Vader;

To whom be glory for ever and ever. Amen.

Denwelken zij de heerlijkheid in alle eeuwigheid. Amen.

I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

Ik verwonder mij, dat gij zo haast wijkende van dengene, die u in de genade van Christus geroepen heeft, overgebracht wordt tot een ander Evangelie;

Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

Daar er geen ander is; maar er zijn sommigen, die u ontroeren, en het Evangelie van Christus willen verkeren.

But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

Doch al ware het ook, dat wij, of een engel uit den hemel u een Evangelie verkondigde, buiten hetgeen wij u verkondigd hebben, die zij vervloekt.

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

Gelijk wij te voren gezegd hebben, zo zeg ik ook nu wederom: Indien u iemand een Evangelie verkondigt, buiten hetgeen gij ontvangen hebt, die zij vervloekt.

For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Want predik ik nu de mensen, of God? Of zoek ik mensen te behagen? Want indien ik nog mensen behaagde, zo ware ik geen dienstknecht van Christus.

But I certify you, brethren, that the gospel which was preached of me is not after man.

Maar ik maak u bekend, broeders, dat het Evangelie, hetwelk van mij verkondigd is, niet is naar den mens.

For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

Want ik heb ook hetzelve niet van een mens ontvangen, noch geleerd, maar door de openbaring van Jezus Christus.

For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

Want gij hebt mijn omgang gehoord, die eertijds in het Jodendom was, dat ik uitnemend zeer de Gemeente Gods vervolgde, en dezelve verwoestte;

And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

En dat ik in het Jodendom toenam boven velen van mijn ouderdom in mijn geslacht, zijnde overvloedig ijverig voor mijn vaderlijke inzettingen.

But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Maar wanneer het Gode behaagd heeft, Die mij van mijner moeders lijf aan afgezonderd heeft, en geroepen door Zijn genade,

To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

Zijn Zoon in mij te openbaren, opdat ik Denzelven door het Evangelie onder de heidenen zou verkondigen, zo ben ik terstond niet te rade gegaan met vlees en bloed;

Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

En ben niet wederom gegaan naar Jeruzalem, tot degenen, die voor mij apostelen waren; maar ik ging henen naar Arabie, en keerde wederom naar Damaskus.

Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

Daarna kwam ik na drie jaren weder te Jeruzalem om Petrus te bezoeken, en ik bleef bij hem vijftien dagen.

But other of the apostles saw I none, save James the Lord's brother.

En zag geen ander van de apostelen, dan Jakobus, den broeder des Heeren.

Now the things which I write unto you, behold, before God, I lie not.

Hetgeen nu ik u schrijf, ziet, ik getuig voor God, dat ik niet lieg!

Afterwards I came into the regions of Syria and Cilicia;

Daarna ben ik gekomen in de gewesten van Syrie en van Cilicie.

And was unknown by face unto the churches of Judaea which were in Christ:

En ik was van aangezicht onbekend aan de Gemeenten in Judea, die in Christus zijn.

But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

Maar zij hadden alleenlijk gehoord, dat men zeide: Degene, die ons eertijds vervolgde, verkondigt nu het geloof, hetwelk hij eertijds verwoestte.

And they glorified God in me.

Galatians 2 - Galaten 2


Galatians Chapter 2 King James Bible - Galaten Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 1
Galaten 1

The Epistle of Paul the Apostle to the Galatians
Galaten

Return to Index
Index

Chapter 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

Daarna ben ik, na veertien jaren, wederom naar Jeruzalem opgegaan met Barnabas, ook Titus medegenomen hebbende.

And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

En ik ging op door een openbaring, en stelde hun het Evangelie voor, dat ik predik onder de heidenen; en in het bijzonder aan degenen, die in achting waren, opdat ikniet enigszins tevergeefs zou lopen of gelopen hebben.

But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Maar ook Titus, die met mij was, een Griek zijnde, werd niet genoodzaakt zich te laten besnijden.

And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

En dat om der ingekropen valse broederen wil, die van bezijden ingekomen waren, om te verspieden onze vrijheid, die wij in Christus Jezus hebben, opdat zij onszouden tot dienstbaarheid brengen.

To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

Denwelken wij ook niet een uur hebben geweken met onderwerping, opdat de waarheid van het Evangelie bij u zou verblijven.

But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

En van degenen, die geacht waren, wat te zijn, hoedanigen zij eertijds waren, verschilt mij niet; God neemt den persoon des mensen niet aan; want die geachtwaren, hebben mij niets toegebracht.

But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

Maar daarentegen, als zij zagen, dat aan mij het Evangelie der voorhuid toebetrouwd was, gelijk aan Petrus dat der besnijdenis;

(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

(Want Die in Petrus krachtelijk wrocht tot het apostelschap der besnijdenis, Die wrocht ook krachtelijk in mij onder de heidenen);

And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

En als Jakobus, en Cefas, en Johannes, die geacht waren pilaren te zijn, de genade, die mij gegeven was, bekenden, gaven zij mij en Barnabas de rechter hand dergemeenschap, opdat wij tot de heidenen, en zij tot de besnijdenis zouden gaan;

Only they would that we should remember the poor; the same which I also was forward to do.

Alleenlijk, dat wij den armen zouden gedenken; hetwelk zelf ik ook benaarstigd heb te doen.

But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

En toen Petrus te Antiochie gekomen was, wederstond ik hem in het aangezicht, omdat hij te bestraffen was.

For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

Want eer sommigen van Jakobus gekomen waren, at hij mede met de heidenen; maar toen zij gekomen waren, onttrok hij zich en scheidde zichzelven af, vrezendedegenen, die uit de besnijdenis waren.

And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

En ook de andere Joden veinsden met hem; alzo dat ook Barnabas mede afgetrokken werd door hun veinzing.

But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Maar als ik zag, dat zij niet recht wandelden naar de waarheid van het Evangelie, zeide ik tot Petrus in aller tegenwoordigheid: Indien gij, die een Jood zijt, naarheidense wijze leeft, en niet naar Joodse wijze, waarom noodzaakt gij de heidenen naar de Joodse wijze te leven?

We who are Jews by nature, and not sinners of the Gentiles,

Wij zijn van nature Joden, en niet zondaars uit de heidenen;

Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

Doch wetende, dat de mens niet gerechtvaardigd wordt uit de werken der wet, maar door het geloof van Jezus Christus, zo hebben wij ook in Christus Jezusgeloofd, opdat wij zouden gerechtvaardigd worden uit het geloof van Christus, en niet uit de werken der wet; daarom dat uit de werken der wet geen vlees zalgerechtvaardigd worden.

But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

Maar indien wij, die in Christus zoeken gerechtvaardigd te worden, ook zelven zondaars bevonden worden, is dan Christus een dienaar der zonde? Dat zij verre.

For if I build again the things which I destroyed, I make myself a transgressor.

Want indien ik, hetgeen ik afgebroken heb, datzelve wederom opbouw, zo stel ik mijzelven tot een overtreder.

For I through the law am dead to the law, that I might live unto God.

Want ik ben door de wet der wet gestorven, opdat ik Gode leven zou.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

Ik ben met Christus gekruist; en ik leef, doch niet meer ik, maar Christus leeft in mij; en hetgeen ik nu in het vlees leef, dat leef ik door het geloof des Zoons vanGod, Die mij liefgehad heeft, en Zichzelven voor mij overgegeven heeft.

I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

Ik doe de genade Gods niet te niet; want indien de rechtvaardigheid door de wet is, zo is dan Christus tevergeefs gestorven.

Galatians 3 - Galaten 3


Galatians Chapter 3 King James Bible - Galaten Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 2
Galaten 2

The Epistle of Paul the Apostle to the Galatians
Galaten

Return to Index
Index

Chapter 3

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

O gij uitzinnige Galaten, wie heeft u betoverd, dat gij der waarheid niet zoudt gehoorzaam zijn; denwelken Jezus Christus voor de ogen te voren geschilderd isgeweest, onder u gekruist zijnde?

This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Dit alleen wil ik van u leren: hebt gij den Geest ontvangen uit de werken der wet, of uit de prediking des geloofs?

Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

Zijt gij zo uitzinnig? Daar gij met den Geest begonnen zijt, voleindigt gij nu met het vlees?

Have ye suffered so many things in vain? if it be yet in vain.

Hebt gij zoveel tevergeefs geleden? Indien maar ook tevergeefs!

He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Die u dan den Geest verleent, en krachten onder u werkt, doet Hij dat uit de werken der wet, of uit de prediking des geloofs?

Even as Abraham believed God, and it was accounted to him for righteousness.

Gelijkerwijs Abraham Gode geloofd heeft, en het is hem tot rechtvaardigheid gerekend;

Know ye therefore that they which are of faith, the same are the children of Abraham.

Zo verstaat gij dan, dat degenen, die uit het geloof zijn, Abrahams kinderen zijn.

And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

En de Schrift, te voren ziende, dat God de heidenen uit het geloof zou rechtvaardigen, heeft te voren aan Abraham het Evangelie verkondigd, zeggende: In u zullenal de volken gezegend worden.

So then they which be of faith are blessed with faithful Abraham.

Zo dan, die uit het geloof zijn, worden gezegend met den gelovigen Abraham.

For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

Want zovelen als er uit de werken der wet zijn, die zijn onder den vloek; want er is geschreven: Vervloekt is een iegelijk, die niet blijft in al hetgeen geschreven is inhet boek der wet, om dat te doen.

But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

En dat niemand door de wet gerechtvaardigd wordt voor God, is openbaar; want de rechtvaardige zal uit het geloof leven.

And the law is not of faith: but, The man that doeth them shall live in them.

Doch de wet is niet uit het geloof; maar de mens, die deze dingen doet, zal door dezelve leven.

Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

Christus heeft ons verlost van den vloek der wet, een vloek geworden zijnde voor ons; want er is geschreven: Vervloekt is een iegelijk, die aan het hout hangt.

That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

Opdat de zegening van Abraham tot de heidenen komen zou in Christus Jezus, en opdat wij de belofte des Geestes verkrijgen zouden door het geloof.

Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

Broeders, ik spreek naar den mens: zelfs eens mensen verbond, dat bevestigd is, doet niemand te niet, of niemand doet daartoe.

Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Nu zo zijn de beloftenissen tot Abraham en zijn zaad gesproken. Hij zegt niet: En den zaden, als van velen; maar als van een: En uw zade; hetwelk is Christus.

And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

En dit zeg ik: Het verbond, dat te voren van God bevestigd is op Christus, wordt door de wet, die na vierhonderd en dertig jaren gekomen is, niet krachteloosgemaakt, om de beloftenis te niet te doen.

For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

Want indien de erfenis uit de wet is, zo is zij niet meer uit de beloftenis; maar God heeft ze Abraham door de beloftenis genadiglijk gegeven.

Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

Waartoe is dan de wet? Zij is om der overtredingen wil daarbij gesteld, totdat het zaad zou gekomen zijn, dien het beloofd was; en zij is door de engelen besteld in dehand des Middelaars.

Now a mediator is not a mediator of one, but God is one.

En de Middelaar is niet Middelaar van een, maar God is een.

Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

Is dan de wet tegen de beloftenissen Gods? Dat zij verre; want indien er een wet gegeven ware, die machtig was levend te maken, zo zou waarlijk derechtvaardigheid uit de wet zijn.

But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Maar de Schrift heeft het alles onder de zonde besloten, opdat de belofte uit het geloof van Jezus Christus aan de gelovigen zou gegeven worden.

But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

Doch eer het geloof kwam, waren wij onder de wet in bewaring gesteld, en zijn besloten geweest tot op het geloof, dat geopenbaard zou worden.

Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

Zo dan, de wet is onze tuchtmeester geweest tot Christus, opdat wij uit het geloof zouden gerechtvaardigd worden.

But after that faith is come, we are no longer under a schoolmaster.

Maar als het geloof gekomen is, zo zijn wij niet meer onder den tuchtmeester.

For ye are all the children of God by faith in Christ Jesus.

Want gij zijt allen kinderen Gods door het geloof in Christus Jezus.

For as many of you as have been baptized into Christ have put on Christ.

Want zovelen als gij in Christus gedoopt zijt, hebt gij Christus aangedaan.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

Daarin is noch Jood noch Griek; daarin is noch dienstbare noch vrije; daarin is geen man en vrouw; want gij allen zijt een in Christus Jezus.

And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

En indien gij van Christus zijt, zo zijt gij dan Abrahams zaad, en naar de beloftenis erfgenamen. Galaten 4

Galatians 4 - Galaten 4


Galatians Chapter 4 King James Bible - Galaten Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 3
Galaten 3

The Epistle of Paul the Apostle to the Galatians
Galaten

Return to Index
Index

Chapter 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

Doch ik zeg, zo langen tijd als de erfgenaam een kind is, zo verschilt hij niets van een dienstknecht, hoewel hij een heer is van alles;

But is under tutors and governors until the time appointed of the father.

Maar hij is onder voogden en verzorgers, tot den tijd van den vader te voren gesteld.

Even so we, when we were children, were in bondage under the elements of the world:

Alzo wij ook, toen wij kinderen waren, zo waren wij dienstbaar gemaakt onder de eerste beginselen der wereld.

But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

Maar wanneer de volheid des tijds gekomen is, heeft God Zijn Zoon uitgezonden, geworden uit een vrouw, geworden onder de wet;

To redeem them that were under the law, that we might receive the adoption of sons.

Opdat Hij degenen, die onder de wet waren, verlossen zou, en opdat wij de aanneming tot kinderen verkrijgen zouden.

And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

En overmits gij kinderen zijt, zo heeft God den Geest Zijns Zoons uitgezonden in uw harten, Die roept: Abba, Vader!

Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Zo dan, gij zijt niet meer een dienstknecht, maar een zoon; en indien gij een zoon zijt, zo zijt gij ook een erfgenaam van God door Christus.

Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

Maar toen, als gij God niet kendet, diendet gij degenen, die van nature geen goden zijn;

But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

En nu, als gij God kent, ja, veelmeer van God gekend zijt, hoe keert gij u wederom tot de zwakke en arme beginselen, welke gij wederom van voren aan wilt dienen?

Ye observe days, and months, and times, and years.

Gij onderhoudt dagen, en maanden, en tijden, en jaren.

I am afraid of you, lest I have bestowed upon you labour in vain.

Ik vrees voor u, dat ik niet enigszins tevergeefs aan u gearbeid heb.

Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Weest gij als ik, want ook ik ben als gij; broeders, ik bid u; gij hebt mij geen ongelijk gedaan.

Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

En gij weet, dat ik u door zwakheid des vleses het Evangelie de eerste maal verkondigd heb;

And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

En mijn verzoeking, die in mijn vlees geschiedde, hebt gij niet veracht noch verfoeid; maar gij naamt mij aan als een engel Gods, ja, als Christus Jezus.

Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

Welke was dan uw gelukachting? Want ik geef u getuigenis, dat gij, zo het mogelijk ware, uw ogen zoudt uitgegraven, en mij gegeven hebben.

Am I therefore become your enemy, because I tell you the truth?

Ben ik dan uw vijand geworden, u de waarheid zeggende?

They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

Zij ijveren niet recht over u; maar zij willen ons uitsluiten, opdat gij over hen zoudt ijveren.

But it is good to be zealously affected always in a good thing, and not only when I am present with you.

Doch in het goede te allen tijd te ijveren is goed, en niet alleenlijk, als ik bij u tegenwoordig ben;

My little children, of whom I travail in birth again until Christ be formed in you,

Mijn kinderkens, die ik wederom arbeide te baren, totdat Christus een gestalte in u krijge.

I desire to be present with you now, and to change my voice; for I stand in doubt of you.

Doch ik wilde, dat ik nu tegenwoordig bij u ware, en mijn stem mocht veranderen; want ik ben in twijfel over u.

Tell me, ye that desire to be under the law, do ye not hear the law?

Zegt mij, gij, die onder de wet wilt zijn, hoort gij de wet niet?

For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

Want er is geschreven, dat Abraham twee zonen had, een uit de dienstmaagd, en een uit de vrije.

But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

Maar gene, die uit de dienstmaagd was, is naar het vlees geboren geweest; doch deze, die uit de vrije was, door de beloftenis;

Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

Hetwelk dingen zijn, die andere beduiding hebben; want deze zijn de twee verbonden; het ene van den berg Sinai, tot dienstbaarheid barende, hetwelk is Agar;

For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

Want dit, namelijk Agar, is Sinai, een berg in Arabie, en komt overeen met Jeruzalem, dat nu is, en dienstbaar is met haar kinderen.

But Jerusalem which is above is free, which is the mother of us all.

Maar Jeruzalem, dat boven is, dat is vrij, hetwelk is ons aller moeder.

For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

Want er is geschreven: Wees vrolijk, gij onvruchtbare, die niet baart, breek uit en roep, gij, die geen barensnood hebt, want de kinderen der eenzame zijn veel meer,dan dergene, die den man heeft.

Now we, brethren, as Isaac was, are the children of promise.

Maar wij, broeders, zijn kinderen der belofte, als Izak was.

But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

Doch gelijkerwijs toen, die naar het vlees geboren was, vervolgde dengene, die naar den Geest geboren was, alzo ook nu.

Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

Maar wat zegt de Schrift? Werp de dienstmaagd uit en haar zoon; want de zoon der dienstmaagd zal geenszins erven met den zoon der vrije.

So then, brethren, we are not children of the bondwoman, but of the free.

Zo dan, broeders, wij zijn niet kinderen der dienstmaagd, maar der vrije.

Galatians 5 - Galaten 5


Galatians Chapter 5 King James Bible - Galaten Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 4
Galaten 4

The Epistle of Paul the Apostle to the Galatians
Galaten

Return to Index
Index

Chapter 5

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

Staat dan in de vrijheid, met welke ons Christus vrijgemaakt heeft, en wordt niet wederom met het juk der dienstbaarheid bevangen.

Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

Ziet, ik Paulus zeg u, zo gij u laat besnijden, dat Christus u niet nut zal zijn.

For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

En ik betuig wederom een iegelijk mens, die zich laat besnijden, dat hij een schuldenaar is de gehele wet te doen.

Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

Christus is u ijdel geworden, die door de wet gerechtvaardigd wilt worden; gij zijt van de genade vervallen.

For we through the Spirit wait for the hope of righteousness by faith.

Want wij verwachten door den Geest, uit het geloof, de hoop der rechtvaardigheid.

For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Want in Christus Jezus heeft noch besnijdenis enige kracht noch voorhuid, maar het geloof, door de liefde werkende.

Ye did run well; who did hinder you that ye should not obey the truth?

Gij liept wel; wie heeft u verhinderd der waarheid niet gehoorzaam te zijn?

This persuasion cometh not of him that calleth you.

Dit gevoelen is niet uit Hem, Die u roept.

A little leaven leaveneth the whole lump.

Een weinig zuurdesem verzuurt het gehele deeg.

I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

Ik vertrouw van u in den Heere, dat gij niet anders zult gevoelen; maar die u ontroert, zal het oordeel dragen, wie hij ook zij.

And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

Maar ik, broeders! Indien ik nog de besnijdenis predik, waarom word ik nog vervolgd? Zo is dan de ergernis des kruises vernietigd.

I would they were even cut off which trouble you.

Och, of zij ook afgesneden werden, die u onrustig maken!

For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Want gij zijt tot vrijheid geroepen, broeders, alleenlijk gebruikt de vrijheid niet tot een oorzaak voor het vlees; maar dient elkander door de liefde.

For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

Want de gehele wet wordt in een woord vervuld, namelijk in dit: Gij zult uw naaste liefhebben, gelijk uzelven.

But if ye bite and devour one another, take heed that ye be not consumed one of another.

Maar indien gij elkander bijt en vereet, ziet toe, dat gij van elkander niet verteerd wordt.

This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

En ik zeg: Wandelt door den Geest en volbrengt de begeerlijkheden des vleses niet.

For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

Want het vlees begeert tegen den Geest, en de Geest tegen het vlees; en deze staan tegen elkander, alzo dat gij niet doet, hetgeen gij wildet.

But if ye be led of the Spirit, ye are not under the law.

Maar indien gij door den Geest geleid wordt, zo zijt gij niet onder de wet.

Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

De werken des vleses nu zijn openbaar; welke zijn overspel, hoererij, onreinigheid, ontuchtigheid,

Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

Afgoderij, venijngeving, vijandschappen, twisten, afgunstigheden, toorn, gekijf, tweedracht, ketterijen,

Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

Nijd, moord, dronkenschappen, brasserijen, en dergelijke; van dewelke ik u te voren zeg, gelijk ik ook te voren gezegd heb, dat die zulke dingen doen, het KoninkrijkGods niet zullen beerven.

But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

Maar de vrucht des Geestes is liefde, blijdschap, vrede, lankmoedigheid, goedertierenheid, goedheid, geloof, zachtmoedigheid, matigheid.

Meekness, temperance: against such there is no law.

Tegen de zodanigen is de wet niet.

And they that are Christ's have crucified the flesh with the affections and lusts.

Maar die van Christus zijn, hebben het vlees gekruist met de bewegingen en begeerlijkheden.

If we live in the Spirit, let us also walk in the Spirit.

Indien wij door den Geest leven, zo laat ons ook door den Geest wandelen.

Let us not be desirous of vain glory, provoking one another, envying one another.

Laat ons niet zijn zoekers van ijdele eer, elkander tergende, elkander benijdende.

Galatians 6 - Galaten 6


Galatians Chapter 6 King James Bible - Galaten Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 5
Galaten 5

The Epistle of Paul the Apostle to the Galatians
Galaten

Return to Index
Index

Chapter 6

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

Broeders, indien ook een mens vervallen ware door enige misdaad, gij, die geestelijk zijt, brengt den zodanige te recht met den geest der zachtmoedigheid; ziende opuzelven, opdat ook gij niet verzocht wordt.

Bear ye one another's burdens, and so fulfil the law of Christ.

Draagt elkanders lasten, en vervult alzo de wet van Christus.

For if a man think himself to be something, when he is nothing, he deceiveth himself.

Want zo iemand meent iets te zijn, daar hij niets is, die bedriegt zichzelven in zijn gemoed.

But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Maar een iegelijk beproeve zijn eigen werk; en alsdan zal hij aan zichzelven alleen roem hebben, en niet aan een anderen.

For every man shall bear his own burden.

Want een iegelijk zal zijn eigen pak dragen.

Let him that is taught in the word communicate unto him that teacheth in all good things.

En die onderwezen wordt in het Woord, dele mede van alle goederen dengene, die hem onderwijst.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

Dwaalt niet; God laat Zich niet bespotten; want zo wat de mens zaait, dat zal hij ook maaien.

For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

Want die in zijn eigen vlees zaait, zal uit het vlees verderfenis maaien; maar die in den Geest zaait, zal uit den Geest het eeuwige leven maaien.

And let us not be weary in well doing: for in due season we shall reap, if we faint not.

Doch laat ons, goed doende, niet vertragen; want te zijner tijd zullen wij maaien, zo wij niet verslappen.

As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

Zo dan, terwijl wij tijd hebben, laat ons goed doen aan allen, maar meest aan de huisgenoten des geloofs.

Ye see how large a letter I have written unto you with mine own hand.

Ziet, hoe groten brief ik u geschreven heb met mijn hand.

As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Al degenen, die een schoon gelaat willen tonen naar het vlees, die noodzaken u besneden te worden, alleenlijk opdat zij vanwege het kruis van Christus niet zoudenvervolgd worden.

For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Want ook zijzelven, die besneden worden, houden de wet niet; maar zij willen, dat gij besneden wordt, opdat zij in uw vlees roemen zouden.

But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

Maar het zij verre van mij, dat ik zou roemen, anders dan in het kruis van onzen Heere Jezus Christus; door Welken de wereld mij gekruisigd is, en ik der wereld.

For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Want in Christus Jezus heeft noch besnijdenis enige kracht, noch voorhuid, maar een nieuw schepsel.

And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

En zovelen als er naar dezen regel zullen wandelen, over dezelve zal zijn vrede en barmhartigheid, en over het Israel Gods.

From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

Voorts, niemand doe mij moeite aan; want ik draag de littekenen van den Heere Jezus in mijn lichaam.

Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. To the Galatians written from Rome.

Ephesians 1 - Efeziërs 1


Ephesians Chapter 1 King James Bible - Efeziërs Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 6
Galaten 6

The Epistle of Paul the Apostle to the Ephesians
Efeziërs

Return to Index
Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

Paulus, een apostel van Jezus Christus, door den wil van God, aan de heiligen, die te Efeze zijn, en gelovigen in Christus Jezus:

Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

Genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Gezegend zij de God en Vader van onzen Heere Jezus Christus, Die ons gezegend heeft met alle geestelijke zegening in den hemel in Christus.

According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

Gelijk Hij ons uitverkoren heeft in Hem, voor de grondlegging der wereld, opdat wij zouden heilig en onberispelijk zijn voor Hem in de liefde;

Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

Die ons te voren verordineerd heeft tot aanneming tot kinderen, door Jezus Christus, in Zichzelven, naar het welbehagen van Zijn wil.

To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

Tot prijs der heerlijkheid Zijner genade, door welke Hij ons begenadigd heeft in den Geliefde;

In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

In Welken wij hebben de verlossing door Zijn bloed, namelijk de vergeving der misdaden, naar den rijkdom Zijner genade,

Wherein he hath abounded toward us in all wisdom and prudence;

Met welke Hij overvloedig is geweest over ons in alle wijsheid en voorzichtigheid;

Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

Ons bekend gemaakt hebbende de verborgenheid van Zijn wil, naar Zijn welbehagen, hetwelk Hij voorgenomen had in Zichzelven.

That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

Om in de bedeling van de volheid der tijden, wederom alles tot een te vergaderen in Christus, beide dat in den hemel is, en dat op de aarde is;

In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

In Hem, in Welken wij ook een erfdeel geworden zijn, wij, die te voren verordineerd waren naar het voornemen Desgenen, Die alle dingen werkt naar den raad vanZijn wil;

That we should be to the praise of his glory, who first trusted in Christ.

Opdat wij zouden zijn tot prijs Zijner heerlijkheid, wij, die eerst in Christus gehoopt hebben.

In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

In Welken ook gij zijt, nadat gij het woord der waarheid, namelijk het Evangelie uwer zaligheid gehoord hebt; in Welken gij ook, nadat gij geloofd hebt, zijtverzegeld geworden met den Heiligen Geest der belofte;

Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

Die het onderpand is van onze erfenis, tot de verkregene verlossing, tot prijs Zijner heerlijkheid.

Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

Daarom ook ik, gehoord hebbende het geloof in den Heere Jezus, dat onder u is, en de liefde tot al de heiligen,

Cease not to give thanks for you, making mention of you in my prayers;

Houde niet op voor u te danken, gedenkende uwer in mijn gebeden;

That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

Opdat de God van onzen Heere Jezus Christus, de Vader der heerlijkheid, u geve den Geest der wijsheid en der openbaring in Zijn kennis;

The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

Namelijk verlichte ogen uws verstands, opdat gij moogt weten, welke zij de hoop van Zijn roeping, en welke de rijkdom zij der heerlijkheid van Zijn erfenis in deheiligen;

And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

En welke de uitnemende grootheid Zijner kracht zij aan ons, die geloven, naar de werking der sterkte Zijner macht,

Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

Die Hij gewrocht heeft in Christus, als Hij Hem uit de doden heeft opgewekt; en heeft Hem gezet tot Zijn rechter hand in den hemel;

Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

Verre boven alle overheid, en macht, en kracht, en heerschappij, en allen naam, die genaamd wordt, niet alleen in deze wereld, maar ook in de toekomende;

And hath put all things under his feet, and gave him to be the head over all things to the church,

En heeft alle dingen Zijn voeten onderworpen, en heeft Hem der Gemeente gegeven tot een Hoofd boven alle dingen;

Which is his body, the fulness of him that filleth all in all.

Ephesians 2 - Efeziërs 2


Ephesians Chapter 2 King James Bible - Efeziërs Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 1
Efeziërs 1

The Epistle of Paul the Apostle to the Ephesians
Efeziërs

Return to Index
Index

Chapter 2

And you hath he quickened, who were dead in trespasses and sins;

En u heeft Hij mede levend gemaakt, daar gij dood waart door de misdaden en de zonden;

Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

In welke gij eertijds gewandeld hebt, naar de eeuw dezer wereld, naar den overste van de macht der lucht, van den geest, die nu werkt in de kinderen derongehoorzaamheid;

Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

Onder dewelke ook wij allen eertijds verkeerd hebben in de begeerlijkheden onzes vleses, doende den wil des vleses en der gedachten; en wij waren van naturekinderen des toorns, gelijk ook de anderen;

But God, who is rich in mercy, for his great love wherewith he loved us,

Maar God, Die rijk is in barmhartigheid door Zijn grote liefde, waarmede Hij ons liefgehad heeft,

Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

Ook toen wij dood waren door de misdaden, heeft ons levend gemaakt met Christus; (uit genade zijt gij zalig geworden)

And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

En heeft ons mede opgewekt, en heeft ons mede gezet in den hemel in Christus Jezus;

That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

Opdat Hij zou betonen in de toekomende eeuwen den uitnemenden rijkdom Zijner genade, door de goedertierenheid over ons in Christus Jezus.

For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

Want uit genade zijt gij zalig geworden door het geloof; en dat niet uit u, het is Gods gave;

Not of works, lest any man should boast.

Niet uit de werken, opdat niemand roeme.

For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

Want wij zijn Zijn maaksel, geschapen in Christus Jezus tot goede werken, welke God voorbereid heeft, opdat wij in dezelve zouden wandelen.

Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

Daarom gedenkt, dat gij, die eertijds heidenen waart in het vlees, en die voorhuid genaamd werdt van degenen, die genaamd zijn besnijdenis in het vlees, die methanden geschiedt;

That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

Dat gij in dien tijd waart zonder Christus, vervreemd van het burgerschap Israels, en vreemdelingen van de verbonden der belofte, geen hoop hebbende, en zonderGod in de wereld.

But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

Maar nu in Christus Jezus, zijt gij, die eertijds verre waart, nabij geworden door het bloed van Christus.

For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Want Hij is onze vrede, Die deze beiden een gemaakt heeft, en den middelmuur des afscheidsels gebroken hebbende,

Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

Heeft Hij de vijandschap in Zijn vlees te niet gemaakt, namelijk de wet der geboden in inzettingen bestaande; opdat Hij die twee in Zichzelven tot een nieuwenmens zou scheppen, vrede makende;

And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

En opdat Hij die beiden met God in een lichaam zou verzoenen door het kruis, de vijandschap aan hetzelve gedood hebbende.

And came and preached peace to you which were afar off, and to them that were nigh.

En komende, heeft Hij door het Evangelie vrede verkondigd u, die verre waart, en dien, die nabij waren.

For through him we both have access by one Spirit unto the Father.

Want door Hem hebben wij beiden den toegang door een Geest tot den Vader.

Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

Zo zijt gij dan niet meer vreemdelingen en bijwoners, maar medeburgers der heiligen, en huisgenoten Gods;

And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

Gebouwd op het fondament der apostelen en profeten, waarvan Jezus Christus is de uiterste Hoeksteen;

In whom all the building fitly framed together groweth unto an holy temple in the Lord:

Op Welken het gehele gebouw, bekwamelijk samengevoegd zijnde, opwast tot een heiligen tempel in den Heere;

In whom ye also are builded together for an habitation of God through the Spirit.

Op Welken ook gij mede gebouwd wordt tot een woonstede Gods in den Geest.

Ephesians 3 - Efeziërs 3


Ephesians Chapter 3 King James Bible - Efeziërs Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 2
Efeziërs 2

The Epistle of Paul the Apostle to the Ephesians
Efeziërs

Return to Index
Index

Chapter 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

Om deze oorzaak ben ik Paulus de gevangene van Christus Jezus, voor u, die heidenen zijt.

If ye have heard of the dispensation of the grace of God which is given me to you-ward:

Indien gij maar gehoord hebt van de bedeling der genade Gods, die mij gegeven is aan u;

How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

Dat Hij mij door openbaring heeft bekend gemaakt deze verborgenheid, (gelijk ik met weinige woorden te voren geschreven heb;

Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

Waaraan gij, dit lezende, kunt bemerken mijn wetenschap, in deze verborgenheid van Christus),

Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

Welke in andere eeuwen den kinderen der mensen niet is bekend gemaakt, gelijk zij nu is geopenbaard aan Zijn heilige apostelen en profeten, door den Geest;

That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

Namelijk dat de heidenen zijn medeerfgenamen, en van hetzelfde lichaam, en mededeelgenoten Zijner belofte in Christus, door het Evangelie;

Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

Waarvan ik een dienaar geworden ben, naar de gave der genade Gods, die mij gegeven is, naar de werking Zijner kracht.

Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

Mij, den allerminste van al de heiligen, is deze genade gegeven, om onder de heidenen door het Evangelie te verkondigen den onnaspeurlijken rijkdom van Christus,

And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

En allen te verlichten, dat zij mogen verstaan, welke de gemeenschap der verborgenheid zij, die van alle eeuwen verborgen is geweest in God, Welke alle dingengeschapen heeft door Jezus Christus;

To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

Opdat nu, door de Gemeente, bekend gemaakt worde aan de overheden en de machten in den hemel de veelvuldige wijsheid Gods;

According to the eternal purpose which he purposed in Christ Jesus our Lord:

Naar het eeuwig voornemen, dat Hij gemaakt heeft in Christus Jezus, onzen Heere;

In whom we have boldness and access with confidence by the faith of him.

In Denwelken wij hebben de vrijmoedigheid, en den toegang met vertrouwen, door het geloof aan Hem.

Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Daarom bid ik, dat gij niet vertraagt in mijn verdrukkingen voor u, hetwelke is uw heerlijkheid.

For this cause I bow my knees unto the Father of our Lord Jesus Christ,

Om deze oorzaak buig ik mijn knieen tot den Vader van onzen Heere Jezus Christus,

Of whom the whole family in heaven and earth is named,

Uit Welken al het geslacht in de hemelen en op de aarde genoemd wordt,

That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

Opdat Hij u geve, naar den rijkdom Zijner heerlijkheid, met kracht versterkt te worden door Zijn Geest in den inwendigen mens;

That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

Opdat Christus door het geloof in uw harten wone, en gij in de liefde geworteld en gegrond zijt;

May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

Opdat gij ten volle kondet begrijpen met al de heiligen, welke de breedte, en lengte, en diepte, en hoogte zij,

And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

En bekennen de liefde van Christus, die de kennis te boven gaat, opdat gij vervuld wordt tot al de volheid Gods.

Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

Hem nu, Die machtig is meer dan overvloediglijk te doen, boven al wat wij bidden of denken, naar de kracht, die in ons werkt,

Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

Hem, zeg ik, zij de heerlijkheid in de Gemeente, door Christus Jezus, in alle geslachten, tot alle eeuwigheid. Amen.

Ephesians 4 - Efeziërs 4


Ephesians Chapter 4 King James Bible - Efeziërs Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 3
Efeziërs 3

The Epistle of Paul the Apostle to the Ephesians
Efeziërs

Return to Index
Index

Chapter 4

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

Zo bid ik u dan, ik, de gevangene in den Heere, dat gij wandelt waardiglijk der roeping, met welke gij geroepen zijt;

With all lowliness and meekness, with longsuffering, forbearing one another in love;

Met alle ootmoedigheid en zachtmoedigheid, met lankmoedigheid, verdragende elkander in liefde;

Endeavouring to keep the unity of the Spirit in the bond of peace.

U benaarstigende te behouden de enigheid des Geestes door den band des vredes.

There is one body, and one Spirit, even as ye are called in one hope of your calling;

Een lichaam is het, en een Geest, gelijkerwijs gij ook geroepen zijt tot een hoop uwer roeping;

One Lord, one faith, one baptism,

Een Heere, een geloof, een doop,

One God and Father of all, who is above all, and through all, and in you all.

Een God en Vader van allen, Die daar is boven allen, en door allen, en in u allen.

But unto every one of us is given grace according to the measure of the gift of Christ.

Maar aan elkeen van ons is de genade gegeven, naar de maat der gave van Christus.

Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

Daarom zegt Hij: Als Hij opgevaren is in de hoogte, heeft Hij de gevangenis gevangen genomen, en heeft den mensen gaven gegeven.

(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

Nu dit: Hij is opgevaren; wat is het, dan dat Hij ook eerst is nedergedaald in de nederste delen der aarde?

He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

Die nedergedaald is, is Dezelfde ook, Die opgevaren is verre boven al de hemelen, opdat Hij alle dingen vervullen zou.

And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

En Dezelfde heeft gegeven sommigen tot apostelen, en sommigen tot profeten, en sommigen tot evangelisten, en sommigen tot herders en leraars;

For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

Tot de volmaking der heiligen, tot het werk der bediening, tot opbouwing des lichaams van Christus;

Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

Totdat wij allen zullen komen tot de enigheid des geloofs en der kennis van den Zoon Gods, tot een volkomen man, tot de mate van de grootte der volheid vanChristus;

That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

Opdat wij niet meer kinderen zouden zijn, die als de vloed bewogen en omgevoerd worden met allen wind der leer, door de bedriegerij der mensen, doorarglistigheid, om listiglijk tot dwaling te brengen;

But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

Maar de waarheid betrachtende in liefde, alleszins zouden opwassen in Hem, Die het Hoofd is, namelijk Christus;

From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

Uit Welken het gehele lichaam bekwamelijk samengevoegd en samen vastgemaakt zijnde, door alle voegselen der toebrenging, naar de werking van een iegelijk deelin zijn maat, den wasdom des lichaams bekomt, tot zijns zelfs opbouwing in de liefde.

This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

Ik zeg dan dit, en betuig het in den Heere, dat gij niet meer wandelt, gelijk als de andere heidenen wandelen in de ijdelheid huns gemoeds.

Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

Verduisterd in het verstand, vervreemd zijnde van het leven Gods, door de onwetendheid, die in hen is, door de verharding huns harten;

Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

Welke, ongevoelig geworden zijnde, zichzelven hebben overgegeven tot ontuchtigheid, om alle onreinigheid gieriglijk te bedrijven.

But ye have not so learned Christ;

Doch gij hebt Christus alzo niet geleerd;

If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

Indien gij naar Hem gehoord hebt, en door Hem geleerd zijt, gelijk de waarheid in Jezus is;

That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

Te weten dat gij zoudt afleggen, aangaande de vorige wandeling, den ouden mens, die verdorven wordt door de begeerlijkheden der verleiding;

And be renewed in the spirit of your mind;

En dat gij zoudt vernieuwd worden in den geest uws gemoeds,

And that ye put on the new man, which after God is created in righteousness and true holiness.

En den nieuwen mens aandoen, die naar God geschapen is in ware rechtvaardigheid en heiligheid.

Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

Daarom legt af de leugen, en spreekt de waarheid, een iegelijk met zijn naaste; want wij zijn elkanders leden.

Be ye angry, and sin not: let not the sun go down upon your wrath:

Wordt toornig, en zondigt niet; de zon ga niet onder over uw toornigheid;

Neither give place to the devil.

En geeft den duivel geen plaats.

Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

Die gestolen heeft, stele niet meer, maar arbeide liever, werkende dat goed is met de handen, opdat hij hebbe mede te delen dengene, die nood heeft.

Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

Geen vuile rede ga uit uw mond, maar zo er enige goede rede is tot nuttige stichting, opdat zij genade geve dien, die dezelve horen.

And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

En bedroeft den Heiligen Geest Gods niet, door Welken gij verzegeld zijt tot den dag der verlossing.

Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

Alle bitterheid, en toornigheid, en gramschap, en geroep, en lastering zij van u geweerd, met alle boosheid;

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Maar zijt jegens elkander goedertieren, barmhartig, vergevende elkander, gelijkerwijs ook God in Christus ulieden vergeven heeft.

Ephesians 5 - Efeziërs 5


Ephesians Chapter 5 King James Bible - Efeziërs Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 4
Efeziërs 4

The Epistle of Paul the Apostle to the Ephesians
Efeziërs

Return to Index
Index

Chapter 5

Be ye therefore followers of God, as dear children;

Zijt dan navolgers Gods, als geliefde kinderen;

And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

En wandelt in de liefde, gelijkerwijs ook Christus ons liefgehad heeft, en Zichzelven voor ons heeft overgegeven tot een offerande en een slachtoffer, Gode tot eenwelriekenden reuk.

But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

Maar hoererij en alle onreinigheid, of gierigheid, laat ook onder u niet genoemd worden, gelijkerwijs het den heiligen betaamt,

Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

Noch oneerbaarheid, noch zot geklap, of gekkernij, welke niet betamen; maar veelmeer dankzegging.

For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Want dit weet gij, dat geen hoereerder, of onreine, of gierigaard, die een afgodendienaar is, erfenis heeft in het Koninkrijk van Christus en van God.

Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Dat u niemand verleide met ijdele woorden; want om deze dingen komt de toorn Gods over de kinderen der ongehoorzaamheid.

Be not ye therefore partakers with them.

Zo zijt dan hun medegenoten niet.

For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

Want gij waart eertijds duisternis, maar nu zijt gij licht in den Heere; wandelt als kinderen des lichts.

(For the fruit of the Spirit is in all goodness and righteousness and truth;)

(Want de vrucht des Geestes is in alle goedigheid, en rechtvaardigheid, en waarheid),

Proving what is acceptable unto the Lord.

Beproevende wat den Heere welbehagelijk zij.

And have no fellowship with the unfruitful works of darkness, but rather reprove them.

En hebt geen gemeenschap met de onvruchtbare werken der duisternis, maar bestraft ze ook veeleer.

For it is a shame even to speak of those things which are done of them in secret.

Want hetgeen heimelijk van hen geschiedt, is schandelijk ook te zeggen.

But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

Maar al deze dingen, van het licht bestraft zijnde, worden openbaar; want al wat openbaar maakt, is licht.

Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

Daarom zegt Hij: Ontwaakt, gij, die slaapt, en staat op uit de doden; en Christus zal over u lichten.

See then that ye walk circumspectly, not as fools, but as wise,

Ziet dan, hoe gij voorzichtiglijk wandelt, niet als onwijzen, maar als wijzen.

Redeeming the time, because the days are evil.

Den tijd uitkopende, dewijl de dagen boos zijn.

Wherefore be ye not unwise, but understanding what the will of the Lord is.

Daarom zijt niet onverstandig, maar verstaat, welke de wil des Heeren zij.

And be not drunk with wine, wherein is excess; but be filled with the Spirit;

En wordt niet dronken in wijn, waarin overdaad is, maar wordt vervuld met den Geest;

Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

Sprekende onder elkander met psalmen, en lofzangen, en geestelijke liederen, zingende en psalmende den Heere in uw hart;

Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

Dankende te allen tijd over alle dingen God en den Vader, in den Naam van onzen Heere Jezus Christus;

Submitting yourselves one to another in the fear of God.

Elkander onderdanig zijnde in de vreze Gods.

Wives, submit yourselves unto your own husbands, as unto the Lord.

Gij vrouwen, weest aan uw eigen mannen onderdanig, gelijk aan den Heere;

For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

Want de man is het hoofd der vrouw, gelijk ook Christus het Hoofd der Gemeente is; en Hij is de Behouder des lichaams.

Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

Daarom, gelijk de Gemeente aan Christus onderdanig is, alzo ook de vrouwen aan haar eigen mannen in alles.

Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

Gij mannen, hebt uw eigen vrouwen lief, gelijk ook Christus de Gemeente liefgehad heeft, en Zichzelven voor haar heeft overgegeven;

That he might sanctify and cleanse it with the washing of water by the word,

Opdat Hij haar heiligen zou, haar gereinigd hebbende met het bad des waters door het Woord;

That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

Opdat Hij haar Zichzelven heerlijk zou voorstellen, een Gemeente, die geen vlek of rimpel heeft, of iets dergelijks, maar dat zij zou heilig zijn en onberispelijk.

So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

Alzo zijn de mannen schuldig hun eigen vrouwen lief te hebben, gelijk hun eigen lichamen. Die zijn eigen vrouw liefheeft, die heeft zichzelven lief.

For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Want niemand heeft ooit zijn eigen vlees gehaat, maar hij voedt het, en onderhoudt het, gelijkerwijs ook de Heere de Gemeente.

For we are members of his body, of his flesh, and of his bones.

Want wij zijn leden Zijns lichaams, van Zijn vlees en van Zijn benen.

For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

Daarom zal een mens zijn vader en moeder verlaten, en zal zijn vrouw aanhangen; en zij twee zullen tot een vlees wezen.

This is a great mystery: but I speak concerning Christ and the church.

Deze verborgenheid is groot; doch ik zeg dit, ziende op Christus en op de Gemeente.

Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Zo dan ook gijlieden, elk in het bijzonder, een iegelijk hebbe zijn eigen vrouw, alzo lief als zichzelven; en de vrouw zie, dat zij den man vreze. Efeziërs 6

Ephesians 6 - Efeziërs 6


Ephesians Chapter 6 King James Bible - Efeziërs Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 5
Efeziërs 5

The Epistle of Paul the Apostle to the Ephesians
Efeziërs

Return to Index
Index

Chapter 6

Children, obey your parents in the Lord: for this is right.

Gij kinderen, zijt uw ouderen gehoorzaam in den Heere; want dat is recht.

Honour thy father and mother; (which is the first commandment with promise;)

Eert uw vader en moeder (hetwelk het eerste gebod is met een belofte),

That it may be well with thee, and thou mayest live long on the earth.

Opdat het u welga, en dat gij lang leeft op de aarde.

And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

En gij vaders, verwekt uw kinderen niet tot toorn, maar voedt hen op in de lering en vermaning des Heeren.

Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

Gij dienstknechten, zijt gehoorzaam uw heren naar het vlees, met vreze en beven, in eenvoudigheid uws harten, gelijk als aan Christus;

Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

Niet naar ogendienst, als mensenbehagers, maar als dienstknechten van Christus, doende den wil van God van harte;

With good will doing service, as to the Lord, and not to men:

Dienende met goedwilligheid den Heere, en niet de mensen;

Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

Wetende, dat zo wat goed een iegelijk gedaan zal hebben, hij datzelve van den Heere zal ontvangen, hetzij dienstknecht, hetzij vrije.

And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

En gij heren, doet hetzelfde bij hen, nalatende de dreiging; als die weet, dat ook uw eigen Heere in de hemelen is, en dat geen aanneming des persoons bij Hem is.

Finally, my brethren, be strong in the Lord, and in the power of his might.

Voorts, mijn broeders, wordt krachtig in den Heere, en in de sterkte Zijner macht.

Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

Doet aan de gehele wapenrusting Gods, opdat gij kunt staan tegen de listige omleidingen des duivels.

For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

Want wij hebben den strijd niet tegen vlees en bloed, maar tegen de overheden, tegen de machten, tegen de geweldhebbers der wereld, der duisternis dezer eeuw,tegen de geestelijke boosheden in de lucht.

Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

Daarom neemt aan de gehele wapenrusting Gods, opdat gij kunt wederstaan in den bozen dag, en alles verricht hebbende, staande blijven.

Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

Staat dan, uw lenden omgord hebbende met de waarheid, en aangedaan hebbende het borstwapen der gerechtigheid;

And your feet shod with the preparation of the gospel of peace;

En de voeten geschoeid hebbende met bereidheid van het Evangelie des vredes;

Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

Bovenal aangenomen hebbende het schild des geloofs, met hetwelk gij al de vurige pijlen des bozen zult kunnen uitblussen.

And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

En neemt den helm der zaligheid, en het zwaard des Geestes, hetwelk is Gods Woord.

Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

Met alle bidding en smeking, biddende te allen tijd in den Geest, en tot hetzelve wakende met alle gedurigheid en smeking voor al de heiligen;

And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

En voor mij, opdat mij het Woord gegeven worde in de opening mijns monds met vrijmoedigheid, om de verborgenheid van het Evangelie bekend te maken;

For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

Waarover ik een gezant ben in een keten, opdat ik in hetzelve vrijmoediglijk moge spreken, gelijk mij betaamt te spreken.

But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

En opdat ook gij moogt weten hetgeen mij aangaat; en wat ik doe, dat alles zal u Tychikus, de geliefde broeder en getrouwe dienaar in den Heere, bekend maken;

Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

Denwelken ik tot datzelfde einde tot u gezonden heb, opdat gij onze zaken zoudt weten, en hij uw harten zou vertroosten.

Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Vrede zij den broederen, en liefde met geloof, van God den Vader, en den Heere Jezus Christus.

Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. To the Ephesians written from Rome, by Tychicus.

Philippians 1 - Filippenzen 1


Philippians Chapter 1 King James Bible - Filippenzen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 6
Efeziërs 6

The Epistle of Paul the Apostle to the Philippians
Filippenzen

Return to Index
Index

Chapter 1

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

Paulus en Timotheus, dienstknechten van Jezus Christus, al den heiligen in Christus Jezus, die te Filippi zijn, met de opzieners en diakenen:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

I thank my God upon every remembrance of you,

Ik dank mijn God, zo dikwijls als ik uwer gedenk.

Always in every prayer of mine for you all making request with joy,

(Te allen tijd in al mijn gebed voor u allen met blijdschap het gebed doende)

For your fellowship in the gospel from the first day until now;

Over uw gemeenschap aan het Evangelie, van den eersten dag af tot nu toe;

Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

Vertrouwende ditzelve, dat Hij, Die in u een goed werk begonnen heeft, dat voleindigen zal tot op den dag van Jezus Christus;

Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

Gelijk het bij mij recht is, dat ik van u allen dit gevoel, omdat ik in mijn hart houde, dat gij, beide in mijn banden, en in mijn verantwoording en bevestiging van hetEvangelie, gij allen, zeg ik, mijner genade mede deelachtig zijt.

For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

Want God is mijn Getuige, hoezeer ik begerig ben naar u allen, met innerlijke bewegingen van Jezus Christus.

And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

En dit bid ik God, dat uw liefde nog meer en meer overvloedig worde in erkentenis en alle gevoelen;

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

Opdat gij beproeft de dingen, die daarvan verschillen, opdat gij oprecht zijt, en zonder aanstoot te geven, tot den dag van Christus;

Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

Vervuld met vruchten der gerechtigheid, die door Jezus Christus zijn tot heerlijkheid en prijs van God.

But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

En ik wil, dat gij weet, broeders, dat hetgeen aan mij is geschied, meer tot bevordering van het Evangelie gekomen is;

So that my bonds in Christ are manifest in all the palace, and in all other places;

Alzo dat mijn banden in Christus openbaar geworden zijn in het ganse rechthuis, en aan alle anderen;

And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

En dat het meerder deel der broederen in den Heere, door mijn banden vertrouwen gekregen hebbende, overvloediger het Woord onbevreesd durven spreken.

Some indeed preach Christ even of envy and strife; and some also of good will:

Sommigen prediken ook wel Christus door nijd en twist, maar sommigen ook door goedwilligheid.

The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

Genen verkondigen wel Christus uit twisting, niet zuiver, menende aan mijn banden verdrukking toe te brengen;

But the other of love, knowing that I am set for the defence of the gospel.

Doch dezen uit liefde, dewijl zij weten, dat ik tot verantwoording van het Evangelie gezet ben.

What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

Wat dan? Nochtans wordt Christus op allerlei wijze, hetzij onder een deksel, hetzij in der waarheid, verkondigd; en daarin verblijd ik mij, ja, ik zal mij ook verblijden.

For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

Want ik weet, dat dit mij ter zaligheid gedijen zal, door uw gebed en toebrenging des Geestes van Jezus Christus.

According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

Volgens mijn ernstige verwachting en hoop, dat ik in geen zaak zal beschaamd worden; maar dat in alle vrijmoedigheid, gelijk te allen tijd, alzo ook nu, Christus zalgroot gemaakt worden in mijn lichaam, hetzij door het leven, hetzij door den dood.

For to me to live is Christ, and to die is gain.

Want het leven is mij Christus, en het sterven is mij gewin.

But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

Maar of te leven in het vlees, hetzelve mij oorbaar zij, en wat ik verkiezen zal, weet ik niet.

For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Want ik word van deze twee gedrongen, hebbende begeerte, om ontbonden te worden en met Christus te zijn; want dat is zeer verre het beste.

Nevertheless to abide in the flesh is more needful for you.

Maar in het vlees te blijven, is nodiger om uwentwil.

And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

En dit vertrouw en weet ik, dat ik zal blijven, en met u allen zal verblijven tot uw bevordering en blijdschap des geloofs;

That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

Opdat uw roem in Christus Jezus overvloedig zij aan mij, door mijn tegenwoordigheid wederom bij u.

Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Alleenlijk wandelt waardiglijk het Evangelie van Christus, opdat, hetzij ik kom en u zie, hetzij ik afwezig ben, ik van uw zaken moge horen, dat gij staat in een geest,met een gemoed gezamenlijk strijdende door het geloof des Evangelies;

And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

En dat gij in geen ding verschrikt wordt van degenen, die tegenstaan; hetwelk hun wel een bewijs is des verderfs, maar u der zaligheid, en dat van God.

For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

Want u is uit genade gegeven in de zaak van Christus, niet alleen in Hem te geloven, maar ook voor Hem te lijden;

Having the same conflict which ye saw in me, and now hear to be in me.

Philippians 2 - Filippenzen 2


Philippians Chapter 2 King James Bible - Filippenzen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 1
Filippenzen 1

The Epistle of Paul the Apostle to the Philippians
Filippenzen

Return to Index
Index

Chapter 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

Indien er dan enige vertroosting is in Christus, indien er enige troost is der liefde, indien er enige gemeenschap is des Geestes, indien er enige innerlijke bewegingenen ontfermingen zijn;

Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

Zo vervult mijn blijdschap, dat gij moogt eensgezind zijn, dezelfde liefde hebbende, van een gemoed en van een gevoelen zijnde.

Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

Doet geen ding door twisting of ijdele eer, maar door ootmoedigheid achte de een den ander uitnemender dan zichzelven.

Look not every man on his own things, but every man also on the things of others.

Een iegelijk zie niet op het zijne, maar een iegelijk zie ook op hetgeen der anderen is.

Let this mind be in you, which was also in Christ Jesus:

Want dat gevoelen zij in u, hetwelk ook in Christus Jezus was;

Who, being in the form of God, thought it not robbery to be equal with God:

Die in de gestaltenis Gods zijnde, geen roof geacht heeft Gode even gelijk te zijn;

But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

Maar heeft Zichzelven vernietigd, de gestaltenis eens dienstknechts aangenomen hebbende, en is den mensen gelijk geworden;

And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

En in gedaante gevonden als een mens, heeft Hij Zichzelven vernederd, gehoorzaam geworden zijnde tot den dood, ja, den dood des kruises.

Wherefore God also hath highly exalted him, and given him a name which is above every name:

Daarom heeft Hem ook God uitermate verhoogd, en heeft Hem een Naam gegeven, welke boven allen naam is;

That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

Opdat in de Naam van Jezus zich zou buigen alle knie dergenen, die in den hemel, en die op de aarde, en die onder de aarde zijn.

And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

En alle tong zou belijden, dat Jezus Christus de Heere zij, tot heerlijkheid Gods des Vaders.

Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Alzo dan, mijn geliefden, gelijk gij te allen tijd gehoorzaam geweest zijt, niet als in mijn tegenwoordigheid alleen, maar veelmeer nu in mijn afwezen, werkt uws zelfszaligheid met vreze en beven;

For it is God which worketh in you both to will and to do of his good pleasure.

Want het is God, Die in u werkt beide het willen en het werken, naar Zijn welbehagen.

Do all things without murmurings and disputings:

Doet alle dingen zonder murmureren en tegenspreken;

That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

Opdat gij moogt onberispelijk en oprecht zijn, kinderen Gods zijnde, onstraffelijk in het midden van een krom en verdraaid geslacht, onder welke gij schijnt als lichtenin de wereld;

Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

Voorhoudende het woord des levens, mij tot een roem tegen den dag van Christus, dat ik niet tevergeefs heb gelopen, noch tevergeefs gearbeid.

Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

Ja, indien ik ook tot een drankoffer geofferd worde over de offerande en bediening uws geloofs, zo verblijde ik mij, en verblijde mij met u allen.

For the same cause also do ye joy, and rejoice with me.

En om datzelfde verblijdt gij u ook, en verblijdt ook ulieden met mij.

But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

En ik hoop in den Heere Jezus Timotheus haast tot u te zenden, opdat ik ook welgemoed moge zijn, als ik uw zaken zal verstaan hebben.

For I have no man likeminded, who will naturally care for your state.

Want ik heb niemand, die even alzo gemoed is, dewelke oprechtelijk uw zaken zal bezorgen.

For all seek their own, not the things which are Jesus Christ's.

Want zij zoeken allen het hunne, niet hetgeen van Christus Jezus is.

But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

En gij weet zijn beproeving, dat hij, als een kind zijn vader, met mij gediend heeft in het Evangelie.

Him therefore I hope to send presently, so soon as I shall see how it will go with me.

Ik hoop dan wel dezen van stonde aan te zenden, zo haast als ik in mijn zaken zal voorzien hebben;

But I trust in the Lord that I also myself shall come shortly.

Doch ik vertrouw in den Heere, dat ik ook zelf haast tot u komen zal.

Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

Maar ik heb nodig geacht tot u te zenden Epafroditus, mijn broeder, en medearbeider en medestrijder, en uw afgezondene, en bedienaar mijner nooddruft;

For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

Dewijl hij zeer begerig was naar u allen, en zeer beangst was, omdat gij gehoord hadt, dat hij krank was.

For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

En hij is ook krank geweest tot nabij den dood; maar God heeft Zich zijner ontfermd; en niet alleen zijner, maar ook mijner, opdat ik niet droefheid op droefheid zouhebben.

I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Zo heb ik dan hem te spoediger gezonden, opdat gij, hem ziende, wederom u zoudt verblijden, en ik te min zou droevig zijn.

Receive him therefore in the Lord with all gladness; and hold such in reputation:

Ontvangt hem dan in den Heere, met alle blijdschap, en houdt dezulken in waarde.

Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Want om het werk van Christus was hij tot nabij den dood gekomen, zijn leven niet achtende, opdat hij het gebrek uwer bediening aan mij vervullen zou.

Philippians 3 - Filippenzen 3


Philippians Chapter 3 King James Bible - Filippenzen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 2
Filippenzen 2

The Epistle of Paul the Apostle to the Philippians
Filippenzen

Return to Index
Index

Chapter 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

Voorts, mijn broeders, verblijdt u in den Heere. Dezelfde dingen aan u te schrijven, is mij niet verdrietig, en het is u zeker.

Beware of dogs, beware of evil workers, beware of the concision.

Ziet op de honden, ziet op de kwade arbeiders, ziet op de versnijding.

For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Want wij zijn de besnijding, wij, die God in den Geest dienen, en in Christus Jezus roemen, en niet in het vlees betrouwen.

Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

Hoewel ik heb, dat ik ook in het vlees betrouwen mocht; indien iemand anders meent te betrouwen in het vlees, ik nog meer;

Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

Besneden ten achtsten dage, uit het geslacht van Israel, van den stam van Benjamin, een Hebreer uit de Hebreen, naar de wet een Farizeer;

Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

Naar den ijver een vervolger der Gemeente; naar de rechtvaardigheid, die in de wet is, zijnde onberispelijk.

But what things were gain to me, those I counted loss for Christ.

Maar hetgeen mij gewin was, dat heb ik om Christus' wil schade geacht.

Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

Ja, gewisselijk, ik acht ook alle dingen schade te zijn, om de uitnemendheid der kennis van Christus Jezus, mijn Heere; om Wiens wil ik al die dingen schadegerekend heb, en acht die drek te zijn, opdat ik Christus moge gewinnen.

And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

En in Hem gevonden worde, niet hebbende mijn rechtvaardigheid, die uit de wet is, maar die door het geloof van Christus is, namelijk de rechtvaardigheid, die uitGod is door het geloof;

That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

Opdat ik Hem kenne, en de kracht Zijner opstanding, en de gemeenschap Zijns lijdens, Zijn dood gelijkvormig wordende;

If by any means I might attain unto the resurrection of the dead.

Of ik enigszins moge komen tot de wederopstanding der doden.

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

Niet dat ik het alrede gekregen heb, of alrede volmaakt ben; maar ik jaag er naar, of ik het ook grijpen mocht, waartoe ik van Christus Jezus ook gegrepen ben.

Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

Broeders, ik acht niet, dat ik zelf het gegrepen heb.

I press toward the mark for the prize of the high calling of God in Christ Jesus.

Maar een ding doe ik, vergetende, hetgeen achter is, en strekkende mij tot hetgeen voor is, jaag ik naar het wit, tot den prijs der roeping Gods, die van boven is inChristus Jezus.

Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

Zovelen dan als wij volmaakt zijn, laat ons dit gevoelen; en indien gij iets anderszins gevoelt, ook dat zal u God openbaren.

Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

Doch, daar wij toe gekomen zijn, laat ons daarin naar denzelfden regel wandelen, laat ons hetzelfde gevoelen.

Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

Weest mede mijn navolgers, broeders, en merkt op degenen, die alzo wandelen, gelijk gij ons tot een voorbeeld hebt.

(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Want velen wandelen anders; van dewelken ik u dikmaals gezegd heb, en nu ook wenende zeg, dat zij vijanden des kruises van Christus zijn;

Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

Welker einde is het verderf, welker God is de buik, en welker heerlijkheid is in hun schande, dewelken aardse dingen bedenken.

For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

Maar onze wandel is in de hemelen, waaruit wij ook den Zaligmaker verwachten, namelijk den Heere Jezus Christus;

Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

Die ons vernederd lichaam veranderen zal, opdat hetzelve gelijkvormig worde aan Zijn heerlijk lichaam, naar de werking, waardoor Hij ook alle dingen Zichzelvenkan onderwerpen.

Philippians 4 - Filippenzen 4


Philippians Chapter 4 King James Bible - Filippenzen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 3
Filippenzen 3

The Epistle of Paul the Apostle to the Philippians
Filippenzen

Return to Index
Index

Chapter 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

Zo dan, mijn geliefde en zeer gewenste broeders, mijn blijdschap en kroon, staat alzo in den Heere, geliefden!

I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

Ik vermaan Euodia, en ik vermaan Syntyche, dat zij eensgezind zijn in den Heere.

And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

En ik bid ook u, gij mijn oprechte metgezel, wees dezen vrouwen behulpzaam, die met mij gestreden hebben in het Evangelie, ook met Clemens, en de andere mijnmedearbeiders, welker namen zijn in het boek des levens.

Rejoice in the Lord alway: and again I say, Rejoice.

Verblijdt u in den Heere te allen tijd; wederom zeg ik: Verblijdt u.

Let your moderation be known unto all men. The Lord is at hand.

Uw bescheidenheid zij allen mensen bekend. De Heere is nabij.

Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

Weest in geen ding bezorgd; maar laat uw begeerten in alles, door bidden en smeken, met dankzegging bekend worden bij God;

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

En de vrede Gods, die alle verstand te boven gaat, zal uw harten en uw zinnen bewaren in Christus Jezus.

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

Voorts, broeders, al wat waarachtig is, al wat eerlijk is, al wat rechtvaardig is, al wat rein is, al wat liefelijk is, al wat wel luidt, zo er enige deugd is, en zo er enige lofis, bedenkt datzelve;

Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

Hetgeen gij ook geleerd, en ontvangen, en gehoord, en in mij gezien hebt, doet dat; en de God des vredes zal met u zijn.

But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

En ik ben grotelijks verblijd geweest in den Heere, dat gij nu eenmaal wederom verwakkerd zijt om aan mij te gedenken; waaraan gij ook gedacht hebt, maar gijhebt de gelegenheid niet gehad.

Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

Niet dat ik dit zeg vanwege gebrek; want ik heb geleerd vergenoegd te zijn in hetgeen ik ben.

I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

En ik weet vernederd te worden, ik weet ook overvloed te hebben; alleszins en in alles ben ik onderwezen, beide verzadigd te zijn en honger te lijden, beideovervloed te hebben en gebrek te lijden.

I can do all things through Christ which strengtheneth me.

Ik vermag alle dingen door Christus, Die mij kracht geeft.

Notwithstanding ye have well done, that ye did communicate with my affliction.

Nochtans hebt gij wel gedaan, dat gij met mijn verdrukking gemeenschap gehad hebt.

Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

En ook gij, Filippensen, weet, dat in het begin des Evangelies, toen ik van Macedonie vertrokken ben, geen Gemeente mij iets medegedeeld heeft tot rekening vanuitgaaf en ontvangst, dan gij alleen.

For even in Thessalonica ye sent once and again unto my necessity.

Want ook in Thessalonica hebt gij mij eenmaal en andermaal gezonden, tot nooddruft.

Not because I desire a gift: but I desire fruit that may abound to your account.

Niet dat ik de gave zoek, maar ik zoek de vrucht, die overvloedig is tot uw rekening.

But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

Maar ik heb alles ontvangen, en ik heb overvloed; ik ben vervuld geworden, als ik van Epafroditus ontvangen heb, dat van u gezonden was, als een welriekendereuk, een aangename offerande, Gode welbehagelijk.

But my God shall supply all your need according to his riches in glory by Christ Jesus.

Doch mijn God zal naar Zijn rijkdom vervullen al uw nooddruft, in heerlijkheid, door Christus Jezus.

Now unto God and our Father be glory for ever and ever. Amen.

Onzen God nu en Vader zij de heerlijkheid in alle eeuwigheid. Amen.

Salute every saint in Christ Jesus. The brethren which are with me greet you.

Groet alle heiligen in Christus Jezus; U groeten de broeders, die met mij zijn.

All the saints salute you, chiefly they that are of Caesar's household.

Al de heiligen groeten u, en meest die van het huis des keizers zijn.

The grace of our Lord Jesus Christ be with you all. Amen. To the Philippians written from Rome, by Epaphroditus.

Colossians 1 - Colossenzen 1


Colossians Chapter 1 King James Bible - Colossenzen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 4
Filippenzen 4

The Epistle of Paul the Apostle to the Colossians
Colossenzen

Return to Index
Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

Paulus, een apostel van Jezus Christus, door de wil van God, en Timotheus, de broeder,

To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

Den heiligen en gelovige broederen in Christus, die te Kolosse zijn: genade zij u en vrede van God, onzen Vader, en den Heere Jezus Christus.

We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Wij danken den God en Vader van onzen Heere Jezus Christus, altijd voor u biddende;

Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

Alzo wij van uw geloof in Christus Jezus gehoord hebben, en van de liefde, die gij hebt tot alle heiligen.

For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

Om de hoop, die u weggelegd is in de hemelen, van welke gij te voren gehoord hebt, door het Woord der waarheid, namelijk des Evangelies;

Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

Hetwelk tot u gekomen is, gelijk ook in de gehele wereld, en het brengt vruchten voort, gelijk ook onder u, van dien dag af dat gij gehoord hebt, en de genade Godsin waarheid bekend hebt.

As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

Gelijk gij ook geleerd hebt van Epafras, onzen geliefden mededienstknecht, dewelke een getrouw dienaar van Christus is voor u;

Who also declared unto us your love in the Spirit.

Die ons ook verklaard heeft uw liefde in den Geest.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

Waarom ook wij, van dien dag af dat wij het gehoord hebben, niet ophouden voor u te bidden en te begeren, dat gij moogt vervuld worden met de kennis van Zijnwil, in alle wijsheid en geestelijk verstand;

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

Opdat gij moogt wandelen waardiglijk den Heere, tot alle behagelijkheid, in alle goede werken vrucht dragende, en wassende in de kennis van God;

Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

Met alle kracht bekrachtigd zijnde, naar de sterkte Zijner heerlijkheid, tot alle lijdzaamheid en lankmoedigheid, met blijdschap;

Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

Dankende den Vader, Die ons bekwaam gemaakt heeft, om deel te hebben in de erve der heiligen in het licht;

Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

Die ons getrokken heeft uit de macht der duisternis, en overgezet heeft in het Koninkrijk van den Zoon Zijner liefde;

In whom we have redemption through his blood, even the forgiveness of sins:

In Denwelke wij de verlossing hebben door Zijn bloed, namelijk de vergeving der zonden;

Who is the image of the invisible God, the firstborn of every creature:

Dewelke het Beeld is des onzienlijken Gods, de Eerstgeborene aller kreaturen.

For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

Want door Hem zijn alle dingen geschapen, die in de hemelen en die op de aarde zijn, die zienlijk en die onzienlijk zijn, hetzij tronen, hetzij heerschappijen, hetzijoverheden, hetzij machten; alle dingen zijn door Hem en tot Hem geschapen;

And he is before all things, and by him all things consist.

En Hij is voor alle dingen, en alle dingen bestaan te zamen door Hem;

And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

En Hij is het Hoofd des lichaams, namelijk der Gemeente, Hij, Die het Begin is, de Eerstgeborene uit de doden, opdat Hij in allen de Eerste zou zijn.

For it pleased the Father that in him should all fulness dwell;

Want het is des Vaders welbehagen geweest, dat in Hem al de volheid wonen zou;

And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

En dat Hij, door Hem vrede gemaakt hebbende door het bloed Zijns kruises, door Hem, zeg ik, alle dingen verzoenen zou tot Zichzelven, hetzij de dingen, die op deaarde, hetzij de dingen die in de hemelen zijn.

And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

En Hij heeft u, die eertijds vervreemd waart, en vijanden door het verstand in de boze werken, nu ook verzoend,

In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

In het lichaam Zijns vleses, door den dood, opdat Hij u zou heilig en onberispelijk en onbeschuldiglijk voor Zich stellen;

If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

Indien gij maar blijft in het geloof, gefondeerd en vast, en niet bewogen wordt van de hope des Evangelies, dat gij gehoord hebt, hetwelk gepredikt is onder al dekreature, die onder den hemel is; van hetwelk ik Paulus een dienaar geworden ben;

Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Die mij nu verblijd in mijn lijden voor u, en vervulle in mijn vlees de overblijfselen van de verdrukkingen van Christus, voor Zijn lichaam, hetwelk is de Gemeente;

Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

Welker dienaar ik geworden ben, naar de bedeling van God, die mij gegeven is aan u, om te vervullen het Woord Gods;

Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

Namelijk de verborgenheid, die verborgen is geweest van alle eeuwen en van alle geslachten, maar nu geopenbaard is aan Zijn heiligen;

To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

Aan wie God heeft willen bekend maken, welke zij de rijkdom der heerlijkheid dezer verborgenheid onder de heidenen, welke is Christus onder u, de Hoop derheerlijkheid;

Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

Denwelken wij verkondigen, vermanende een iegelijk mens, en lerende een iegelijk mens in alle wijsheid, opdat wij zouden een iegelijk mens volmaakt stellen inChristus Jezus;

Whereunto I also labour, striving according to his working, which worketh in me mightily.

Colossians 2 - Colossenzen 2


Colossians Chapter 2 King James Bible - Colossenzen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 1
Colossenzen 1

The Epistle of Paul the Apostle to the Colossians
Colossenzen

Return to Index
Index

Chapter 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Want ik wil, dat gij weet, hoe groten strijd ik voor u heb, en voor degenen, die te Laodicea zijn, en zo velen als er mijn aangezicht in het vlees niet hebben gezien;

That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

Opdat hun harten vertroost mogen worden, en zij samengevoegd zijn in de liefde, en dat tot allen rijkdom der volle verzekerdheid des verstands, tot kennis derverborgenheid van God en den Vader, en van Christus;

In whom are hid all the treasures of wisdom and knowledge.

In Denwelken al de schatten der wijsheid en der kennis verborgen zijn.

And this I say, lest any man should beguile you with enticing words.

En dit zeg ik, opdat niet iemand u misleide met beweegredenen, die een schijn hebben.

For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

Want hoewel ik met het vlees van u ben, nochtans ben ik met den geest bij u, mij verblijdende en ziende uw ordening, en de vastigheid van uw geloof in Christus.

As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Gelijk gij dan Christus Jezus, den Heere, hebt aangenomen, wandelt alzo in Hem;

Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

Geworteld en opgebouwd in Hem, en bevestigd in het geloof, gelijkerwijs gij geleerd zijt, overvloedig zijnde in hetzelve, met dankzegging.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Ziet toe, dat niemand u als een roof vervoere door de filosofie, en ijdele verleiding, naar de overlevering der mensen, naar de eerste beginselen der wereld, en nietnaar Christus;

For in him dwelleth all the fulness of the Godhead bodily.

Want in Hem woont al de volheid der Godheid lichamelijk;

And ye are complete in him, which is the head of all principality and power:

En gij zijt in Hem volmaakt, Die het Hoofd is van alle overheid en macht;

In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

In Welken gij ook besneden zijt met een besnijdenis, die zonder handen geschiedt, in de uittrekking van het lichaam der zonden des vleses, door de besnijdenis vanChristus;

Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

Zijnde met Hem begraven in den doop, in welken gij ook met Hem opgewekt zijt door het geloof der werking Gods, Die Hem uit de doden opgewekt heeft.

And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

En Hij heeft u, als gij dood waart in de misdaden, en in de voorhuid uws vleses, mede levend gemaakt met Hem, al uw misdaden u vergevende;

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

Uitgewist hebbende het handschrift, dat tegen ons was, in inzettingen bestaande, hetwelk, zeg ik, enigerwijze ons tegen was, en heeft datzelve uit het middenweggenomen, hetzelve aan het kruis genageld hebbende;

And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

En de overheden en de machten uitgetogen hebbende, heeft Hij die in het openbaar tentoongesteld, en heeft door hetzelve over hen getriomfeerd.

Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

Dat u dan niemand oordele in spijs of in drank, of in het stuk des feest dags, of der nieuwe maan, of der sabbatten;

Which are a shadow of things to come; but the body is of Christ.

Welke zijn een schaduw der toekomende dingen, maar het lichaam is van Christus.

Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Dat dan niemand u overheerse naar zijn wil in nederigheid en dienst der engelen, intredende in hetgeen hij niet gezien heeft, tevergeefs opgeblazen zijnde door hetverstand zijns vleses;

And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

En het Hoofd niet behoudende, uit hetwelk het gehele lichaam, door de samenvoegselen en samenbindingen voorzien en samengevoegd zijnde, opwast metgoddelijken wasdom.

Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

Indien gij dan met Christus de eerste beginselen der wereld zijt afgestorven, wat wordt gij, gelijk of gij in de wereld leefdet, met inzettingen belast?

(Touch not; taste not; handle not;

Namelijk raak niet, en smaak niet, en roer niet aan.

Which all are to perish with the using;) after the commandments and doctrines of men?

Welke dingen alle verderven door het gebruik, ingevoerd naar de geboden en leringen der mensen;

Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

Dewelke wel hebben een schijn rede van wijsheid in eigenwilligen gods dienst en nederigheid, en in het lichaam niet te sparen, doch zijn niet in enige waarde,maar tot verzadiging van het vlees. Kolossensen 3

Colossians 3 - Colossenzen 3


Colossians Chapter 3 King James Bible - Colossenzen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 2
Colossenzen 2

The Epistle of Paul the Apostle to the Colossians
Colossenzen

Return to Index
Index

Chapter 3

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

Indien gij dan met Christus opgewekt zijt, zo zoekt de dingen, die boven zijn, waar Christus is, zittende aan de rechter hand Gods.

Set your affection on things above, not on things on the earth.

Bedenkt de dingen, die boven zijn, niet die op de aarde zijn.

For ye are dead, and your life is hid with Christ in God.

Want gij zijt gestorven, en uw leven is met Christus verborgen in God.

When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

Wanneer nu Christus zal geopenbaard zijn, Die ons leven is, dan zult ook gij met Hem geopenbaard worden in heerlijkheid.

Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

Doodt dan uw leden, die op de aarde zijn, namelijk hoererij, onreinigheid, schandelijke beweging, kwade begeerlijkheid, en de gierigheid, welke is afgodendienst.

For which things' sake the wrath of God cometh on the children of disobedience:

Om welke de toorn Gods komt over de kinderen der ongehoorzaamheid;

In the which ye also walked some time, when ye lived in them.

In dewelke ook gij eertijds hebt gewandeld, toen gij in dezelve leefdet.

But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

Maar nu legt ook gij dit alles af, namelijk gramschap, toornigheid, kwaadheid, lastering, vuil spreken uit uw mond.

Lie not one to another, seeing that ye have put off the old man with his deeds;

Liegt niet tegen elkander, dewijl gij uitgedaan hebt den ouden mens met zijn werken,

And have put on the new man, which is renewed in knowledge after the image of him that created him:

En aangedaan hebt den nieuwen mens, die vernieuwd wordt tot kennis, naar het evenbeeld Desgenen, Die hem geschapen heeft;

Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

Waarin niet is Griek en Jood, besnijdenis en voorhuid, barbaar en Scyth, dienstknecht en vrije; maar Christus is alles en in allen.

Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

Zo doet dan aan, als uitverkorenen Gods, heiligen en beminden, de innerlijke bewegingen der barmhartigheid, goedertierenheid, ootmoedigheid, zachtmoedigheid,lankmoedigheid;

Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

Verdragende elkander, en vergevende de een den anderen, zo iemand tegen iemand enige klacht heeft; gelijkerwijs als Christus u vergeven heeft, doet ook gij alzo.

And above all these things put on charity, which is the bond of perfectness.

En boven dit alles doet aan de liefde, dewelke is de band der volmaaktheid.

And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

En de vrede Gods heerse in uw harten, tot welken gij ook geroepen zijt in een lichaam; en weest dankbaar.

Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

Het woord van Christus wone rijkelijk in u, in alle wijsheid; leert en vermaant elkander, met psalmen en lofzangen, en geestelijke liederen, zingende den Heere metaangenaamheid in uw hart.

And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

En al wat gij doet met woorden of met werken, doet het alles in de Naam van de Heere Jezus, dankende God en de Vader door Hem.

Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

Gij vrouwen, zijt uw eigen mannen onderdanig, gelijk het betaamt in den Heere.

Husbands, love your wives, and be not bitter against them.

Gij mannen, hebt uw vrouwen lief, en wordt niet verbitterd tegen haar.

Children, obey your parents in all things: for this is well pleasing unto the Lord.

Gij kinderen, zijt uw ouderen gehoorzaam in alles, want dat is de Heere welbehagelijk.

Fathers, provoke not your children to anger, lest they be discouraged.

Gij vaders, tergt uw kinderen niet, opdat zij niet moedeloos worden.

Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

Gij dienstknechten, zijt in alles gehoorzaam uw heren naar het vlees, niet met ogendiensten als mensenbehagers, maar met eenvoudigheid des harten, vrezende God.

And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

En al wat gij doet, doet dat van harte als den Heere en niet den mensen;

Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

Wetende, dat gij van den Heere zult ontvangen de vergelding der erfenis; want gij dient de Heere Christus.

But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Maar die onrecht doet, die zal het onrecht dragen, dat hij gedaan heeft; en er is geen aanneming des persoons.

Colossians 4 - Colossenzen 4


Colossians Chapter 4 King James Bible - Colossenzen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 3
Colossenzen 3

The Epistle of Paul the Apostle to the Colossians
Colossenzen

Return to Index
Index

Chapter 4

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

Gij heren, doet uw dienstknechten recht en gelijk, wetende, dat ook gij een Heere hebt in de hemelen.

Continue in prayer, and watch in the same with thanksgiving;

Houdt sterk aan in het gebed, en waakt in hetzelve met dankzegging;

Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

Biddende meteen ook voor ons, dat God ons de deur des Woords opene, om te spreken de verborgenheid van Christus, om welke ik ook gebonden ben;

That I may make it manifest, as I ought to speak.

Opdat ik dezelve moge openbaren, gelijk ik moet spreken.

Walk in wisdom toward them that are without, redeeming the time.

Wandelt met wijsheid bij degenen, die buiten zijn, den bekwamen tijd uitkopende.

Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

Uw woord zij te allen tijde in aangenaamheid, met zout besprengd, opdat gij moogt weten, hoe gij een iegelijk moet antwoorden.

All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

Al mijn zaken zal u bekend maken Tychikus, de geliefde broeder, en getrouwe dienaar, en mededienstknecht in de Heere;

Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

Denwelken ik tot hetzelfde einde tot u gezonden heb, opdat hij uw zaken wete, en uw harten vertrooste;

With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

Met Onesimus, den getrouwen en geliefden broeder, dewelke uit de uwen is; zij zullen u alles bekend maken, wat hier is.

Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

U groet Aristarchus, mijn medegevangene; en Markus, de neef van Barnabas, aangaande welken gij bevelen ontvangen hebt; zo hij tot u komt, ontvangt hem;

And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

En Jezus, gezegd Justus, welke uit de besnijdenis zijn; deze alleen zijn mijn medearbeiders in het Koninkrijk Gods, die mij een vertroosting geweest zijn.

Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

U groet Epafras, die uit de uwen is, een dienstknecht van Christus, te allen tijde strijdende voor u in de gebeden, opdat gij staan moogt volmaakt en volkomen in alden wil van God.

For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Want ik geef hem getuigenis, dat hij groten ijver heeft over u en degenen, die in Laodicea zijn, en degenen, die in Hierapolis zijn.

Luke, the beloved physician, and Demas, greet you.

U groet Lukas, de medicijnmeester, de geliefde, en Demas.

Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

Groet de broeders, die in Laodicea zijn, en Nymfas, en de Gemeente, die in zijn huis is.

And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

En wanneer deze zendbrief van u zal gelezen zijn, maakt, dat hij ook in de gemeente der Laodicensen gelezen worde, en dat ook gij dien leest, die uit Laodiceageschreven is.

And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

En zegt aan Archippus: Zie op de bediening, die gij aangenomen hebt in de Heere, dat gij die vervult.

The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. Written from Rome to Colossians by Tychicus and Onesimus.

1st Thessalonians 1 - 1 Thessalonicenzen 1


1st Thessalonians Chapter 1 King James Bible - 1 Thessalonicenzen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 4
Colossenzen 4

The First Epistle of Paul to the Thessalonians
1 Thessalonicenzen

Return to Index
Index

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

Paulus, en Silvanus, en Timotheus, aan de Gemeente der Thessalonicensen, welke is in God den Vader, en den Heere Jezus Christus: genade zij u en vrede vanGod, onzen Vader, en den Heere Jezus Christus.

We give thanks to God always for you all, making mention of you in our prayers;

Wij danken God altijd over u allen, uwer gedachtig zijnde in onze gebeden;

Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

Zonder ophouden gedenkende het werk uws geloofs, en den arbeid der liefde, en de verdraagzaamheid der hoop op onzen Heere Jezus Christus, voor onzen God enVader;

Knowing, brethren beloved, your election of God.

Wetende, geliefde broeders, uw verkiezing van God;

For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

Want ons Evangelie is onder u niet alleen in woorden geweest, maar ook in kracht, en in den Heiligen Geest, en in vele verzekerdheid; gelijk gij weet, hoedanigen wijonder u geweest zijn om uwentwil.

And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

En gij zijt onze navolgers geworden, en des Heeren, het Woord aangenomen hebbende in vele verdrukking, met blijdschap des Heiligen Geestes;

So that ye were ensamples to all that believe in Macedonia and Achaia.

Alzo dat gij voorbeelden geworden zijt al den gelovigen in Macedonie en Achaje.

For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

Want van u is het Woord des Heeren luidbaar geworden niet alleen in Macedonie en Achaje; maar ook in alle plaatsen is uw geloof, dat gij op God hebt, uitgegaan,zodat wij niet van node hebben, iets daarvan te spreken.

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

Want zijzelven verkondigen van ons, hoedanigen ingang wij tot u hebben, en hoe gij tot God bekeerd zijt van de afgoden, om den levenden en waarachtigen God tedienen;

And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

1st Thessalonians 2 - 1 Thessalonicenzen 2


1st Thessalonians Chapter 2 King James Bible - 1 Thessalonicenzen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 1
1 Thessalonicenzen 1

The First Epistle of Paul to the Thessalonians
1 Thessalonicenzen

Return to Index
Index

Chapter 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain:

Want gij weet zelven, broeders, onzen ingang tot u, dat die niet ijdel is geweest;

But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

Maar, hoewel wij te voren geleden hadden, en ook ons smaadheid aangedaan was, gelijk gij weet, te Filippi, zo hebben wij nochtans vrijmoedigheid gebruikt inonzen God, om het Evangelie van God tot u te spreken in veel strijds.

For our exhortation was not of deceit, nor of uncleanness, nor in guile:

Want onze vermaning is niet geweest uit verleiding, noch uit onreinigheid, noch met bedrog;

But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

Maar, gelijk wij van God beproefd zijn geweest, dat ons het Evangelie zou toebetrouwd worden, alzo spreken wij, niet als mensen behagende, maar Gode, Die onzeharten beproeft.

For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Want wij hebben nooit met pluimstrijkende woorden omgegaan, gelijk gij weet, noch met enig bedeksel van gierigheid; God is Getuige!

Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

Noch zoekende eer uit mensen, noch van u, noch van anderen; hoewel wij u tot last konden zijn als Christus' apostelen;

But we were gentle among you, even as a nurse cherisheth her children:

Maar wij zijn vriendelijk geweest in het midden van u, gelijk als een voedster haar kinderen koestert;

So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

Alzo wij, tot u zeer genegen zijnde, hebben u gaarne willen mededelen niet alleen het Evangelie van God, maar ook onze eigen zielen, daarom dat gij ons liefgeworden waart.

For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

Want gij gedenkt, broeders, onzen arbeid en moeite; want nacht en dag werkende, opdat wij niemand onder u zouden lastig zijn, hebben wij het Evangelie van Godonder u gepredikt.

Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

Gij zijt getuigen, en God, hoe heilig, en rechtvaardig, en onberispelijk wij u, die gelooft, geweest zijn.

As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

Gelijk gij weet, hoe wij een iegelijk van u, als een vader zijn kinderen, vermaanden en vertroostten,

That ye would walk worthy of God, who hath called you unto his kingdom and glory.

En betuigden, dat gij zoudt wandelen, waardiglijk Gode, Die u roept tot Zijn Koninkrijk en heerlijkheid.

For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

Daarom danken wij ook God zonder ophouden, dat, als gij het Woord der prediking van God van ons ontvangen hebt, gij dat aangenomen hebt, niet als der mensenwoord, maar (gelijk het waarlijk is) als Gods Woord, dat ook werkt in u, die gelooft.

For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

Want gij, broeders, zijt navolgers geworden der Gemeenten Gods, die in Judea zijn, in Christus Jezus; dewijl ook gij hetzelfde geleden hebt van uw eigenmedeburgers, gelijk als zij van de Joden;

Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

Welke ook gedood hebben den Heere Jezus, en hun eigen profeten; en ons hebben vervolgd, en Gode niet behagen, en alle mensen tegen zijn;

Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

En verhinderen ons te spreken tot de heidenen, dat zij zalig mochten worden; opdat zij te allen tijd hun zonden vervullen zouden. En de toorn is over hen gekomen tothet einde.

But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

Maar wij, broeders, van u beroofd geweest zijnde voor een kleine wijle tijds, naar het aangezicht, niet naar het hart, hebben ons te overvloediger benaarstigd, om uwaangezicht te zien, met grote begeerte.

Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

Daarom hebben wij tot u willen komen (immers ik Paulus) eenmaal en andermaal, maar de satanas heeft ons belet.

For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Want welke is onze hoop, of blijdschap, of kroon des roems? Zijt gij die ook niet voor onzen Heere Jezus Christus in Zijn toekomst?

For ye are our glory and joy.

Want gij zijt onze heerlijkheid en blijdschap.

1st Thessalonians 3 - 1 Thessalonicenzen 3


1st Thessalonians Chapter 3 King James Bible - 1 Thessalonicenzen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 2
1 Thessalonicenzen 2

The First Epistle of Paul to the Thessalonians
1 Thessalonicenzen

Return to Index
Index

Chapter 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

Daarom, deze begeerte niet langer kunnende verdragen, hebben wij gaarne willen te Athene alleen gelaten worden;

And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

En hebben gezonden Timotheus, onzen broeder, en Gods dienaar, en onzen medearbeider in het Evangelie van Christus, om u te versterken, en u te vermanen vanuw geloof;

That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

Opdat niemand bewogen worde in deze verdrukkingen; want gij weet zelven, dat wij hiertoe gesteld zijn.

For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

Want ook, toen wij bij u waren, voorzeiden wij u, dat wij zouden verdrukt worden, gelijk ook geschied is, en gij weet het.

For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

Daarom ook deze begeerte niet langer kunnende verdragen, heb ik hem gezonden, om uw geloof te verstaan; of niet misschien de verzoeker u zou verzocht hebben,en onze arbeid ijdel zou wezen.

But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Maar als Timotheus nu van ulieden tot ons gekomen was, en ons de goede boodschap gebracht had van uw geloof en liefde, en dat gij altijd goede gedachtenis vanons hebt, zeer begerig zijnde om ons te zien, gelijk wij ook om ulieden;

Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

Zo zijn wij daarom, broeders, over u in al onze verdrukking en nood vertroost geworden door uw geloof;

For now we live, if ye stand fast in the Lord.

Want nu leven wij, indien gij vast staat in den Heere.

For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

Want wat dankzegging kunnen wij Gode tot vergelding wedergeven voor u, vanwege al de blijdschap, waarmede wij ons om uwentwil verblijden voor onzen God?

Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

Nacht en dag zeer overvloediglijk biddende, om uw aangezicht te mogen zien, en te volmaken, hetgeen aan uw geloof ontbreekt.

Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Doch onze God en Vader Zelf, en onze Heere Jezus Christus richte onzen weg tot u.

And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

En de Heere vermeerdere u, en make u overvloedig in de liefde jegens elkander en jegens allen, gelijk wij ook zijn jegens u;

To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

Opdat Hij uw harten versterke, om onberispelijk te zijn in heiligmaking, voor onzen God en Vader, in de toekomst van onzen Heere Jezus Christus met al Zijnheiligen.

1st Thessalonians 4 - 1 Thessalonicenzen 4


1st Thessalonians Chapter 4 King James Bible - 1 Thessalonicenzen Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 3
1 Thessalonicenzen 3

The First Epistle of Paul to the Thessalonians
1 Thessalonicenzen

Return to Index
Index

Chapter 4

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

Voorts dan, broeders, wij bidden en vermanen u in den Heere Jezus, gelijk gij van ons ontvangen hebt, hoe gij moet wandelen en Gode behagen, dat gij daarin meerovervloedig wordt.

For ye know what commandments we gave you by the Lord Jesus.

Want gij weet, wat bevelen wij u gegeven hebben door den Heere Jezus.

For this is the will of God, even your sanctification, that ye should abstain from fornication:

Want dit is de wil van God, uw heiligmaking: dat gij u onthoudt van de hoererij;

That every one of you should know how to possess his vessel in sanctification and honour;

Dat een iegelijk van u wete zijn vat te bezitten in heiligmaking en eer;

Not in the lust of concupiscence, even as the Gentiles which know not God:

Niet in kwade beweging der begeerlijkheid, gelijk als de heidenen, die God niet kennen.

That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

Dat niemand zijn broeder vertrede, noch bedriege in zijn handeling; want de Heere is een wreker over dit alles, gelijk wij u ook te voren gezegd en betuigd hebben.

For God hath not called us unto uncleanness, but unto holiness.

Want God heeft ons niet geroepen tot onreinigheid, maar tot heiligmaking.

He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

Zo dan die dit verwerpt, die verwerpt geen mens, maar God, Die ook Zijn Heiligen Geest in ons heeft gegeven.

But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

Van de broederlijke liefde nu hebt gij niet van node, dat ik u schrijve; want gijzelven zijt van God geleerd om elkander lief te hebben.

And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

Want gij doet ook hetzelfde aan al de broederen, die in geheel Macedonie zijn. Maar wij vermanen u, broeders, dat gij meer overvloedig wordt;

And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

En dat gij u benaarstigt stil te zijn, en uw eigen dingen te doen, en te werken met uw eigen handen, gelijk wij u bevolen hebben;

That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

Opdat gij eerlijk wandelt bij degenen, die buiten zijn, en geen ding van node hebt.

But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

Doch, broeders, ik wil niet, dat gij onwetende zijt van degenen, die ontslapen zijn, opdat gij niet bedroefd zijt, gelijk als de anderen, die geen hoop hebben.

For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

Want indien wij geloven, dat Jezus gestorven is en opgestaan, alzo zal ook God degenen, die ontslapen zijn in Jezus, weder brengen met Hem.

For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

Want dat zeggen wij u door het Woord des Heeren, dat wij, die levend overblijven zullen tot de toekomst des Heeren, niet zullen voorkomen degenen, die ontslapenzijn.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

Want de Heere Zelf zal met een geroep, met de stem des archangels, en met de bazuin Gods nederdalen van den hemel; en die in Christus gestorven zijn, zulleneerst opstaan;

Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Daarna wij, die levend overgebleven zijn, zullen te zamen met hen opgenomen worden in de wolken, den Heere tegemoet, in de lucht; en alzo zullen wij altijd metden Heere wezen.

Wherefore comfort one another with these words.

Zo dan, vertroost elkander met deze woorden.

1st Thessalonians 5 - 1 Thessalonicenzen 5


1st Thessalonians Chapter 5 King James Bible - 1 Thessalonicenzen Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 4
1 Thessalonicenzen 4

The First Epistle of Paul to the Thessalonians
1 Thessalonicenzen

Return to Index
Index

Chapter 5

But of the times and the seasons, brethren, ye have no need that I write unto you.

Maar van de tijden en de gelegenheden, broeders! hebt gij niet van node, dat men u schrijve.

For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

Want gij weet zelven zeer wel, dat de dag des Heeren alzo zal komen, gelijk een dief in de nacht.

For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

Want wanneer zij zullen zeggen: Het is vrede, en zonder gevaar; dan zal een haastig verderf hun overkomen, gelijk de barensnood een bevruchte vrouw; en zijzullen het geenszins ontvlieden;

But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Maar gij, broeders, gij zijt niet in duisternis, dat u die dag als een dief zou bevangen.

Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

Gij zijt allen kinderen des lichts, en kinderen des daags; wij zijn niet des nachts, noch der duisternis.

Therefore let us not sleep, as do others; but let us watch and be sober.

Zo laat ons dan niet slapen, gelijk als de anderen, maar laat ons waken, en nuchteren zijn.

For they that sleep sleep in the night; and they that be drunken are drunken in the night.

Want die slapen, slapen des nachts, en die dronken zijn, zijn des nachts dronken;

But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

Maar wij, die des daags zijn, laat ons nuchteren zijn, aangedaan hebbende het borstwapen des geloofs en der liefde, en tot een helm, de hoop der zaligheid.

For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

Want God heeft ons niet gesteld tot toorn, maar tot verkrijging der zaligheid, door onzen Heere Jezus Christus;

Who died for us, that, whether we wake or sleep, we should live together with him.

Die voor ons gestorven is, opdat wij, hetzij dat wij waken, hetzij dat wij slapen, te zamen met Hem leven zouden.

Wherefore comfort yourselves together, and edify one another, even as also ye do.

Daarom vermaant elkander, en sticht de een den anderen, gelijk gij ook doet.

And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

En wij bidden u, broeders, erkent degenen, die onder u arbeiden, en uw voorstanders zijn in den Heere, en u vermanen;

And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

En acht hen zeer veel in liefde, om huns werks wil. Zijt vreedzaam onder elkander.

Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

En wij bidden u, broeders, vermaant de ongeregelden, vertroost de kleinmoedigen, ondersteunt de zwakken, zijt lankmoedig jegens allen.

See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

Ziet, dat niemand kwaad voor kwaad iemand vergelde; maar jaagt allen tijd het goede na, zo jegens elkander als jegens allen.

Rejoice evermore.

Verblijdt u te allen tijd.

Pray without ceasing.

Bidt zonder ophouden.

In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

Dankt God in alles; want dit is de wil van God in Christus Jezus over u.

Quench not the Spirit.

Blust den Geest niet uit.

Despise not prophesyings.

Veracht de profetieen niet.

Prove all things; hold fast that which is good.

Beproeft alle dingen; behoudt het goede.

Abstain from all appearance of evil.

Onthoudt u van allen schijn des kwaads.

And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

En de God des vredes Zelf heilige u geheel en al; en uw geheel oprechte geest, en ziel, en lichaam worde onberispelijk bewaard in de toekomst van onzen HeereJezus Christus.

Faithful is he that calleth you, who also will do it.

Hij, Die u roept, is getrouw, Die het ook doen zal.

Brethren, pray for us.

Broeders, bidt voor ons.

Greet all the brethren with an holy kiss.

Groet al de broeders met een heiligen kus.

I charge you by the Lord that this epistle be read unto all the holy brethren.

Ik bezweer ulieden bij den Heere, dat deze zendbrief al den heiligen broederen gelezen worde.

The grace of our Lord Jesus Christ be with you. Amen. The first epistle to the Thessalonians was written from Athens.

2nd Thessalonians 1 - 2 Thessalonicenzen 1


2nd Thessalonians Chapter 1 King James Bible - 2 Thessalonicenzen Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 5
1 Thessalonicenzen 5

The Second Epistle of Paul the Apostle to the Thessalonians
2 Thessalonicenzen

Return to Index
Index

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Paulus, en Silvanus, en Timotheus, aan de Gemeente der Thessalonicensen, welke is in God, onzen Vader, en den Heere Jezus Christus:

Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

Genade zij u, en vrede, van God, onzen Vader, en den Heere Jezus Christus.

We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

Wij moeten God te allen tijd danken over u, broeders, gelijk billijk is, omdat uw geloof zeer wast, en dat de liefde eens iegelijken van u allen jegens elkanderovervloedig wordt;

So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

Alzo dat wij zelven van u roemen in de Gemeenten Gods, over uw lijdzaamheid en geloof in al uw vervolgingen en verdrukkingen, die gij verdraagt;

Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

Een bewijs van Gods rechtvaardig oordeel, opdat gij waardig geacht wordt het Koninkrijk Gods, voor hetwelk gij ook lijdt;

Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

Alzo het recht is bij God verdrukking te vergelden dengenen, die u verdrukken;

And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

En u, die verdrukt wordt, verkwikking met ons, in de openbaring van den Heere Jezus van den hemel met de engelen Zijner kracht;

In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

Met vlammend vuur wraak doende over degenen, die God niet kennen, en over degenen, die het Evangelie van onzen Heere Jezus Christus niet gehoorzaam zijn.

Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

Dewelken zullen tot straf lijden het eeuwig verderf, van het aangezicht des Heeren, en van de heerlijkheid Zijner sterkte,

When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

Wanneer Hij zal gekomen zijn, om verheerlijkt te worden in Zijn heiligen, en wonderbaar te worden in allen, die geloven (overmits onze getuigenis onder u is geloofdgeworden) in dien dag.

Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

Waarom wij ook altijd bidden voor u, dat onze God u waardig achte der roeping, en vervulle al het welbehagen Zijner goedigheid, en het werk des geloofs metkracht.

That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

2nd Thessalonians 2 - 2 Thessalonicenzen 2


2nd Thessalonians Chapter 2 King James Bible - 2 Thessalonicenzen Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 1
2 Thessalonicenzen 1

The Second Epistle of Paul the Apostle to the Thessalonians
2 Thessalonicenzen

Return to Index
Index

Chapter 2

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

En wij bidden u, broeders, door de toekomst van onzen Heere Jezus Christus, en onze toevergadering tot Hem,

That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

Dat gij niet haastelijk bewogen wordt van verstand, of verschrikt, noch door geest, noch door woord, noch door zendbrief, als van ons geschreven, alsof de dag vanChristus aanstaande ware.

Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

Dat u niemand verleide op enigerlei wijze; want die komt niet, tenzij dat eerst de afval gekomen zij, en dat geopenbaard zij de mens der zonde, de zoon desverderfs;

Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

Die zich tegenstelt, en verheft boven al wat God genaamd, of als God geeerd wordt, alzo dat hij in den tempel Gods als een God zal zitten, zichzelven vertonende,dat hij God is.

Remember ye not, that, when I was yet with you, I told you these things?

Gedenkt gij niet, dat ik, nog bij u zijnde, u deze dingen gezegd heb?

And now ye know what withholdeth that he might be revealed in his time.

En nu, wat hem wederhoudt, weet gij, opdat hij geopenbaard worde te zijner eigen tijd.

For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

Want de verborgenheid der ongerechtigheid wordt alrede gewrocht; alleenlijk, Die hem nu wederhoudt, Die zal hem wederhouden, totdat hij uit het midden zalweggedaan worden.

And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

En alsdan zal de ongerechtige geopenbaard worden, denwelken de Heere verdoen zal door den Geest Zijns monds, en te niet maken door de verschijning Zijnertoekomst;

Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

Hem, zeg ik, wiens toekomst is naar de werking des satans, in alle kracht, en tekenen, en wonderen der leugen;

And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

En in alle verleiding der onrechtvaardigheid in degenen, die verloren gaan; daarvoor dat zij de liefde der waarheid niet aangenomen hebben, om zalig te worden.

And for this cause God shall send them strong delusion, that they should believe a lie:

En daarom zal God hun zenden een kracht der dwaling, dat zij de leugen zouden geloven;

That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

Opdat zij allen veroordeeld worden, die de waarheid niet geloofd hebben, maar een welbehagen hebben gehad in de ongerechtigheid.

But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

Maar wij zijn schuldig altijd God te danken over u, broeders, die van den Heere bemind zijt, dat u God van den beginne verkoren heeft tot zaligheid, in heiligmakingdes Geestes, en geloof der waarheid;

Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

Waartoe Hij u geroepen heeft door ons Evangelie, tot verkrijging der heerlijkheid van onzen Heere Jezus Christus.

Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

Zo dan, broeders, staat vast en houdt de inzettingen, die u geleerd zijn, hetzij door ons woord, hetzij door onzen zendbrief.

Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

En onze Heere Jezus Christus Zelf, en onze God en Vader, Die ons heeft liefgehad, en gegeven heeft een eeuwige vertroosting en goede hoop in genade,

Comfort your hearts, and stablish you in every good word and work.

Vertrooste uw harten, en versterke u in alle goed woord en werk.

2nd Thessalonians 3 - 2 Thessalonicenzen 3


2nd Thessalonians Chapter 3 King James Bible - 2 Thessalonicenzen Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 2
2 Thessalonicenzen 2

The Second Epistle of Paul the Apostle to the Thessalonians
2 Thessalonicenzen

Return to Index
Index

Chapter 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

Voorts, broeders, bidt voor ons, opdat het Woord des Heeren zijn loop hebbe, en verheerlijkt worde, gelijk ook bij u;

And that we may be delivered from unreasonable and wicked men: for all men have not faith.

En opdat wij mogen verlost worden van de ongeschikte en boze mensen; want het geloof is niet aller.

But the Lord is faithful, who shall stablish you, and keep you from evil.

Maar de Heere is getrouw, Die u zal versterken en bewaren van den boze.

And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

En wij vertrouwen van u in den Heere, dat gij, hetgeen wij u bevelen, ook doet, en doen zult.

And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Doch de Heere richte uw harten tot de liefde van God, en tot de lijdzaamheid van Christus.

Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

En wij bevelen u, broeders, in den Naam van onzen Heere Jezus Christus, dat gij u onttrekt van een iegelijk broeder, die ongeregeld wandelt, en niet naar deinzetting, die hij van ons ontvangen heeft.

For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Want gijzelven weet, hoe men ons behoort na te volgen; want wij hebben ons niet ongeregeld gedragen onder u;

Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

En wij hebben geen brood bij iemand gegeten voor niet, maar in arbeid en moeite, nacht en dag werkende, opdat wij niet iemand van u zouden lastig zijn;

Not because we have not power, but to make ourselves an ensample unto you to follow us.

Niet, dat wij de macht niet hebben, maar opdat wij onszelven u geven zouden tot een voorbeeld, om ons na te volgen.

For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

Want ook toen wij bij u waren, hebben wij u dit bevolen, dat, zo iemand niet wil werken, hij ook niet ete.

For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

Want wij horen, dat sommigen onder u ongeregeld wandelen, niet werkende, maar ijdele dingen doende.

Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

Doch de zodanigen bevelen en vermanen wij door onzen Heere Jezus Christus, dat zij met stilheid werkende, hun eigen brood eten.

But ye, brethren, be not weary in well doing.

En gij, broeders, vertraagt niet in goed te doen.

And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

Maar indien iemand ons woord, door deze brief geschreven, niet gehoorzaam is, tekent dien; en vermengt u niet met hem, opdat hij beschaamd worde;

Yet count him not as an enemy, but admonish him as a brother.

En houdt hem niet als een vijand, maar vermaant hem als een broeder.

Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

De Heere nu des vredes Zelf geve u vrede te allen tijd, in allerlei wijze. De Heere zij met u allen.

The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

De groetenis met mijn hand, van Paulus; hetwelk is een teken in iederen zendbrief; alzo schrijf ik.

The grace of our Lord Jesus Christ be with you all. Amen. The second epistle to the Thessalonians was written from Athens.

1st Timothy 1 - 1 Timotheüs 1


1st Timothy Chapter 1 King James Bible - 1 Timotheüs Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 3
2 Thessalonicenzen 3

The First Epistle of Paul the Apostle to Timothy
1 Timotheüs

Return to Index
Index

Chapter 1

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

Paulus, een apostel van Jezus Christus, naar het bevel van God, onzen Zaligmaker, en den Heere Jezus Christus, Die onze Hope is,

Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

Aan Timotheus, mijn oprechten zoon in het geloof; genade, barmhartigheid, vrede zij u van God, onzen Vader, en Christus Jezus, onzen Heere.

As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Gelijk ik u vermaand heb, dat gij te Efeze zoudt blijven, als ik naar Macedonie reisde, zo vermaan ik het u nog, opdat gij sommigen beveelt geen andere leer teleren;

Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

Noch zich te begeven tot fabelen en oneindelijke geslachtsrekeningen, welke meer twist vragen voortbrengen dan stichting Gods, die in het geloof is.

Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

Maar het einde des gebods is liefde uit een rein hart, en uit een goed geweten, en uit een ongeveinsd geloof.

From which some having swerved have turned aside unto vain jangling;

Van dewelke sommigen afgeweken zijnde, zich gewend hebben tot ijdelspreking;

Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

Willende leraars der wet zijn, niet verstaande, noch wat zij zeggen, noch wat zij bevestigen.

But we know that the law is good, if a man use it lawfully;

Doch wij weten, dat de wet goed is, zo iemand die wettelijk gebruikt;

Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

En hij dit weet, dat den rechtvaardigen de wet niet is gezet, maar den onrechtvaardigen en den halsstarrigen, den goddelozen en den zondaren, den onheiligen en denongoddelijken, den vadermoorders en den moedermoorders, den doodslagers,

For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

Den hoereerders, dien, die bij mannen liggen, den mensendieven, den leugenaars, den meinedigen, en zo er iets anders tegen de gezonde leer is;

According to the glorious gospel of the blessed God, which was committed to my trust.

Naar het Evangelie der heerlijkheid des zaligen Gods, dat mij toebetrouwd is.

And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

En ik dank Hem, Die mij bekrachtigd heeft, namelijk Christus Jezus, onzen Heere, dat Hij mij getrouw geacht heeft, mij in de bediening gesteld hebbende;

Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

Die te voren een gods lasteraar was, en een vervolger, en een verdrukker; maar mij is barmhartigheid geschied, dewijl ik het ontwetende gedaan heb in mijnongelovigheid.

And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

Doch de genade onzes Heeren is zeer overvloedig geweest, met geloof en liefde, die er is in Christus Jezus.

This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Dit is een getrouw woord, en alle aanneming waardig, dat Christus Jezus in de wereld gekomen is, om de zondaren zalig te maken, van welke ik de voornaamsteben.

Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

Maar daarom is mij barmhartigheid geschied, opdat Jezus Christus in mij, die de voornaamste ben, al Zijn lankmoedigheid zou betonen, tot een voorbeeld dergenen,die in Hem geloven zullen ten eeuwigen leven.

Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Den Koning nu der eeuwen, den onverderfelijken, den onzienlijken, den alleen wijzen God, zij eer en heerlijkheid in alle eeuwigheid. Amen.

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

Dit gebod beveel ik u, mijn zoon Timotheus, dat gij naar de profetieen, die van u voorgegaan zijn, in dezelve den goeden strijd strijdt;

Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

Houdende het geloof, en een goed geweten, hetwelk sommigen verstoten hebbende, van het geloof schipbreuk geleden hebben;

Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

1st Timothy 2 - 1 Timotheüs 2


1st Timothy Chapter 2 King James Bible - 1 Timotheüs Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 1
1 Timotheüs 1

The First Epistle of Paul the Apostle to Timothy
1 Timotheüs

Return to Index
Index

Chapter 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

Ik vermaan dan voor alle dingen, dat gedaan worden smekingen, gebeden, voorbiddingen, dankzeggingen, voor alle mensen;

For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

Voor koningen, en allen, die in hoogheid zijn; opdat wij een gerust en stil leven leiden mogen in alle godzaligheid en eerbaarheid.

For this is good and acceptable in the sight of God our Saviour;

Want dat is goed en aangenaam voor God, onzen Zaligmaker;

Who will have all men to be saved, and to come unto the knowledge of the truth.

Welke wil, dat alle mensen zalig worden, en tot kennis der waarheid komen.

For there is one God, and one mediator between God and men, the man Christ Jesus;

Want er is een God, er is ook een Middelaar Gods en der mensen, de Mens Christus Jezus;

Who gave himself a ransom for all, to be testified in due time.

Die Zichzelven gegeven heeft tot een rantsoen voor allen, zijnde de getuigenis te zijner tijd;

Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

Waartoe ik gesteld ben een prediker en apostel (ik zeg de waarheid in Christus, ik lieg niet), een leraar der heidenen, in geloof en waarheid.

I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

Ik wil dan, dat de mannen bidden in alle plaatsen, opheffende heilige handen, zonder toorn en twisting.

In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

Desgelijks ook, dat de vrouwen, in een eerbaar gewaad, met schaamte en matigheid zichzelven versieren, niet in vlechtingen des haars, of goud, of paarlen, ofkostelijke kleding;

But (which becometh women professing godliness) with good works.

Maar (hetwelk de vrouwen betaamt, die de godvruchtigheid belijden) door goede werken.

Let the woman learn in silence with all subjection.

Een vrouw late zich leren in stilheid, in alle onderdanigheid.

But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Doch ik laat de vrouw niet toe, dat zij lere, noch over den man heerse, maar wil, dat zij in stilheid zij.

For Adam was first formed, then Eve.

Want Adam is eerst gemaakt, daarna Eva.

And Adam was not deceived, but the woman being deceived was in the transgression.

En Adam is niet verleid geworden; maar de vrouw, verleid zijnde, is in overtreding geweest.

Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

Doch zij zal zalig worden in kinderen te baren, zo zij blijft in het geloof, en liefde, en heiligmaking, met matigheid.

1st Timothy 3 - 1 Timotheüs 3


1st Timothy Chapter 3 King James Bible - 1 Timotheüs Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 2
1 Timotheüs 2

The First Epistle of Paul the Apostle to Timothy
1 Timotheüs

Return to Index
Index

Chapter 3

This is a true saying, If a man desire the office of a bishop, he desireth a good work.

Dit is een getrouw woord: zo iemand tot eens opzieners ambt lust heeft, die begeert een treffelijk werk.

A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

Een opziener dan moet onberispelijk zijn, ener vrouwe man, wakker, matig, eerbaar, gaarne herbergende, bekwaam om te leren;

Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

Niet genegen tot den wijn, geen smijter, geen vuil-gewinzoeker; maar bescheiden, geen vechter, niet geldgierig.

One that ruleth well his own house, having his children in subjection with all gravity;

Die zijn eigen huis wel regeert, zijn kinderen in onderdanigheid houdende, met alle stemmigheid;

(For if a man know not how to rule his own house, how shall he take care of the church of God?)

(Want zo iemand zijn eigen huis niet weet te regeren, hoe zal hij voor de Gemeente Gods zorg dragen?)

Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

Geen nieuweling, opdat hij niet opgeblazen worde, en in het oordeel des duivels valle.

Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

En hij moet ook een goede getuigenis hebben van degenen, die buiten zijn, opdat hij niet valle in smaadheid, en in den strik des duivels.

Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

De diakenen insgelijks moeten eerbaar zijn, niet tweetongig, niet die zich tot veel wijns begeven, geen vuil-gewinzoekers;

Holding the mystery of the faith in a pure conscience.

Houdende de verborgenheid des geloofs in een rein geweten.

And let these also first be proved; then let them use the office of a deacon, being found blameless.

En dat deze ook eerst beproefd worden, en dat zij daarna dienen, zo zij onbestraffelijk zijn.

Even so must their wives be grave, not slanderers, sober, faithful in all things.

De vrouwen insgelijks moeten eerbaar zijn, geen lasteraarsters, wakker, getrouw in alles.

Let the deacons be the husbands of one wife, ruling their children and their own houses well.

Dat de diakenen ener vrouwe mannen zijn, die hun kinderen en hun eigen huizen wel regeren.

For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

Want die wel gediend hebben, verkrijgen zichzelven een goeden opgang, en vele vrijmoedigheid in het geloof, hetwelk is in Christus Jezus.

These things write I unto thee, hoping to come unto thee shortly:

Deze dingen schrijf ik u, hopende zeer haast tot u te komen;

But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

Maar zo ik vertoef, opdat gij moogt weten, hoe men in het huis Gods moet verkeren, hetwelk is de Gemeente des levenden Gods, een pilaar en vastigheid derwaarheid.

And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

En buiten allen twijfel, de verborgenheid der godzaligheid is groot: God is geopenbaard in het vlees, is gerechtvaardigd in den Geest, is gezien van de engelen, isgepredikt onder de heidenen, is geloofd in de wereld, is opgenomen in heerlijkheid.

1st Timothy 4 - 1 Timotheüs 4


1st Timothy Chapter 4 King James Bible - 1 Timotheüs Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 3
1 Timotheüs 3

The First Epistle of Paul the Apostle to Timothy
1 Timotheüs

Return to Index
Index

Chapter 4

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

Doch de Geest zegt duidelijk, dat in de laatste tijden sommigen zullen afvallen van het geloof, zich begevende tot verleidende geesten, en leringen der duivelen,

Speaking lies in hypocrisy; having their conscience seared with a hot iron;

Door geveinsdheid der leugensprekers, hebbende hun eigen geweten als met een brandijzer toegeschroeid;

Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

Verbiedende te huwelijken, gebiedende van spijzen te onthouden, die God geschapen heeft, tot nuttiging met dankzegging, voor de gelovigen, en die de waarheidhebben bekend.

For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

Want alle schepsel Gods is goed, en er is niets verwerpelijk, met dankzegging genomen zijnde;

For it is sanctified by the word of God and prayer.

Want het wordt geheiligd door het Woord van God, en door het gebed.

If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

Als gij deze dingen den broederen voorstelt, zo zult gij een goed dienaar van Jezus Christus zijn, opgevoed in de woorden des geloofs en der goede leer, welke gijachtervolgd hebt.

But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

Maar verwerp de ongoddelijke en oudwijfse fabelen; en oefen uzelven tot godzaligheid.

For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

Want de lichamelijke oefening is tot weinig nut; maar de godzaligheid is tot alle dingen nut, hebbende de belofte des tegenwoordigen en des toekomenden levens.

This is a faithful saying and worthy of all acceptation.

Dit is een getrouw woord, en alle aanneming waardig.

For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

Want hiertoe arbeiden wij ook, en worden versmaad, omdat wij gehoopt hebben op den levenden God, Die een Behouder is aller mensen, maar allermeest dergelovigen.

These things command and teach.

Beveel deze dingen, en leer ze.

Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

Niemand verachte uw jonkheid, maar zijt een voorbeeld der gelovigen in woord, in wandel, in liefde, in den geest, in geloof, in reinheid.

Till I come, give attendance to reading, to exhortation, to doctrine.

Houd aan in het lezen, in het vermanen, in het leren, totdat ik kome.

Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Verzuim de gave niet, die in u is, die u gegeven is door de profetie, met oplegging der handen des ouderlingschaps.

Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Bedenk deze dingen, wees hierin bezig, opdat uw toenemen openbaar zij in alles.

Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Heb acht op uzelven en op de leer; volhard daarin; want dat doende, zult gij en uzelven behouden, en die u horen.

1st Timothy 5 - 1 Timotheüs 5


1st Timothy Chapter 5 King James Bible - 1 Timotheüs Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 4
1 Timotheüs 4

The First Epistle of Paul the Apostle to Timothy
1 Timotheüs

Return to Index
Index

Chapter 5

Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

Bestraf een ouden man niet hardelijk, maar vermaan hem als een vader; de jonge als broeders;

The elder women as mothers; the younger as sisters, with all purity.

De oude vrouwen als moeders; de jonge als zusters, in alle reinheid.

Honour widows that are widows indeed.

Eer de weduwen, die waarlijk weduwen zijn.

But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

Maar zo enige weduwe kinderen heeft, of kindskinderen, dat die leren eerst aan hun eigen huis godzaligheid oefenen, en den voorouderen wedervergelding te doen;want dat is goed en aangenaam voor God.

Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Die nu waarlijk weduwe is, en alleen gelaten, die hoopt op God, en blijft in smekingen en gebeden nacht en dag.

But she that liveth in pleasure is dead while she liveth.

Maar die haar wellust volgt, die is levende gestorven.

And these things give in charge, that they may be blameless.

En beveel dit, opdat zij onberispelijk zijn.

But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

Doch zo iemand de zijnen, en voornamelijk zijn huisgenoten, niet verzorgt, die heeft het geloof verloochend, en is erger dan een ongelovige.

Let not a widow be taken into the number under threescore years old, having been the wife of one man,

Dat een weduwe gekozen worde niet minder dan van zestig jaren, welke eens mans vrouw geweest zij;

Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

Getuigenis hebbende van goede werken: zo zij kinderen opgevoed heeft, zo zij gaarne heeft geherbergd, zo zij der heiligen voeten heeft gewassen, zo zij denverdrukten genoegzame hulp gedaan heeft, zo zij alle goed werk nagetracht heeft.

But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

Maar neem de jonge weduwen niet aan; want als zij weelderig geworden zijn tegen Christus, zo willen zij huwelijken;

Having damnation, because they have cast off their first faith.

Hebbende haar oordeel, omdat zij haar eerste geloof hebben te niet gedaan.

And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

En meteen ook leren zij ledig omgaan bij de huizen; en zijn niet alleen ledig, maar ook klapachtig, en ijdele dingen doende, sprekende, hetgeen niet betaamt.

I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

Ik wil dan, dat de jonge weduwen huwelijken, kinderen telen, het huis regeren, geen oorzaak van lastering aan de wederpartij geven.

For some are already turned aside after Satan.

Want enigen hebben zich alrede afgewend achter den satan.

If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

Zo enig gelovig man, of gelovige vrouw weduwen heeft, dat die haar genoegzame hulp doe, en dat de Gemeente niet bezwaard worde, opdat zij degenen, diewaarlijk weduwen zijn, genoegzame hulp doen moge.

Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

Dat de ouderlingen, die wel regeren, dubbele eer waardig geacht worden, voornamelijk die arbeiden in het Woord en de leer.

For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

Want de Schrift zegt: Een dorsenden os zult gij niet muilbanden; en: De arbeider is zijn loon waardig.

Against an elder receive not an accusation, but before two or three witnesses.

Neem tegen een ouderling geen beschuldiging aan, anders dan onder twee of drie getuigen.

Them that sin rebuke before all, that others also may fear.

Bestraf die zondigen in tegenwoordigheid van allen, opdat ook de anderen vreze mogen hebben.

I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Ik betuig voor God, en den Heere Jezus Christus, en de uitverkoren engelen, dat gij deze dingen onderhoudt, zonder vooroordeel, niets doende naar toegenegenheid.

Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

Leg niemand haastelijk de handen op, en heb geen gemeenschap aan anderer zonden; bewaar uzelven rein.

Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

Drink niet langer water alleen, maar gebruik een weinig wijn, om uw maag en uw menigvuldige zwakheden.

Some men's sins are open beforehand, going before to judgment; and some men they follow after.

Van sommige mensen zijn de zonden te voren openbaar, en gaan voor tot hun veroordeling; en in sommigen ook volgen zij na.

Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Desgelijks ook de goede werken zijn te voren openbaar, en daar het anders mede gelegen is, kunnen niet verborgen worden.

1st Timothy 6 - 1 Timotheüs 6


1st Timothy Chapter 6 King James Bible - 1 Timotheüs Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 5
1 Timotheüs 5

The First Epistle of Paul the Apostle to Timothy
1 Timotheüs

Return to Index
Index

Chapter 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

De dienstknechten, zovelen als er onder het juk zijn, zullen hun heren alle eer waardig achten, opdat de Naam van God, en de leer niet gelasterd worde.

And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

En die gelovige heren hebben, zullen hen niet verachten, omdat zij broeders zijn; maar zullen hen te meer dienen, omdat zij gelovig en geliefd zijn, als die dezeweldaad mede deelachtig zijn. Leer en vermaan deze dingen.

If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

Indien iemand een andere leer leert, en niet overeenkomt met de gezonde woorden van onzen Heere Jezus Christus, en met de leer, die naar de godzaligheid is,

He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

Die is opgeblazen, en weet niets, maar hij raast omtrent twist vragen en woordenstrijd; uit welke komt nijd, twist, lasteringen, kwade nadenkingen.

Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

Verkeerde krakelingen van mensen, die een verdorven verstand hebben, en van de waarheid beroofd zijn, menende, dat de godzaligheid een gewin zij. Wijk af vandezulken.

But godliness with contentment is great gain.

Doch de godzaligheid is een groot gewin met vergenoeging.

For we brought nothing into this world, and it is certain we can carry nothing out.

Want wij hebben niets in de wereld gebracht, het is openbaar, dat wij ook niet kunnen iets daaruit dragen.

And having food and raiment let us be therewith content.

Maar als wij voedsel en deksel hebben, wij zullen daarmede vergenoegd zijn.

But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Doch die rijk willen worden, vallen in verzoeking, en in den strik, en in vele dwaze en schadelijke begeerlijkheden, welke de mensen doen verzinken in verderf enondergang.

For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

Want de geldgierigheid is een wortel van alle kwaad, tot welke sommigen lust hebbende zijn afgedwaald van het geloof, en hebben zichzelven met vele smartendoorstoken.

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Maar gij, o mens Gods, vlied deze dingen; en jaag naar gerechtigheid, godzaligheid, geloof, liefde, lijdzaamheid, zachtmoedigheid.

Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

Strijd den goeden strijd des geloofs, grijp naar het eeuwige leven, tot hetwelk gij ook geroepen zijt, en de goede belijdenis beleden hebt voor vele getuigen.

I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

Ik beveel u voor God, Die alle ding levend maakt, en voor Christus Jezus, Die onder Pontius Pilatus de goede belijdenis betuigd heeft,

That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

Dat gij dit gebod houdt, onbevlekt en onberispelijk, tot op de verschijning van onzen Heere Jezus Christus;

Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

Welke te Zijner tijd vertonen zal de zalige en alleen machtige Heere, de Koning der koningen, en Heere der heren;

Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

Die alleen onsterfelijkheid heeft, en een ontoegankelijk licht bewoont; Denwelken geen mens gezien heeft, noch zien kan; Welken zij eer en eeuwige kracht. Amen.

Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

Beveel den rijken in deze tegenwoordige wereld, dat zij niet hoogmoedig zijn, noch hun hoop stellen op de ongestadigheid des rijkdoms, maar op den levenden God,Die ons alle dingen rijkelijk verleent, om te genieten;

That they do good, that they be rich in good works, ready to distribute, willing to communicate;

Dat zij weldadig zijn, rijk worden in goede werken, gaarne mededelende zijn, en gemeenzaam;

Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

Leggende zichzelven weg tot een schat een goed fondament tegen het toekomende, opdat zij het eeuwige leven verkrijgen mogen.

O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

O Timotheus, bewaar het pand u toebetrouwd, een afkeer hebbende van het ongoddelijk ijdel-roepen, en van de tegenstellingen der valselijk genaamde wetenschap;

Which some professing have erred concerning the faith. Grace be with thee. Amen. The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

2nd Timothy 1 - 2 Timotheüs 1


2nd Timothy Chapter 1 King James Bible - 2 Timotheüs Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 6
1 Timotheüs 6

The Second Epistle of Paul the Apostle to Timothy
2 Timotheüs

Return to Index
Index

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

Paulus, een apostel van Jezus Christus, door den wil van God, naar de belofte des levens, dat in Christus Jezus is,

To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

Aan Timotheus, mijn geliefden zoon: genade, barmhartigheid, vrede zij u van God den Vader, en Christus Jezus, onzen Heere.

I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Ik dank God, Wien ik diene van mijn voorouderen aan in een rein geweten, gelijk ik zonder ophouden uwer gedachtig ben in mijn gebeden nacht en dag;

Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

Zeer begerig zijnde om u te zien, als ik gedenk aan uw tranen, opdat ik met blijdschap moge vervuld worden;

When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

Als ik mij in gedachtenis breng het ongeveinsd geloof, dat in u is, hetwelk eerst gewoond heeft in uw grootmoeder Lois, en in uw moeder Eunice; en ik benverzekerd, dat het ook in u woont.

Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

Om welke oorzaak ik u indachtig maak, dat gij opwekt de gave Gods, die in u is, door de oplegging mijner handen.

For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

Want God heeft ons niet gegeven een geest der vreesachtigheid, maar der kracht, en der liefde, en der gematigdheid.

Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

Schaam u dan niet der getuigenis onzes Heeren, noch mijns, die Zijn gevangene ben; maar lijd verdrukkingen met het Evangelie, naar de kracht Gods;

Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

Die ons heeft zalig gemaakt, en geroepen met een heilige roeping; niet naar onze werken, maar naar Zijn eigen voornemen en genade, die ons gegeven is in ChristusJezus, voor de tijden der eeuwen;

But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

Doch nu geopenbaard is door de verschijning van onzen Zaligmaker Jezus Christus, Die den dood heeft te niet gedaan, en het leven en de onverderfelijkheid aan hetlicht gebracht door het Evangelie;

Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

Waartoe ik gesteld ben een prediker, en een apostel, en een leraar der heidenen;

For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

Om welke oorzaak ik ook deze dingen lijde, maar word niet beschaamd; want ik weet, Wien ik geloofd heb, en ik ben verzekerd, dat Hij machtig is, mijn pand, bijHem weggelegd, te bewaren tot dien dag.

Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

Houd het voorbeeld der gezonde woorden, die gij van mij gehoord hebt, in geloof en liefde, die in Christus Jezus is.

That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

Bewaar het goede pand, dat u toebetrouwd is, door den Heiligen Geest, Die in ons woont.

This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

Gij weet dit, dat allen, die in Azie zijn, zich van mij afgewend hebben; onder dewelke is Fygellus en Hermogenes.

The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

De Heere geve den huize van Onesiforus barmhartigheid; want hij heeft mij dikmaals verkwikt, en heeft zich mijner keten niet geschaamd.

But, when he was in Rome, he sought me out very diligently, and found me.

Maar als hij te Rome gekomen was, heeft hij mij zeer naarstiglijk gezocht, en heeft mij gevonden.

The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

2nd Timothy 2 - 2 Timotheüs 2


2nd Timothy Chapter 2 King James Bible - 2 Timotheüs Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 1
2 Timotheüs 1

The Second Epistle of Paul the Apostle to Timothy
2 Timotheüs

Return to Index
Index

Chapter 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus.

Gij dan, mijn zoon, word gesterkt in de genade, die in Christus Jezus is;

And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

En hetgeen gij van mij gehoord hebt onder vele getuigen, betrouw dat aan getrouwe mensen, welke bekwaam zullen zijn om ook anderen te leren.

Thou therefore endure hardness, as a good soldier of Jesus Christ.

Gij dan, lijd verdrukkingen, als een goed krijgsknecht van Jezus Christus.

No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Niemand, die in de krijg dient, wordt ingewikkeld in de handelingen des leeftochts, opdat hij dien moge behagen, die hem tot den krijg aangenomen heeft.

And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

En indien ook iemand strijdt, die wordt niet gekroond, zo hij niet wettelijk heeft gestreden.

The husbandman that laboureth must be first partaker of the fruits.

De landman, als hij arbeidt, moet alzo eerst de vruchten genieten.

Consider what I say; and the Lord give thee understanding in all things.

Merk, hetgeen ik zeg; doch de Heere geve u verstand in alle dingen.

Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Houd in gedachtenis, dat Jezus Christus uit de doden is opgewekt, Welke is uit den zade Davids, naar mijn Evangelie;

Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

Om hetwelk ik verdrukkingen lijde tot de banden toe, als een kwaaddoener; maar het Woord Gods is niet gebonden.

Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

Daarom verdraag ik alles om de uitverkorenen, opdat ook zij de zaligheid zouden verkrijgen, die in Christus Jezus is, met eeuwige heerlijkheid.

It is a faithful saying: For if we be dead with him, we shall also live with him:

Dit is een getrouw woord; want indien wij met Hem gestorven zijn, zo zullen wij ook met Hem leven;

If we suffer, we shall also reign with him: if we deny him, he also will deny us:

Indien wij verdragen, wij zullen ook met Hem heersen; indien wij Hem verloochenen, Hij zal ons ook verloochenen;

If we believe not, yet he abideth faithful: he cannot deny himself.

Indien wij ontrouw zijn, Hij blijft getrouw; Hij kan Zichzelven niet verloochenen.

Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

Breng deze dingen in gedachtenis, en betuig voor den Heere, dat zij geen woordenstrijd voeren, hetwelk tot geen ding nut is, dan tot verkering der toehoorders.

Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Benaarstig u, om uzelven Gode beproefd voor te stellen, een arbeider, die niet beschaamd wordt, die het Woord der waarheid recht snijdt.

But shun profane and vain babblings: for they will increase unto more ungodliness.

Maar stel u tegen het ongoddelijk ijdelroepen; want zij zullen in meerdere goddeloosheid toenemen.

And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

En hun woord zal voorteten, gelijk de kanker; onder welke is Hymeneus en Filetus;

Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

Die van de waarheid zijn afgeweken, zeggende, dat de opstanding alrede geschied is, en verkeren sommiger geloof.

Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Evenwel het vaste fondament Gods staat, hebbende dit zegel: De Heere kent degenen, die de Zijnen zijn; en: Een iegelijk, die den Naam van Christus noemt, sta afvan ongerechtigheid.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

Doch in een groot huis zijn niet alleen gouden en zilveren vaten, maar ook houten en aarden vaten; en sommige ter ere, maar sommige ter onere.

If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

Indien dan iemand zichzelven van deze reinigt, die zal een vat zijn ter ere, geheiligd en bekwaam tot gebruik des Heeren, tot alle goed werk toebereid.

Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Maar vlied de begeerlijkheden der jonkheid; en jaag naar rechtvaardigheid, geloof, liefde, vrede, met degenen, die den Heere aanroepen uit een rein hart.

But foolish and unlearned questions avoid, knowing that they do gender strifes.

En verwerp de vragen, die dwaas en zonder lering zijn, wetende, dat zij twistingen voortbrengen.

And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

En een dienstknecht des Heeren moet niet twisten, maar vriendelijk zijn jegens allen, bekwaam om te leren, en die de kwaden kan verdragen;

In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

Met zachtmoedigheid onderwijzende degenen, die tegenstaan; of hun God te eniger tijd bekering gave tot erkentenis der waarheid;

And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

En zij wederom ontwaken mochten uit den strik des duivels, onder welken zij gevangen waren tot zijn wil.

2nd Timothy 3 - 2 Timotheüs 3


2nd Timothy Chapter 3 King James Bible - 2 Timotheüs Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 2
2 Timotheüs 2

The Second Epistle of Paul the Apostle to Timothy
2 Timotheüs

Return to Index
Index

Chapter 3

This know also, that in the last days perilous times shall come.

En weet dit, dat in de laatste dagen ontstaan zullen zware tijden.

For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

Want de mensen zullen zijn liefhebbers van zichzelven, geldgierig, laatdunkend, hovaardig, lasteraars, den ouderen ongehoorzaam, ondankbaar, onheilig.

Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

Zonder natuurlijke liefde, onverzoenlijk, achterklappers, onmatig, wreed, zonder liefde tot de goeden,

Traitors, heady, highminded, lovers of pleasures more than lovers of God;

Verraders, roekeloos, opgeblazen, meer liefhebbers der wellusten dan liefhebbers Gods;

Having a form of godliness, but denying the power thereof: from such turn away.

Hebbende een gedaante van godzaligheid, maar die de kracht derzelve verloochend hebben. Heb ook een afkeer van dezen.

For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

Want van dezen zijn het, die in de huizen insluipen, en nemen de vrouwkens gevangen, die met zonden geladen zijn, en door menigerlei begeerlijkheden gedrevenworden;

Ever learning, and never able to come to the knowledge of the truth.

Vrouwkens, die altijd leren, en nimmermeer tot kennis der waarheid kunnen komen.

Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

Gelijkerwijs nu Jannes en Jambres Mozes tegenstonden, alzo staan ook deze de waarheid tegen; mensen, verdorven zijnde van verstand, verwerpelijk aangaande hetgeloof.

But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

Maar zij zullen niet meerder toenemen; want hun uitzinnigheid zal allen openbaar worden, gelijk ook die van genen geworden is.

But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

Maar gij hebt achtervolgd mijn leer, wijze van doen, voornemen, geloof, lankmoedigheid, liefde, lijdzaamheid.

Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

Mijn vervolgingen, mijn lijden, zulks als mij overkomen is in Antiochie, in Ikonium en in Lystre; hoedanige vervolgingen ik geleden heb, en de Heere heeft mij uitalle verlost.

Yea, and all that will live godly in Christ Jesus shall suffer persecution.

En ook allen, die godzaliglijk willen leven in Christus Jezus, die zullen vervolgd worden.

But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

Doch de boze mensen en bedriegers zullen tot erger voortgaan, verleidende en wordende verleid.

But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

Maar blijft gij in hetgeen gij geleerd hebt, en waarvan u verzekering gedaan is, wetende, van wien gij het geleerd hebt;

And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

En dat gij van kinds af de heilige Schriften geweten hebt, die u wijs kunnen maken tot zaligheid, door het geloof, hetwelk in Christus Jezus is.

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Al de Schrift is van God ingegeven, en is nuttig tot lering, tot wederlegging, tot verbetering, tot onderwijzing, die in de rechtvaardigheid is;

That the man of God may be perfect, throughly furnished unto all good works.

Opdat de mens Gods volmaakt zij, tot alle goed werk volmaaktelijk toegerust.

2nd Timothy 4 - 2 Timotheüs 4


2nd Timothy Chapter 4 King James Bible - 2 Timotheüs Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 3
2 Timotheüs 3

The Second Epistle of Paul the Apostle to Timothy
2 Timotheüs

Return to Index
Index

Chapter 4

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

Ik betuig dan voor God en den Heere Jezus Christus, Die de levenden en doden oordelen zal in Zijn verschijning en in Zijn Koninkrijk:

Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

Predik het woord; houd aan tijdelijk, ontijdelijk; wederleg, bestraf, vermaan in alle lankmoedigheid en leer.

For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

Want er zal een tijd zijn, wanneer zij de gezonde leer niet zullen verdragen; maar kittelachtig zijnde van gehoor, zullen zij zichzelven leraars opgaderen, naar huneigen begeerlijkheden;

And they shall turn away their ears from the truth, and shall be turned unto fables.

En zullen hun gehoor van de waarheid afwenden, en zullen zich keren tot fabelen.

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Maar gij, wees wakker in alles, lijd verdrukkingen; doe het werk van een evangelist, maak, dat men van uw dienst ten volle verzekerd zij.

For I am now ready to be offered, and the time of my departure is at hand.

Want ik word nu tot een drankoffer geofferd, en de tijd mijner ontbinding is aanstaande.

I have fought a good fight, I have finished my course, I have kept the faith:

Ik heb den goeden strijd gestreden, ik heb den loop geeindigd, ik heb het geloof behouden;

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

Voorts is mij weggelegd de kroon der rechtvaardigheid, welke mij de Heere, de rechtvaardige Rechter, in dien dag geven zal; en niet alleen mij, maar ook allen, dieZijn verschijning liefgehad hebben.

Do thy diligence to come shortly unto me:

Benaarstig u haastelijk tot mij te komen.

For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

Want Demas heeft mij verlaten, hebbende de tegenwoordige wereld liefgekregen, en is naar Thessalonica gereisd; Krescens naar Galatie, Titus naar Dalmatie.

Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Lukas is alleen met mij. Neem Markus mede, en breng hem met u; want hij is mij zeer nut tot den dienst.

And Tychicus have I sent to Ephesus.

Maar Tychikus heb ik naar Efeze gezonden.

The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Breng den reismantel mede, dien ik te Troas bij Karpus gelaten heb, als gij komt, en de boeken, inzonderheid de perkamenten.

Alexander the coppersmith did me much evil: the Lord reward him according to his works:

Alexander, de kopersmid, heeft mij veel kwaads betoond; de Heere vergelde hem naar zijn werken.

Of whom be thou ware also; for he hath greatly withstood our words.

Van welken wacht gij u ook, want hij heeft onze woorden zeer tegengestaan.

At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

In mijn eerste verantwoording is niemand bij mij geweest, maar zij hebben mij allen verlaten. Het worde hun niet toegerekend.

Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Maar de Heere heeft mij bijgestaan, en heeft mij bekrachtigd; opdat men door mij ten volle zou verzekerd zijn van de prediking, en alle heidenen dezelve zoudenhoren. En ik ben uit de muil des leeuws verlost.

And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

En de Heere zal mij verlossen van alle boos werk, en bewaren tot Zijn hemels Koninkrijk; Denwelken zij de heerlijkheid in alle eeuwigheid. Amen.

Salute Prisca and Aquila, and the household of Onesiphorus.

Groet Priska en Aquila, en het huis van Onesiforus.

Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

Erastus is te Korinthe gebleven; en Trofimus heb ik te Milete krank gelaten.

Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Benaarstig u, om voor den winter te komen. U groet Eubulus, en Pudens, en Linus, en Klaudia, en al de broeders.

The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

De Heere Jezus Christus zij met uw geest. De genade zij met ulieden. Amen.

Titus 1 - Titus 1


Titus Chapter 1 King James Bible - Titus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 4
2 Timotheüs 4

The Epistle of Paul to Titus
Titus

Return to Index
Index

Chapter 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

Paulus, een dienstknecht Gods, en een apostel van Jezus Christus, naar het geloof der uitverkorenen Gods, en de kennis der waarheid, die naar de godzaligheid is;

In hope of eternal life, which God, that cannot lie, promised before the world began;

In de hoop des eeuwigen levens, welke God, Die niet liegen kan, beloofd heeft, voor de tijden der eeuwen, maar geopenbaard heeft te Zijner tijd;

But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

Namelijk Zijn Woord, door de prediking, die mij toebetrouwd is, naar het bevel van God, onze Zaligmaker; aan Titus, mijn oprechte zoon, naar het gemeen geloof:

To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

Genade, barmhartigheid, vrede zij u van God den Vader, en den Heere Jezus Christus, onzen Zaligmaker.

For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Om die oorzaak heb ik u te Kreta gelaten, opdat gij, hetgeen nog ontbrak, voorts zoudt te recht brengen, en dat gij van stad tot stad zoudt ouderlingen stellen, gelijkik u bevolen heb:

If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

Indien iemand onberispelijk is, ener vrouwe man, gelovige kinderen hebbende, die niet te beschuldigen zijn van overdadigheid, of ongehoorzaam zijn.

For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

Want een opziener moet onberispelijk zijn, als een huisverzorger Gods, niet eigenzinnig, niet genegen tot toornigheid, niet genegen tot den wijn, geen smijter, geenvuil-gewinzoeker;

But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

Maar die gaarne herbergt, die de goeden liefheeft, matig, rechtvaardig, heilig, kuis;

Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

Die vasthoudt aan het getrouwe woord, dat naar de leer is, opdat hij machtig zij, beide om te vermanen door de gezonde leer, en om de tegensprekers tewederleggen.

For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

Want er zijn ook vele ongeregelden, ijdelheidsprekers en verleiders van zinnen, inzonderheid die uit de besnijdenis zijn;

Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

Welken men moet den mond stoppen, die gehele huizen verkeren, lerende wat niet behoort, om vuil gewins wil.

One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

Een uit hen, zijnde hun eigen profeet, heeft gezegd: De Kretensen zijn altijd leugenachtig, kwade beesten, luie buiken.

This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Deze getuigenis is waar. Daarom bestraf hen scherpelijk, opdat zij gezond mogen zijn in het geloof.

Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

En zich niet begeven tot Joodse fabelen, en geboden der mensen, die hen van de waarheid afkeren.

Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Alle dingen zijn wel rein den reinen, maar den bevlekten en ongelovigen is geen ding rein, maar beide hun verstand en geweten zijn bevlekt.

They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Titus 2 - Titus 2


Titus Chapter 2 King James Bible - Titus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 1
Titus 1

The Epistle of Paul to Titus
Titus

Return to Index
Index

Chapter 2

But speak thou the things which become sound doctrine:

Doch gij, spreek hetgeen der gezonde leer betaamt.

That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

Dat de oude mannen nuchter zijn, stemmig, voorzichtig, gezond in het geloof, in de liefde, in de lijdzaamheid.

The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

De oude vrouwen insgelijks, dat zij in haar dracht zijn, gelijk den heiligen betaamt, dat zij geen lasteraarsters zijn, zich niet tot veel wijns begevende, maar leraressenzijn van het goede;

That they may teach the young women to be sober, to love their husbands, to love their children,

Opdat zij de jonge vrouwen leren voorzichtig te zijn, haar mannen lief te hebben, haar kinderen lief te hebben;

To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

Matig te zijn, kuis te zijn, het huis te bewaren, goed te zijn, haar eigen mannen onderdanig te zijn, opdat het Woord Gods niet gelasterd worde.

Young men likewise exhort to be sober minded.

Vermaan den jonge mannen insgelijks, dat zij matig zijn.

In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

Betoon uzelven in alles een voorbeeld van goede werken, betoon in de leer onvervalstheid, deftigheid, oprechtheid;

Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

Het woord gezond en onverwerpelijk, opdat degene, die daartegen is, beschaamd worde, en niets kwaads hebbe van ulieden te zeggen.

Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

Vermaan den dienstknechten, dat zij hun eigen heren onderdanig zijn, dat zij in alles welbehagelijk zijn, niet tegensprekende;

Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

Niet onttrekkende, maar alle goede trouw bewijzende; opdat zij de leer van God, onzen Zaligmaker, in alles mogen versieren.

For the grace of God that bringeth salvation hath appeared to all men,

Want de zaligmakende genade Gods is verschenen aan alle mensen.

Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

En onderwijst ons, dat wij, de goddeloosheid en de wereldse begeerlijkheden verzakende, matig en rechtvaardig, en godzalig leven zouden in deze tegenwoordigewereld;

Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

Verwachtende de zalige hoop en verschijning der heerlijkheid van den groten God en onzen Zaligmaker Jezus Christus;

Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

Die Zichzelven voor ons gegeven heeft, opdat Hij ons zou verlossen van alle ongerechtigheid, en Zichzelven een eigen volk zou reinigen, ijverig in goede werken.

These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Spreek dit, en vermaan, en bestraf met allen ernst. Dat niemand u verachte.

Titus 3 - Titus 3


Titus Chapter 3 King James Bible - Titus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 2
Titus 2

The Epistle of Paul to Titus
Titus

Return to Index
Index

Chapter 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

Vermaan hen, dat zij aan de overheden en machten onderdanig zijn, dat zij hun gehoorzaam zijn, dat zij tot alle goed werk bereid zijn;

To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

Dat zij niemand lasteren, geen vechters zijn, maar bescheiden zijn, alle zachtmoedigheid bewijzende jegens alle mensen.

For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Want ook wij waren eertijds onwijs, ongehoorzaam, dwalende, menigerlei begeerlijkheden en wellusten dienende, in boosheid en nijdigheid levende, hatelijk zijnde, enelkander hatende.

But after that the kindness and love of God our Saviour toward man appeared,

Maar wanneer de goedertierenheid van God, onzen Zaligmaker, en Zijn liefde tot de mensen verschenen is,

Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

Heeft Hij ons zalig gemaakt, niet uit de werken der rechtvaardigheid, die wij gedaan hadden, maar naar Zijn barmhartigheid, door het bad der wedergeboorte envernieuwing des Heiligen Geestes;

Which he shed on us abundantly through Jesus Christ our Saviour;

Denwelken Hij over ons rijkelijk heeft uitgegoten door Jezus Christus, onzen Zaligmaker;

That being justified by his grace, we should be made heirs according to the hope of eternal life.

Opdat wij, gerechtvaardigd zijnde door Zijn genade, erfgenamen zouden worden naar de hope des eeuwigen levens.

This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

Dit is een getrouw woord, en deze dingen wil ik, dat gij ernstelijk bevestigt, opdat degenen, die aan God geloven, zorg dragen, om goede werken voor te staan; dezedingen zijn het, die goed en nuttig zijn den mensen.

But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Maar wedersta de dwaze vragen en geslachtsrekeningen, en twistingen, en strijdingen over de wet; want zij zijn onnut en ijdel.

A man that is an heretick after the first and second admonition reject;

Verwerp een kettersen mens na de eerste en tweede vermaning;

Knowing that he that is such is subverted, and sinneth, being condemned of himself.

Wetende, dat de zodanige verkeerd is, en zondigt, zijnde bij zichzelf veroordeeld.

When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

Als ik Artemas tot u zal zenden, of Tychikus, zo benaarstig u tot mij te komen te Nikopolis; want aldaar heb ik voorgenomen te overwinteren.

Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

Geleid Zenas, den wetgeleerde, en Apollos zorgvuldiglijk, opdat hun niets ontbreke.

And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

En dat ook de onzen leren, goede werken voor te staan tot nodig gebruik, opdat zij niet onvruchtbaar zijn.

All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

Philemon 1 - Filémon 1


Philemon Chapter 1 King James Bible - Filémon Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 3
Titus 3

The Epistle of Paul to Philemon
Filémon

Return to Index
Index

Chapter 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

Paulus, een gevangene van Christus Jezus, en Timotheus, de broeder, aan Filemon, den geliefde, en onzen medearbeider,

And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

En aan Appia, de geliefde, en aan Archippus, onzen medestrijder, en aan de Gemeente, die te uwen huize is:

Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Genade zij ulieden en vrede van God, onzen Vader, en den Heere Jezus Christus.

I thank my God, making mention of thee always in my prayers,

Ik dank mijn God, uwer altijd gedachtig zijnde in mijn gebeden;

Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

Alzo ik hoor uw liefde en geloof, hetwelk gij hebt aan den Heere Jezus, en jegens al de heiligen;

That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

Opdat de gemeenschap uws geloofs krachtig worde in de bekendmaking van alle goed, hetwelk in ulieden is door Christus Jezus.

For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

Want wij hebben grote vreugde en vertroosting over uw liefde, dat de ingewanden der heiligen verkwikt zijn geworden door u, broeder!

Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

Daarom, hoewel ik grote vrijmoedigheid heb in Christus, om u te bevelen, hetgeen betamelijk is;

Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

Zo bid ik nochtans liever door de liefde, daar ik zodanig een ben, te weten Paulus, een oud man, en nu ook een gevangene van Jezus Christus.

I beseech thee for my son Onesimus, whom I have begotten in my bonds:

Ik bid u dan voor mijn zoon, denwelken ik in mijn banden heb geteeld, namelijk Onesimus;

Which in time past was to thee unprofitable, but now profitable to thee and to me:

Die eertijds u onnut was, maar nu u en mij zeer nuttig; denwelken ik wedergezonden heb;

Whom I have sent again: thou therefore receive him, that is, mine own bowels:

Doch gij, neem hem, dat is mijn ingewanden, weder aan;

Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

Denwelken ik wel had willen bij mij behouden, opdat hij mij voor u dienen zou in de banden des Evangelies.

But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

Maar ik heb zonder uw goedvinden niets willen doen, opdat uw goeddadigheid niet zou zijn als naar bedwang, maar naar vrijwilligheid.

For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

Want veellicht is hij daarom voor een kleinen tijd van u gescheiden geweest, opdat gij hem eeuwig zoudt weder hebben.

Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

Nu voortaan niet als een dienstknecht, maar meer dan een dienstknecht, namelijk een geliefden broeder, inzonderheid mij, hoeveel te meer dan u, beide in het vleesen in den Heere.

If thou count me therefore a partner, receive him as myself.

Indien gij mij dan houdt voor een metgezel, zo neem hem aan, gelijk als mij.

If he hath wronged thee, or oweth thee ought, put that on mine account;

En indien hij u iets verongelijkt heeft, of schuldig is, reken dat mij toe.

I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

Ik, Paulus, heb het geschreven met deze mijn hand, ik zal het betalen; opdat ik u niet zegge, dat gij ook uzelven mij daartoe schuldig zijt.

Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Ja, broeder, laat mij uwer hierin genieten in den Heere; verkwik mijn ingewanden in den Heere.

Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

Ik heb aan u geschreven, vertrouwende op uw gehoorzaamheid; en ik weet, dat gij doen zult ook boven hetgeen ik zeg.

But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

En bereid mij ook tegelijk een herberg; want ik hoop, dat ik door uw gebeden ulieden zal geschonken worden.

There salute thee Epaphras, my fellowprisoner in Christ Jesus;

U groeten Epafras, mijn medegevangene in Christus Jezus,

Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

Markus, Aristarchus, Demas, Lukas, mijn medearbeiders.

The grace of our Lord Jesus Christ be with your spirit. Amen. Written from Rome to Philemon, by Onesimus a servant.

Hebrews 1 - Hebreeën 1


Hebrews Chapter 1 King James Bible - Hebreeën Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Philemon 1
Filémon 1

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 1

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

God, voortijds veelmaal en op velerlei wijze, tot de vaderen gesproken hebbende door de profeten, heeft in deze laatste dagen tot ons gesproken door den Zoon;

Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

Welken Hij gesteld heeft tot een Erfgenaam van alles, door Welken Hij ook de wereld gemaakt heeft;

Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

Dewelke, alzo Hij is het Afschijnsel Zijner heerlijkheid, en het uitgedrukte Beeld Zijner zelfstandigheid, en alle dingen draagt door het woord Zijner kracht, nadat Hijde reinigmaking onzer zonden door Zichzelven te weeg gebracht heeft, is gezeten aan de rechter hand der Majesteit in de hoogste hemelen;

Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

Zoveel treffelijker geworden dan de engelen, als Hij uitnemender Naam boven hen geerfd heeft.

For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Want tot wien van de engelen heeft Hij ooit gezegd: Gij zijt Mijn Zoon, heden heb ik u gegenereerd? En wederom: Ik zal Hem tot een Vader zijn, en Hij zal Mij toteen Zoon zijn?

And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

En als Hij wederom de Eerstgeborene inbrengt in de wereld, zegt Hij: En dat alle engelen Gods Hem aanbidden.

And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

En tot de engelen zegt Hij wel: Die Zijn engelen maakt geesten, en Zijn dienaars een vlam des vuurs.

But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

Maar tot den Zoon zegt Hij: Uw troon, o God, is in alle eeuwigheid; de schepter Uws koninkrijks is een rechte schepter.

Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

Gij hebt rechtvaardigheid liefgehad, en ongerechtigheid gehaat; daarom heeft U, o God! Uw God gezalfd met olie der vreugde boven Uw medegenoten.

And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

En: Gij, Heere! hebt in den beginne de aarde gegrond, en de hemelen zijn werken Uwer handen;

They shall perish; but thou remainest; and they all shall wax old as doth a garment;

Dezelve zullen vergaan, maar Gij blijft altijd, en zij zullen alle als een kleed verouden;

And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

En als een dekkleed zult Gij ze ineenrollen, en zij zullen veranderd worden; maar Gij zijt Dezelfde, en Uw jaren zullen niet ophouden.

But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

En tot welken der engelen heeft Hij ooit gezegd: Zit aan Mijn rechter hand, totdat Ik Uw vijanden zal gezet hebben tot een voetbank Uwer voeten?

Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

Hebrews 2 - Hebreeën 2


Hebrews Chapter 2 King James Bible - Hebreeën Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 1
Hebreeën 1

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 2

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

Daarom moeten wij ons te meer houden aan hetgeen van ons gehoord is, opdat wij niet te eniger tijd doorvloeien.

For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

Want indien het woord, door de engelen gesproken, vast is geweest, en alle overtreding en ongehoorzaamheid rechtvaardige vergelding ontvangen heeft;

How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

Hoe zullen wij ontvlieden, indien wij op zo grote zaligheid geen acht nemen? dewelke, begonnen zijnde verkondigd te worden door de Heere, aan ons bevestigd isgeworden van degenen, die Hem gehoord hebben;

God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

God bovendien medegetuigende door tekenen, en wonderen, en menigerlei krachten en bedelingen des Heiligen Geestes, naar Zijn wil.

For unto the angels hath he not put in subjection the world to come, whereof we speak.

Want Hij heeft aan de engelen niet onderworpen de toekomende wereld, van welke wij spreken.

But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Maar iemand heeft ergens betuigd, zeggende: Wat is de mens, dat Gij zijner gedenkt, of des mensen zoon, dat Gij hem bezoekt!

Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

Gij hebt hem een weinig minder gemaakt dan de engelen; met heerlijkheid en eer hebt Gij hem gekroond, en Gij hebt hem gesteld over de werken Uwer handen;

Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

Alle dingen hebt Gij onder zijn voeten onderworpen. Want daarin, dat Hij hem alle dingen heeft onderworpen, heeft Hij niets uitgelaten, dat hem niet onderworpenzij; doch nu zien wij nog niet, dat hem alle dingen onderworpen zijn;

But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

Maar wij zien Jezus met heerlijkheid en eer gekroond, Die een weinig minder dan de engelen geworden was, vanwege het lijden des doods, opdat Hij door degenade Gods voor allen den dood smaken zou.

For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

Want het betaamde Hem, om Welken alle dingen zijn, en door Welken alle dingen zijn, dat Hij, vele kinderen tot de heerlijkheid leidende, den oversten Leidsmanhunner zaligheid door lijden zou heiligen.

For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Want en Hij, Die heiligt, en zij, die geheiligd worden, zijn allen uit een; om welke oorzaak Hij Zich niet schaamt hen broeders te noemen.

Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

Zeggende: Ik zal Uw naam Mijn broederen verkondigen; in het midden der Gemeente zal Ik U lofzingen.

And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

En wederom: Ik zal Mijn betrouwen op Hem stellen. En wederom: Zie daar, Ik en de kinderen, die Mij God gegeven heeft.

Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Overmits dan de kinderen des vleses en bloeds deelachtig zijn, zo is Hij ook desgelijks derzelve deelachtig geworden, opdat Hij door den dood te niet doen zoudengene, die het geweld des doods had, dat is, den duivel;

And deliver them who through fear of death were all their lifetime subject to bondage.

En verlossen zou al degenen, die met vreze des doods, door al hun leven, der dienstbaarheid onderworpen waren.

For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Want waarlijk, Hij neemt de engelen niet aan, maar Hij neemt het zaad Abrahams aan.

Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

Waarom Hij in alles den broederen moest gelijk worden, opdat Hij een barmhartig en een getrouw Hogepriester zou zijn, in de dingen, die bij God te doen waren,om de zonden des volks te verzoenen.

For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

Want in hetgeen Hij Zelf, verzocht zijnde, geleden heeft, kan Hij dengenen, die verzocht worden, te hulp komen.

Hebrews 3 - Hebreeën 3


Hebrews Chapter 3 King James Bible - Hebreeën Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 2
Hebreeën 2

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

Hierom, heilige broeders, die der hemelse roeping deelachtig zijt, aanmerkt den Apostel en Hogepriester onzer belijdenis, Christus Jezus;

Who was faithful to him that appointed him, as also Moses was faithful in all his house.

Die getrouw is Dengene, Die Hem gesteld heeft, gelijk ook Mozes in geheel zijn huis was.

For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

Want Deze is zoveel meerder heerlijkheid waardig geacht dan Mozes, als degene, die het huis gebouwd heeft, meerder eer heeft, dan het huis.

For every house is builded by some man; but he that built all things is God.

Want een ieder huis wordt van iemand gebouwd; maar Die dit alles gebouwd heeft, is God.

And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

En Mozes is wel getrouw geweest in geheel zijn huis, als een dienaar, tot getuiging der dingen, die daarna gesproken zouden worden;

But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

Maar Christus, als de Zoon over Zijn eigen huis; Wiens huis wij zijn, indien wij maar de vrijmoedigheid en de roem der hoop tot het einde toe vast behouden.

Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

Daarom, gelijk de Heilige Geest zegt: Heden, indien gij Zijn stem hoort,

Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

Zo verhardt uw harten niet, gelijk het geschied is in de verbittering, ten dage der verzoeking, in de woestijn;

When your fathers tempted me, proved me, and saw my works forty years.

Alwaar Mij uw vaders verzocht hebben; zij hebben Mij beproefd, en hebben Mijn werken gezien, veertig jaren lang.

Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

Daarom was Ik vertoornd over dat geslacht, en sprak: Altijd dwalen zij met het hart, en zij hebben Mijn wegen niet gekend.

So I sware in my wrath, They shall not enter into my rest.)

Zo heb Ik dan gezworen in Mijn toorn; Indien zij in Mijn rust zullen ingaan!

Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Ziet toe, broeders, dat niet te eniger tijd in iemand van u zij een boos, ongelovig hart, om af te wijken van den levenden God;

But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

Maar vermaant elkander te allen dage, zolang als het heden genaamd wordt, opdat niet iemand uit u verhard worde door de verleiding der zonde.

For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

Want wij zijn Christus deelachtig geworden, zo wij anders het beginsel van dezen vasten grond tot het einde toe vast behouden;

While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

Terwijl er gezegd wordt: Heden, indien gij Zijn stem hoort, zo verhardt uw harten niet, gelijk in de verbittering geschied is.

For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

Want sommigen, als zij die gehoord hadden, hebben Hem verbitterd, doch niet allen, die uit Egypte door Mozes uitgegaan zijn.

But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

Over welke nu is Hij vertoornd geweest veertig jaren? Was het niet over degenen, die gezondigd hadden, welker lichamen gevallen zijn in de woestijn?

And to whom sware he that they should not enter into his rest, but to them that believed not?

En welken heeft Hij gezworen, dat zij in Zijn rust niet zouden ingaan, anders dan dengenen, die ongehoorzaam geweest waren?

So we see that they could not enter in because of unbelief.

En wij zien, dat zij niet hebben kunnen ingaan vanwege hun ongeloof.

Hebrews 4 - Hebreeën 4


Hebrews Chapter 4 King James Bible - Hebreeën Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 3
Hebreeën 3

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

Laat ons dan vrezen, dat niet te eniger tijd, de belofte van in Zijn rust in te gaan nagelaten zijnde, iemand van u schijne achtergebleven te zijn.

For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

Want ook ons is het Evangelie verkondigd, gelijk als hun; maar het woord der prediking deed hun geen nut, dewijl het met het geloof niet gemengd was in degenen,die het gehoord hebben.

For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Want wij, die geloofd hebben, gaan in de rust, gelijk Hij gezegd heeft: Zo heb Ik dan gezworen in Mijn toorn: Indien zij zullen ingaan in Mijn rust! hoewel Zijnwerken van de grondlegging der wereld af al volbracht waren.

For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

Want Hij heeft ergens van den zevenden dag aldus gesproken: En God heeft op den zevenden dag van al Zijn werken gerust.

And in this place again, If they shall enter into my rest.

En in deze plaats wederom: Indien zij in Mijn rust zullen ingaan!

Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

Dewijl dan blijft, dat sommigen in dezelve rust ingaan, en degenen, dien het Evangelie eerst verkondigd was, niet ingegaan zijn vanwege de ongehoorzaamheid,

Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

Zo bepaalt Hij wederom een zekeren dag, namelijk heden, door David zeggende, zo langen tijd daarna (gelijkerwijs gezegd is): Heden, indien gij Zijn stem hoort, zoverhardt uw harten niet.

For if Jesus had given them rest, then would he not afterward have spoken of another day.

Want indien Jozua hen in de rust gebracht heeft, zo had Hij daarna niet gesproken van een anderen dag.

There remaineth therefore a rest to the people of God.

Er blijft dan een rust over voor het volk Gods.

For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

Want die ingegaan is in zijn rust, heeft zelf ook van zijn werken gerust, gelijk God van de Zijne.

Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

Laat ons dan ons benaarstigen, om in die rust in te gaan; opdat niet iemand in hetzelfde voorbeeld der ongelovigheid valle.

For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Want het Woord Gods is levend en krachtig, en scherpsnijdender dan enig tweesnijdend zwaard, en gaat door tot de verdeling der ziel, en des geestes, en dersamenvoegselen, en des mergs, en is een oordeler der gedachten en der overleggingen des harten.

Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

En er is geen schepsel onzichtbaar voor Hem; maar alle dingen zijn naakt en geopend voor de ogen Desgenen, met Welken wij te doen hebben.

Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Dewijl wij dan een groten Hogepriester hebben, Die door de hemelen doorgegaan is, namelijk Jezus, den Zoon van God, zo laat ons deze belijdenis vasthouden.

For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

Want wij hebben geen hogepriester, die niet kan medelijden hebben met onze zwakheden, maar Die in alle dingen, gelijk als wij, is verzocht geweest, doch zonderzonde.

Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Laat ons dan met vrijmoedigheid toegaan tot den troon der genade, opdat wij barmhartigheid mogen verkrijgen, en genade vinden, om geholpen te worden terbekwamer tijd.

Hebrews 5 - Hebreeën 5


Hebrews Chapter 5 King James Bible - Hebreeën Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 4
Hebreeën 4

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

Want alle hogepriester, uit de mensen genomen, wordt gesteld voor de mensen in de zaken, die bij God te doen zijn, opdat hij offere gaven en slachtofferen voor dezonden;

Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

Die behoorlijk medelijden kan hebben met de onwetenden en dwalenden, overmits hij ook zelf met zwakheid omvangen is;

And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

En om derzelver zwakheid wil moet hij gelijk voor het volk, alzo ook voor zichzelven, offeren voor de zonden.

And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

En niemand neemt zichzelven die eer aan, maar die van God geroepen wordt, gelijkerwijs als Aaron.

So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

Alzo heeft ook Christus Zichzelven niet verheerlijkt, om Hogepriester te worden, maar Die tot Hem gesproken heeft: Gij zijt Mijn Zoon, heden heb Ik Ugegenereerd.

As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

Gelijk Hij ook in een andere plaats zegt: Gij zijt Priester in der eeuwigheid, naar de ordening van Melchizedek.

Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

Die in de dagen Zijns vleses, gebeden en smekingen tot Dengene, Die Hem uit den dood kon verlossen, met sterke roeping en tranen geofferd hebbende, enverhoord zijnde uit de vreze.

Though he were a Son, yet learned he obedience by the things which he suffered;

Hoewel Hij de Zoon was, nochtans gehoorzaamheid geleerd heeft, uit hetgeen Hij heeft geleden.

And being made perfect, he became the author of eternal salvation unto all them that obey him;

En geheiligd zijnde, is Hij allen, die Hem gehoorzaam zijn, een oorzaak der eeuwige zaligheid geworden;

Called of God an high priest after the order of Melchisedec.

En is van God genaamd een Hogepriester, naar de ordening van Melchizedek.

Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Van Denwelken wij hebben vele dingen, en zwaar om te verklaren, te zeggen, dewijl gij traag om te horen geworden zijt.

For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

Want gij, daar gij leraars behoordet te zijn vanwege den tijd, hebt wederom van node, dat men u lere, welke de eerste beginselen zijn der woorden Gods; en gij zijtgeworden, als die melk van node hebben, en niet vaste spijze.

For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

Want een iegelijk, die der melk deelachtig is, die is onervaren in het woord der gerechtigheid; want hij is een kind.

But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Maar der volmaakten is de vaste spijze, die door de gewoonheid de zinnen geoefend hebben, tot onderscheiding beide des goeds en des kwaads.

Hebrews 6 - Hebreeën 6


Hebrews Chapter 6 King James Bible - Hebreeën Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 5
Hebreeën 5

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

Daarom, nalatende het beginsel der leer van Christus, laat ons tot de volmaaktheid voortvaren; niet wederom leggende het fondament van de bekering van dodewerken, en van het geloof in God,

Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

Van de leer der dopen, en van de oplegging der handen, en van de opstanding der doden, en van het eeuwig oordeel.

And this will we do, if God permit.

En dit zullen wij ook doen, indien het God toelaat.

For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

Want het is onmogelijk, degenen, die eens verlicht geweest zijn, en de hemelse gave gesmaakt hebben, en des Heiligen Geestes deelachtig geworden zijn,

And have tasted the good word of God, and the powers of the world to come,

En gesmaakt hebben het goede woord Gods, en de krachten der toekomende eeuw,

If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

En afvallig worden, die, zeg ik, wederom te vernieuwen tot bekering, als welke zichzelven den Zoon van God wederom kruisigen en openlijk te schande maken.

For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

Want de aarde, die den regen, menigmaal op haar komende, indrinkt, en bekwaam kruid voortbrengt voor degenen, door welke zij ook gebouwd wordt, die ontvangtzegen van God;

But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

Maar die doornen en distelen draagt, die is verwerpelijk, en nabij de vervloeking, welker einde is tot verbranding.

But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Maar, geliefden! wij verzekeren ons van u betere dingen, en met de zaligheid gevoegd, hoewel wij alzo spreken.

For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

Want God is niet onrechtvaardig dat Hij uw werk zou vergeten, en den arbeid der liefde, die gij aan Zijn Naam bewezen hebt, als die de heiligen gediend hebt ennog dient.

And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

Maar wij begeren, dat een iegelijk van u dezelfde naarstigheid bewijze, tot de volle verzekerdheid der hoop, tot het einde toe;

That ye be not slothful, but followers of them who through faith and patience inherit the promises.

Opdat gij niet traag wordt, maar navolgers zijt dergenen, die door geloof en lankmoedigheid de beloftenissen beerven.

For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

Want als God aan Abraham de belofte deed, dewijl Hij bij niemand, die meerder was, had te zweren, zo zwoer Hij bij Zichzelven,

Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

Zeggende: Waarlijk, zegenende zal Ik u zegenen, en vermenigvuldigende zal Ik u vermenigvuldigen.

And so, after he had patiently endured, he obtained the promise.

En alzo, lankmoediglijk verwacht hebbende, heeft hij de belofte verkregen.

For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

Want de mensen zweren wel bij den meerdere dan zij zijn, en de eed tot bevestiging is denzelven een einde van alle tegenspreken;

Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

Waarin God, willende den erfgenamen der beloftenis overvloediger bewijzen de onveranderlijkheid van Zijn raad, met een eed daartussen is gekomen;

That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

Opdat wij, door twee onveranderlijke dingen, in welke het onmogelijk is dat God liege, een sterke vertroosting zouden hebben, wij namelijk, die de toevluchtgenomen hebben, om de voorgestelde hoop vast te houden;

Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

Welke wij hebben als een anker der ziel, hetwelk zeker en vast is, en ingaat in het binnenste van het voorhangsel;

Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

Daar de Voorloper voor ons is ingegaan, namelijk Jezus, naar de ordening van Melchizedek, een Hogepriester geworden zijnde in der eeuwigheid.

Hebrews 7 - Hebreeën 7


Hebrews Chapter 7 King James Bible - Hebreeën Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 6
Hebreeën 6

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 7

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

Want deze Melchizedek was koning van Salem, een priester des Allerhoogsten Gods, die Abraham tegemoet ging, als hij wederkeerde van het slaan der koningen,en hem zegende;

To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

Aan welken ook Abraham van alles de tienden deelde; die vooreerst overgezet wordt, koning der gerechtigheid, en daarna ook was een koning van Salem, hetwelkis een koning des vredes;

Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

Zonder vader, zonder moeder, zonder geslachtsrekening, noch beginsel der dagen, noch einde des levens hebbende; maar den Zoon van God gelijk geworden zijnde,blijft hij een priester in eeuwigheid.

Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

Aanmerkt nu, hoe groot deze geweest zij, aan denwelken ook Abraham, de patriarch, tienden gegeven heeft uit den buit.

And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

En die uit de kinderen van Levi het priesterdom ontvangen, hebben wel bevel om tienden te nemen van het volk, naar de wet, dat is, van hun broederen, hoewel dieuit de lenden van Abraham voortgekomen zijn.

But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

Maar hij, die zijn geslachtsrekening uit hen niet heeft, die heeft van Abraham tienden genomen, en hem, die de beloftenissen had, heeft hij gezegend.

And without all contradiction the less is blessed of the better.

Nu, zonder enig tegenspreken, hetgeen minder is, wordt gezegend van hetgeen meerder is.

And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

En hier nemen wel tienden de mensen, die sterven, maar aldaar neemt ze die, van welken getuigd wordt, dat hij leeft.

And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

En, om zo te spreken, ook Levi, die tienden neemt, heeft door Abraham tienden gegeven;

For he was yet in the loins of his father, when Melchisedec met him.

Want hij was nog in de lenden des vaders, als hem Melchizedek tegemoet ging.

If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

Indien dan nu de volkomenheid door het Levietische priesterschap ware (want onder hetzelve heeft het volk de wet ontvangen), wat nood was het nog, dat eenander priester naar de ordening van Melchizedek zou opstaan, en die niet zou gezegd worden te zijn naar de ordening van Aaron?

For the priesthood being changed, there is made of necessity a change also of the law.

Want het priesterschap veranderd zijnde, zo geschiedt er ook noodzakelijk verandering der wet.

For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

Want Hij, op Wien deze dingen gezegd worden, behoort tot een anderen stam, van welken niemand zich tot het altaar begeven heeft.

For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

Want het is openbaar, dat onze Heere uit Juda gesproten is; op welken stam Mozes niets gesproken heeft van het priesterschap.

And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

En dit is nog veel meer openbaar, zo er naar de gelijkenis van Melchizedek een ander priester opstaat:

Who is made, not after the law of a carnal commandment, but after the power of an endless life.

Die dit niet naar de wet des vleselijken gebods is geworden, maar naar de kracht des onvergankelijken levens.

For he testifieth, Thou art a priest for ever after the order of Melchisedec.

Want Hij getuigt: Gij zijt Priester in der eeuwigheid naar de ordening van Melchizedek.

For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

Want de vernietiging van het voorgaande gebod geschiedt om deszelfs zwakheids en onprofijtelijkheids wil;

For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

Want de wet heeft geen ding volmaakt, maar de aanleiding van een betere hoop, door welke wij tot God genaken.

And inasmuch as not without an oath he was made priest:

En voor zoveel het niet zonder eedzwering is geschied, (want genen zijn wel zonder eedzwering priesters geworden;

(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

Maar Deze met eedzwering, door Dien, Die tot Hem gezegd heeft: De Heere heeft gezworen, en het zal Hem niet berouwen: Gij zijt Priester in der eeuwigheidnaar de ordening van Melchizedek).

By so much was Jesus made a surety of a better testament.

Van een zoveel beter verbond is Jezus Borg geworden.

And they truly were many priests, because they were not suffered to continue by reason of death:

En genen zijn wel vele priesters geworden, omdat zij door den dood verhinderd werden altijd te blijven;

But this man, because he continueth ever, hath an unchangeable priesthood.

Maar Deze, omdat Hij in der eeuwigheid blijft, heeft een onvergankelijk Priesterschap.

Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

Waarom Hij ook volkomenlijk kan zalig maken degenen, die door Hem tot God gaan, alzo Hij altijd leeft om voor hen te bidden.

For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Want zodanig een Hogepriester betaamde ons, heilig, onnozel, onbesmet, afgescheiden van de zondaren, en hoger dan de hemelen geworden;

Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

Dien het niet allen dag nodig was, gelijk den hogepriesters, eerst voor zijn eigen zonden slachtofferen op te offeren, daarna, voor de zonden des volks; want datheeft Hij eenmaal gedaan, als Hij Zichzelven opgeofferd heeft.

For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

Want de wet stelt tot hogepriesters mensen, die zwakheid hebben; maar het woord der eedzwering, die na de wet is gevolgd, stelt den Zoon, Die in der eeuwigheidgeheiligd is.

Hebrews 8 - Hebreeën 8


Hebrews Chapter 8 King James Bible - Hebreeën Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 7
Hebreeën 7

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

De hoofdsom nu der dingen, waarvan wij spreken, is, dat wij hebben zodanigen Hogepriester, Die gezeten is aan de rechter hand van den troon der Majesteit in dehemelen:

A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

Een Bedienaar des heiligdoms, en des waren tabernakels, welken de Heere heeft opgericht, en geen mens.

For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

Want een iegelijk hogepriester wordt gesteld, om gaven en slachtofferen te offeren; waarom het noodzakelijk was, dat ook Deze wat had, dat Hij zou offeren.

For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

Want indien Hij op aarde ware, zo zou Hij zelfs geen Priester zijn, dewijl er priesters zijn, die naar de wet gaven offeren;

Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

Welke het voorbeeld en de schaduw der hemelse dingen dienen, gelijk Mozes door Goddelijke aanspraak vermaand was, als hij den tabernakel volmaken zou: Wantzie, zegt Hij, dat gij het alles maakt naar de afbeelding, die u op den berg getoond is.

But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

En nu heeft Hij zoveel uitnemender bediening gekregen, als Hij ook eens beteren verbonds Middelaar is, hetwelk in betere beloftenissen bevestigd is.

For if that first covenant had been faultless, then should no place have been sought for the second.

Want indien dat eerste verbond onberispelijk geweest ware, zo zou voor het tweede geen plaats gezocht zijn geweest.

For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Want hen berispende, zegt Hij tot hen: Ziet, de dagen komen, spreekt de Heere, en Ik zal over het huis Israels, en over het huis van Juda een nieuw verbondoprichten;

Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

Niet naar het verbond, dat Ik met hun vaderen gemaakt heb, ten dage, als Ik hen bij de hand nam, om hen uit Egypteland te leiden; want zij zijn in dit Mijn verbondniet gebleven, en Ik heb op hen niet geacht, zegt de Heere.

For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

Want dit is het verbond, dat Ik met het huis Israels maken zal na die dagen, zegt de Heere: Ik zal Mijn wetten in hun verstand geven, en in hun harten zal Ik dieinschrijven; en Ik zal hun tot een God zijn, en zij zullen Mij tot een volk zijn.

And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

En zij zullen niet leren, een iegelijk zijn naaste, en een iegelijk zijn broeder, zeggende: Ken de Heere; want zij zullen Mij allen kennen van den kleine onder hen totden grote onder hen.

For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Want Ik zal hun ongerechtigheden genadig zijn, en hun zonden en hun overtredingen zal Ik geenszins meer gedenken.

In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Als Hij zegt: Een nieuw verbond, zo heeft Hij het eerste oud gemaakt; dat nu oud gemaakt is en verouderd, is nabij de verdwijning.

Hebrews 9 - Hebreeën 9


Hebrews Chapter 9 King James Bible - Hebreeën Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 8
Hebreeën 8

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 9

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

Zo had dan wel ook het eerste verbond rechten van de gods dienst, en het wereldlijk heiligdom.

For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

Want de tabernakel was toebereid, namelijk de eerste, in welken was de kandelaar, en de tafel, en de toonbroden, welke genaamd wordt het heilige;

And after the second veil, the tabernacle which is called the Holiest of all;

Maar achter het tweede voorhangsel was de tabernakel, genaamd het heilige der heiligen;

Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

Hebbende een gouden wierookvat, en de ark des verbonds, alom met goud overdekt, in welke was de gouden kruik, daar het Manna in was, en de staf van Aaron,die gebloeid had, en de tafelen des verbonds.

And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

En boven over deze ark waren de cherubijnen der heerlijkheid, die het verzoendeksel beschaduwden; van welke dingen wij nu van stuk tot stuk niet zullen zeggen.

Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

Deze dingen nu, aldus toebereid zijnde, zo gingen wel de priesters in den eersten tabernakel, te allen tijde, om de gods diensten te volbrengen;

But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

Maar in den tweeden tabernakel ging alleen de hogepriester, eenmaal des jaars, niet zonder bloed, hetwelk hij offerde voor zichzelven en voor des volksmisdaden.

The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

Waarmede de Heilige Geest dit beduidde, dat de weg des heiligdoms nog niet openbaar gemaakt was, zolang de eerste tabernakel nog stand had;

Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

Welke was een afbeelding voor dien tegenwoordigen tijd, in welken gaven en slachtofferen geofferd werden, die dengene, die de dienst pleegde, niet kondenheiligen naar het geweten;

Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

Bestaande alleen in spijzen, en dranken, en verscheidene wassingen en rechtvaardigmakingen des vleses, tot op den tijd der verbetering opgelegd.

But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Maar Christus, de Hogepriester der toekomende goederen, gekomen zijnde, is door den meerderen en volmaakten tabernakel, niet met handen gemaakt, dat is, nietvan dit maaksel,

Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

Noch door het bloed der bokken en kalveren, maar door Zijn eigen bloed, eenmaal ingegaan in het heiligdom, een eeuwige verlossing teweeggebracht hebbende.

For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

Want indien het bloed der stieren en bokken, en de as der jonge koe, besprengende de onreinen, hen heiligt tot de reinigheid des vleses;

How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

Hoeveel te meer zal het bloed van Christus, Die door den eeuwigen Geest Zichzelven Gode onstraffelijk opgeofferd heeft, uw geweten reinigen van dode werken,om den levende God te dienen?

And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

En daarom is Hij de Middelaar des nieuwen testaments, opdat, de dood daartussen gekomen zijnde, tot verzoening der overtredingen, die onder het eerstetestament waren, degenen, die geroepen zijn, de beloftenis der eeuwige erve ontvangen zouden.

For where a testament is, there must also of necessity be the death of the testator.

Want waar een testament is, daar is het noodzaak, dat de dood des testamentmakers tussen kome;

For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

Want een testament is vast in de doden, dewijl het nog geen kracht heeft, wanneer de testamentmaker leeft.

Whereupon neither the first testament was dedicated without blood.

Waarom ook het eerste niet zonder bloed is ingewijd.

For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

Want als al de geboden, naar de wet van Mozes, tot al het volk uitgesproken waren, nam hij het bloed der kalveren en bokken, met water, en purperen wol, enhysop, besprengde beide het boek zelf, en al het volk,

Saying, This is the blood of the testament which God hath enjoined unto you.

Zeggende: Dit is het bloed des testaments, hetwelk God aan ulieden heeft geboden.

Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

En hij besprengde desgelijks ook den tabernakel, en al de vaten van den dienst met het bloed.

And almost all things are by the law purged with blood; and without shedding of blood is no remission.

En alle dingen worden bijna door bloed gereinigd naar de wet, en zonder bloedstorting geschiedt geen vergeving.

It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

Zo was het dan noodzaak, dat wel de voorbeeldingen der dingen, die in de hemelen zijn, door deze dingen gereinigd werden, maar de hemelse dingen zelve doorbetere offeranden dan deze.

For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Want Christus is niet ingegaan in het heiligdom, dat met handen gemaakt is, hetwelk is een tegenbeeld van het ware, maar in den hemel zelven, om nu te verschijnenvoor het aangezicht van God voor ons;

Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

Noch ook, opdat Hij Zichzelven dikwijls zou opofferen, gelijk de hogepriester alle jaar in het heiligdom ingaat met vreemd bloed;

For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

(Anders had Hij dikwijls moeten lijden van de grondlegging der wereld af) maar nu is Hij eenmaal in de voleinding der eeuwen geopenbaard, om de zonde te niet tedoen, door Zijnzelfs offerande.

And as it is appointed unto men once to die, but after this the judgment:

En gelijk het den mensen gezet is, eenmaal te sterven, en daarna het oordeel;

So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

Alzo ook Christus, eenmaal geofferd zijnde, om veler zonden weg te nemen, zal ten anderen male zonder zonde gezien worden van degenen, die Hem verwachtentot zaligheid. Hebrëen 10

Hebrews 10 - Hebreeën 10


Hebrews Chapter 10 King James Bible - Hebreeën Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 9
Hebreeën 9

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

Want de wet, hebbende een schaduw der toekomende goederen, niet het beeld zelf der zaken, kan met dezelfde offeranden, die zij alle jaren geduriglijk opofferen,nimmermeer heiligen degenen, die daar toegaan.

For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

Anderszins zouden zij opgehouden hebben, geofferd te worden, omdat degenen, die den dienst pleegden, geen geweten meer zouden hebben der zonden, eenmaalgereinigd geweest zijnde;

But in those sacrifices there is a remembrance again made of sins every year.

Maar nu geschiedt in dezelve alle jaren weder gedachtenis der zonden.

For it is not possible that the blood of bulls and of goats should take away sins.

Want het is onmogelijk, dat het bloed van stieren en bokken de zonden wegneme.

Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

Daarom, komende in de wereld, zegt Hij: Slachtoffer en offerande hebt Gij niet gewild, maar Gij hebt Mij het lichaam toebereid;

In burnt offerings and sacrifices for sin thou hast had no pleasure.

Brandofferen en offer voor de zonde hebben U niet behaagd.

Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

Toen sprak Ik: Zie, Ik kom (in het begin des boeks is van Mij geschreven), om Uw wil te doen, o God!

Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

Als Hij te voren gezegd had: Slachtoffer, en offerande, en brandoffers, en offer voor de zonde hebt Gij niet gewild, noch hebben U behaagd (dewelke naar de wetgeofferd worden);

Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

Toen sprak Hij: Zie, Ik kom, om Uw wil te doen, o God! Hij neemt het eerste weg, om het tweede te stellen.

By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

In welken wil wij geheiligd zijn, door de offerande des lichaams van Jezus Christus, eenmaal geschied.

And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

En een iegelijk priester stond wel alle dagen dienende, en dezelfde slachtofferen dikmaals offerende, die de zonden nimmermeer kunnen wegnemen;

But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

Maar Deze, een slachtoffer voor de zonden geofferd hebbende, is in eeuwigheid gezeten aan de rechter hand Gods;

From henceforth expecting till his enemies be made his footstool.

Voorts verwachtende, totdat Zijn vijanden gesteld worden tot een voetbank Zijner voeten.

For by one offering he hath perfected for ever them that are sanctified.

Want met een offerande heeft Hij in eeuwigheid volmaakt degenen, die geheiligd worden.

Whereof the Holy Ghost also is a witness to us: for after that he had said before,

En de Heilige Geest getuigt het ons ook;

This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Want nadat Hij te voren gezegd had: Dit is het verbond, dat Ik met hen maken zal na die dagen, zegt de Heere: Ik zal Mijn wetten geven in hun harten, en Ik zal dieinschrijven in hun verstanden;

And their sins and iniquities will I remember no more.

En hun zonden en hun ongerechtigheden zal Ik geenszins meer gedenken.

Now where remission of these is, there is no more offering for sin.

Waar nu vergeving derzelve is, daar is geen offerande meer voor de zonde.

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

Dewijl wij dan, broeders, vrijmoedigheid hebben, om in te gaan in het heiligdom door het bloed van Jezus,

By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

Op een versen en levenden weg, welken Hij ons ingewijd heeft door het voorhangsel, dat is, door Zijn vlees;

And having an high priest over the house of God;

En dewijl wij hebben een groten Priester over het huis Gods;

Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

Zo laat ons toegaan met een waarachtig hart, in volle verzekerdheid des geloofs, onze harten gereinigd zijnde van het kwaad geweten, en het lichaam gewassenzijnde met rein water.

Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

Laat ons de onwankelbare belijdenis der hoop vast houden; (want Die het beloofd heeft, is getrouw);

And let us consider one another to provoke unto love and to good works:

En laat ons op elkander acht nemen, tot opscherping der liefde en der goede werken;

Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

En laat ons onze onderlinge bijeenkomst niet nalaten, gelijk sommigen de gewoonte hebben, maar elkander vermanen; en dat zoveel te meer, als gij ziet, dat de dagnadert.

For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Want zo wij willens zondigen, nadat wij de kennis der waarheid ontvangen hebben, zo blijft er geen slachtoffer meer over voor de zonden;

But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

Maar een schrikkelijke verwachting des oordeels, en hitte des vuurs, dat de tegenstanders zal verslinden.

He that despised Moses' law died without mercy under two or three witnesses:

Als iemand de wet van Mozes heeft te niet gedaan, die sterft zonder barmhartigheid, onder twee of drie getuigen;

Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

Hoeveel te zwaarder straf, meent gij, zal hij waardig geacht worden, die den Zoon van God vertreden heeft, en het bloed des testaments onrein geacht heeft,waardoor hij geheiligd was, en den Geest der genade smaadheid heeft aangedaan?

For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

Want wij kennen Hem, Die gezegd heeft: Mijn is de wraak, Ik zal het vergelden, spreekt de Heere. En wederom: De Heere zal Zijn volk oordelen.

It is a fearful thing to fall into the hands of the living God.

Vreselijk is het te vallen in de handen des levenden Gods.

But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Doch gedenkt de vorige dagen, in dewelke, nadat gij verlicht zijt geweest, gij veel strijd des lijdens hebt verdragen.

Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

Ten dele, als gij door smaadheden en verdrukkingen een schouwspel geworden zijt; en ten dele, als gij gemeenschap gehad hebt met degenen, die alzo behandeldwerden.

For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

Want gij hebt ook over mijn banden medelijden gehad, en de roving uwer goederen met blijdschap aangenomen, wetende, dat gij hebt in uzelven een beter enblijvend goed in de hemelen.

Cast not away therefore your confidence, which hath great recompence of reward.

Werpt dan uw vrijmoedigheid niet weg, welke een grote vergelding des loons heeft.

For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

Want gij hebt lijdzaamheid van node, opdat gij, den wil van God gedaan hebbende, de beloftenis moogt wegdragen;

For yet a little while, and he that shall come will come, and will not tarry.

Want: Nog een zeer weinig tijds en Hij, Die te komen staat, zal komen, en niet vertoeven.

Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

Maar de rechtvaardige zal uit het geloof leven; en zo iemand zich onttrekt, Mijn ziel heeft in hem geen behagen.

But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Maar wij zijn niet van degenen, die zich onttrekken ten verderve, maar van degenen, die geloven tot behouding der ziel.

Hebrews 11 - Hebreeën 11


Hebrews Chapter 11 King James Bible - Hebreeën Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 10
Hebreeën 10

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 11

Now faith is the substance of things hoped for, the evidence of things not seen.

Het geloof nu is een vaste grond der dingen, die men hoopt, en een bewijs der zaken, die men niet ziet.

For by it the elders obtained a good report.

Want door hetzelve hebben de ouden getuigenis bekomen.

Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

Door het geloof verstaan wij, dat de wereld door het woord Gods is toebereid, alzo dat de dingen, die men ziet, niet geworden zijn uit dingen, die gezien worden.

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

Door het geloof heeft Abel een meerdere offerande Gode geofferd dan Kain, door hetwelk hij getuigenis bekomen heeft, dat hij rechtvaardig was, alzo God over zijngave getuigenis gaf; en door hetzelve geloof spreekt hij nog, nadat hij gestorven is.

By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

Door het geloof is Enoch weggenomen geweest, opdat hij den dood niet zou zien; en hij werd niet gevonden, daarom dat hem God weggenomen had; want voor zijnwegneming heeft hij getuigenis gehad, dat hij Gode behaagde.

But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Maar zonder geloof is het onmogelijk Gode te behagen. Want die tot God komt, moet geloven, dat Hij is, en een Beloner is dergenen, die Hem zoeken.

By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

Door het geloof heeft Noach, door Goddelijke aanspraak vermaand zijnde van de dingen, die nog niet gezien werden, en bevreesd geworden zijnde, de ark toebereidtot behoudenis van zijn huisgezin; door welke ark hij de wereld heeft veroordeeld, en is geworden een erfgenaam der rechtvaardigheid, die naar het geloof is.

By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

Door het geloof is Abraham, geroepen zijnde, gehoorzaam geweest, om uit te gaan naar de plaats, die hij tot een erfdeel ontvangen zou; en hij is uitgegaan, nietwetende, waar hij komen zou.

By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

Door het geloof is hij een inwoner geweest in het land der belofte, als in een vreemd land, en heeft in tabernakelen gewoond met Izak en Jakob, diemedeerfgenamen waren derzelfde belofte.

For he looked for a city which hath foundations, whose builder and maker is God.

Want hij verwachtte de stad, die fondamenten heeft, welker Kunstenaar en Bouwmeester God is.

Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

Door het geloof heeft ook Sara zelve kracht ontvangen, om zaad te geven, en boven den tijd haars ouderdoms heeft zij gebaard; overmits zij Hem getrouw heeftgeacht, Die het beloofd had.

Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

Daarom zijn ook van een, en dat een verstorvene, zovelen in menigte geboren, als de sterren des hemels, en als het zand, dat aan den oever der zee is, hetwelkontallijk is.

These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

Deze allen zijn in het geloof gestorven, de beloften niet verkregen hebbende, maar hebben dezelve van verre gezien, en geloofd, en omhelsd, en hebben beleden, datzij gasten en vreemdelingen op de aarde waren.

For they that say such things declare plainly that they seek a country.

Want die zulke dingen zeggen, betonen klaarlijk, dat zij een vaderland zoeken.

And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

En indien zij aan dat vaderland gedacht hadden, van hetwelk zij uitgegaan waren, zij zouden tijd gehad hebben, om weder te keren;

But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

Maar nu zijn zij begerig naar een beter, dat is, naar het hemelse. Daarom schaamt Zich God hunner niet, om hun God genaamd te worden; want Hij had hun eenstad bereid.

By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

Door het geloof heeft Abraham, als hij verzocht werd, Izak geofferd, en hij, die de beloften ontvangen had, heeft zijn eniggeborene geofferd,

Of whom it was said, That in Isaac shall thy seed be called:

(Tot denwelke gezegd was: In Izak zal u het zaad genoemd worden) overleggende, dat God machtig was, hem ook uit de doden te verwekken;

Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

Waaruit hij hem ook bij gelijkenis wedergekregen heeft.

By faith Isaac blessed Jacob and Esau concerning things to come.

Door het geloof heeft Izak zijn zonen Jakob en Ezau gezegend aangaande toekomende dingen.

By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

Door het geloof heeft Jakob, stervende, een iegelijk der zonen van Jozef gezegend, en heeft aangebeden, leunende op het opperste van zijn staf.

By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

Door het geloof heeft Jozef, stervende, gemeld van den uitgang der kinderen Israels, en heeft bevel gegeven van zijn gebeente.

By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

Door het geloof werd Mozes, toen hij geboren was, drie maanden lang van zijn ouders verborgen, overmits zij zagen, dat het kindeken schoon was; en zij vreesdenhet gebod des konings niet.

By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

Door het geloof heeft Mozes, nu groot geworden zijnde, geweigerd een zoon van Farao's dochter genoemd te worden;

Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

Verkiezende liever met het volk van God kwalijk gehandeld te worden, dan voor een tijd de genieting der zonde te hebben;

Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

Achtende de versmaadheid van Christus meerderen rijkdom te zijn, dan de schatten in Egypte; want hij zag op de vergelding des loons.

By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Door het geloof heeft hij Egypte verlaten, niet vrezende den toorn des konings; want hij hield zich vast, als ziende den Onzienlijke.

Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

Door het geloof heeft hij het pascha uitgericht, en de besprenging des bloeds, opdat de verderver der eerstgeborenen hen niet raken zou.

By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

Door het geloof zijn zij de Rode zee doorgegaan, als door het droge; hetwelk de Egyptenaars, ook verzoekende, zijn verdronken.

By faith the walls of Jericho fell down, after they were compassed about seven days.

Door het geloof zijn de muren van Jericho gevallen, als zij tot zeven dagen toe omringd waren geweest.

By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

Door het geloof is Rachab, de hoer, niet omgekomen met de ongehoorzamen, als zij de verspieders met vrede had ontvangen.

And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

En wat zal ik nog meer zeggen? Want de tijd zal mij ontbreken, zou ik verhalen van Gideon, en Barak, en Samson, en Jeftha, en David, en Samuel, en de profeten;

Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

Welken door het geloof koninkrijken hebben overwonnen, gerechtigheid geoefend, de beloftenissen verkregen, de muilen der leeuwen toegestopt;

Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

De kracht des vuurs hebben uitgeblust, de scherpte des zwaards zijn ontvloden, uit zwakheid krachten hebben gekregen, in den krijg sterk geworden zijn, heirlegersder vreemden op de vlucht hebben gebracht;

Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

De vrouwen hebben hare doden uit de opstanding weder gekregen; en anderen zijn uitgerekt geworden, de aangeboden verlossing niet aannemende, opdat zij eenbetere opstanding verkrijgen zouden.

And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

En anderen hebben bespottingen en geselen geproefd, en ook banden en gevangenis;

They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

Zijn gestenigd geworden, in stukken gezaagd, verzocht, door het zwaard ter dood gebracht; hebben gewandeld in schaapsvellen en in geitenvellen; verlaten,verdrukt, kwalijk gehandeld zijnde;

(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

(Welker de wereld niet waardig was) hebben in woestijnen gedoold, en op bergen, en in spelonken, en in holen der aarde.

And these all, having obtained a good report through faith, received not the promise:

En deze allen, hebbende door het geloof getuigenis gehad, hebben de belofte niet verkregen;

God having provided some better thing for us, that they without us should not be made perfect.

Alzo God wat beters over ons voorzien had, opdat zij zonder ons niet zouden volmaakt worden.

Hebrews 12 - Hebreeën 12


Hebrews Chapter 12 King James Bible - Hebreeën Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 11
Hebreeën 11

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Daarom dan ook, alzo wij zo groot een wolk der getuigen rondom ons hebben liggende, laat ons afleggen allen last, en de zonde, die ons lichtelijk omringt, en laat onsmet lijdzaamheid lopen de loopbaan, die ons voorgesteld is;

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

Ziende op den oversten Leidsman en Voleinder des geloofs, Jezus, Dewelke, voor de vreugde, die Hem voorgesteld was, het kruis heeft verdragen, en schandeveracht, en is gezeten aan de rechter hand des troons van God.

For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Want aanmerkt Dezen, Die zodanig een tegenspreken van de zondaren tegen Zich heeft verdragen, opdat gij niet verflauwt en bezwijkt in uw zielen.

Ye have not yet resisted unto blood, striving against sin.

Gij hebt nog tot den bloede toe niet tegengestaan, strijdende tegen de zonde;

And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

En gij hebt vergeten de vermaning, die tot u als tot zonen spreekt: Mijn zoon, acht niet klein de kastijding des Heeren, en bezwijkt niet, als gij van Hem bestraftwordt;

For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

Want dien de Heere liefheeft, kastijdt Hij, en Hij geselt een iegelijken zoon, die Hij aanneemt.

If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

Indien gij de kastijding verdraagt, zo gedraagt Zich God jegens u als zonen; (want wat zoon is er, dien de vader niet kastijdt?)

But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

Maar indien gij zonder kastijding zijt, welke allen deelachtig zijn geworden, zo zijt gij dan bastaarden, en niet zonen.

Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

Voorts, wij hebben de vaders onzes vleses wel tot kastijders gehad, en wij ontzagen hen; zullen wij dan niet veel meer den Vader der geesten onderworpen zijn, enleven?

For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Want genen hebben ons wel voor een korten tijd, naar dat het hun goed dacht, gekastijd; maar Deze kastijdt ons tot ons nut, opdat wij Zijner heiligheid zoudendeelachtig worden.

Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

En alle kastijding als die tegenwoordig is, schijnt geen zaak van vreugde, maar van droefheid te zijn; doch daarna geeft zij van zich een vreedzame vrucht dergerechtigheid dengenen, die door dezelve geoefend zijn.

Wherefore lift up the hands which hang down, and the feeble knees;

Daarom richt weder op de trage handen, en de slappe knieen;

And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

En maakt rechte paden voor uw voeten, opdat hetgeen kreupel is, niet verdraaid worde, maar dat het veelmeer genezen worde.

Follow peace with all men, and holiness, without which no man shall see the Lord:

Jaagt den vrede na met allen, en de heiligmaking, zonder welke niemand den Heere zien zal;

Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

Toeziende, dat niet iemand verachtere van de genade Gods; dat niet enige wortel der bitterheid, opwaarts spruitende, beroerte make en door dezelve velenontreinigd worden.

Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

Dat niet iemand zij een hoereerder, of een onheilige, gelijk Ezau, die om een spijze het recht van zijn eerstgeboorte weggaf.

For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

Want gij weet, dat hij ook daarna, de zegening willende beerven, verworpen werd; want hij vond geen plaats des berouws, hoewel hij dezelve met tranen zocht.

For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

Want gij zijt niet gekomen tot den tastelijken berg, en het brandende vuur, en donkerheid, en duisternis, en onweder,

And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

En tot het geklank der bazuin, en de stem der woorden; welke die ze hoorden, baden, dat het woord tot hen niet meer zou gedaan worden.

(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

(Want zij konden niet dragen, hetgeen er geboden werd: Indien ook een gedierte den berg aanraakt, het zal gestenigd of met een pijl doorschoten worden.

And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

En Mozes, zo vreselijk was het gezicht, zeide: Ik ben gans bevreesd en bevende).

But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Maar gij zijt gekomen tot den berg Sion, en de stad des levenden Gods, tot het hemelse Jeruzalem, en de vele duizenden der engelen;

To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

Tot de algemene vergadering en de Gemeente der eerstgeborenen, die in de hemelen opgeschreven zijn, en tot God, den Rechter over allen, en de geesten dervolmaakte rechtvaardigen;

And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

En tot den Middelaar des nieuwen testaments, Jezus, en het bloed der besprenging, dat betere dingen spreekt dan Abel.

See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Ziet toe, dat gij Dien, Die spreekt, niet verwerpt; want indien dezen niet zijn ontvloden, die dengene verwierpen, welke op aarde Goddelijke antwoorden gaf,veelmeer zullen wij niet ontvlieden, zo wij ons van Dien afkeren, Die van de hemelen is;

Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

Wiens stem toen de aarde bewoog; maar nu heeft Hij verkondigd, zeggende: Nog eenmaal zal Ik bewegen niet alleen de aarde, maar ook den hemel.

And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

En dit woord: Nog eenmaal, wijst aan de verandering der bewegelijke dingen, als welke gemaakt waren, opdat blijven zouden de dingen, die niet bewegelijk zijn.

Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

Daarom, alzo wij een onbewegelijk Koninkrijk ontvangen, laat ons de genade vast houden, door dewelke wij welbehagelijk Gode mogen dienen, met eerbied engodvruchtigheid.

For our God is a consuming fire.

Want onze God is een verterend vuur. Hebrëen 13

Hebrews 13 - Hebreeën 13


Hebrews Chapter 13 King James Bible - Hebreeën Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 12
Hebreeën 12

The Epistle to the Hebrews
Hebreeën

Return to Index
Index

Chapter 13

Let brotherly love continue.

Dat de broederlijke liefde blijve.

Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

Vergeet de herbergzaamheid niet; want hierdoor hebben sommigen onwetend engelen geherbergd.

Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

Gedenkt der gevangenen, alsof gij mede gevangen waart; en dergenen, die kwalijk gehandeld worden, alsof gij ook zelven in het lichaam kwalijk gehandeld waart.

Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

Het huwelijk is eerlijk onder allen, en het bed onbevlekt; maar hoereerders en overspelers zal God oordelen.

Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

Uw wandel zij zonder geldgierigheid; en zijt vergenoegd met het tegenwoordige; want Hij heeft gezegd: Ik zal u niet begeven, en Ik zal u niet verlaten.

So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

Zodat wij vrijmoediglijk durven zeggen: De Heere is mij een Helper, en ik zal niet vrezen, wat mij een mens zal doen.

Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

Gedenkt uwer voorgangeren, die u het Woord Gods gesproken hebben; en volgt hun geloof na, aanschouwende de uitkomst hunner wandeling.

Jesus Christ the same yesterday, and to day, and for ever.

Jezus Christus is gisteren en heden dezelfde en in der eeuwigheid.

Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

Wordt niet omgevoerd met verscheidene en vreemde leringen; want het is goed, dat het hart gesterkt wordt door genade, niet door spijzen, door welke geennuttigheid bekomen hebben, die daarin gewandeld hebben.

We have an altar, whereof they have no right to eat which serve the tabernacle.

Wij hebben een altaar, van hetwelk geen macht hebben te eten, die den tabernakel dienen.

For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Want welker dieren bloed voor de zonde gedragen werd in het heiligdom door den hogepriester, derzelver lichamen werden verbrand buiten de legerplaats.

Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

Daarom heeft ook Jezus, opdat Hij door Zijn eigen bloed het volk zou heiligen, buiten de poort geleden.

Let us go forth therefore unto him without the camp, bearing his reproach.

Zo laat ons dan tot Hem uitgaan buiten de legerplaats, Zijn smaadheid dragende.

For here have we no continuing city, but we seek one to come.

Want wij hebben hier geen blijvende stad, maar wij zoeken de toekomende.

By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

Laat ons dan door Hem altijd Gode opofferen een offerande des lofs, dat is, de vrucht der lippen, die Zijn Naam belijden.

But to do good and to communicate forget not: for with such sacrifices God is well pleased.

En vergeet de weldadigheid en de mededeelzaamheid niet; want aan zodanige offeranden heeft God een welbehagen.

Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Zijt uw voorgangeren gehoorzaam, en zijt hun onderdanig; want zij waken voor uw zielen, als die rekenschap geven zullen; opdat zij dat doen mogen met vreugde enniet al zuchtende; want dat is u niet nuttig.

Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Bidt voor ons; want wij vertrouwen, dat wij een goed geweten hebben, als die in alles willen eerlijk wandelen.

But I beseech you the rather to do this, that I may be restored to you the sooner.

En ik bid u te meer, dat gij dit doet, opdat ik te eerder ulieden moge wedergegeven worden.

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

De God nu des vredes, Die den grote Herder der schapen, door het bloed des eeuwigen testaments, uit de doden heeft wedergebracht, namelijk onze Heere JezusChristus,

Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

Die volmake u in alle goed werk, opdat gij Zijn wil moogt doen; werkende in u, hetgeen voor Hem welbehagelijk is, door Jezus Christus; Denwelken zij deheerlijkheid in alle eeuwigheid. Amen.

And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

Doch ik bid u, broeders, verdraagt het woord dezer vermaning; want ik heb u in het kort geschreven.

Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Weet, dat de broeder Timotheus losgelaten is, met welken (zo hij haast komt) ik u zal zien.

Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Groet al uw voorgangeren, en al de heiligen. U groeten die van Italie zijn.

Grace be with you all. Amen. Written to the Hebrews from Italy, by Timothy.

James 1 - Jakobus 1


James Chapter 1 King James Bible - Jakobus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 13
Hebreeën 13

The General Epistle of James
Jakobus

Return to Index
Index

Chapter 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Jakobus, een dienstknecht van God en van den Heere Jezus Christus; aan de twaalf stammen, die in de verstrooiing zijn: zaligheid.

My brethren, count it all joy when ye fall into divers temptations;

Acht het voor grote vreugde, mijn broeders, wanneer gij in velerlei verzoekingen valt;

Knowing this, that the trying of your faith worketh patience.

Wetende, dat de beproeving uws geloofs lijdzaamheid werkt.

But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

Doch de lijdzaamheid hebbe een volmaakt werk, opdat gij moogt volmaakt zijn en geheel oprecht, in geen ding gebrekkelijk.

If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

En indien iemand van u wijsheid ontbreekt, dat hij ze van God begere, Die een iegelijk mildelijk geeft, en niet verwijt; en zij zal hem gegeven worden.

But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

Maar dat hij ze begere in geloof, niet twijfelende; want die twijfelt, is een baar der zee gelijk, die van den wind gedreven en op en nedergeworpen wordt.

For let not that man think that he shall receive any thing of the Lord.

Want die mens mene niet, dat hij iets ontvangen zal van den Heere.

A double minded man is unstable in all his ways.

Een dubbelhartig man is ongestadig in al zijn wegen.

Let the brother of low degree rejoice in that he is exalted:

Maar de broeder, die nederig is, roeme in zijn hoogheid.

But the rich, in that he is made low: because as the flower of the grass he shall pass away.

En de rijke in zijn vernedering; want hij zal als een bloem van het gras voorbijgaan.

For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Want de zon is opgegaan met de hitte, en heeft het gras dor gemaakt, en zijn bloem is afgevallen, en de schone gedaante haars aanschijns is vergaan; alzo zal ookde rijke in zijn wegen verwelken.

Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Zalig is de man, die verzoeking verdraagt; want als hij beproefd zal geweest zijn, zal hij de kroon des levens ontvangen, welke de Heere beloofd heeft dengenen, dieHem liefhebben.

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

Niemand, als hij verzocht wordt, zegge: Ik word van God verzocht; want God kan niet verzocht worden met het kwade, en Hij Zelf verzoekt niemand.

But every man is tempted, when he is drawn away of his own lust, and enticed.

Maar een iegelijk wordt verzocht, als hij van zijn eigen begeerlijkheid afgetrokken en verlokt wordt.

Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

Daarna de begeerlijkheid ontvangen hebbende baart zonde; en de zonde voleindigd zijnde baart den dood.

Do not err, my beloved brethren.

Dwaalt niet, mijn geliefde broeders!

Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

Alle goede gave, en alle volmaakte gifte is van boven, van den Vader der lichten afkomende, bij Welken geen verandering is, of schaduw van omkering.

Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

Naar Zijn wil heeft Hij ons gebaard door het Woord der waarheid, opdat wij zouden zijn als eerstelingen Zijner schepselen.

Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Zo dan, mijn geliefde broeders, een iegelijk mens zij ras om te horen, traag om te spreken, traag tot toorn;

For the wrath of man worketh not the righteousness of God.

Want de toorn des mans werkt Gods gerechtigheid niet.

Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

Daarom, afgelegd hebbende alle vuiligheid en overvloed van boosheid, ontvangt met zachtmoedigheid het Woord, dat in u geplant wordt, hetwelk uw zielen kanzaligmaken.

But be ye doers of the word, and not hearers only, deceiving your own selves.

En zijt daders des Woords, en niet alleen hoorders, uzelven met valse overlegging bedriegende.

For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

Want zo iemand een hoorder is des Woords, en niet een dader, die is een man gelijk, welke zijn aangeboren aangezicht bemerkt in een spiegel;

For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

Want hij heeft zichzelven bemerkt, en is weggegaan, en heeft terstond vergeten, hoedanig hij was.

But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Maar die inziet in de volmaakte wet, die der vrijheid is, en daarbij blijft, deze, geen vergetelijk hoorder geworden zijnde, maar een dader des werks, deze, zeg ik, zalgelukzalig zijn in dit zijn doen.

If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

Indien iemand onder u dunkt, dat hij godsdienstig is, en hij zijn tong niet in toom houdt, maar zijn hart verleidt, dezes godsdienst is ijdel.

Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

James 2 - Jakobus 2


James Chapter 2 King James Bible - Jakobus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

James 1
Jakobus 1

The General Epistle of James
Jakobus

Return to Index
Index

Chapter 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Mijn broeders, hebt niet het geloof van onzen Heere Jezus Christus, den Heere der heerlijkheid, met aanneming des persoons.

For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Want zo in uw vergadering kwam een man met een gouden ring aan den vinger, in een sierlijke kleding, en er kwam ook een arm man in met een slechte kleding;

And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

En gij zoudt aanzien dengene, die de sierlijke kleding draagt, en tot hem zeggen: Zit gij hier op een eerlijke plaats; en zoudt zeggen tot den arme: Sta gij daar; of: Zithier onder mijn voetbank;

Are ye not then partial in yourselves, and are become judges of evil thoughts?

Hebt gij dan niet in uzelven een onderscheid gemaakt, en zijt rechters geworden van kwade overleggingen?

Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Hoort, mijn geliefde broeders, heeft God niet uitverkoren de armen dezer wereld, om rijk te zijn in het geloof, en erfgenamen des Koninkrijks, hetwelk Hij belooftdengenen, die Hem liefhebben?

But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

Maar gij hebt den armen oneer aangedaan. Overweldigen u niet de rijken, en trekken zij u niet tot de rechterstoelen?

Do not they blaspheme that worthy name by the which ye are called?

Lasteren zij niet den goeden naam, die over u aangeroepen is?

If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

Indien gij dan de koninklijke wet volbrengt, naar de Schrift: Gij zult uw naaste liefhebben als uzelven, zo doet gij wel;

But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

Maar indien gij den persoon aanneemt, zo doet gij zonde, en wordt van de wet bestraft als overtreders.

For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Want wie de gehele wet zal houden, en in een zal struikelen, die is schuldig geworden aan alle.

For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

Want Die gezegd heeft: Gij zult geen overspel doen, Die heeft ook gezegd: Gij zult niet doden. Indien gij nu geen overspel zult doen, maar zult doden, zo zijt gij eenovertreder der wet geworden.

So speak ye, and so do, as they that shall be judged by the law of liberty.

Spreekt alzo, en doet alzo, als die door de wet der vrijheid zult geoordeeld worden.

For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

Want een onbarmhartig oordeel zal gaan over dengene, die geen barmhartigheid gedaan heeft; en de barmhartigheid roemt tegen het oordeel.

What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

Wat nuttigheid is het, mijn broeders, indien iemand zegt, dat hij het geloof heeft, en hij heeft de werken niet? Kan dat geloof hem zaligmaken?

If a brother or sister be naked, and destitute of daily food,

Indien er nu een broeder of zuster naakt zouden zijn, en gebrek zouden hebben aan dagelijks voedsel;

And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

En iemand van u tot hen zou zeggen: Gaat henen in vrede, wordt warm, en wordt verzadigd; en gijlieden zoudt hun niet geven de nooddruftigheden des lichaams,wat nuttigheid is dat?

Even so faith, if it hath not works, is dead, being alone.

Alzo ook het geloof, indien het de werken niet heeft, is bij zichzelven dood.

Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

Maar, zal iemand zeggen: Gij hebt het geloof, en ik heb de werken. Toon mij uw geloof uit uw werken, en ik zal u uit mijn werken mijn geloof tonen.

Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

Gij gelooft, dat God een enig God is; gij doet wel; de duivelen geloven het ook, en zij sidderen.

But wilt thou know, O vain man, that faith without works is dead?

Maar wilt gij weten, o ijdel mens, dat het geloof zonder de werken dood is?

Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

Abraham, onze vader, is hij niet uit de werken gerechtvaardigd, als hij Izak, zijn zoon, geofferd heeft op het altaar?

Seest thou how faith wrought with his works, and by works was faith made perfect?

Ziet gij wel, dat het geloof mede gewrocht heeft met zijn werken, en het geloof volmaakt is geweest uit de werken?

And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

En de Schrift is vervuld geworden, die daar zegt: En Abraham geloofde God, en het is hem tot rechtvaardigheid gerekend, en hij is een vriend van God genaamdgeweest.

Ye see then how that by works a man is justified, and not by faith only.

Ziet gij dan nu, dat een mens uit de werken gerechtvaardigd wordt, en niet alleenlijk uit het geloof?

Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

En desgelijks ook Rachab, de hoer, is zij niet uit de werken gerechtvaardigd geweest, als zij de gezondenen heeft ontvangen, en door een anderen weg uitgelaten?

For as the body without the spirit is dead, so faith without works is dead also.

Want gelijk het lichaam zonder geest dood is, alzo is ook het geloof zonder de werken dood.

James 3 - Jakobus 3


James Chapter 3 King James Bible - Jakobus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

James 2
Jakobus 2

The General Epistle of James
Jakobus

Return to Index
Index

Chapter 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation.

Zijt niet vele meesters, mijn broeders, wetende, dat wij te meerder oordeel zullen ontvangen.

For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

Want wij struikelen allen in vele. Indien iemand in woorden niet struikelt, die is een volmaakt man, machtig om ook het gehele lichaam in den toom te houden.

Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

Ziet, wij leggen den paarden tomen in de monden, opdat zij ons zouden gehoorzamen, en wij leiden daarmede hun gehele lichaam om;

Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

Ziet ook de schepen, hoewel zij zo groot zijn, en van harde winden gedreven, zij worden omgewend van een zeer klein roer, waarhenen ook de begeerte desstuurders wil.

Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

Alzo is ook de tong een klein lid, en roemt nochtans grote dingen. Ziet, een klein vuur, hoe groten hoop houts het aansteekt.

And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

De tong is ook een vuur, een wereld der ongerechtigheid; alzo is de tong onder onze leden gesteld, welke het gehele lichaam besmet, en ontsteekt het rad onzergeboorte, en wordt ontstoken van de hel.

For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

Want alle natuur, beide der wilde dieren en der vogelen, beide der kruipende en der zeedieren, wordt getemd en is getemd geweest van de menselijke natuur.

But the tongue can no man tame; it is an unruly evil, full of deadly poison.

Maar de tong kan geen mens temmen; zij is een onbedwingelijk kwaad, vol van dodelijk venijn.

Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

Door haar loven wij God en den Vader, en door haar vervloeken wij de mensen, die naar de gelijkenis van God gemaakt zijn.

Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

Uit denzelfden mond komt voort zegening en vervloeking. Dit moet, mijn broeders, alzo niet geschieden.

Doth a fountain send forth at the same place sweet water and bitter?

Welt ook een fontein uit een zelfde ader het zoet en het bitter?

Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Kan ook, mijn broeders, een vijgeboom olijven voortbrengen, of een wijnstok vijgen? Alzo kan geen fontein zout en zoet water voortbrengen.

Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

Wie is wijs en verstandig onder u? die bewijze uit zijn goeden wandel zijn werken in zachtmoedige wijsheid.

But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Maar indien gij bitteren nijd en twistgierigheid hebt in uw hart, zo roemt en liegt niet tegen de waarheid.

This wisdom descendeth not from above, but is earthly, sensual, devilish.

Deze is de wijsheid niet, die van boven afkomt, maar is aards, natuurlijk, duivels.

For where envying and strife is, there is confusion and every evil work.

Want waar nijd en twistgierigheid is, aldaar is verwarring en alle boze handel.

But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

Maar de wijsheid, die van boven is, die is ten eerste zuiver, daarna vreedzaam, bescheiden, gezeggelijk, vol van barmhartigheid en van goede vruchten, niet partijdigoordelende, en ongeveinsd.

And the fruit of righteousness is sown in peace of them that make peace.

En de vrucht der rechtvaardigheid wordt in vrede gezaaid voor degenen, die vrede maken.

James 4 - Jakobus 4


James Chapter 4 King James Bible - Jakobus Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

James 3
Jakobus 3

The General Epistle of James
Jakobus

Return to Index
Index

Chapter 4

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

Van waar komen krijgen en vechterijen onder u? Komen zij niet hiervan, namelijk uit uw wellusten, die in uw leden strijd voeren?

Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Gij begeert, en hebt niet; gij benijdt en ijvert naar dingen, en kunt ze niet verkrijgen; gij vecht en voert krijg, doch gij hebt niet, omdat gij niet bidt.

Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

Gij bidt, en gij ontvangt niet, omdat gij kwalijk bidt, opdat gij het in uw wellusten doorbrengen zoudt.

Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

Overspelers en overspeleressen, weet gij niet, dat de vriendschap der wereld een vijandschap Gods is? Zo wie dan een vriend der wereld wil zijn, die wordt eenvijand van God gesteld.

Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

Of meent gij, dat de Schrift tevergeefs zegt: De Geest, Die in ons woont, heeft Die lust tot nijdigheid?

But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

Ja, Hij geeft meerdere genade. Daarom zegt de Schrift: God wederstaat de hovaardigen, maar den nederigen geeft Hij genade.

Submit yourselves therefore to God. Resist the devil, and he will flee from you.

Zo onderwerpt u dan Gode; wederstaat den duivel, en hij zal van u vlieden.

Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

Naakt tot God, en Hij zal tot u naken. Reinigt de handen, gij zondaars, en zuivert de harten, gij dubbelhartigen!

Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Gedraagt u als ellendigen, en treurt en weent; uw lachen worde veranderd in treuren, en uw blijdschap in bedroefdheid.

Humble yourselves in the sight of the Lord, and he shall lift you up.

Vernedert u voor den Heere, en Hij zal u verhogen.

Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

Broeders, spreekt niet kwalijk van elkander. Die van zijn broeder kwalijk spreekt en zijn broeder oordeelt, die spreekt kwalijk van de wet, en oordeelt de wet. Indiengij nu de wet oordeelt, zo zijt gij geen dader der wet, maar een rechter.

There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

Er is een enig Wetgever, Die behouden kan en verderven. Doch wie zijt gij, die een anderen oordeelt?

Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

Welaan nu gij, die daar zegt: Wij zullen heden of morgen naar zulk een stad reizen, en aldaar een jaar doorbrengen, en koopmanschap drijven, en winst doen.

Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

Gij, die niet weet, wat morgen geschieden zal, want hoedanig is uw leven? Want het is een damp, die voor een weinig tijds gezien wordt, en daarna verdwijnt.

For that ye ought to say, If the Lord will, we shall live, and do this, or that.

In plaats dat gij zoudt zeggen: Indien de Heere wil, en wij leven zullen, zo zullen wij dit of dat doen.

But now ye rejoice in your boastings: all such rejoicing is evil.

Maar nu roemt gij in uw hoogmoed; alle zodanige roem is boos.

Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Wie dan weet goed te doen, en niet doet, dien is het zonde.

James 5 - Jakobus 5


James Chapter 5 King James Bible - Jakobus Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

James 4
Jakobus 4

The General Epistle of James
Jakobus

Return to Index
Index

Chapter 5

Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

Welaan nu, gij rijken, weent en huilt over uw ellendigheden, die over u komen.

Your riches are corrupted, and your garments are motheaten.

Uw rijkdom is verrot, en uw klederen zijn van de motten gegeten geworden;

Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

Uw goud en zilver is verroest; en hun roest zal u zijn tot een getuigenis, en zal uw vlees als een vuur verteren; gij hebt schatten vergaderd in de laatste dagen.

Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

Ziet, het loon der werklieden, die uw landen gemaaid hebben, welke van u verkort is, roept; en het geschrei dergenen, die geoogst hebben, is gekomen tot in de orenvan den Heere Sebaoth.

Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Gij hebt lekkerlijk geleefd op de aarde, en wellusten gevolgd; gij hebt uw harten gevoed als in een dag der slachting.

Ye have condemned and killed the just; and he doth not resist you.

Gij hebt veroordeeld, gij hebt gedood den rechtvaardige; en hij wederstaat u niet.

Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

Zo zijt dan lankmoedig, broeders, tot de toekomst des Heeren. Ziet, de landman verwacht de kostelijke vrucht des lands, lankmoedig zijnde over dezelve, totdat hetden vroegen en spaden regen zal hebben ontvangen.

Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

Weest gij ook lankmoedig, versterkt uw harten; want de toekomst des Heeren genaakt.

Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Zucht niet tegen elkander, broeders, opdat gij niet veroordeeld wordt; ziet, de Rechter staat voor de deur.

Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Mijn broeders, neemt tot een voorbeeld des lijdens, en der lankmoedigheid de profeten, die in den Naam des Heeren gesproken hebben.

Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

Ziet, wij houden hen gelukzalig, die verdragen; gij hebt de verdraagzaamheid van Job gehoord, en gij hebt het einde des Heeren gezien, dat de Heere zeerbarmhartig is en een Ontfermer.

But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

Doch voor alle dingen, mijn broeders, zweert niet, noch bij den hemel, noch bij de aarde, noch enigen anderen eed; maar uw ja, zij ja, en het neen, neen; opdat gij ingeen oordeel valt.

Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

Is iemand onder u in lijden? Dat hij bidde. Is iemand goedsmoeds? Dat hij psalmzinge.

Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

Is iemand krank onder u? Dat hij tot zich roepe de ouderlingen der Gemeente, en dat zij over hem bidden, hem zalvende met olie in den Naam des Heeren.

And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

En het gebed des geloofs zal den zieke behouden, en de Heere zal hem oprichten, en zo hij zonden gedaan zal hebben, het zal hem vergeven worden.

Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

Belijdt elkander de misdaden, en bidt voor elkander, opdat gij gezond wordt; een krachtig gebed des rechtvaardigen vermag veel.

Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Elias was een mens van gelijke bewegingen als wij; en hij bad een gebed, dat het niet zou regenen; en het regende niet op de aarde in drie jaren en zes maanden.

And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

En hij bad wederom, en de hemel gaf regen, en de aarde bracht haar vrucht voort.

Brethren, if any of you do err from the truth, and one convert him;

Broeders, indien iemand onder u van de waarheid is afgedwaald, en hem iemand bekeert,

Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

1st Peter 1 - 1 Petrus 1


1st Peter Chapter 1 King James Bible - 1 Petrus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

James 5
Jakobus 5

The First Epistle General of Peter
1 Petrus

Return to Index
Index

Chapter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Petrus, een apostel van Jezus Christus, aan de vreemdelingen, verstrooid in Pontus, Galatie, Kappadocie, Azie en Bithynie,

Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

Den uitverkorenen naar de voorkennis van God den Vader, in de heiligmaking des Geestes, tot gehoorzaamheid en besprenging des bloeds van Jezus Christus;genade en vrede zij u vermenigvuldigd.

Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

Geloofd zij de God en Vader van onzen Heere Jezus Christus, Die naar Zijn grote barmhartigheid ons heeft wedergeboren, tot een levende hoop, door de opstandingvan Jezus Christus uit de doden.

To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

Tot een onverderfelijke, en onbevlekkelijke, en onverwelkelijke erfenis, die in de hemelen bewaard is voor u,

Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

Die in de kracht Gods bewaard wordt door het geloof tot de zaligheid, die bereid is, om geopenbaard te worden in den laatsten tijd.

Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

In welke gij u verheugt, nu een weinig tijds (zo het nodig is) bedroefd zijnde door menigerlei verzoekingen;

That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

Opdat de beproeving uws geloofs, die veel kostelijker is dan van het goud, hetwelk vergaat en door het vuur beproefd wordt, bevonden worde te zijn tot lof, en eer,en heerlijkheid, in de openbaring van Jezus Christus;

Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

Denwelken gij niet gezien hebt, en nochtans liefhebt, in Denwelken gij nu, hoewel Hem niet ziende, maar gelovende, u verheugt met een onuitsprekelijke enheerlijke vreugde;

Receiving the end of your faith, even the salvation of your souls.

Verkrijgende het einde uws geloofs, namelijk de zaligheid der zielen.

Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

Van welke zaligheid ondervraagd en onderzocht hebben de profeten, die geprofeteerd hebben van de genade, aan u geschied;

Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

Onderzoekende, op welke of hoedanigen tijd de Geest van Christus, Die in hen was, beduidde en te voren getuigde, het lijden, dat op Christus komen zou, en deheerlijkheid daarna volgende.

Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

Denwelken geopenbaard is, dat zij niet zichzelven, maar ons bedienden deze dingen, die u nu aangediend zijn bij degenen, die u het Evangelie verkondigd hebbendoor den Heilige Geest, Die van den hemel gezonden is; in welke dingen de engelen begerig zijn in te zien.

Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

Daarom opschortende de lenden uws verstands, en nuchteren zijnde, hoopt volkomenlijk op de genade, die u toegebracht wordt in de openbaring van Jezus Christus.

As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

Als gehoorzame kinderen, wordt niet gelijkvormig aan de begeerlijkheden, die te voren in uw onwetendheid waren;

But as he which hath called you is holy, so be ye holy in all manner of conversation;

Maar gelijk Hij, Die u geroepen heeft, heilig is, zo wordt ook gijzelven heilig in al uw wandel;

Because it is written, Be ye holy; for I am holy.

Daarom dat er geschreven is: Zijt heilig, want Ik ben heilig.

And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

En indien gij tot een Vader aanroept Dengene, Die zonder aanneming des persoons oordeelt naar eens iegelijks werk, zo wandelt in vreze den tijd uwer inwoning;

Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

Wetende dat gij niet door vergankelijke dingen, zilver of goud, verlost zijt uit uw ijdele wandeling, die u van de vaderen overgeleverd is;

But with the precious blood of Christ, as of a lamb without blemish and without spot:

Maar door het dierbaar bloed van Christus, als van een onbestraffelijk en onbevlekt Lam;

Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

Dewelke wel voorgekend is geweest voor de grondlegging der wereld, maar geopenbaard is in deze laatste tijden om uwentwil,

Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

Die door Hem gelooft in God, Welke Hem opgewekt heeft uit de doden, en Hem heerlijkheid gegeven heeft, opdat uw geloof en hoop op God zijn zou.

Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Hebbende dan uw zielen gereinigd in de gehoorzaamheid der waarheid, door den Geest, tot ongeveinsde broederlijke liefde, zo hebt elkander vuriglijk lief uit een reinhart;

Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

Gij, die wedergeboren zijt, niet uit vergankelijk, maar uit onvergankelijk zaad, door het levende en eeuwig blijvende Woord van God.

For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

Want alle vlees is als gras, en alle heerlijkheid des mensen is als een bloem van het gras. Het gras is verdord, en zijn bloem is afgevallen;

But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

1st Peter 2 - 1 Petrus 2


1st Peter Chapter 2 King James Bible - 1 Petrus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 1
1 Petrus 1

The First Epistle General of Peter
1 Petrus

Return to Index
Index

Chapter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

Zo legt dan af alle kwaadheid, en alle bedrog, en geveinsdheid, en nijdigheid, en alle achterklappingen;

As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

En, als nieuwgeborene kinderkens, zijt zeer begerig naar de redelijke onvervalste melk, opdat gij door dezelve moogt opwassen;

If so be ye have tasted that the Lord is gracious.

Indien gij anders gesmaakt hebt, dat de Heere goedertieren is.

To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

Tot Welken komende, als tot een levenden Steen, van de mensen wel verworpen, maar bij God uitverkoren en dierbaar;

Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

Zo wordt gij ook zelven, als levende stenen, gebouwd tot een geestelijk huis, tot een heilig priesterdom, om geestelijke offeranden op te offeren, die Godeaangenaam zijn door Jezus Christus.

Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

Daarom is ook vervat in de Schrift: Ziet, Ik leg in Sion een uitersten Hoeksteen, Die uitverkoren en dierbaar is; en: Die in Hem gelooft, zal niet beschaamd worden.

Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

U dan, die gelooft, is Hij dierbaar; maar den ongehoorzamen wordt gezegd: De Steen, Dien de bouwlieden verworpen hebben, Deze is geworden tot een hoofd deshoeks, en een steen des aanstoots, en een rots der ergernis;

And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

Dengenen namelijk, die zich aan het Woord stoten, ongehoorzaam zijnde, waartoe zij ook gezet zijn.

But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

Maar gij zijt een uitverkoren geslacht, een koninklijk priesterdom, een heilig volk, een verkregen volk; opdat gij zoudt verkondigen de deugden Desgenen, Die u uit deduisternis geroepen heeft tot Zijn wonderbaar licht;

Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

Gij, die eertijds geen volk waart, maar nu Gods volk zijt; die eertijds niet ontfermd waart, maar nu ontfermd zijt geworden.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Geliefden, ik vermaan u als inwoners en vreemdelingen, dat gij u onthoudt van de vleselijke begeerlijkheden, welke krijg voeren tegen de ziel;

Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

En houdt uw wandel eerlijk onder de heidenen; opdat in hetgeen zij kwalijk van u spreken, als van kwaaddoeners, zij uit de goede werken, die zij in u zien, Godverheerlijken mogen in den dag der bezoeking.

Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

Zijt dan alle menselijke ordening onderdanig, om des Heeren wil; hetzij den koning, als de opperste macht hebbende;

Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

Hetzij den stadhouderen, als die van hem gezonden worden, tot straf wel der kwaaddoeners, maar tot prijs dergenen, die goed doen.

For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

Want alzo is het de wil van God, dat gij, weldoende, den mond stopt aan de onwetendheid der dwaze mensen;

As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

Als vrijen, en niet de vrijheid hebbende als een deksel der boosheid, maar als dienstknechten van God.

Honour all men. Love the brotherhood. Fear God. Honour the king.

Eert een iegelijk; hebt de broederschap lief; vreest God; eert den koning.

Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Gij huisknechten, zijt met alle vreze onderdanig den heren, niet alleen den goeden en bescheidenen, maar ook den harden.

For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

Want dat is genade, indien iemand om het geweten voor God zwarigheid verdraagt, lijdende ten onrechte.

For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

Want wat lof is het, indien gij verdraagt, als gij zondigt, en daarover geslagen wordt? Maar indien gij verdraagt, als gij weldoet, en daarover lijdt, dat is genade bijGod.

For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

Want hiertoe zijt gij geroepen, dewijl ook Christus voor ons geleden heeft, ons een voorbeeld nalatende, opdat gij Zijn voetstappen zoudt navolgen;

Who did no sin, neither was guile found in his mouth:

Die geen zonde gedaan heeft, en er is geen bedrog in Zijn mond gevonden;

Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

Die, als Hij gescholden werd, niet wederschold, en als Hij leed, niet dreigde; maar gaf het over aan Dien, Die rechtvaardiglijk oordeelt;

Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

Die Zelf onze zonden in Zijn lichaam gedragen heeft op het hout; opdat wij, der zonden afgestorven zijnde, der gerechtigheid leven zouden; door Wiens striemen gijgenezen zijt.

For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Want gij waart als dwalende schapen; maar gij zijt nu bekeerd tot den Herder en Opziener uwer zielen.

1st Peter 3 - 1 Petrus 3


1st Peter Chapter 3 King James Bible - 1 Petrus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 2
1 Petrus 2

The First Epistle General of Peter
1 Petrus

Return to Index
Index

Chapter 3

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

Desgelijks gij vrouwen, zijt uw eigenen mannen onderdanig; opdat ook, zo enigen den Woorde ongehoorzaam zijn, zij door den wandel der vrouwen zonder Woordmogen gewonnen worden;

While they behold your chaste conversation coupled with fear.

Als zij zullen ingezien hebben uw kuisen wandel in vreze.

Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

Welker versiersel zij, niet hetgeen uiterlijk is, bestaande in het vlechten des haars, en omhangen van goud, of van klederen aan te trekken;

But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

Maar de verborgen mens des harten, in het onverderfelijk versiersel van een zachtmoedigen en stillen geest, die kostelijk is voor God.

For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

Want alzo versierden zichzelven eertijds ook de heilige vrouwen, die op God hoopten, en waren haar eigen mannen onderdanig;

Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

Gelijk Sara aan Abraham gehoorzaam is geweest, hem noemende heer, welker dochters gij geworden zijt, als gij weldoet, en niet vreest voor enige verschrikking.

Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Gij mannen, insgelijks, woont bij haar met verstand, aan het vrouwelijke vat, als het zwakste, eer gevende, als die ook medeerfgenamen der genade des levens methaar zijt; opdat uw gebeden niet verhinderd worden.

Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

En eindelijk, zijt allen eensgezind, medelijdend, de broeders liefhebbende, met innerlijke barmhartigheid bewogen, vriendelijk;

Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

Vergeldt niet kwaad voor kwaad, of schelden voor schelden, maar zegent daarentegen; wetende, dat gij daartoe geroepen zijt, opdat gij zegening zoudt beerven.

For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

Want wie het leven wil liefhebben, en goede dagen zien, die stille zijn tong van het kwaad, en zijn lippen, dat zij geen bedrog spreken;

Let him eschew evil, and do good; let him seek peace, and ensue it.

Die wijke af van het kwade, en doe het goede; die zoeke vrede en jage denzelven na.

For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

Want de ogen des Heeren zijn over de rechtvaardigen, en Zijn oren tot hun gebed; maar het aangezicht des Heeren is tegen degenen, die kwaad doen.

And who is he that will harm you, if ye be followers of that which is good?

En wie is het, die u kwaad doen zal, indien gij navolgers zijt van het goede?

But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

Maar indien gij ook lijdt om der gerechtigheid wil, zo zijt gij zalig; en vreest niet uit vreze van hen, en wordt niet ontroerd;

But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

Maar heiligt God, den Heere, in uw harten; en zijt altijd bereid tot verantwoording aan een iegelijk, die u rekenschap afeist van de hoop, die in u is, metzachtmoedigheid en vreze.

Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

En hebt een goed geweten, opdat in hetgeen zij kwalijk van u spreken, als van kwaaddoeners, zij beschaamd mogen worden, die uw goeden wandel in Christuslasteren.

For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

Want het is beter, dat gij, weldoende, (indien het de wil van God wil) lijdt, dan kwaad doende.

For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

Want Christus heeft ook eens voor de zonden geleden, Hij rechtvaardig voor de onrechtvaardigen, opdat Hij ons tot God zou brengen; Die wel is gedood in hetvlees, maar levend gemaakt door den Geest;

By which also he went and preached unto the spirits in prison;

In Denwelken Hij ook, henengegaan zijnde, den geesten, die in de gevangenis zijn, gepredikt heeft,

Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

Die eertijds ongehoorzaam waren, wanneer de lankmoedigheid Gods eenmaal verwachtte, in de dagen van Noach, als de ark toebereid werd; waarin weinige (dat isacht) zielen behouden werden door het water.

The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

Waarvan het tegenbeeld, de doop, ons nu ook behoudt, niet die een aflegging is der vuiligheid des lichaams, maar die een vraag is van een goed geweten tot God,door de opstanding van Jezus Christus;

Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

Welke is aan de rechter hand Gods, opgevaren ten hemel, de engelen, en machten, en krachten Hem onderdanig gemaakt zijnde. 1 Petrus 4

1st Peter 4 - 1 Petrus 4


1st Peter Chapter 4 King James Bible - 1 Petrus Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 3
1 Petrus 3

The First Epistle General of Peter
1 Petrus

Return to Index
Index

Chapter 4

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

Dewijl dan Christus voor ons in het vlees geleden heeft, zo wapent gij u ook met dezelfde gedachte, namelijk dat wie in het vlees geleden heeft, die heeftopgehouden van de zonde;

That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

Om nu niet meer naar de begeerlijkheden der mensen, maar naar den wil van God, den tijd, die overig is in het vlees, te leven.

For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

Want het is ons genoeg, dat wij den voorgaande tijd des levens der heidenen wil volbracht hebben, en gewandeld hebben in ontuchtigheden, begeerlijkheden,wijnzuiperijen, brasserijen, drinkerijen en gruwelijke afgoderijen;

Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

Waarin zij zich vreemd houden, als gij niet medeloopt tot dezelfde uitgieting der overdadigheid, en u lasteren;

Who shall give account to him that is ready to judge the quick and the dead.

Dewelke zullen rekenschap geven Dengene, Die bereid staat om te oordelen de levenden en de doden.

For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

Want daartoe is ook den doden het Evangelie verkondigd geworden, opdat zij wel zouden geoordeeld worden naar den mens in het vlees, maar leven zouden naarGod in den geest.

But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

En het einde aller dingen is nabij; zijt dan nuchteren, en waakt in de gebeden.

And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

Maar vooral hebt vurige liefde tot elkander; want de liefde zal menigte van zonden bedekken.

Use hospitality one to another without grudging.

Zijt herbergzaam jegens elkander, zonder murmureren.

As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

Een iegelijk, gelijk hij gave ontvangen heeft, alzo bediene hij dezelve aan de anderen, als goede uitdelers der menigerlei genade Gods.

If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

Indien iemand spreekt, die spreke als de woorden Gods; indien iemand dient, die diene als uit kracht, die God verleent; opdat God in allen geprezen worde doorJezus Christus, Welken toekomt de heerlijkheid en de kracht, in alle eeuwigheid. Amen.

Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

Geliefden, houdt u niet vreemd over de hitte der verdrukking onder u, die u geschiedt tot verzoeking, alsof u iets vreemds overkwame;

But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

Maar gelijk gij gemeenschap hebt aan het lijden van Christus, alzo verblijdt u; opdat gij ook in de openbaring Zijner heerlijkheid u moogt verblijden en verheugen.

If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

Indien gij gesmaad wordt om den Naam van Christus, zo zijt gij zalig; want de Geest der heerlijkheid, en de Geest van God rust op u. Wat hen aangaat, Hij wordtwel gelasterd, maar wat u aangaat, Hij wordt verheerlijkt.

But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

Doch dat niemand van u lijde als een doodslager, of dief, of kwaaddoener, of als een, die zich met eens anders doen bemoeit;

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

Maar indien iemand lijdt als een Christen, die schame zich niet, maar verheerlijke God in dezen dele.

For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

Want het is de tijd, dat het oordeel beginne van het huis Gods; en indien het eerst van ons begint, welk zal het einde zijn dergenen, die het Evangelie van Godongehoorzaam zijn?

And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

En indien de rechtvaardige nauwelijks zalig wordt, waar zal de goddeloze en zondaar verschijnen?

Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

Zo dan ook die lijden naar den wil van God, dat zij hun zielen Hem, als den getrouwen Schepper, bevelen met weldoen.

1st Peter 5 - 1 Petrus 5


1st Peter Chapter 5 King James Bible - 1 Petrus Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 4
1 Petrus 4

The First Epistle General of Peter
1 Petrus

Return to Index
Index

Chapter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

De ouderlingen, die onder u zijn, vermaan ik, die een medeouderling, en getuige des lijdens van Christus ben, en deelachtig der heerlijkheid, die geopenbaard zalworden:

Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

Weidt de kudde Gods, die onder u is, hebbende opzicht daarover, niet uit bedwang, maar gewilliglijk; noch om vuil gewin, maar met een volvaardig gemoed;

Neither as being lords over God's heritage, but being ensamples to the flock.

Noch als heerschappij voerende over het erfdeel des Heeren maar als voorbeelden der kudde geworden zijnde.

And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

En als de overste Herder verschenen zal zijn, zo zult gij de onverwelkelijke kroon der heerlijkheid behalen.

Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

Desgelijks gij jongen, zijt den ouden onderdanig; en zijt allen elkander onderdanig; zijt met de ootmoedigheid bekleed; want God wederstaat de hovaardigen, maar denederigen geeft Hij genade.

Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

Vernedert u dan onder de krachtige hand Gods, opdat Hij u verhoge te Zijner tijd.

Casting all your care upon him; for he careth for you.

Werpt al uw bekommernis op Hem, want Hij zorgt voor u.

Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Zijt nuchteren, en waakt; want uw tegenpartij, de duivel, gaat om als een briesende leeuw, zoekende, wien hij zou mogen verslinden;

Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

Denwelken wederstaat, vast zijnde in het geloof, wetende, dat hetzelfde lijden aan uw broederschap, die in de wereld is, volbracht wordt.

But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

De God nu aller genade, Die ons geroepen heeft tot Zijn eeuwige heerlijkheid in Christus Jezus, nadat wij een weinig tijds zullen geleden hebben, Dezelve volmake,bevestige, versterke, en fondere ulieden.

To him be glory and dominion for ever and ever. Amen.

Hem zij de heerlijkheid en de kracht in alle eeuwigheid. Amen.

By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

Door Silvanus, die u een getrouw broeder is, zo ik acht, heb ik met weinige woorden geschreven, vermanende en betuigende, dat deze is de waarachtige genadeGods, in welke gij staat.

The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

U groet de medeuitverkorene Gemeente, die in Babylon is, en Markus, mijn zoon.

Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

2nd Peter 1 - 2 Petrus 1


2nd Peter Chapter 1 King James Bible - 2 Petrus Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 5
1 Petrus 5

The Second Epistle General of Peter
2 Petrus

Return to Index
Index

Chapter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

Simeon Petrus, een dienstknecht en apostel van Jezus Christus, aan degenen, die even dierbaar geloof met ons verkregen hebben, door de rechtvaardigheid vanonzen God en Zaligmaker, Jezus Christus;

Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

Genade en vrede zij u vermenigvuldigd door de kennis van God, en van Jezus, onzen Heere;

According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

Gelijk ons Zijn Goddelijke kracht alles, wat tot het leven en de godzaligheid behoort, geschonken heeft, door de kennis Desgenen, Die ons geroepen heeft totheerlijkheid en deugd;

Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

Door welke ons de grootste en dierbare beloften geschonken zijn, opdat gij door dezelve der goddelijke natuur deelachtig zoudt worden, nadat gij ontvloden zijt hetverderf, dat in de wereld is door de begeerlijkheid.

And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

En gij, tot hetzelve ook alle naarstigheid toebrengende, voegt bij uw geloof deugd, en bij de deugd kennis,

And to knowledge temperance; and to temperance patience; and to patience godliness;

En bij de kennis matigheid, en bij de matigheid lijdzaamheid, en bij de lijdzaamheid godzaligheid,

And to godliness brotherly kindness; and to brotherly kindness charity.

En bij de godzaligheid broederlijke liefde, en bij de broederlijke liefde, liefde jegens allen.

For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Want zo deze dingen bij u zijn, en in u overvloedig zijn, zij zullen u niet ledig noch onvruchtbaar laten in de kennis van onzen Heere Jezus Christus.

But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

Want bij welken deze dingen niet zijn, die is blind, van verre niet ziende, hebbende vergeten de reiniging zijner vorige zonden.

Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

Daarom, broeders, benaarstigt u te meer, om uw roeping en verkiezing vast te maken; want dat doende zult gij nimmermeer struikelen.

For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

Want alzo zal u rijkelijk toegevoegd worden de ingang in het eeuwig Koninkrijk van onzen Heere en Zaligmaker, Jezus Christus.

Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

Daarom zal ik niet verzuimen u altijd daarvan te vermanen, hoewel gij het weet, en in de tegenwoordige waarheid versterkt zijt.

Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

En ik acht het recht te zijn, zolang ik in deze tabernakel ben, dat ik u opwekke door vermaning;

Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

Alzo ik weet, dat de aflegging mijns tabernakels haast zijn zal, gelijkerwijs ook onze Heere Jezus Christus mij heeft geopenbaard.

Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

Doch ik zal ook naarstigheid doen bij alle gelegenheid, dat gij na mijn uitgang van deze dingen gedachtenis moogt hebben.

For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

Want wij zijn geen kunstelijk verdichte fabelen nagevolgd, als wij u bekend gemaakt hebben de kracht en toekomst van onze Heere Jezus Christus, maar wij zijnaanschouwers geweest van Zijn majesteit.

For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

Want Hij heeft van God den Vader eer en heerlijkheid ontvangen, als zodanig een stem van de hoogwaardige heerlijkheid tot Hem gebracht werd: Deze is Mijngeliefde Zoon, in Denwelken Ik Mijn welbehagen heb.

And this voice which came from heaven we heard, when we were with him in the holy mount.

En deze stem hebben wij gehoord, als zij van de hemel gebracht is geweest, toen wij met Hem op de heilige berg waren.

We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

En wij hebben het profetische woord, dat zeer vast is, en gij doet wel, dat gij daarop acht hebt, als op een licht, schijnende in een duistere plaats, totdat de dagaanlichte, en de morgenster opga in uw harten.

Knowing this first, that no prophecy of the scripture is of any private interpretation.

Dit eerst wetende, dat geen profetie der Schrift is van eigen uitlegging;

For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

2nd Peter 2 - 2 Petrus 2


2nd Peter Chapter 2 King James Bible - 2 Petrus Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 1
2 Petrus 1

The Second Epistle General of Peter
2 Petrus

Return to Index
Index

Chapter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

En er zijn ook valse profeten onder het volk geweest, gelijk ook onder u valse leraars zijn zullen, die verderfelijke ketterijen bedektelijk invoeren zullen, ook denHeere, Die hen gekocht heeft, verloochenende, en een haastig verderf over zichzelven brengende;

And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

En velen zullen hun verderfenissen navolgen, door welke de weg der waarheid zal gelasterd worden.

And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

En zij zullen door gierigheid, met gemaakte woorden, van u een koopmanschap maken; over welke het oordeel van over lang niet ledig is, en hun verderf sluimertniet.

For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

Want indien God de engelen, die gezondigd hebben, niet gespaard heeft, maar, die in de hel geworpen hebbende, overgegeven heeft aan de ketenen der duisternis,om tot het oordeel bewaard te worden;

And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

En de oude wereld niet heeft gespaard, maar Noach, den prediker der gerechtigheid, zijn achttal bewaard heeft, als Hij den zondvloed over de wereld dergoddelozen heeft gebracht;

And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

En de steden van Sodoma en Gomorra tot as verbrandende met omkering veroordeeld heeft, en tot een voorbeeld gezet dengenen, die goddelooslijk zouden leven;

And delivered just Lot, vexed with the filthy conversation of the wicked:

En den rechtvaardigen Lot, die vermoeid was van den ontuchtigen wandel der gruwelijken mensen, daaruit verlost heeft;

(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

(Want deze rechtvaardige man, wonende onder hen, heeft dag op dag zijn rechtvaardige ziel gekweld, door het zien en horen van hun ongerechtige werken);

The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

Zo weet de Heere de godzaligen uit de verzoeking te verlossen, en de onrechtvaardigen te bewaren tot den dag des oordeels, om gestraft te worden;

But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

Maar allermeest degenen, die naar het vlees in onreine begeerlijkheid wandelen, en de heerschappij verachten; die stout zijn, zichzelven behagen, en die deheerlijkheden niet schromen te lasteren;

Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

Daar de engelen in sterkte en kracht meerder zijnde, geen lasterlijk oordeel tegen hen voor den Heere voortbrengen.

But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

Maar dezen, als onredelijke dieren, die de natuur volgen, en voortgebracht zijn om gevangen en gedood te worden, dewijl zij lasteren, hetgeen zij niet verstaan, zullenin hun verdorvenheid verdorven worden;

And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

En zullen verkrijgen het loon der ongerechtigheid, als die de dagelijkse weelde hun vermaak achten, zijnde vlekken en smetten, en zijn weelderig in hunbedriegerijen, als zij in de maaltijden met u zijn;

Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

Hebbende de ogen vol overspel, en die niet ophouden van zondigen; verlokkende de onvaste zielen, hebbende het hart geoefend in gierigheid, kinderen dervervloeking;

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

Die den rechten weg verlaten hebbende, zijn verdwaald, en volgen den weg van Balaam, den zoon van Bosor, die het loon der ongerechtigheid liefgehad heeft;

But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

Maar hij heeft de bestraffing zijner ongerechtigheid gehad; want het jukdragende stomme dier, sprekende met mensenstem, heeft des profeten dwaasheidverhinderd.

These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Dezen zijn waterloze fonteinen, wolken van een draaiwind gedreven, denwelken de donkerheid der duisternis in der eeuwigheid bewaard wordt.

For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

Want zij, zeer opgeblazene ijdelheid sprekende, verlokken, door de begeerlijkheden des vleses en door ontuchtigheden, degenen, die waarlijk ontvloden waren vandegenen, die in dwaling wandelen;

While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

Belovende hun vrijheid, daar zijzelven dienstknechten zijn der verdorvenheid; want van wien iemand overwonnen is, dien is hij ook tot een dienstknecht gemaakt.

For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

Want indien zij, nadat zij door de kennis van den Heere en Zaligmaker Jezus Christus, de besmettingen der wereld ontvloden zijn, en in dezelve wederomingewikkeld zijnde, van dezelve overwonnen worden, zo is hun het laatste erger geworden dan het eerste.

For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

Want het ware hun beter, dat zij den weg der gerechtigheid niet gekend hadden, dan dat zij, dien gekend hebbende, weder afkeren van het heilige gebod, dat hunovergegeven was.

But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

Maar hun is overkomen, hetgeen met een waar spreekwoord gezegd wordt: De hond is wedergekeerd tot zijn eigen uitbraaksel; en de gewassen zeug tot dewenteling in het slijk.

2nd Peter 3 - 2 Petrus 3


2nd Peter Chapter 3 King James Bible - 2 Petrus Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 2
2 Petrus 2

The Second Epistle General of Peter
2 Petrus

Return to Index
Index

Chapter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

Dezen tweeden zendbrief, geliefden, schrijf ik nu aan u, in welke beide ik door vermaning uw oprecht gemoed opwekke;

That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

Opdat gij gedachtig zijt aan de woorden, die van de heilige profeten te voren gesproken zijn, en aan ons gebod, die des Heeren en Zaligmakers apostelen zijn;

Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

Dit eerst wetende, dat in het laatste der dagen spotters komen zullen, die naar hun eigen begeerlijkheden zullen wandelen,

And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

En zeggen: Waar is de belofte Zijner toekomst? Want van dien dag, dat de vaders ontslapen zijn, blijven alle dingen alzo gelijk van het begin der schepping.

For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Want willens is dit hun onbekend, dat door het woord Gods de hemelen van over lang geweest zijn, en de aarde uit het water en in het water bestaande;

Whereby the world that then was, being overflowed with water, perished:

Door welke de wereld, die toen was, met het water van den zondvloed bedekt zijnde, vergaan is.

But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

Maar de hemelen, die nu zijn, en de aarde, zijn door hetzelfde woord als een schat weggelegd, en worden ten vure bewaard tegen den dag des oordeels, en derverderving der goddeloze mensen.

But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Doch deze ene zaak zij u niet onbekend, geliefden, dat een dag bij den Heere is als duizend jaren, en duizend jaren als een dag.

The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

De Heere vertraagt de belofte niet (gelijk enigen dat traagheid achten), maar is lankmoedig over ons, niet willende, dat enigen verloren gaan, maar dat zij allen totbekering komen.

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

Maar de dag des Heeren zal komen als een dief in den nacht, in welken de hemelen met een gedruis zullen voorbijgaan, en de elementen branden zullen en vergaan,en de aarde en de werken, die daarin zijn, zullen verbranden.

Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

Dewijl dan deze dingen alle vergaan, hoedanigen behoort gij te zijn in heiligen wandel en godzaligheid!

Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

Verwachtende en haastende tot de toekomst van den dag Gods, in welken de hemelen, door vuur ontstoken zijnde, zullen vergaan, en de elementen brandende zullenversmelten.

Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

Maar wij verwachten, naar Zijn belofte, nieuwe hemelen en een nieuwe aarde, in dewelke gerechtigheid woont.

Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

Daarom, geliefden, verwachtende deze dingen, benaarstigt u, dat gij onbevlekt en onbestraffelijk van Hem bevonden moogt worden in vrede;

And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

En acht de lankmoedigheid onzes Heeren voor zaligheid; gelijkerwijs ook onze geliefde broeder Paulus, naar de wijsheid, die hem gegeven is, ulieden geschrevenheeft;

As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

Gelijk ook in alle zendbrieven, daarin van deze dingen sprekende; in welke sommige dingen zwaar zijn om te verstaan, die de ongeleerde en onvaste mensenverdraaien, gelijk ook de andere Schriften, tot hun eigen verderf.

Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

Gij dan, geliefden, zulks te voren wetende, wacht u, dat gij niet door de verleiding der gruwelijke mensen mede afgerukt wordt, en uitvalt van uw vastigheid;

But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

1st John 1 - 1 Johannes 1


1st John Chapter 1 King James Bible - 1 Johannes Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 3
2 Petrus 3

The First Epistle General of John
1 Johannes

Return to Index
Index

Chapter 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

Hetgeen van den beginne was, hetgeen wij gehoord hebben, hetgeen wij gezien hebben met onze ogen, hetgeen wij aanschouwd hebben, en onze handen getasthebben, van het Woord des levens;

(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

(Want het Leven is geopenbaard, en wij hebben het gezien, en wij getuigen, en verkondigen ulieden dat eeuwige Leven, Hetwelk bij den Vader was, en ons isgeopenbaard.)

That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

Hetgeen wij dan gezien en gehoord hebben, dat verkondigen wij u, opdat ook gij met ons gemeenschap zoudt hebben, en deze onze gemeenschap ook zij met denVader, en met Zijn Zoon Jezus Christus.

And these things write we unto you, that your joy may be full.

En deze dingen schrijven wij u, opdat uw blijdschap vervuld zij.

This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

En dit is de verkondiging, die wij van Hem gehoord hebben, en wij u verkondigen, dat God een Licht is, en gans geen duisternis in Hem is.

If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

Indien wij zeggen, dat wij gemeenschap met Hem hebben, en wij in de duisternis wandelen, zo liegen wij, en doen de waarheid niet.

But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

Maar indien wij in het licht wandelen, gelijk Hij in het licht is, zo hebben wij gemeenschap met elkander, en het bloed van Jezus Christus, Zijn Zoon, reinigt ons vanalle zonde.

If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Indien wij zeggen, dat wij geen zonde hebben, zo verleiden wij ons zelven, en de waarheid is in ons niet.

If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

Indien wij onze zonden belijden, Hij is getrouw en rechtvaardig, dat Hij ons de zonden vergeve, en ons reinige van alle ongerechtigheid.

If we say that we have not sinned, we make him a liar, and his word is not in us.

1st John 2 - 1 Johannes 2


1st John Chapter 2 King James Bible - 1 Johannes Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 1
1 Johannes 1

The First Epistle General of John
1 Johannes

Return to Index
Index

Chapter 2

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

Mijn kinderkens, ik schrijf u deze dingen, opdat gij niet zondigt. En indien iemand gezondigd heeft, wij hebben een Voorspraak bij den Vader, Jezus Christus, denRechtvaardige;

And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

En Hij is een verzoening voor onze zonden; en niet alleen voor de onze, maar ook voor de zonden der gehele wereld.

And hereby we do know that we know him, if we keep his commandments.

En hieraan kennen wij, dat wij Hem gekend hebben, zo wij Zijn geboden bewaren.

He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

Die daar zegt: Ik ken Hem, en Zijn geboden niet bewaart, die is een leugenaar, en in dien is de waarheid niet;

But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

Maar zo wie Zijn Woord bewaart, in dien is waarlijk de liefde Gods volmaakt geworden; hieraan kennen wij, dat wij in Hem zijn.

He that saith he abideth in him ought himself also so to walk, even as he walked.

Die zegt, dat hij in Hem blijft, die moet ook zelf alzo wandelen, gelijk Hij gewandeld heeft.

Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

Broeders! Ik schrijf u geen nieuw gebod, maar een oud gebod, dat gij van den beginne gehad hebt; dit oud gebod is het woord, dat gij van den beginne gehoord hebt.

Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

Wederom schrijf ik u een nieuw gebod: hetgeen waarachtig is in Hem, zij ook in u waarachtig; want de duisternis gaat voorbij, en het waarachtige licht schijnt nu.

He that saith he is in the light, and hateth his brother, is in darkness even until now.

Die zegt, dat hij in het licht is, en zijn broeder haat, die is in de duisternis tot nog toe.

He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

Die zijn broeder liefheeft, blijft in het licht, en geen ergernis is in hem.

But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

Maar die zijn broeder haat, is in de duisternis, en wandelt in de duisternis, en weet niet, waar hij henengaat; want de duisternis heeft zijn ogen verblind.

I write unto you, little children, because your sins are forgiven you for his name's sake.

Ik schrijf u, kinderkens, want de zonden zijn u vergeven om Zijns Naams wil.

I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

Ik schrijf u, vaders! want gij hebt Hem gekend, Die van den beginne is. Ik schrijf u, jongelingen, want gij hebt den boze overwonnen. Ik schrijf u, kinderen, want gijhebt den Vader gekend.

I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Ik heb u geschreven, vaders, want gij hebt Hem gekend, Die van den beginne is. Ik heb u geschreven, jongelingen, want gij zijt sterk, en het Woord Gods blijft in u,en gij hebt den boze overwonnen.

Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

Hebt de wereld niet lief, noch hetgeen in de wereld is; zo iemand de wereld liefheeft, de liefde des Vaders is niet in hem.

For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

Want al wat in de wereld is, namelijk de begeerlijkheid des vleses, en de begeerlijkheid der ogen, en de grootsheid des levens, is niet uit den Vader, maar is uit dewereld.

And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

En de wereld gaat voorbij, en haar begeerlijkheid; maar die den wil van God doet, blijft in der eeuwigheid.

Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

Kinderkens, het is de laatste ure; en gelijk gij gehoord hebt, dat de antichrist komt, zo zijn ook nu vele antichristen geworden; waaruit wij kennen, dat het de laatsteure is.

They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Zij zijn uit ons uitgegaan, maar zij waren uit ons niet; want indien zij uit ons geweest waren, zo zouden zij met ons gebleven zijn; maar dit is geschied, opdat zijzouden openbaar worden, dat zij niet allen uit ons zijn.

But ye have an unction from the Holy One, and ye know all things.

Doch gij hebt de zalving van den Heilige, en gij weet alle dingen.

I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

Ik heb u niet geschreven, omdat gij de waarheid niet weet, maar omdat gij die weet, en omdat geen leugen uit de waarheid is.

Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

Wie is de leugenaar, dan die loochent, dat Jezus is de Christus? Deze is de antichrist, die den Vader en den Zoon loochent.

Whosoever denieth the Son, the same hath not the Father: (but) he that acknowledgeth the Son hath the Father also.

Een iegelijk, die den Zoon loochent, heeft ook den Vader niet.

Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Hetgeen gijlieden dan van den beginne gehoord hebt, dat blijve in u. Indien in u blijft, wat gij van den beginne gehoord hebt, zo zult gij ook in den Zoon en in denVader blijven.

And this is the promise that he hath promised us, even eternal life.

En dit is de belofte, die Hij ons beloofd heeft, namelijk het eeuwige leven.

These things have I written unto you concerning them that seduce you.

Dit heb ik u geschreven van degenen, die u verleiden.

But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

En de zalving, die gijlieden van Hem ontvangen hebt, blijft in u, en gij hebt niet van node, dat iemand u lere; maar gelijk dezelfde zalving u leert van alle dingen, zo iszij ook waarachtig, en is geen leugen; en gelijk zij u geleerd heeft, zo zult gij in Hem blijven.

And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

En nu, kinderkens, blijft in Hem; opdat, wanneer Hij zal geopenbaard zijn, wij vrijmoedigheid hebben, en wij van Hem niet beschaamd gemaakt worden in Zijntoekomst.

If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

Indien gij weet, dat Hij rechtvaardig is, zo weet gij, dat een iegelijk, die de rechtvaardigheid doet, uit Hem geboren is. 1 Johannes 3

1st John 3 - 1 Johannes 3


1st John Chapter 3 King James Bible - 1 Johannes Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 2
1 Johannes 2

The First Epistle General of John
1 Johannes

Return to Index
Index

Chapter 3

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

Ziet, hoe grote liefde ons de Vader gegeven heeft, namelijk dat wij kinderen Gods genaamd zouden worden. Daarom kent ons de wereld niet, omdat zij Hem nietkent.

Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Geliefden, nu zijn wij kinderen Gods, en het is nog niet geopenbaard, wat wij zijn zullen. Maar wij weten, dat als Hij zal geopenbaard zijn, wij Hem zullen gelijkwezen; want wij zullen Hem zien, gelijk Hij is.

And every man that hath this hope in him purifieth himself, even as he is pure.

En een iegelijk, die deze hoop op Hem heeft, die reinigt zichzelven, gelijk Hij rein is.

Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

Een iegelijk, die de zonde doet, die doet ook de ongerechtigheid; want de zonde is de ongerechtigheid.

And ye know that he was manifested to take away our sins; and in him is no sin.

En gij weet, dat Hij geopenbaard is, opdat Hij onze zonden zou wegnemen; en geen zonde is in Hem.

Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

Een iegelijk, die in Hem blijft, die zondigt niet; een iegelijk, die zondigt, die heeft Hem niet gezien, en heeft Hem niet gekend.

Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Kinderkens, dat u niemand verleide. Die de rechtvaardigheid doet, die is rechtvaardig, gelijk Hij rechtvaardig is.

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

Die de zonde doet, is uit den duivel; want de duivel zondigt van den beginne. Hiertoe is de Zoon van God geopenbaard, opdat Hij de werken des duivels verbrekenzou.

Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Een iegelijk, die uit God geboren is, die doet de zonde niet, want Zijn zaad blijft in hem; en hij kan niet zondigen, want hij is uit God geboren.

In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

Hierin zijn de kinderen Gods en de kinderen des duivels openbaar. Een iegelijk, die de rechtvaardigheid niet doet, die is niet uit God, en die zijn broeder niet liefheeft,

For this is the message that ye heard from the beginning, that we should love one another.

Want dit is de verkondiging, die gij van den beginne gehoord hebt, dat wij elkander zouden liefhebben.

Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

Niet gelijk Kain, die uit den boze was, en zijn broeder doodsloeg; en om wat oorzaak sloeg hij hem dood? Omdat zijn werken boos waren, en van zijn broederrechtvaardig.

Marvel not, my brethren, if the world hate you.

Verwondert u niet, mijn broeders, zo u de wereld haat.

We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

Wij weten, dat wij overgegaan zijn uit den dood in het leven, dewijl wij de broeders liefhebben; die zijn broeder niet liefheeft, blijft in den dood.

Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Een iegelijk, die zijn broeder haat, is een doodslager; en gij weet, dat geen doodslager het eeuwige leven heeft in zich blijvende.

Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Hieraan hebben wij de liefde gekend, dat Hij Zijn leven voor ons gesteld heeft; en wij zijn schuldig voor de broeders het leven te stellen.

But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Zo wie nu het goed der wereld heeft, en ziet zijn broeder gebrek hebben, en sluit zijn hart toe voor hem, hoe blijft de liefde Gods in hem?

My little children, let us not love in word, neither in tongue; but in deed and in truth.

Mijn kinderkens, laat ons niet liefhebben met den woorde, noch met de tong, maar met de daad en waarheid.

And hereby we know that we are of the truth, and shall assure our hearts before him.

En hieraan kennen wij, dat wij uit de waarheid zijn, en wij zullen onze harten verzekeren voor Hem.

For if our heart condemn us, God is greater than our heart, and knoweth all things.

Want indien ons hart ons veroordeelt, God is meerder dan ons hart, en Hij kent alle dingen.

Beloved, if our heart condemn us not, then have we confidence toward God.

Geliefden! Indien ons hart ons niet veroordeelt, zo hebben wij vrijmoedigheid tot God;

And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

En zo wat wij bidden, ontvangen wij van Hem, dewijl wij Zijn geboden bewaren, en doen, hetgeen behagelijk is voor Hem.

And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

En dit is Zijn gebod, dat wij geloven in den Naam van Zijn Zoon Jezus Christus, en elkander liefhebben, gelijk Hij ons een gebod gegeven heeft.

And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

En die Zijn geboden bewaart, blijft in Hem, en Hij in denzelven. En hieraan kennen wij, dat Hij in ons blijft, namelijk uit den Geest, Dien Hij ons gegeven heeft. 1 Johannes 4

1st John 4 - 1 Johannes 4


1st John Chapter 4 King James Bible - 1 Johannes Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 3
1 Johannes 3

The First Epistle General of John
1 Johannes

Return to Index
Index

Chapter 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

Geliefden, gelooft niet een iegelijken geest, maar beproeft de geesten, of zij uit God zijn; want vele valse profeten zijn uitgegaan in de wereld.

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

Hieraan kent gij den Geest van God: alle geest, die belijdt, dat Jezus Christus in het vlees gekomen is, die is uit God;

And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

En alle geest, die niet belijdt, dat Jezus Christus in het vlees gekomen is, die is uit God niet; maar dit is de geest van den antichrist, welken geest gij gehoord hebt, datkomen zal, en is nu alrede in de wereld.

Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Kinderkens, gij zijt uit God, en hebt hen overwonnen; want Hij is meerder, Die in u is, dan die in de wereld is.

They are of the world: therefore speak they of the world, and the world heareth them.

Zij zijn uit de wereld, daarom spreken zij uit de wereld, en de wereld hoort hen.

We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

Wij zijn uit God. Die God kent, hoort ons; die uit God niet is, hoort ons niet. Hieruit kennen wij den geest der waarheid, en den geest der dwaling.

Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

Geliefden! Laat ons elkander liefhebben, want de liefde is uit God; en een iegelijk, die liefheeft, is uit God geboren, en kent God;

He that loveth not knoweth not God; for God is love.

Die niet liefheeft, die heeft God niet gekend; want God is liefde.

In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

Hierin is de liefde Gods jegens ons geopenbaard, dat God Zijn eniggeboren Zoon gezonden heeft in de wereld, opdat wij zouden leven door Hem.

Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Hierin is de liefde, niet dat wij God liefgehad hebben, maar dat Hij ons lief heeft gehad, en Zijn Zoon gezonden heeft tot een verzoening voor onze zonden.

Beloved, if God so loved us, we ought also to love one another.

Geliefden, indien God ons alzo lief heeft gehad, zo zijn ook wij schuldig elkander lief te hebben.

No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Niemand heeft ooit God aanschouwd; indien wij elkander liefhebben, zo blijft God in ons, en Zijn liefde is in ons volmaakt.

Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

Hieraan kennen wij, dat wij in Hem blijven, en Hij in ons, omdat Hij ons van Zijn Geest gegeven heeft.

And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

En wij hebben het aanschouwd, en getuigen, dat de Vader Zijn Zoon gezonden heeft tot een Zaligmaker der wereld.

Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Zo wie beleden zal hebben, dat Jezus de Zoon van God is, God blijft in hem, en hij in God.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

En wij hebben gekend en geloofd de liefde, die God tot ons heeft. God is liefde; en die in de liefde blijft, blijft in God, en God in hem.

Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

Hierin is de liefde bij ons volmaakt, opdat wij vrijmoedigheid mogen hebben in den dag des oordeels, namelijk dat gelijk Hij is, wij ook zijn in deze wereld.

There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

Er is in de liefde geen vrees, maar de volmaakte liefde drijft de vrees buiten; want de vrees heeft pijn, en die vreest, is niet volmaakt in de liefde.

We love him, because he first loved us.

Wij hebben Hem lief, omdat Hij ons eerst liefgehad heeft.

If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

Indien iemand zegt: Ik heb God lief; en haat zijn broeder, die is een leugenaar; want die zijn broeder niet liefheeft, dien hij gezien heeft, hoe kan hij God liefhebben,Dien hij niet gezien heeft?

And this commandment have we from him, That he who loveth God love his brother also.

En dit gebod hebben wij van Hem, namelijk dat die God liefheeft, ook zijn broeder liefhebbe. 1 Johannes 5

1st John 5 - 1 Johannes 5


1st John Chapter 5 King James Bible - 1 Johannes Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 4
1 Johannes 4

The First Epistle General of John
1 Johannes

Return to Index
Index

Chapter 5

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

Een iegelijk, die gelooft, dat Jezus is de Christus, die is uit God geboren; en een iegelijk, die liefheeft Dengene, Die geboren heeft, die heeft ook lief dengene, die uitHem geboren is.

By this we know that we love the children of God, when we love God, and keep his commandments.

Hieraan kennen wij, dat wij de kinderen Gods liefhebben, wanneer wij God liefhebben, en Zijn geboden bewaren.

For this is the love of God, that we keep his commandments: and his commandments are not grievous.

Want dit is de liefde Gods, dat wij Zijn geboden bewaren; en Zijn geboden zijn niet zwaar.

For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

Want al wat uit God geboren is, overwint de wereld; en dit is de overwinning, die de wereld overwint, namelijk ons geloof.

Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Wie is het, die de wereld overwint, dan die gelooft, dat Jezus is de Zoon van God?

This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

Deze is het, Die gekomen is door water en bloed, namelijk Jezus, de Christus; niet door het water alleen, maar door het water en het bloed. En de Geest is het, Diegetuigt, dat de Geest de waarheid is.

For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

Want Drie zijn er, Die getuigen in den hemel, de Vader, het Woord en de Heilige Geest; en deze Drie zijn Een.

And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

En drie zijn er, die getuigen op de aarde, de Geest, en het water, en het bloed; en die drie zijn tot een.

If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

Indien wij de getuigenis der mensen aannemen, de getuigenis van God is meerder; want dit is de getuigenis van God, welke Hij van Zijn Zoon getuigd heeft.

He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

Die in den Zoon van God gelooft, heeft de getuigenis in zichzelven; die God niet gelooft, heeft Hem tot een leugenaar gemaakt, dewijl hij niet geloofd heeft degetuigenis, die God getuigd heeft van Zijn Zoon.

And this is the record, that God hath given to us eternal life, and this life is in his Son.

En dit is de getuigenis, namelijk dat ons God het eeuwige leven gegeven heeft; en ditzelve leven is in Zijn Zoon.

He that hath the Son hath life; and he that hath not the Son of God hath not life.

Die den Zoon heeft, die heeft het leven; die den Zoon van God niet heeft, die heeft het leven niet.

These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Deze dingen heb ik u geschreven, die gelooft in den Naam des Zoons van God; opdat gij weet, dat gij het eeuwige leven hebt, en opdat gij gelooft in den Naam desZoons van God.

And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

En dit is de vrijmoedigheid, die wij tot Hem hebben, dat zo wij iets bidden naar Zijn wil, Hij ons verhoort.

And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

En indien wij weten, dat Hij ons verhoort, wat wij ook bidden, zo weten wij, dat wij de beden verkrijgen, die wij van Hem gebeden hebben.

If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

Indien iemand zijn broeder ziet zondigen een zonde niet tot den dood, die zal God bidden en Hij zal hem het leven geven, dengenen, zeg ik, die zondigen niet tot dendood. Er is een zonde tot den dood; voor dezelve zonde zeg ik niet, dat hij zal bidden.

All unrighteousness is sin: and there is a sin not unto death.

Alle ongerechtigheid is zonde; en er is zonde niet tot den dood.

We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

Wij weten, dat een iegelijk, die uit God geboren is, niet zondigt; maar die uit God geboren is, bewaart zichzelven, en de boze vat hem niet.

And we know that we are of God, and the whole world lieth in wickedness.

Wij weten, dat wij uit God zijn, en dat de gehele wereld ligt in het boze.

And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Doch wij weten, dat de Zoon van God gekomen is, en heeft ons het verstand gegeven, dat wij den Waarachtige kennen; en wij zijn in den Waarachtige, namelijk inZijn Zoon Jezus Christus. Deze is de waarachtige God, en het eeuwige Leven.

Little children, keep yourselves from idols. Amen.

2nd John 1 - 2 Johannes 1


2nd John Chapter 1 King James Bible - 2 Johannes Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 5
1 Johannes 5

The Second Epistle of John
2 Johannes

Return to Index
Index

Chapter 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

De ouderling aan de uitverkoren vrouwe en aan haar kinderen, die ik in waarheid liefheb, en niet alleen ik, maar ook allen, die de waarheid gekend hebben;

For the truth's sake, which dwelleth in us, and shall be with us for ever.

Om der waarheid wil, die in ons blijft, en met ons zal zijn in der eeuwigheid:

Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Genade, barmhartigheid, vrede zij met ulieden van God den Vader, en van den Heere Jezus Christus, den Zoon des Vaders, in waarheid en liefde.

I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

Ik ben zeer verblijd geweest, dat ik van uw kinderen gevonden heb, die in de waarheid wandelen, gelijk wij een gebod ontvangen hebben van den Vader.

And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

En nu bid ik u, uitverkoren vrouwe, niet als u schrijvende een nieuw gebod, maar hetgeen wij gehad hebben van den beginne, namelijk dat wij elkander liefhebben.

And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

En dit is de liefde, dat wij wandelen naar Zijn geboden. Dit is het gebod, gelijk gijlieden van den beginne gehoord hebt, dat gij in hetzelve zoudt wandelen.

For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

Want er zijn vele verleiders in de wereld gekomen, die niet belijden, dat Jezus Christus in het vlees gekomen is. Deze is de verleider en de antichrist.

Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Ziet toe voor uzelven, dat wij niet verliezen, hetgeen wij gearbeid hebben, maar een vol loon mogen ontvangen.

Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Een iegelijk, die overtreedt, en niet blijft in de leer van Christus, die heeft God niet; die in de leer van Christus blijft, deze heeft beiden den Vader en den Zoon.

If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

Indien iemand tot ulieden komt, en deze leer niet brengt, ontvangt hem niet in huis, en zegt tot hem niet: Zijt gegroet.

For he that biddeth him God speed is partaker of his evil deeds.

Want die tot hem zegt: Zijt gegroet, die heeft gemeenschap aan zijn boze werken.

Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

Ik heb veel aan ulieden te schrijven, doch ik heb niet gewild door papier en inkt; maar ik hoop tot ulieden te komen, en mond tot mond met u te spreken, opdat onzeblijdschap volkomen moge zijn.

The children of thy elect sister greet thee. Amen.

3rd John 1 - 3 Johannes 1


3rd John Chapter 1 King James Bible - 3 Johannes Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

2nd John 1
2 Johannes 1

The Third Epistle of John
3 Johannes

Return to Index
Index

Chapter 1

The elder unto the wellbeloved Gaius, whom I love in the truth.

De ouderling aan den geliefden Gajus, welken ik in waarheid liefheb.

Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Geliefde, voor alle dingen wens ik, dat gij welvaart en gezond zijt, gelijk uw ziel welvaart.

For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

Want ik ben zeer verblijd geweest, als de broeders kwamen, en getuigden van uw waarheid, gelijk gij in de waarheid wandelt.

I have no greater joy than to hear that my children walk in truth.

Ik heb geen meerdere blijdschap dan hierin, dat ik hoor, dat mijn kinderen in de waarheid wandelen.

Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

Geliefde, gij doet trouwelijk, in al hetgeen gij doet aan de broederen en aan de vreemdelingen,

Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

Die getuigd hebben van uw liefde, in de tegenwoordigheid der Gemeente; welken indien gij geleide doet, gelijk het Gode waardig is, zo zult gij weldoen.

Because that for his name's sake they went forth, taking nothing of the Gentiles.

Want zij zijn voor Zijn Naam uitgegaan, niets nemende van de heidenen.

We therefore ought to receive such, that we might be fellowhelpers to the truth.

Wij dan zijn schuldig de zodanigen te ontvangen, opdat wij medearbeiders mogen worden der waarheid.

I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

Ik heb aan de Gemeente geschreven; maar Diotrefes, die onder hen zoekt de eerste te zijn, neemt ons niet aan.

Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

Daarom, indien ik kom, zo zal ik in gedachtenis brengen zijn werken, die hij doet, met boze woorden snaterende tegen ons; en hiermede niet vergenoegd zijnde, zoontvangt hij zelf de broeders niet, en verhindert degenen, die het willen doen, en werpt ze uit de Gemeente.

Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Geliefde, volgt het kwade niet na, maar het goede. Die goed doet, is uit God; maar die kwaad doet, heeft God niet gezien.

Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

Aan Demetrius wordt getuigenis gegeven van allen, en van de waarheid zelve; en wij getuigen ook, en gij weet, dat onze getuigenis waarachtig is.

I had many things to write, but I will not with ink and pen write unto thee:

Ik had veel te schrijven, maar ik wil u niet schrijven met inkt en pen;

But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

Maar ik hoop u haast te zien, en wij zullen mond tot mond spreken.

Jude 1 - Judas 1


Jude Chapter 1 King James Bible - Judas Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

3rd John 1
3 Johannes 1

The General Epistle of Jude
Judas

Return to Index
Index

Chapter 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

Judas, een dienstknecht van Jezus Christus, en broeder van Jakobus, aan de geroepenen, die door God den Vader geheiligd zijn, en door Jezus Christus bewaard:

Mercy unto you, and peace, and love, be multiplied.

Barmhartigheid, en vrede, en liefde zij u vermenigvuldigd.

Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Geliefden, alzo ik alle naarstigheid doe om u te schrijven van de gemene zaligheid, zo heb ik noodzaak gehad aan u te schrijven en u te vermanen, dat gij strijdt voorhet geloof, dat eenmaal den heiligen overgeleverd is.

For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Want er zijn sommige mensen ingeslopen, die eertijds tot ditzelfde oordeel te voren opgeschreven zijn, goddelozen, die de genade onzes Gods veranderen inontuchtigheid, en de enigen Heerser, God, en onzen Heere Jezus Christus verloochenen.

I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Maar ik wil u indachtig maken, als die dit eenmaal weet, dat de Heere, het volk uit Egypteland verlost hebbende, wederom degenen, die niet geloofden, verdorvenheeft.

And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

En de engelen, die hun beginsel niet bewaard hebben, maar hun eigen woonstede verlaten hebben, heeft Hij tot het oordeel des groten dags met eeuwige bandenonder de duisternis bewaard.

Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

Gelijk Sodoma en Gomorra, en de steden rondom dezelve, die op gelijke wijze als deze gehoereerd hebben, en ander vlees zijn nagegaan, tot een voorbeeldvoorgesteld zijn, dragende de straf des eeuwigen vuurs.

Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

Desgelijks evenwel ook dezen, in slaap gebracht zijnde, verontreinigen het vlees, en verwerpen de heerschappij, en lasteren de heerlijkheden.

Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

Maar Michael, de archangel, toen hij met den duivel twistte, en handelde van het lichaam van Mozes, durfde geen oordeel van lastering tegen hem voortbrengen,maar zeide: De Heere bestraffe u!

But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Maar dezen, hetgeen zij niet weten, dat lasteren zij; en hetgeen zij natuurlijk, als de onredelijke dieren, weten, in hetzelve verderven zij zich.

Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

Wee hun, want zij zijn de weg van Kain ingegaan, en door de verleiding van het loon van Balaam zijn zij henengestort, en zijn door de tegenspreking van Korachvergaan.

These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

Dezen zijn vlekken in uw liefdemaaltijden, en als zij met u ter maaltijd zijn, weiden zij zichzelven zonder vreze; zij zijn waterloze wolken, die van de windenomgedreven worden; zij zijn als bomen in het afgaan van de herfst, onvruchtbaar, tweemaal verstorven, en ontworteld;

Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

Wilde baren der zee, hun eigen schande opschuimende; dwalende sterren, denwelken de donkerheid der duisternis in der eeuwigheid bewaard wordt.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

En van dezen heeft ook Enoch, de zevende van Adam, geprofeteerd, zeggende: Ziet, de Heere is gekomen met Zijn vele duizenden heiligen;

To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

Om gericht te houden tegen allen, en te straffen alle goddelozen onder hen, vanwege al hun goddeloze werken, die zij goddelooslijk gedaan hebben, en vanwege alde harde woorden, die de goddeloze zondaars tegen Hem gesproken hebben.

These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Dezen zijn murmureerders, klagers over hun staat, wandelende naar hun begeerlijkheden; en hun mond spreekt zeer opgeblazen dingen, verwonderende zich over depersonen om des voordeels wil.

But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

Maar geliefden, gedenkt gij der woorden, die voorzegd zijn van de apostelen van onzen Heere Jezus Christus;

How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

Dat zij u gezegd hebben, dat er in den laatsten tijd spotters zullen zijn, die naar hun goddeloze begeerlijkheden wandelen zullen.

These be they who separate themselves, sensual, having not the Spirit.

Dezen zijn het, die zichzelven afscheiden, natuurlijke mensen, den Geest niet hebbende.

But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

Maar geliefden, bouwt gij uzelven op uw allerheiligst geloof, biddende in den Heiligen Geest;

Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

Bewaart uzelven in de liefde Gods, verwachtende de barmhartigheid van onzen Heere Jezus Christus ten eeuwigen leven.

And of some have compassion, making a difference:

En ontfermt u wel eniger, onderscheid makende;

And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

Maar behoudt anderen door vreze, en grijpt ze uit het vuur; en haat ook den rok, die van het vlees bevlekt is.

Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

Hem nu, Die machtig is u van struikelen te bewaren, en onstraffelijk te stellen voor Zijn heerlijkheid, in vreugde,

To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

Revelation 1 - Openbaring 1


Revelation Chapter 1 King James Bible - Openbaring Hoofdstuk 1 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Jude 1
Judas 1

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 1

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

De openbaring van Jezus Christus, die God hem gegeven heeft, om Zijn dienstknechten te tonen de dingen, die haast geschieden moeten; en die Hij door Zijn engelgezonden, en Zijn dienstknecht Johannes te kennen gegeven heeft;

Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

Dewelke het woord Gods betuigd heeft, en de getuigenis van Jezus Christus, en al wat hij gezien heeft.

Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Zalig is hij, die leest, en zijn zij, die horen de woorden dezer profetie, en die bewaren, hetgeen in dezelve geschreven is; want de tijd is nabij.

John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

Johannes aan de zeven Gemeenten, die in Azie zijn: genade zij u en vrede van Hem, Die is, en Die was, en Die komen zal; en van de zeven geesten, die voor Zijntroon zijn;

And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

En van Jezus Christus, Die de getrouwe Getuige is, de Eerstgeborene uit de doden, en de Overste der koningen der aarde. Hem, Die ons heeft liefgehad, en ons vanonze zonden gewassen heeft in Zijn bloed.

And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

En Die ons gemaakt heeft tot koningen en priesters Gode en Zijn Vader; Hem, zeg ik, zij de heerlijkheid en de kracht in alle eeuwigheid. Amen.

Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

Ziet, Hij komt met de wolken en alle oog zal Hem zien, ook degenen, die Hem doorstoken hebben; en alle geslachten der aarde zullen over Hem rouw bedrijven; ja,amen.

I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

Ik ben de Alfa en de Omega, het Begin en het Einde, zegt de Heere, Die is, en Die was, en Die komen zal, de Almachtige.

I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Ik, Johannes, die ook uw broeder ben, en medegenoot in de verdrukking, en in het Koninkrijk, en in de lijdzaamheid van Jezus Christus, was op het eiland, genaamdPatmos, om het Woord Gods, en om de getuigenis van Jezus Christus.

I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

En ik was in den geest op den dag des Heeren; en ik hoorde achter mij een grote stem, als van een bazuin,

Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

Zeggende: Ik ben de Alfa en de Omega, de Eerste en de Laatste; en hetgeen gij ziet, schrijf dat in een boek, en zend het aan de zeven Gemeenten, die in Azie zijn,namelijk naar Efeze, en naar Smyrna, en naar Pergamus, en naar Thyatire, en naar Sardis, en naar Filadelfia, en naar Laodicea.

And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

En ik keerde mij om, om te zien de stem, die met mij gesproken had; en mij omgekeerd hebbende, zag ik zeven gouden kandelaren;

And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

En in het midden van de zeven kandelaren Een, den Zoon des mensen gelijk zijnde, bekleed met een lang kleed tot de voeten, en omgord aan de borsten met eengouden gordel;

His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

En Zijn hoofd en haar was wit, gelijk als witte wol, gelijk sneeuw; en Zijn ogen gelijk een vlam vuurs;

And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

En Zijn voeten waren blinkend koper gelijk, en gloeiden als in een oven; en Zijn stem als een stem van vele wateren.

And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

En Hij had zeven sterren in Zijn rechterhand; en uit Zijn mond ging een tweesnijdend scherp zwaard; en Zijn aangezicht was, gelijk de zon schijnt in haar kracht.

And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

En toen ik Hem zag, viel ik als dood aan Zijn voeten; en Hij legde Zijn rechterhand op mij, zeggende tot mij: Vrees niet; Ik ben de Eerste en de Laatste;

I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

En Die leef, en Ik ben dood geweest; en zie, Ik ben levend in alle eeuwigheid. Amen. En Ik heb de sleutels der hel en des doods.

Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

Schrijf, hetgeen gij gezien hebt, en hetgeen is, en hetgeen geschieden zal na dezen:

The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Revelation 2 - Openbaring 2


Revelation Chapter 2 King James Bible - Openbaring Hoofdstuk 2 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 1
Openbaring 1

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 2

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

Schrijf aan den engel der Gemeente van Efeze: Dit zegt Hij, Die de zeven sterren in Zijn rechter hand houdt, Die in het midden der zeven gouden kandelarenwandelt:

I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

Ik weet uw werken, en uw arbeid, en uw lijdzaamheid, en dat gij de kwaden niet kunt dragen; en dat gij beproefd hebt degenen, die uitgeven, dat zij apostelen zijn,en zij zijn het niet; en hebt ze leugenaars bevonden;

And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

En gij hebt verdragen, en hebt geduld; en gij hebt om Mijns Naams wil gearbeid, en zijt niet moede geworden.

Nevertheless I have somewhat against thee, because thou hast left thy first love.

Maar Ik heb tegen u, dat gij uw eerste liefde hebt verlaten.

Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

Gedenk dan, waarvan gij uitgevallen zijt, en bekeer u, en doe de eerste werken; en zo niet, Ik zal u haastelijk bij komen, en zal uw kandelaar van zijn plaats weren,indien gij u niet bekeert.

But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Maar dit hebt gij, dat gij de werken der Nikolaieten haat, welke Ik ook haat.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt. Die overwint, Ik zal hem geven te eten van den boom des levens, die in het midden van het paradijsGods is.

And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

En schrijf aan den engel der Gemeente van die van Smyrna: Dit zegt de Eerste en de Laatste, Die dood geweest is, en weder levend is geworden:

I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

Ik weet uw werken, en verdrukking, en armoede (doch gij zijt rijk), en de lastering dergenen, die zeggen, dat zij Joden zijn, en zijn het niet, maar zijn een synagogedes satans.

Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

Vrees geen der dingen, die gij lijden zult. Ziet, de duivel zal enigen van ulieden in de gevangenis werpen, opdat gij verzocht wordt; en gij zult een verdrukkinghebben van tien dagen. Zijt getrouw tot den dood, en Ik zal u geven de kroon des levens.

He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt. Die overwint, zal van den tweeden dood niet beschadigd worden.

And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

En schrijf aan den engel der Gemeente, die in Pergamus is: Dit zegt Hij, Die het tweesnijdend scherp zwaard heeft:

I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

Ik weet uw werken, en waar gij woont; namelijk daar de troon des satans is, en gij houdt Mijn Naam, en hebt Mijn geloof niet verloochend, ook in die dagen, inwelke Antipas, Mijn getrouwe getuige was, welke gedood is bij ulieden, daar de satan woont.

But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

Maar Ik heb enige weinige dingen tegen u, dat gij aldaar hebt, die de lering van Balaam houden, die Balak leerde den kinderen Israels een aanstoot voor te werpen,opdat zij zouden afgodenoffer eten en hoereren.

So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

Alzo hebt ook gij, die de lering der Nikolaieten houden; hetwelk Ik haat.

Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

Bekeer u; en zo niet, Ik zal u haastelijk bij komen, en zal tegen hen krijg voeren met het zwaard Mijns monds.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

Die oren heeft, die hore, wat de Geest tot de Gemeenten zegt. Die overwint, Ik zal hem geven te eten van het manna, dat verborgen is, en Ik zal hem geven eenwitten keursteen, en op den keursteen een nieuwen naam geschreven, welken niemand kent, dan die hem ontvangt.

And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

En schrijf aan den engel der Gemeente te Thyatire: Dit zegt de Zoon van God, Die Zijn ogen heeft als een vlam vuurs, en Zijn voeten zijn blinkend koper gelijk:

I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

Ik weet uw werken, en liefde, en dienst, en geloof, en uw lijdzaamheid, en uw werken, en dat de laatste meer zijn dan de eerste.

Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

Maar Ik heb enige weinige dingen tegen u, dat gij de vrouw Jezabel, die zichzelve zegt een profetes te zijn, laat leren, en Mijn dienstknechten verleiden, dat zijhoereren en afgodenoffer eten.

And I gave her space to repent of her fornication; and she repented not.

En Ik heb haar tijd gegeven, opdat zij zich zou bekeren van haar hoererij, en zij heeft zich niet bekeerd.

Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

Zie, Ik werp haar te bed, en die met haar overspel bedrijven, in grote verdrukking, zo zij zich niet bekeren van hun werken.

And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

En haar kinderen zal Ik door den dood ombrengen; en al de Gemeenten zullen weten, dat Ik het ben, Die nieren en harten onderzoek. En Ik zal ulieden geven eeniegelijk naar uw werken.

But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

Doch Ik zeg ulieden, en tot de anderen, die te Thyatire zijn, zovelen, als er deze leer niet hebben, en die de diepten des satans niet gekend hebben, gelijk zij zeggen:Ik zal u geen anderen last opleggen;

But that which ye have already hold fast till I come.

Maar hetgeen gij hebt, houdt dat, totdat Ik zal komen.

And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

En die overwint, en die Mijn werken tot het einde toe bewaart, Ik zal hem macht geven over de heidenen;

And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

En hij zal ze hoeden met een ijzeren staf; zij zullen als pottenbakkersvaten vermorzeld worden; gelijk ook Ik van Mijn Vader ontvangen heb.

And I will give him the morning star.

En Ik zal hem de morgenster geven.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt.

Revelation 3 - Openbaring 3


Revelation Chapter 3 King James Bible - Openbaring Hoofdstuk 3 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 2
Openbaring 2

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 3

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

En schrijf aan den engel der Gemeente, die te Sardis is: Dit zegt, Die de zeven geesten Gods heeft, en de zeven sterren: Ik weet uw werken, dat gij den naam hebt,dat gij leeft, en gij zijt dood.

Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Zijt wakende, en versterk het overige, dat sterven zou; want Ik heb uw werken niet vol gevonden voor God.

Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

Gedenk dan, hoe gij het ontvangen en gehoord hebt, en bewaar het, en bekeer u. Indien gij dan niet waakt, zo zal Ik over u komen als een dief, en gij zult niet weten,op wat ure Ik over u komen zal.

Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Doch gij hebt enige weinige namen ook te Sardis, die hun klederen niet bevlekt hebben, en zij zullen met Mij wandelen in witte klederen, overmits zij het waardigzijn.

He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

Die overwint, die zal bekleed worden met witte klederen; en Ik zal zijn naam geenszins uitdoen uit het boek des levens, en Ik zal zijn naam belijden voor Mijn Vaderen voor Zijn engelen.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt.

And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

En schrijf aan den engel der Gemeente, die in Filadelfia is: Dit zegt de Heilige, de Waarachtige, Die den sleutel Davids heeft; Die opent, en niemand sluit, en Hijsluit, en niemand opent:

I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Ik weet uw werken; zie, Ik heb een geopende deur voor u gegeven, en niemand kan die sluiten; want gij hebt kleine kracht, en gij hebt Mijn woord bewaard, en hebtMijn Naam niet verloochend.

Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Zie, Ik geef u enigen uit de synagoge des satans, dergenen, die zeggen, dat zij Joden zijn, en zijn het niet, maar liegen; zie, Ik zal maken, dat zij zullen komen, enaanbidden voor uw voeten, en bekennen, dat Ik u liefheb.

Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Omdat gij het woord Mijner lijdzaamheid bewaard hebt, zo zal Ik ook u bewaren uit de ure der verzoeking, die over de gehele wereld komen zal, om te verzoeken,die op de aarde wonen.

Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

Zie, Ik kom haastelijk; houd dat gij hebt, opdat niemand uw kroon neme.

Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

Die overwint, Ik zal hem maken tot een pilaar in den tempel Mijns Gods, en hij zal niet meer daaruit gaan; en Ik zal op hem schrijven den Naam Mijns Gods, en denaam der stad Mijns Gods, namelijk des nieuwen Jeruzalems, dat uit den hemel van Mijn God afdaalt, en ook Mijn nieuwen Naam.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Die oren heeft, die hore wat de Geest tot de Gemeenten zegt.

And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

En schrijf aan den engel van de Gemeente der Laodicensen: Dit zegt de Amen, de trouwe, en waarachtige Getuige, het Begin der schepping Gods:

I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Ik weet uw werken, dat gij noch koud zijt, noch heet; och, of gij koud waart, of heet!

So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

Zo dan, omdat gij lauw zijt, en noch koud noch heet, Ik zal u uit Mijn mond spuwen.

Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Want gij zegt: Ik ben rijk, en verrijkt geworden, en heb geens dings gebrek; en gij weet niet, dat gij zijt ellendig, en jammerlijk, en arm, en blind, en naakt.

I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

Ik raad u dat gij van Mij koopt goud, beproefd komende uit het vuur, opdat gij rijk moogt worden; en witte klederen, opdat gij moogt bekleed worden, en de schandeuwer naaktheid niet geopenbaard worde; en zalf uw ogen met ogenzalf, opdat gij zien moogt.

As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Zo wie Ik liefheb, die bestraf en kastijd Ik; wees dan ijverig, en bekeer u.

Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

Zie, Ik sta aan de deur, en Ik klop; indien iemand Mijn stem zal horen, en de deur opendoen, Ik zal tot hem inkomen, en Ik zal met hem avondmaal houden, en hijmet Mij.

To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

Die overwint, Ik zal hem geven met Mij te zitten in Mijn troon, gelijk als Ik overwonnen heb, en ben gezeten met Mijn Vader in Zijn troon.

He that hath an ear, let him hear what the Spirit saith unto the churches.

Die oren heeft, die hore, wat de Geest tot de Gemeenten zegt.

Revelation 4 - Openbaring 4


Revelation Chapter 4 King James Bible - Openbaring Hoofdstuk 4 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 3
Openbaring 3

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

Na dezen zag ik, en ziet, een deur was geopend in den hemel; en de eerste stem, die ik gehoord had, als van een bazuin, met mij sprekende, zeide: Kom hier op, enIk zal u tonen, hetgeen na dezen geschieden moet.

And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

En terstond werd ik in den geest; en ziet, er was een troon gezet in den hemel, en er zat Een op den troon.

And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

En Die daarop zat, was in het aanzien den steen Jaspis en Sardius gelijk; en een regenboog was rondom den troon, in het aanzien der steen Smaragd gelijk.

And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

En rondom den troon waren vier en twintig tronen; en op de tronen zag ik de vier en twintig ouderlingen zittende, bekleed met witte klederen, en zij hadden goudenkronen op hun hoofden.

And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

En van den troon gingen uit bliksemen, en donderslagen, en stemmen; en zeven vurige lampen waren brandende voor den troon, welke zijn de zeven geesten Gods.

And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

En voor den troon was een glazen zee, kristal gelijk. En in het midden des troons, en rondom den troon, vier dieren, zijnde vol ogen van voren en van achteren.

And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

En het eerste dier was een leeuw gelijk, en het tweede dier een kalf gelijk, en het derde dier had het aangezicht als een mens, en het vierde dier was een vliegendenarend gelijk.

And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

En de vier dieren hadden elkeen voor zichzelven zes vleugelen rondom, en waren van binnen vol ogen; en hebben geen rust dag en nacht, zeggende: Heilig, heilig,heilig is de Heere God, de Almachtige, Die was, en Die is, en Die komen zal.

And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

En wanneer de dieren heerlijkheid, en eer, en dankzegging gaven Hem, Die op den troon zat, Die in alle eeuwigheid leeft;

The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

Zo vielen de vier en twintig ouderlingen voor Hem, Die op den troon zat, en aanbaden Hem, Die leeft in alle eeuwigheid, en wierpen hun kronen voor den troon,zeggende:

Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

Gij Heere, zijt waardig te ontvangen de heerlijkheid, en de eer, en de kracht; want Gij hebt alle dingen geschapen, en door Uw wil zijn zij, en zijn zij geschapen.

Revelation 5 - Openbaring 5


Revelation Chapter 5 King James Bible - Openbaring Hoofdstuk 5 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 4
Openbaring 4

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

En ik zag in de rechter hand Desgenen, Die op den troon zat, een boek, geschreven van binnen en van buiten, verzegeld met zeven zegelen.

And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

En ik zag een sterken engel, uitroepende met een grote stem: Wie is waardig het boek te openen, en zijn zegelen open te breken?

And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

En niemand in den hemel, noch op de aarde, noch onder de aarde, kon het boek openen, noch hetzelve in zien.

And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

En ik weende zeer, dat niemand waardig gevonden was, om dat boek te openen, en te lezen, noch hetzelve in te zien.

And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

En een van de ouderlingen zeide tot mij: Ween niet; zie, de Leeuw, Die uit den stam van Juda is, de Wortel Davids, heeft overwonnen, om het boek te openen, enzijn zeven zegelen open te breken.

And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

En ik zag, en ziet, in het midden van den troon, en van de vier dieren, en in het midden van de ouderlingen, een Lam, staande als geslacht, hebbende zeven hoornen,en zeven ogen; dewelke zijn de zeven geesten Gods, die uitgezonden zijn in alle landen.

And he came and took the book out of the right hand of him that sat upon the throne.

En Het kwam, en heeft het boek genomen uit de rechter hand Desgenen, Die op den troon zat.

And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

En als Het dat boek genomen had, vielen de vier dieren en de vier en twintig ouderlingen voor het Lam neder, hebbende elk citeren en gouden fiolen, zijnde volreukwerks, welke zijn de gebeden der heiligen.

And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

En zij zongen een nieuw lied, zeggende: Gij zijt waardig dat boek te nemen, en zijn zegelen te openen; want Gij zijt geslacht, en hebt ons Gode gekocht met Uwbloed, uit alle geslacht, en taal, en volk, en natie;

And hast made us unto our God kings and priests: and we shall reign on the earth.

En Gij hebt ons onzen God gemaakt tot koningen en priesteren; en wij zullen als koningen heersen op de aarde.

And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

En ik zag, en ik hoorde een stem veler engelen rondom den troon, en de dieren, en de ouderlingen; en hun getal was tien duizendmaal tien duizenden, en duizendmaalduizenden;

Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

Zeggende met een grote stem: Het Lam, Dat geslacht is, is waardig te ontvangen de kracht, en rijkdom, en wijsheid, en sterkte, en eer, en heerlijkheid, endankzegging.

And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

En alle schepsel, dat in den hemel is, en op de aarde, en onder de aarde, en die in de zee zijn, en alles, wat in dezelve is, hoorde ik zeggen: Hem, Die op den troon zit,en het Lam, zij de dankzegging, en de eer, en de heerlijkheid, en de kracht in alle eeuwigheid.

And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

En de vier dieren zeiden: Amen. En de vier en twintig ouderlingen vielen neder, en aanbaden Dengene, Die leeft in alle eeuwigheid.

Revelation 6 - Openbaring 6


Revelation Chapter 6 King James Bible - Openbaring Hoofdstuk 6 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 5
Openbaring 5

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

En ik zag, toen het Lam een van de zegelen geopend had, en ik hoorde een uit de vier dieren zeggen, als een stem van een donderslag: Kom en zie!

And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

En ik zag, en ziet, een wit paard, en Die daarop zat, had een boog; en Hem is een kroon gegeven, en Hij ging uit overwinnende, en opdat Hij overwonne!

And when he had opened the second seal, I heard the second beast say, Come and see.

En toen Het het tweede zegel geopend had, hoorde ik het tweede dier zeggen: Kom en zie!

And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

En een ander paard ging uit, dat rood was; en dien, die daarop zat, werd macht gegeven den vrede te nemen van de aarde; en dat zij elkander zouden doden; enhem werd een groot zwaard gegeven.

And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

En toen Het het derde zegel geopend had, hoorde ik het derde dier zeggen: Kom en zie! En ik zag, en ziet, een zwart paard, en die daarop zat, had een weegschaalin zijn hand.

And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

En ik hoorde een stem in het midden van de vier dieren, die zeide: Een maatje tarwe voor een penning, en drie maatjes gerst voor een penning; en beschadig de olieen den wijn niet.

And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

En toen Het het vierde zegel geopend had, hoorde ik een stem van het vierde dier, die zeide: Kom en zie!

And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

En ik zag, en ziet, een vaal paard, en die daarop zat, zijn naam was de dood; en de hel volgde hem na. En hun werd macht gegeven om te doden tot het vierde deelder aarde, met zwaard, en met honger, en met den dood, en door de wilde beesten der aarde.

And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

En toen Het het vijfde zegel geopend had, zag ik onder het altaar de zielen dergenen, die gedood waren om het Woord Gods, en om de getuigenis, die zij hadden.

And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

En zij riepen met grote stem, zeggende: Hoelang, o heilige en waarachtige Heerser, oordeelt en wreekt Gij ons bloed niet van degenen, die op de aarde wonen?

And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

En aan een iegelijk werden lange witte klederen gegeven, en hun werd gezegd, dat zij nog een kleinen tijd rusten zouden, totdat ook hun mededienstknechten en hunbroeders zouden vervuld zijn, die gedood zouden worden, gelijk als zij.

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

En ik zag, toen Het het zesde zegel geopend had, en ziet, er werd een grote aardbeving; en de zon werd zwart als een haren zak, en de maan werd als bloed.

And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

En de sterren des hemels vielen op de aarde, gelijk een vijgeboom zijn onrijpe vijgen afwerpt, als hij van een groten wind geschud wordt.

And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

En de hemel is weggeweken, als een boek, dat toegerold wordt; en alle bergen en eilanden zijn bewogen uit hun plaatsen.

And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

En de koningen der aarde, en de groten, en de rijken, en de oversten over duizend, en de machtigen, en alle dienstknechten, en alle vrijen, verborgen zichzelven in despelonken, en in de steenrotsen der bergen;

And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

En zeiden tot de bergen en tot de steenrotsen: Valt op ons, en verbergt ons van het aangezicht Desgenen, Die op den troon zit, en van den toorn des Lams.

For the great day of his wrath is come; and who shall be able to stand?

Want de grote dag Zijns toorns is gekomen, en wie kan bestaan? Openbaring 7

Revelation 7 - Openbaring 7


Revelation Chapter 7 King James Bible - Openbaring Hoofdstuk 7 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 6
Openbaring 6

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

En na dezen zag ik vier engelen staan op de vier hoeken der aarde, houdende de vier winden der aarde, opdat geen wind zou waaien op de aarde, noch op de zee,noch tegen enigen boom.

And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

En ik zag een anderen engel opkomen van den opgang der zon, hebbende het zegel des levenden Gods; en hij riep met een grote stem tot de vier engelen, welkemacht gegeven was de aarde en de zee te beschadigen,

Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

Zeggende: Beschadigt de aarde niet, noch de zee, noch de bomen, totdat wij de dienstknechten onzes Gods zullen verzegeld hebben aan hun voorhoofden.

And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

En ik hoorde het getal dergenen, die verzegeld waren: honderd vier en veertig duizend waren verzegeld uit alle geslachten der kinderen Israels.

Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

Uit het geslacht van Juda waren twaalf duizend verzegeld; uit het geslacht van Ruben waren twaalf duizend verzegeld; uit het geslacht van Gad waren twaalfduizend verzegeld;

Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

Uit het geslacht van Aser waren twaalf duizend verzegeld; uit het geslacht van Nafthali waren twaalf duizend verzegeld; uit het geslacht van Manasse warentwaalf duizend verzegeld;

Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

Uit het geslacht van Simeon waren twaalf duizend verzegeld; uit het geslacht van Levi waren twaalf duizend verzegeld; uit het geslacht van Issaschar waren twaalfduizend verzegeld;

Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

Uit het geslacht van Zebulon waren twaalf duizend verzegeld; uit het geslacht van Jozef waren twaalf duizend verzegeld; uit het geslacht van Benjamin warentwaalf duizend verzegeld.

After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Na dezen zag ik, en ziet, een grote schare, die niemand tellen kon, uit alle natie, en geslachten, en volken, en talen, staande voor den troon, en voor het Lam, bekleedzijnde met lange witte klederen, en palm takken waren in hun handen.

And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

En zij riepen met grote stem, zeggende: De zaligheid zij onzen God, Die op den troon zit, en het Lam.

And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

En al de engelen stonden rondom den troon, en rondom de ouderlingen en de vier dieren; en vielen voor den troon neder op hun aangezicht, en aanbaden God,

Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

Zeggende: Amen. De lof, en de heerlijkheid, en de wijsheid, en de dankzegging, en de eer, en de kracht, en de sterkte zij onzen God in alle eeuwigheid. Amen.

And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

En een uit de ouderlingen antwoordde, zeggende tot mij: Dezen, die bekleed zijn met de lange witte klederen, wie zijn zij, en van waar zijn zij gekomen?

And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

En ik sprak tot hem: Heere, gij weet het. En hij zeide tot mij: Dezen zijn het, die uit de grote verdrukking komen; en zij hebben hun lange klederen gewassen, enhebben hun lange klederen wit gemaakt in het bloed des Lams.

Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

Daarom zijn zij voor den troon van God, en dienen Hem dag en nacht in Zijn tempel; en Die op den troon zit, zal hen overschaduwen.

They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

Zij zullen niet meer hongeren, en zullen niet meer dorsten, en de zon zal op hen niet vallen, noch enige hitte.

For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Want het Lam, Dat in het midden des troons is, zal hen weiden, en zal hun een Leidsman zijn tot levende fonteinen der wateren; en God zal alle tranen van hun ogenafwissen. Openbaring 8

Revelation 8 - Openbaring 8


Revelation Chapter 8 King James Bible - Openbaring Hoofdstuk 8 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 7
Openbaring 7

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

En toen Het het zevende zegel geopend had, werd er een stilzwijgen in den hemel, omtrent van een half uur.

And I saw the seven angels which stood before God; and to them were given seven trumpets.

En ik zag de zeven engelen, die voor God stonden; en hun werden zeven bazuinen gegeven.

And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

En er kwam een andere engel, en stond aan het altaar, hebbende een gouden wierookvat; en hem werd veel reukwerks gegeven, opdat hij het met de gebeden allerheiligen zou leggen op het gouden altaar, dat voor den troon is.

And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

En de rook des reukwerks, met de gebeden der heiligen, ging op van de hand des engels voor God.

And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

En de engel nam het wierookvat, en vulde dat met het vuur des altaars, en wierp het op de aarde; en er geschiedden stemmen, en donderslagen, en bliksemen, enaardbeving.

And the seven angels which had the seven trumpets prepared themselves to sound.

En de zeven engelen, die de zeven bazuinen hadden, bereidden zich om te bazuinen.

The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

En de eerste engel heeft gebazuind, en er is geworden hagel en vuur, gemengd met bloed, en zij zijn op de aarde geworpen; en het derde deel der bomen isverbrand, en al het groene gras is verbrand.

And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

En de tweede engel heeft gebazuind, en er werd iets als een grote berg, van vuur brandende, in de zee geworpen; en het derde deel der zee is bloed geworden.

And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

En het derde deel der schepselen in de zee, die leven hadden, is gestorven; en het derde deel der schepen is vergaan.

And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

En de derde engel heeft gebazuind, en er is een grote ster, brandende als een fakkel, gevallen uit den hemel, en is gevallen op het derde deel der rivieren, en op defonteinen der wateren.

And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

En de naam der ster wordt genoemd Alsem; en het derde deel der wateren werd tot alsem; en vele mensen zijn gestorven van de wateren, want zij waren bittergeworden.

And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

En de vierde engel heeft gebazuind, en het derde deel der zon werd geslagen, en het derde deel der maan, en het derde deel der sterren; opdat het derde deelderzelve zou verduisterd worden, en dat het derde deel van den dag niet zou lichten; en van den nacht desgelijks.

And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

En ik zag, en ik hoorde een engel vliegen in het midden des hemels, zeggende met grote stem: Wee, wee, wee, dengenen, die op de aarde wonen, van de overigestemmen der bazuin der drie engelen, die nog bazuinen zullen.

Revelation 9 - Openbaring 9


Revelation Chapter 9 King James Bible - Openbaring Hoofdstuk 9 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 8
Openbaring 8

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

En de vijfde engel heeft gebazuind, en ik zag een ster, gevallen uit den hemel op de aarde, en haar werd gegeven de sleutel van den put des afgronds.

And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

En zij heeft den put des afgronds geopend; en er is rook opgegaan uit den put, als rook eens groten ovens; en de zon en de lucht is verduisterd geworden van denrook des puts.

And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

En uit den rook kwamen sprinkhanen op de aarde, en hun werd macht gegeven, gelijk de schorpioenen der aarde macht hebben.

And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

En hun werd gezegd, dat zij het gras der aarde niet zouden beschadigen, noch enige groente, noch enigen boom, dan de mensen alleen, die het zegel Gods aan hunvoorhoofden niet hebben.

And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

En hun werd macht gegeven, niet dat zij hen zouden doden, maar dat zij zouden van hen gepijnigd worden vijf maanden; en hun pijniging was als de pijniging vaneen schorpioen, wanneer hij een mens gestoken heeft.

And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

En in die dagen zullen de mensen den dood zoeken, en zullen dien niet vinden; en zij zullen begeren te sterven, en de dood zal van hen vlieden.

And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

En de gedaanten der sprinkhanen waren den paarden gelijk, die tot den oorlog bereid zijn; en op hun hoofden waren als kronen, het goud gelijk, en hun aangezichtenals aangezichten van mensen.

And they had hair as the hair of women, and their teeth were as the teeth of lions.

En zij hadden haar als haar der vrouwen, en hun tanden waren als tanden van leeuwen.

And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

En zij hadden borstwapenen als ijzeren borstwapenen; en het gedruis hunner vleugelen was als een gedruis der wagens, wanneer vele paarden naar den strijd lopen.

And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

En zij hadden staarten den schorpioenen gelijk, en er waren angels in hun staarten; en hun macht was de mensen te beschadigen vijf maanden.

And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

En zij hadden over zich tot een koning den engel des afgronds; zijn naam was in het Hebreeuws Abaddon, en in de Griekse taal had hij den naam Apollyon.

One woe is past; and, behold, there come two woes more hereafter.

Het ene wee is weggegaan, ziet, er komen nog twee weeen na dezen.

And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

En de zesde engel heeft gebazuind, en ik hoorde een stem uit de vier hoornen des gouden altaars, dat voor God was,

Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

Zeggende tot den zesden engel, die de bazuin had: Ontbind de vier engelen, die gebonden zijn bij de grote rivier, den Eufraat.

And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

En de vier engelen zijn ontbonden geworden, welke bereid waren tegen de ure, en dag, en maand, en jaar, opdat zij het derde deel der mensen zouden doden.

And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

En het getal van de heirlegers der ruiterij was tweemaal tien duizenden der tien duizenden; en ik hoorde hun getal.

And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

En ik zag alzo de paarden in dit gezicht, en die daarop zaten, hebbende vurige, en hemelsblauwe, en sulfervervige borstwapenen; en de hoofden der paarden warenals hoofden van leeuwen, en uit hun monden ging vuur, en rook, en sulfer.

By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

Door deze drie werd het derde deel der mensen gedood, namelijk door het vuur, en door den rook, en door het sulfer, dat uit hun monden uitging.

For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

Want hun macht is in hun mond, en in hun staarten; want hun staarten zijn aan de slangen gelijk, en hebben hoofden, en beschadigen met dezelve.

And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

En de overige mensen, die niet gedood zijn door deze plagen, hebben zich niet bekeerd van de werken hunner handen, dat zij niet zouden aanbidden de duivelen; ende gouden, en zilveren, en koperen, en stenen, en houten afgoden, die noch zien kunnen, noch horen, noch wandelen;

Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

En hebben zich ook niet bekeerd van hun doodslagen, noch van hun venijngevingen, noch van hun hoererij, noch van hun dieverijen.

Revelation 10 - Openbaring 10


Revelation Chapter 10 King James Bible - Openbaring Hoofdstuk 10 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 9
Openbaring 9

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

En ik zag een anderen sterken engel, afkomende van den hemel, die bekleed was met een wolk; en een regenboog was boven zijn hoofd; en zijn aangezicht was alsde zon, en zijn voeten waren als pilaren van vuur.

And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

En hij had in zijn hand een boeksken, dat geopend was; en hij zette zijn rechtervoet op de zee, en den linker op de aarde.

And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

En hij riep met een grote stem, gelijkerwijs een leeuw brult; en als hij geroepen had, spraken de zeven donderslagen hun stemmen.

And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

En toen de zeven donderslagen hun stemmen gesproken hadden, zo zou ik ze geschreven hebben; en ik hoorde een stem uit den hemel, die tot mij zeide: Verzegel,hetgeen de zeven donderslagen gesproken hebben, en schrijf dat niet.

And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

En de engel, dien ik zag staan op de zee, en op de aarde, hief zijn hand op naar den hemel;

And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

En hij zwoer bij Dien, Die leeft in alle eeuwigheid, Die den hemel geschapen heeft en hetgeen daarin is, en de aarde en hetgeen daarin is, en de zee en hetgeendaarin is, dat er geen tijd meer zal zijn;

But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

Maar in de dagen der stem des zevenden engels, wanneer hij bazuinen zal, zo zal de verborgenheid Gods vervuld worden, gelijk Hij Zijn dienstknechten, denprofeten, verkondigd heeft.

And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

En de stem, die ik gehoord had uit den hemel, sprak wederom met mij, en zeide: Ga henen, neem het boeksken, dat geopend en in de hand des engels is, die op dezee en op de aarde staat.

And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

En ik ging henen tot den engel, zeggende tot hem: Geef mij dat boeksken. En hij zeide tot mij: Neem dat en eet het op; en het zal uw buik bitter maken, maar in uwmond zal het zoet zijn als honig.

And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

En ik nam dat boeksken uit de hand des engels, en ik at dat op; en het was in mijn mond zoet als honig, en als ik het gegeten had, werd mijn buik bitter.

And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

En hij zeide tot mij: Gij moet wederom profeteren voor vele volken, en natien, en talen, en koningen. Openbaring 11

Revelation 11 - Openbaring 11


Revelation Chapter 11 King James Bible - Openbaring Hoofdstuk 11 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 10
Openbaring 10

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

En mij werd een rietstok gegeven, een meetroede gelijk; en de engel stond en zeide: Sta op, en meet den tempel Gods en het altaar, en degenen, die daarinaanbidden.

But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

En laat het voorhof uit, dat van buiten den tempel is, en meet dat niet, want het is den heidenen gegeven; en zij zullen de heilige stad vertreden twee en veertigmaanden.

And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

En Ik zal Mijn twee getuigen macht geven, en zij zullen profeteren duizend tweehonderd zestig dagen, met zakken bekleed.

These are the two olive trees, and the two candlesticks standing before the God of the earth.

Dezen zijn de twee olijfbomen, en de twee kandelaren, die voor den God der aarde staan.

And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

En zo iemand die wil beschadigen, een vuur zal uit hun mond uitgaan, en zal hun vijanden verslinden; en zo iemand hen wil beschadigen, die moet alzo gedoodworden.

These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Dezen hebben macht den hemel te sluiten, opdat geen regen regene in de dagen hunner profetering; en zij hebben macht over de wateren, om die in bloed teverkeren, en de aarde te slaan met allerlei plage, zo menigmaal als zij zullen willen;

And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

En als zij hun getuigenis zullen geeindigd hebben, zal het beest, dat uit den afgrond opkomt, hun krijg aandoen, en het zal hen overwinnen, en zal hen doden.

And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

En hun dode lichamen zullen liggen op de straat der grote stad, die geestelijk genoemd wordt Sodoma en Egypte, alwaar ook onze Heere gekruist is.

And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

En de mensen uit de volken, en geslachten, en talen, en natien, zullen hun dode lichamen zien drie dagen en een halven, en zullen niet toelaten, dat hun dodelichamen in graven gelegd worden.

And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

En die op de aarde wonen, die zullen verblijd zijn over hen, en zullen vreugde bedrijven, en zullen elkander geschenken zenden; omdat deze twee profeten degenen,die op de aarde wonen, gepijnigd hadden.

And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

En na die drie dagen en een halven, is een geest des levens uit God in hen gegaan; en zij stonden op hun voeten; en er is grote vrees gevallen op degenen, die henaanschouwden.

And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

En zij hoorden een grote stem uit den hemel, die tot hen zeide: Komt herwaarts op. En zij voeren op naar den hemel in de wolk; en hun vijanden aanschouwden hen.

And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

En in diezelfde ure geschiedde een grote aardbeving, en het tiende deel der stad is gevallen, en er zijn in de aardbeving gedood zeven duizend namen van mensen,en de overigen zijn zeer bevreesd geworden, en hebben den God des hemels heerlijkheid gegeven.

The second woe is past; and, behold, the third woe cometh quickly.

Het tweede wee is weggegaan; ziet, het derde wee komt haast.

And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

En de zevende engel heeft gebazuind, en er geschiedden grote stemmen in den hemel, zeggende: De koninkrijken der wereld zijn geworden onzes Heeren en vanZijn Christus, en Hij zal als Koning heersen in alle eeuwigheid.

And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

En de vier en twintig ouderlingen, die voor God zitten op hun tronen, vielen neder op hun aangezichten, en aanbaden God,

Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

Zeggende: Wij danken U, Heere God almachtig, Die is, en Die was, en Die komen zal, dat Gij Uw grote kracht hebt aangenomen, en als Koning hebt geheerst;

And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

En de volken waren toornig geworden, en Uw toorn is gekomen, en de tijd der doden, om geoordeeld te worden, en om het loon te geven Uw dienstknechten, denprofeten, en den heiligen, en dengenen, die Uw Naam vrezen, den kleinen en den groten; en om te verderven degenen, die de aarde verdierven.

And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

En de tempel Gods in de hemel is geopend geworden, en de ark Zijns verbonds is gezien in Zijn tempel; en er werden bliksemen, en stemmen, en donderslagen, enaardbeving, en grote hagel. Openbaring 12

Revelation 12 - Openbaring 12


Revelation Chapter 12 King James Bible - Openbaring Hoofdstuk 12 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 11
Openbaring 11

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

En er werd een groot teken gezien in den hemel; namelijk een vrouw, bekleed met de zon; en de maan was onder haar voeten, en op haar hoofd een kroon vantwaalf sterren;

And she being with child cried, travailing in birth, and pained to be delivered.

En zij was zwanger, en riep, barensnood hebbende, en zijnde in pijn om te baren.

And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

En er werd een ander teken gezien in den hemel; en ziet, er was een grote rode draak, hebbende zeven hoofden, en tien hoornen, en op zijn hoofden zevenkoninklijke hoeden.

And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

En zijn staart trok het derde deel der sterren des hemels, en wierp die op de aarde. En de draak stond voor de vrouw, die baren zou, opdat hij haar kind zouverslinden, wanneer zij het zou gebaard hebben.

And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

En zij baarde een mannelijken zoon, die al de heidenen zou hoeden met een ijzeren roede; en haar kind werd weggerukt tot God en Zijn troon.

And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

En de vrouw vluchtte in de woestijn, alwaar zij een plaats had, haar van God bereid, opdat zij haar aldaar zouden voeden duizend tweehonderd zestig dagen.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

En er werd krijg in den hemel; Michael en zijn engelen krijgden tegen den draak, en de draak krijgde ook en zijn engelen.

And prevailed not; neither was their place found any more in heaven.

En zij hebben niet vermocht, en hun plaats is niet meer gevonden in den hemel.

And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

En de grote draak is geworpen, namelijk de oude slang, welke genaamd wordt duivel en satanas, die de gehele wereld verleidt, hij is, zeg ik, geworpen op de aarde;en zijn engelen zijn met hem geworpen.

And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

En ik hoorde een grote stem, zeggende in den hemel: Nu is de zaligheid, en de kracht, en het koninkrijk geworden onzes Gods; en de macht van Zijn Christus; wantde verklager onzer broederen, die hen verklaagde voor onzen God dag en nacht is nedergeworpen.

And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

En zij hebben hem overwonnen door het bloed des Lams, en door het woord hunner getuigenis, en zij hebben hun leven niet liefgehad tot den dood toe.

Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Hierom bedrijft vreugde, gij hemelen, en gij, die daarin woont! Wee dengenen, die de aarde en de zee bewonen, want de duivel is tot u afgekomen, en heeft grotentoorn, wetende, dat hij een kleinen tijd heeft.

And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

En toen de draak zag, dat hij op de aarde geworpen was, zo heeft hij de vrouw vervolgd, die het manneken gebaard had.

And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

En der vrouwe zijn gegeven twee vleugelen eens groten arends, opdat zij zou vliegen in de woestijn, in haar plaats, alwaar zij gevoed wordt een tijd, en tijden, en eenhalven tijd, buiten het gezicht der slang.

And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

En de slang wierp uit haar mond achter de vrouw water als een rivier, opdat hij haar door de rivier zou doen wegvoeren.

And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

En de aarde kwam de vrouw te hulp, en de aarde opende haar mond, en verzwolg de rivier, welke de draak uit zijn mond had geworpen.

And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

En de draak vergrimde op de vrouw, en ging heen om krijg te voeren tegen de overigen van haar zaad, die de geboden Gods bewaren, en de getuigenis van JezusChristus hebben.

Revelation 13 - Openbaring 13


Revelation Chapter 13 King James Bible - Openbaring Hoofdstuk 13 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 12
Openbaring 12

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

En ik stond op het zand der zee. En ik zag uit de zee een beest opkomen, hebbende zeven hoofden en tien hoornen; en op zijn hoornen waren tien koninklijke hoeden, en op zijn hoofden was eennaam van gods lastering.

And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

En het beest dat ik zag, was een pardel gelijk, en zijn voeten als eens beers voeten, en zijn mond als de mond eens leeuws; en de draak gaf hem zijn kracht, en zijntroon, en grote macht.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

En ik zag een van zijn hoofden als tot den dood gewond, en zijn dodelijke wonde werd genezen; en de gehele aarde verwonderde zich achter het beest.

And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

En zij aanbaden den draak, die het beest macht gegeven had; en zij aanbaden het beest, zeggende: Wie is dit beest gelijk? wie kan krijg voeren tegen hetzelve?

And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

En hetzelve werd een mond gegeven, om grote dingen en gods lasteringen te spreken; en hetzelve werd macht gegeven, om zulks te doen, twee en veertigmaanden.

And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

En het opende zijn mond tot lastering tegen God, om Zijn Naam te lasteren, en Zijn tabernakel, en die in den hemel wonen.

And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

En hetzelve werd macht gegeven, om den heiligen krijg aan te doen, en om die te overwinnen; en hetzelve werd macht gegeven over alle geslacht, en taal, en volk.

And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

En allen, die op de aarde wonen, zullen hetzelve aanbidden, welker namen niet zijn geschreven in het boek des levens, des Lams, Dat geslacht is, van degrondlegging der wereld.

If any man have an ear, let him hear.

Indien iemand oren heeft, die hore.

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

Indien iemand in de gevangenis leidt, die gaat zelf in de gevangenis; indien iemand met het zwaard zal doden, die moet zelf met het zwaard gedood worden. Hier isde lijdzaamheid en het geloof der heiligen.

And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

En ik zag een ander beest uit de aarde opkomen, en het had twee hoornen, des Lams hoornen gelijk, en het sprak als de draak.

And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

En het oefent al de macht van het eerste beest, in tegenwoordigheid van hetzelve, en het maakt, dat de aarde, en die daarin wonen het eerste beest aanbidden,wiens dodelijke wonde genezen was.

And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

En het doet grote tekenen, zodat het ook vuur uit den hemel doet afkomen op de aarde, voor de mensen.

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

En verleidt degenen, die op de aarde wonen, door de tekenen, die aan hetzelve toe doen gegeven zijn in de tegenwoordigheid van het beest; zeggende tot degenen,die op de aarde wonen, dat zij het beest, dat de wond des zwaards had, en weder leefde, een beeld zouden maken.

And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

En hetzelve werd macht gegeven om het beeld van het beest een geest te geven, opdat het beeld van het beest ook zou spreken, en maken, dat allen, die het beeldvan het beest niet zouden aanbidden, gedood zouden worden.

And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

En het maakt, dat het aan allen, kleinen en groten, en rijken en armen, en vrijen en dienstknechten, een merkteken geve aan hun rechterhand of aan hunvoorhoofden;

And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

En dat niemand mag kopen of verkopen, dan die dat merkteken heeft, of den naam van het beest, of het getal zijns naams.

Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Hier is de wijsheid: die het verstand heeft, rekene het getal van het beest; want het is een getal eens mensen, en zijn getal is zeshonderd zes en zestig. Openbaring 14

Revelation 14 - Openbaring 14


Revelation Chapter 14 King James Bible - Openbaring Hoofdstuk 14 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 13
Openbaring 13

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 14

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

En ik zag, en ziet, het Lam stond op den berg Sion, en met Hem honderd vier en veertig duizend, hebbende den Naam Zijns Vaders geschreven aan hunvoorhoofden.

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

En ik hoorde een stem uit den hemel, als een stem veler wateren, en als een stem van een groten donderslag. En ik hoorde een stem van citerspelers, spelende ophun citers;

And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

En zij zongen als een nieuw gezang voor den troon, en voor de vier dieren, en de ouderlingen; en niemand kon dat gezang leren, dan de honderd vier en veertigduizend, die van de aarde gekocht waren.

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

Dezen zijn het, die met vrouwen niet bevlekt zijn, want zij zijn maagden; dezen zijn het, die het Lam volgen, waar Het ook heengaat; dezen zijn gekocht uit demensen, tot eerstelingen Gode en het Lam.

And in their mouth was found no guile: for they are without fault before the throne of God.

En in hun mond is geen bedrog gevonden; want zij zijn onberispelijk voor den troon van God.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

En ik zag een anderen engel, vliegende in het midden des hemels, en hij had het eeuwige Evangelie, om te verkondigen dengenen, die op de aarde wonen, en aanalle natie, en geslacht, en taal, en volk;

Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

Zeggende met een grote stem: Vreest God, en geeft Hem heerlijkheid, want de ure Zijns oordeels is gekomen; en aanbidt Hem, Die den hemel, en de aarde, en dezee, en de fonteinen der wateren gemaakt heeft.

And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

En er is een andere engel gevolgd, zeggende: Zij is gevallen, zij is gevallen, Babylon, die grote stad, omdat zij uit den wijn des toorns harer hoererij alle volken heeftgedrenkt.

And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

En een derde engel is hen gevolgd, zeggende met een grote stem: Indien iemand het beest aanbidt en zijn beeld, en ontvangt het merkteken aan zijn voorhoofd, ofaan zijn hand,

The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

Die zal ook drinken uit den wijn des toorn Gods, die ongemengd ingeschonken is, in den drinkbeker Zijns toorns; en hij zal gepijnigd worden met vuur en sulfer voorde heilige engelen en voor het Lam.

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

En de rook van hun pijniging gaat op in alle eeuwigheid, en zij hebben geen rust dag en nacht, die het beest aanbidden en zijn beeld, en zo iemand het merkteken zijnsnaams ontvangt.

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

Hier is de lijdzaamheid der heiligen; hier zijn zij, die de geboden Gods bewaren en het geloof van Jezus.

And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

En ik hoorde een stem uit den hemel, die tot mij zeide: Schrijf, zalig zijn de doden, die in den Heere sterven, van nu aan. Ja, zegt de Geest, opdat zij rusten mogenvan hun arbeid; en hun werken volgen met hen.

And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

En ik zag, en ziet, een witte wolk, en op de wolk was Een gezeten, des mensen Zoon gelijk, hebbende op Zijn hoofd een gouden kroon; en in Zijn hand een scherpesikkel.

And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

En een andere engel kwam uit den tempel, roepende met een grote stem tot Dengene, Die op de wolk zat: Zend Uw sikkel en maai; want de ure om te maaien is nugekomen, dewijl de oogst der aarde rijp is geworden.

And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

En Die op de wolk zat, zond Zijn sikkel op de aarde, en de aarde werd gemaaid.

And another angel came out of the temple which is in heaven, he also having a sharp sickle.

En een andere engel kwam uit den tempel, die in den hemel is, hebbende ook zelf een scherpe sikkel.

And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

En een andere engel kwam uit van het altaar, die macht had over het vuur; en hij riep met een groot geroep, tot dengene, die de scherpe sikkel had, zeggende: Zenduw scherpe sikkel, en snijd af de druiftakken van den wijngaard der aarde, want zijn druiven zijn rijp.

And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

En de engel zond zijn sikkel op de aarde en sneed de druiven af van den wijngaard der aarde, en wierp ze in den groten wijnpersbak des toorns Gods.

And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

En de wijnpersbak werd buiten de stad getreden, en er is bloed uit den wijnpersbak gekomen, tot aan de tomen der paarden, duizend zeshonderd stadien ver.

Revelation 15 - Openbaring 15


Revelation Chapter 15 King James Bible - Openbaring Hoofdstuk 15 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 14
Openbaring 14

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 15

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

En ik zag een ander groot en wonderlijk teken in den hemel; namelijk zeven engelen, hebbende de zeven laatste plagen; want in deze is de toorn Gods geeindigd.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

En ik zag als een glazen zee, met vuur gemengd; en die de overwinning hadden van het beest, en van zijn beeld, en van zijn merkteken, en van het getal zijns naams,welke stonden aan de glazen zee, hebbende de citers Gods;

And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

En zij zongen het gezang van Mozes, den dienstknecht Gods, en het gezang des Lams, zeggende: Groot en wonderlijk zijn Uw werken, Heere, Gij almachtige God,rechtvaardig en waarachtig zijn Uw wegen, Gij Koning der heiligen!

Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

Wie zou U niet vrezen, Heere, en Uw Naam niet verheerlijken? Want Gij zijt alleen heilig; want alle volken zullen komen, en voor U aanbidden; want Uw oordelenzijn openbaar geworden.

And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

En na dezen zag ik, en ziet, de tempel des tabernakels der getuigenis in den hemel werd geopend.

And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

En de zeven engelen, die de zeven plagen hadden, kwamen uit den tempel, bekleed met rein en blinkend lijnwaad, en omgord om de borst met gouden gordels.

And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

En een van de vier dieren gaf den zeven engelen zeven gouden fiolen, vol van den toorn Gods, Die in alle eeuwigheid leeft.

And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

En de tempel werd vervuld met rook uit de heerlijkheid Gods, en uit Zijn kracht; en niemand kon in den tempel ingaan, totdat de zeven plagen der zeven engelengeeindigd waren.

Revelation 16 - Openbaring 16


Revelation Chapter 16 King James Bible - Openbaring Hoofdstuk 16 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 15
Openbaring 15

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

En ik hoorde een grote stem uit den tempel, zeggende tot de zeven engelen: Gaat henen, en giet de zeven fiolen van den toorn Gods uit op de aarde.

And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

En de eerste ging henen, en goot zijn fiool uit op de aarde; en er werd een kwaad en boos gezweer aan de mensen, die het merkteken van het beest hadden, en diezijn beeld aanbaden.

And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

En de tweede engel goot zijn fiool uit in de zee, en zij werd bloed als van een dode; en alle levende ziel is gestorven in de zee.

And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

En de derde engel goot zijn fiool uit in de rivieren en in de fonteinen der wateren; en de wateren werden bloed.

And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

En ik hoorde den engel der wateren zeggen: Gij zijt rechtvaardig, Heere! Die is, en Die was, en Die zijn zal, dat Gij dit geoordeeld hebt;

For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

Dewijl zij het bloed der heiligen, en der profeten vergoten hebben, zo hebt Gij hun ook bloed te drinken gegeven; want zij zijn het waardig.

And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

En ik hoorde een anderen van het altaar zeggen: Ja, Heere, Gij almachtige God! Uwe oordelen zijn waarachtig en rechtvaardig.

And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

En de vierde engel goot zijn fiool uit op de zon; en haar is macht gegeven de mensen te verhitten door vuur.

And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

En de mensen werden verhit met grote hitte, en lasterden den Naam Gods, Die macht heeft over deze plagen; en zij bekeerden zich niet, om Hem heerlijkheid tegeven.

And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

En de vijfde engel goot zijn fiool uit op den troon van het beest; en zijn rijk is verduisterd geworden; en zij kauwden hun tongen van pijn;

And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

En zij lasterden den God des hemels vanwege hun pijnen, en vanwege hun gezweren; en zij bekeerden zich niet van hun werken.

And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

En de zesde engel goot zijn fiool uit op de grote rivier, den Eufraat; en zijn water is uitgedroogd, opdat bereid zou worden de weg der koningen, die van den opgangder zon komen zullen.

And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

En ik zag uit den mond des draaks, en uit den mond van het beest, en uit den mond des valsen profeets, drie onreine geesten gaan, den vorsen gelijk;

For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

Want het zijn geesten der duivelen, en zij doen tekenen, welke uitgaan tot de koningen der aarde en der gehele wereld, om die te vergaderen tot den krijg van diengroten dag des almachtigen Gods.

Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

Zie, Ik kom als een dief. Zalig is hij, die waakt en zijn klederen bewaart, opdat hij niet naakt wandele, en men zijn schaamte niet zie.

And he gathered them together into a place called in the Hebrew tongue Armageddon.

En zij hebben hen vergaderd in de plaats, welke in het Hebreeuws genaamd wordt Armageddon.

And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

En de zevende engel goot zijn fiool uit in de lucht; en er kwam een grote stem uit den tempel des hemels, van den troon, zeggende: Het is geschied!

And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

En er geschiedden stemmen, en donderslagen, en bliksemen; en er geschiedde een grote aardbeving, hoedanige niet is geschied van dat de mensen op de aardegeweest zijn, namelijk een zodanige aardbeving en zo groot.

And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

En de grote stad is in drie delen gescheurd, en de steden der heidenen zijn gevallen; en het grote Babylon is gedacht geworden voor God, om haar te geven dendrinkbeker van den wijn des toorns Zijner gramschap.

And every island fled away, and the mountains were not found.

En alle eiland is gevloden, en de bergen zijn niet gevonden.

And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

En een grote hagel, elk als een talent pond zwaar, viel neder uit den hemel op de mensen; en de mensen lasterden God vanwege de plage des hagels; want deszelfsplage was zeer groot.

Revelation 17 - Openbaring 17


Revelation Chapter 17 King James Bible - Openbaring Hoofdstuk 17 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 16
Openbaring 16

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

En een uit de zeven engelen, die de zeven fiolen hadden, kwam en sprak met mij, en zeide tot mij: Kom herwaarts, ik zal u tonen het oordeel der grote hoer, die daarzit op vele wateren;

With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

Met welke de koningen der aarde gehoereerd hebben, en die de aarde bewonen zijn dronken geworden van den wijn harer hoererij.

So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

En hij bracht mij weg in een woestijn, in den geest, en ik zag een vrouw, zittende op een scharlaken rood beest, dat vol was van namen der gods lastering, en hadzeven hoofden en tien hoornen.

And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

En de vrouw was bekleed met purper en scharlaken, en versierd met goud, en kostelijk gesteente, en paarlen, en had in hare hand een gouden drinkbeker, vol vangruwelen, en van onreinigheid harer hoererij.

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

En op haar voorhoofd was een naam geschreven, namelijk Verborgenheid; het grote Babylon, de moeder der hoererijen en der gruwelen der aarde.

And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

En ik zag, dat de vrouw dronken was van het bloed der heiligen, en van het bloed der getuigen van Jezus. En ik verwonderde mij, als ik haar zag, met groteverwondering.

And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

En de engel zeide tot mij: Waarom verwondert gij u? Ik zal u zeggen de verborgenheid der vrouw en van het beest, dat haar draagt, hetwelk de zeven hoofden heeften de tien hoornen.

The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

Het beest, dat gij gezien hebt, was en is niet; en het zal opkomen uit den afgrond, en ten verderve gaan; en die op de aarde wonen, zullen verwonderd zijn (welkernamen niet zijn geschreven in het boek des levens van de grondlegging der wereld), ziende het beest, dat was en niet is, hoewel het is.

And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

Hier is het verstand, dat wijsheid heeft. De zeven hoofden zijn zeven bergen, op welke de vrouw zit.

And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

En het zijn ook zeven koningen; de vijf zijn gevallen, en de een is, en de ander is nog niet gekomen, en wanneer hij zal gekomen zijn, moet hij een weinig tijdsblijven.

And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

En het beest, dat was en niet is, die is ook de achtste koning, en is uit de zeven en gaat ten verderve.

And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

En de tien hoornen, die gij gezien hebt, zijn tien koningen, die het koninkrijk nog niet hebben ontvangen, maar als koningen macht ontvangen op een ure met hetbeest.

These have one mind, and shall give their power and strength unto the beast.

Dezen hebben enerlei mening, en zullen hun kracht en macht het beest overgeven.

These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

Dezen zullen tegen het Lam krijgen, en het Lam zal hen overwinnen (want Het is een Heere der heren, en een Koning der koningen), en die met Hem zijn, degeroepenen, en uitverkorenen en gelovigen.

And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

En hij zeide tot mij: De wateren, die gij gezien hebt, waar de hoer zit, zijn volken, en scharen, en natien, en tongen.

And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

En de tien hoornen, die gij gezien hebt op het beest, die zullen de hoer haten, en zullen haar woest maken, en naakt; en zij zullen haar vlees eten, en zullen haar metvuur verbranden.

For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

Want God heeft hun in hun harten gegeven, dat zij Zijn mening doen, en dat zij enerlei mening doen, en dat zij hun koninkrijk het beest geven, totdat de woordenGods voleindigd zullen zijn.

And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

En de vrouw, die gij gezien hebt, is de grote stad, die het koninkrijk heeft over de koningen der aarde.

Revelation 18 - Openbaring 18


Revelation Chapter 18 King James Bible - Openbaring Hoofdstuk 18 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 17
Openbaring 17

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

En na dezen zag ik een anderen engel afkomen uit den hemel, hebbende grote macht, en de aarde is verlicht geworden van zijn heerlijkheid.

And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

En hij riep krachtelijk met een grote stem, zeggende: Zij is gevallen, zij is gevallen, het grote Babylon, en is geworden een woonstede der duivelen, en eenbewaarplaats van alle onreine geesten, en een bewaarplaats van alle onrein en hatelijk gevogelte;

For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

Dewijl uit den wijn des toorns harer hoererij alle volken gedronken hebben, en de koningen der aarde met haar gehoereerd hebben, en de kooplieden der aarde rijkzijn geworden uit de kracht harer weelde.

And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

En ik hoorde een andere stem uit den hemel, zeggende: Gaat uit van haar, Mijn volk, opdat gij aan haar zonden geen gemeenschap hebt, en opdat gij van haar plagenniet ontvangt.

For her sins have reached unto heaven, and God hath remembered her iniquities.

Want haar zonden zijn de ene op de andere gevolgd tot den hemel toe, en God is harer ongerechtigheden gedachtig geworden.

Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

Vergeldt haar, gelijk als zij ulieden vergolden heeft, en verdubbelt haar dubbel, naar haar werken; in den drinkbeker, waarin zij geschonken heeft, schenkt haardubbel.

How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Zoveel als zij zichzelve verheerlijkt heeft, en weelde gehad heeft, zo grote pijniging en rouw doet haar aan; want zij zegt in haar hart: Ik zit als een koningin, en bengeen weduwe, en zal geen rouw zien.

Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

Daarom zullen haar plagen op een dag komen, namelijk dood, en rouw, en honger, en zij zal met vuur verbrand worden; want sterk is de Heere God, Die haaroordeelt.

And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

En de koningen der aarde, die met haar gehoereerd en weelde gehad hebben, zullen haar bewenen, en rouw over haar bedrijven, wanneer zij den rook haar brandszullen zien;

Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

Van verre staande uit vreze van haar pijniging, zeggende: Wee, wee, de grote stad Babylon, de sterke stad, want uw oordeel is in een ure gekomen.

And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

En de kooplieden der aarde zullen wenen en rouw maken over haar, omdat niemand hun waren meer koopt;

The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

Waren van goud, en van zilver, en van kostelijk gesteente, en van paarlen, en van fijn lijnwaad, en van purper, en van zijde, en van scharlaken; en allerlei welriekendhout, en allerlei ivoren vaten, en allerlei vaten van het kostelijkste hout, en van koper, en van ijzer, en van marmersteen;

And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

En kaneel, en reukwerk, en welriekende zalf, en wierook, en wijn, en olie, en meelbloem, en tarwe, en lastbeesten, en schapen; en van paarden, en vankoetswagens, en van lichamen, en de zielen der mensen.

And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

En de vrucht der begeerlijkheid uwer ziel is van u weggegaan; en al wat lekker en wat heerlijk was, is van u weggegaan; en gij zult hetzelve niet meer vinden.

The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

De kooplieden dezer dingen, die rijk geworden waren van haar, zullen van verre staan uit vreze van haar pijniging, wenende en rouw makende;

And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

En zeggende: Wee, wee, de grote stad, die bekleed was met fijn lijnwaad, en purper, en scharlaken, en versierd met goud, en met kostelijk gesteente, en met paarlen;want in een ure is zo grote rijkdom verwoest.

For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

En alle stuurlieden, en al het volk op de schepen, en bootsgezellen, en allen, die ter zee handelen, stonden van verre;

And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

En riepen, ziende den rook van haar brand, en zeggende: Wat stad was deze grote stad gelijk?

And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

En zij wierpen stof op hun hoofden, en riepen, wenende en rouw bedrijvende, zeggende: Wee, wee, de grote stad, in dewelke allen, die schepen in de zee hadden,van haar kostelijkheid rijk geworden zijn; want zij is in een ure verwoest geworden.

Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Bedrijft vreugde over haar, gij hemel, en gij heilige apostelen, en gij profeten, want God heeft uw oordeel aan haar geoordeeld.

And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

En een sterke engel hief een steen op als een groten molensteen, en wierp dien in de zee, zeggende: Aldus zal de grote stad Babylon met geweld geworpen worden,en zal niet meer gevonden worden.

And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

En de stem der citerspelers, en der zangers, en der fluiters, en der bazuiners, zal niet meer in u gehoord worden; en geen kunstenaar van enige kunst zal meer in ugevonden worden; en geen geluid des molens zal in u meer gehoord worden.

And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

En het licht der kaars zal in u niet meer schijnen; en de stem eens bruidegoms en ener bruid zal in u niet meer gehoord worden; want uw kooplieden waren degroten der aarde, want door uw toverij zijn alle volken verleid geweest.

And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

En in dezelve is gevonden het bloed der profeten en der heiligen, en al dergenen, die gedood zijn op de aarde.

Revelation 19 - Openbaring 19


Revelation Chapter 19 King James Bible - Openbaring Hoofdstuk 19 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 18
Openbaring 18

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

En na dezen hoorde ik als een grote stem ener grote schare in den hemel, zeggende: Halleluja, de zaligheid, en de heerlijkheid, en de eer, en de kracht zij den Heere,onzen God.

For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

Want Zijn oordelen zijn waarachtig en rechtvaardig; dewijl Hij de grote hoer geoordeeld heeft, die de aarde verdorven heeft met haar hoererij, en Hij het bloedZijner dienaren van haar hand gewroken heeft.

And again they said, Alleluia. And her smoke rose up for ever and ever.

En zij zeiden ten tweeden maal: Halleluja! En haar rook gaat op in alle eeuwigheid.

And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

En de vier en twintig ouderlingen, en de vier dieren vielen neder, en aanbaden God, Die op den troon zat, zeggende: Amen, Halleluja!

And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

En een stem kwam uit den troon, zeggende: Looft onzen God, gij al Zijn dienstknechten, en gij, die Hem vreest, beiden klein en groot!

And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

En ik hoorde als een stem ener grote schare, en als een stem veler wateren, en als een stem van sterke donderslagen, zeggende: Halleluja, want de Heere, dealmachtige God, heeft als Koning geheerst.

Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Laat ons blijde zijn, en vreugde bedrijven, en Hem de heerlijkheid geven; want de bruiloft des Lams is gekomen, en Zijn vrouw heeft zichzelve bereid.

And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

En haar is gegeven, dat zij bekleed worde met rein en blinkend fijn lijnwaad; want dit fijn lijnwaad zijn de rechtvaardigmakingen der heiligen.

And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

En hij zeide tot mij: Schrijf, zalig zijn zij, die geroepen zijn tot het avondmaal van de bruiloft des Lams. En hij zeide tot mij: Deze zijn de waarachtige woorden Gods.

And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

En ik viel neder voor zijn voeten, om hem te aanbidden, en hij zeide tot mij: Zie, dat gij dat niet doet; ik ben uw mededienstknecht, en uwer broederen, die degetuigenis van Jezus hebben; aanbid God. Want de getuigenis van Jezus is de geest der profetie.

And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

En ik zag den hemel geopend; en ziet, een wit paard, en Die op hetzelve zat, was genaamd Getrouw en Waarachtig, en Hij oordeelt en voert krijg in gerechtigheid.

His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

En Zijn ogen waren als een vlam vuurs, en op Zijn hoofd waren vele koninklijke hoeden; en Hij had een naam geschreven, die niemand wist, dan Hijzelf.

And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

En Hij was bekleed met een kleed, dat met bloed geverfd was; en Zijn naam wordt genoemd het Woord Gods.

And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

En de heirlegers in den hemel volgden Hem op witte paarden, gekleed met wit en rein fijn lijnwaad.

And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

En uit Zijn mond ging een scherp zwaard, opdat Hij daarmede de heidenen slaan zou. En Hij zal hen hoeden met een ijzeren roede; en Hij treedt den wijnpersbakvan den wijn des toorns en der gramschap des almachtigen Gods.

And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

En Hij heeft op Zijn kleed en op Zijn dij dezen Naam geschreven: Koning der koningen, en Heere der heren.

And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

En ik zag een engel, staande in de zon; en hij riep met een grote stem, zeggende tot al de vogelen, die in het midden des hemels vlogen: Komt herwaarts, envergadert u tot het avondmaal des groten Gods;

That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

Opdat gij eet het vlees der koningen, en het vlees der oversten over duizend, en het vlees der sterken, en het vlees der paarden en dergenen, die daarop zitten; enhet vlees van alle vrijen en dienstknechten, en kleinen en groten.

And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

En ik zag het beest, en de koningen der aarde, en hun heirlegers vergaderd, om krijg te voeren tegen Hem, Die op het paard zat, en tegen Zijn heirlegers.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

En het beest werd gegrepen, en met hetzelve de valse profeet, die de tekenen in de tegenwoordigheid van hetzelve gedaan had, door welke hij verleid had, die hetmerkteken van het beest ontvangen hadden, en die deszelfs beeld aanbaden. Deze twee zijn levend geworpen in den poel des vuurs, die met sulfer brandt.

And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

En de overigen werden gedood met het zwaard Desgenen, Die op het paard zat, hetwelk uit Zijn mond ging; en al de vogelen werden verzadigd van hun vlees.

Revelation 20 - Openbaring 20


Revelation Chapter 20 King James Bible - Openbaring Hoofdstuk 20 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 19
Openbaring 19

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

En ik zag een engel afkomen uit den hemel, hebbende den sleutel des afgronds, en een grote keten in zijn hand;

And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

En hij greep den draak, den oude slang, welke is de duivel en satanas, en bond hem duizend jaren;

And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

En wierp hem in den afgrond, en sloot hem daarin, en verzegelde dien boven hem, opdat hij de volken niet meer verleiden zou, totdat de duizend jaren zoudengeeindigd zijn. En daarna moet hij een kleinen tijd ontbonden worden.

And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

En ik zag tronen, en zij zaten op dezelve; en het oordeel werd hun gegeven; en ik zag de zielen dergenen, die onthoofd waren om de getuigenis van Jezus, en om hetWoord Gods, en die het beest, en deszelfs beeld niet aangebeden hadden, en die het merkteken niet ontvangen hadden aan hun voorhoofd en aan hun hand; en zijleefden en heersten als koningen met Christus, de duizend jaren.

But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

Maar de overigen der doden werden niet weder levend, totdat de duizend jaren geeindigd waren. Deze is de eerste opstanding.

Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Zalig en heilig is hij, die deel heeft in de eerste opstanding; over deze heeft de tweede dood geen macht, maar zij zullen priesters van God en Christus zijn, en zijzullen met Hem als koningen heersen duizend jaren.

And when the thousand years are expired, Satan shall be loosed out of his prison,

En wanneer de duizend jaren zullen geeindigd zijn, zal de satanas uit zijn gevangenis ontbonden worden.

And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

En hij zal uitgaan om de volken te verleiden, die in de vier hoeken der aarde zijn, den Gog en den Magog, om hen te vergaderen tot den krijg; welker getal is als hetzand aan de zee.

And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

En zij zijn opgekomen op de breedte der aarde, en omringden de legerplaats der heiligen, en de geliefde stad; en er kwam vuur neder van God uit den hemel, enheeft hen verslonden.

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

En de duivel, die hen verleidde, werd geworpen in den poel des vuurs en sulfers, alwaar het beest en de valse profeet zijn; en zij zullen gepijnigd worden dag ennacht in alle eeuwigheid.

And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

En ik zag een groten witten troon, en Dengene, Die daarop zat, van Wiens aangezicht de aarde en de hemel wegvloden, en geen plaats is voor die gevonden.

And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

En ik zag de doden, klein en groot, staande voor God; en de boeken werden geopend; en een ander boek werd geopend, dat des levens is; en de doden werdengeoordeeld uit hetgeen in de boeken geschreven was, naar hun werken.

And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

En de zee gaf de doden, die in haar waren; en de dood en de hel gaven de doden, die in hen waren; en zij werden geoordeeld, een iegelijk naar hun werken.

And death and hell were cast into the lake of fire. This is the second death.

En de dood en de hel werden geworpen in den poel des vuurs; dit is de tweede dood.

And whosoever was not found written in the book of life was cast into the lake of fire.

En zo iemand niet gevonden werd geschreven in het boek des levens, die werd geworpen in den poel des vuurs. Openbaring 21

Revelation 21 - Openbaring 21


Revelation Chapter 21 King James Bible - Openbaring Hoofdstuk 21 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 20
Openbaring 20

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

En ik zag een nieuwen hemel en een nieuwe aarde; want de eerste hemel, en de eerste aarde was voorbijgegaan, en de zee was niet meer.

And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

En ik, Johannes, zag de heilige stad, het nieuwe Jeruzalem, nederdalende van God uit den hemel, toebereid als een bruid, die voor haar man versierd is.

And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

En ik hoorde een grote stem uit den hemel, zeggende: Ziet, de tabernakel Gods is bij de mensen, en Hij zal bij hen wonen, en zij zullen Zijn volk zijn, en God Zelf zalbij hen en hun God zijn.

And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

En God zal alle tranen van hun ogen afwissen; en de dood zal niet meer zijn; noch rouw, noch gekrijt, noch moeite zal meer zijn; want de eerste dingen zijnweggegaan.

And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

En Die op den troon zat, zeide: Ziet, Ik maak alle dingen nieuw. En Hij zeide tot mij: Schrijf, want deze woorden zijn waarachtig en getrouw.

And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

En Hij sprak tot mij: Het is geschied. Ik ben de Alfa en de Omega, het Begin en het Einde. Ik zal den dorstige geven uit de fontein van het water des levens voorniet.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

Die overwint, zal alles beerven; en Ik zal hem een God zijn, en hij zal Mij een zoon zijn.

But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Maar den vreesachtigen, en ongelovigen, en gruwelijken, en doodslagers, en hoereerders, en tovenaars, en afgodendienaars, en al den leugenaars, is hun deel in denpoel, die daar brandt van vuur en sulfer; hetwelk is de tweede dood.

And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

En tot mij kwam een van de zeven engelen, die de zeven fiolen hadden, welke vol geweest waren van de zeven laatste plagen, en sprak met mij, zeggende: Komherwaarts, ik zal u tonen de Bruid, de Vrouw des Lams.

And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

En hij voerde mij weg in den geest op een groten en hogen berg, en hij toonde mij de grote stad, het heilige Jeruzalem, nederdalende uit den hemel van God.

Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

En zij had de heerlijkheid Gods, en haar licht was den allerkostelijksten steen gelijk, namelijk als den steen Jaspis, blinkende gelijk kristal.

And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

En zij had een groten en hogen muur, en had twaalf poorten, en in de poorten twaalf engelen, en namen daarop geschreven, welken zijn de namen der twaalfgeslachten der kinderen Israels.

On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

Van het oosten waren drie poorten, van het noorden drie poorten, van het zuiden drie poorten, van het westen drie poorten.

And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

En de muur der stad had twaalf fondamenten, en in dezelve de namen der twaalf apostelen des Lams.

And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

En hij die met mij sprak, had een gouden rietstok, opdat hij de stad zou meten, en haar poorten, en haar muur.

And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

En de stad lag vierkant, en haar lengte was zo groot als haar breedte. En hij mat de stad met den rietstok op twaalf duizend stadien; de lengte, en de breedte, en dehoogte derzelve waren even gelijk.

And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

En hij mat haar muur op honderd vier en veertig ellen, naar de maat eens mensen, welke des engels was.

And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

En het gebouw van haar muur Jaspis; en de stad was zuiver goud, zijnde zuiver glas gelijk.

And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

En de fondamenten van den muur der stad waren met allerlei kostelijk gesteente versierd. Het eerste fondament was Jaspis, het tweede Saffier, het derdeChalcedon, het vierde Smaragd.

The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

Het vijfde Sardonix, het zesde Sardius, het zevende Chrysoliet, het achtste Beryl, het negende Topaas, het tiende Chrysopraas, het elfde Hyacinth, het twaalfdeAmethyst.

And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

En de twaalf poorten waren twaalf paarlen, een iedere poort was elk uit een paarl; en de straat der stad was zuiver goud; gelijk doorluchtig glas.

And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

En ik zag geen tempel in dezelve; want de Heere, de almachtige God, is haar Tempel, en het Lam.

And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

En de stad behoeft de zon en de maan niet, dat zij in dezelve zouden schijnen; want de heerlijkheid Gods heeft haar verlicht, en het Lam is haar Kaars.

And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

En de volken, die zalig worden, zullen in haar licht wandelen; en de koningen der aarde brengen hun heerlijkheid en eer in dezelve.

And the gates of it shall not be shut at all by day: for there shall be no night there.

En haar poorten zullen niet gesloten worden des daags; want aldaar zal geen nacht zijn.

And they shall bring the glory and honour of the nations into it.

En zij zullen de heerlijkheid en de eer der volken daarin brengen.

And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

En in haar zal niet inkomen iets, dat ontreinigt, en gruwelijkheid doet, en leugen spreekt; maar die geschreven zijn in het boek des levens des Lams.

Revelation 22 - Openbaring 22


Revelation Chapter 22 King James Bible - Openbaring Hoofdstuk 22 Nederlands StatenVertalings 1715 Bijbel - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 21
Openbaring 21

The Revelation to Saint John
Openbaring

Return to Index
Index

Chapter 22

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

En hij toonde mij een zuivere rivier van het water des levens, klaar als kristal, voortkomende uit den troon Gods, en des Lams.

In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

In het midden van haar straat en op de ene en de andere zijde der rivier was de boom des levens, voortbrengende twaalf vruchten, van maand tot maand gevendezijne vrucht; en de bladeren des booms waren tot genezing der heidenen.

And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

En geen vervloeking zal er meer tegen iemand zijn; en de troon Gods en des Lams zal daarin zijn, en Zijn dienstknechten zullen Hem dienen;

And they shall see his face; and his name shall be in their foreheads.

En zullen Zijn aangezicht zien, en Zijn Naam zal op hun voorhoofden zijn.

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

En aldaar zal geen nacht zijn, en zij zullen geen kaars noch licht der zon van node hebben; want de Heere God verlicht hen; en zij zullen als koningen heersen in alleeeuwigheid.

And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

En hij zeide tot mij: Deze woorden zijn getrouw en waarachtig; en de Heere, de God der heilige profeten, heeft Zijn engel gezonden, om Zijn dienstknechten tetonen, hetgeen haast moet geschieden.

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Zie, Ik kom haastiglijk zalig is hij, die de woorden der profetie dezes boeks bewaart.

And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

En ik, Johannes, ben degene, die deze dingen gezien en gehoord heb. En toen ik ze gehoord en gezien had, viel ik neder om aan te bidden voor de voeten des engels,die mij deze dingen toonde.

Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

En hij zeide tot mij: Zie, dat gij het niet doet; want ik ben uw mededienstknecht, en uwer broederen, der profeten, en dergenen, die de woorden dezes boeksbewaren; aanbid God.

And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

En hij zeide tot mij: Verzegel de woorden der profetie dezes boeks niet; want de tijd is nabij.

He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

Die onrecht doet, dat hij nog onrecht doe; en die vuil is, dat hij nog vuil worde; en die rechtvaardig is, dat hij nog gerechtvaardigd worde; en die heilig is, dat hij noggeheiligd worde.

And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

En zie, Ik kom haastiglijk en Mijn loon is met Mij, om een iegelijk te vergelden, gelijk zijn werk zal zijn.

I am Alpha and Omega, the beginning and the end, the first and the last.

Ik ben de Alfa, en de Omega, het Begin en het Einde; de Eerste en de Laatste.

Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Zalig zijn zij, die Zijn geboden doen, opdat hun macht zij aan den boom des levens, en zij door de poorten mogen ingaan in de stad.

For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

Maar buiten zullen zijn de honden, en de tovenaars, en de hoereerders, en de doodslagers, en de afgodendienaars, en een iegelijk, die de leugen liefheeft, en doet.

I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Ik, Jezus, heb Mijn engel gezonden om ulieden deze dingen te getuigen in de Gemeenten. Ik ben de Wortel en het geslacht Davids, de blinkende Morgenster.

And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

En de Geest en de Bruid zeggen: Kom! En die het hoort, zegge: Kom! En die dorst heeft, kome; en die wil, neme het water des levens om niet.

For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

Want ik betuig aan een iegelijk, die de woorden der profetie dezes boeks hoort: Indien iemand tot deze dingen toedoet, God zal hem toedoen de plagen, die in ditboek geschreven zijn.

And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

En indien iemand afdoet van de woorden des boeks dezer profetie, God zal zijn deel afdoen uit het boek des levens, en uit de heilige stad, en uit hetgeen in dit boekgeschreven is.

He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

Die deze dingen getuigt, zegt: Ja, Ik kom haastiglijk. Amen. Ja, kom, Heere Jezus!

The grace of our Lord Jesus Christ be with you all. Amen.

SpeakingBible Software © 2001 by johnhurt.com


"Learn A Language" English-Dutch Speaking Bible - Read the Bible in One Year - Speaking Bible by johnhurt.com

 Return to Index

King James Version
Nederlands StatenVertalings 1715 Bijbel
"Learn A Language" English-Dutch Speaking Bible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

Speaking Bible Software © 2001 by johnhurt.com


 Return to Index

Speaking Bible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the "Learn A Language" English-Dutch Speaking Bible - SpeakingBible by johnhurt.com

 Return to Index
About the
"Learn A Language"
English-Dutch Speaking Bible

How to Purchase this Software

Copyright Information

General Notes and Troubleshooting

Questions and Support

How to Purchase this Software

You can download this software for $5.00 at:

http://www.htmlbible.com/

Or, purchase this software with all other software by johnhurt.com for $14.95 at:

http://www.htmlbible.com/purchasecd/speedbible.htm

johnhurt.com accepts all credit card payments through PayPal, and is a verified PayPal Business Partner.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA

Copyright Information

The "Learn A Language" English-Dutch Speaking Bible has been placed under copyright © 2001-2004 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made payment for the software.

General Notes and Troubleshooting
Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Dutch Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By downloading and installing these components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to download or install these components.

Component Description Click to Install
MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Merlin"
MS Agent Character "Robby"
American English Text to Speech Engine
Dutch Text to Speech Engine
Dutch Additional Core Component
French Text to Speech Engine
French Additional Core Component
German Text to Speech Engine
German Additional Core Component
Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish Text to Speech Engine
Spanish MS Additional Component

To manually install these Microsoft Agent components directly from johnhurt.com, go to our MS Agent Downloads Page at:

http://www.htmlbible.com/MicrosoftSpeechComponents/index.htm.

Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Dutch Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86)
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

Questions and Support

Your emails are welcome!

For questions or comments: www.johnhurt.com/contactus.htm

For Dealer/Distributor inquiries: www.johnhurt.com/contactus.htm

SpeakingBible Software © 2001-2002 by johnhurt.com


"Learn A Language" English-Dutch Speaking Bible License Agreement

 Return to Index

Licensing Agreement
The "Learn A Language" English-Dutch Speaking Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the "Learn A Language" English-Dutch Speaking Bible.

Licensing Agreement for the "Learn A Language" English-Dutch Speaking Bible

By using or distributing any part or whole of the "Learn A Language" English-Dutch Speaking Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the "Learn A Language" English-Dutch Speaking Bible.

(1) You may only use the software if you have made a payment of $5.00 US for the download version, or $14.95 for all software on the CD ROM.

Please send your check or money order payment to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

For electronic payment, go to our webpage at www.johnhurt.com/payment

(2) The "Learn A Language" English-Dutch Speaking Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(3) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: http://www.johnhurt.com/contactus.htm) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the "Learn A Language" English-Dutch Speaking Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The "Learn A Language" English-Dutch Speaking Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the "Learn A Language" English-Dutch Speaking Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the "Learn A Language" English-Dutch Speaking Bible.

If you distribute the "Learn A Language" English-Dutch Speaking Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the "Learn A Language" English-Dutch Speaking Bible, or any alteration, modification or addition to the "Learn A Language" English-Dutch Speaking Bible by you or for which you are responsible. This provision applies to every distribution of the "Learn A Language" English-Dutch Speaking Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) For every copy distributed by you, you will make a payment of the $5.00 licensing fee to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

(2) You will only give exact copies of the "Learn A Language" English-Dutch Speaking Bible. Among other things, this requires that you do not remove, alter or modify the "Learn A Language" English-Dutch Speaking Bible or this Licensing Agreement.

(3) You will notify the Author of any defect in the "Learn A Language" English-Dutch Speaking Bible.

(4) You will use the "Learn A Language" English-Dutch Speaking Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.


Start Page for "Learn A Language" English-Dutch Speaking Bible - by johnhurt.com

King James Version
Nederlands StatenVertalings 1715 Bijbel

"Learn A Language"
English-Dutch Speaking Bible

Start Page

Click Here to Start the "Learn A Language" English-Dutch Speaking Bible

Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Dutch Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By installing these Microsoft components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to install these components.

Download MS Agent Components

Language Component Description Download
All Languages MS Agent Core Component MSagent.exe
392 KB
SAPI 4.0a Runtime Binaries spchapi.exe
825 KB
MS Agent Character "Peedy" Peedy.exe
3,325 KB
MS Agent Character "Merlin" Merlin.exe
1,830 KB
MS Agent Character "Robby" Robby.exe
2,175 KB
American English American English Text to Speech Engine tv_enua.exe
998 KB
Dutch Dutch Text to Speech Engine lhttsdun.exe
2,649 KB
Dutch Additional Core Component AgtX0413.exe
129 KB
French French Text to Speech Engine lhttsfrf.exe
2,300 KB
French Additional Core Component AgtX040C.exe
129 KB
German German Text to Speech Engine lhttsged.exe
2,243 KB
German Additional Core Component AgtX0407.exe
129 KB
Italian Italian Text to Speech Engine lhttsiti.exe
2,024 KB
Italian Additional Core Component AgtX0410.exe
129 KB
Portuguese (Brazil) Portuguese (Brazil) Text to Speech Engine lhttsptb.exe
2,456 KB
Portuguese (Brazil) Additional Core Component AgtX0416.exe
129 KB
Spanish Spanish Text to Speech Engine lhttsspe.exe
2,422 KB
Spanish MS Additional Component AgtX0C0A.exe
129 KB
Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Dutch Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86), 2000, ME, XP
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

How to Download the "Learn A Language" English-Dutch Speaking Bible

Download this software from http://www.htmlbible.com/

The cost of the software is $5.00 US for download, or $14.95 for all software on CD ROM.

Click Here to find out how to purchase this software.

I hope you enjoy this adaptation of voice technology to God's Word.

John M. Hurt, III

"Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old." Matt 13:52

SpeakingBible Software © 2001-2002 by johnhurt.com


Microsoft Speech Components - Speaking Bible by johnhurt.com

 HTML Bible HomePage

The Speaking Bible by johnhurt.com

Microsoft Agent Speech Components

  • License Distribution Agreement
  • Acceptance and Disclaimer of Warranty
  • Limitation of Liability
  • Download MS Agent Components

License Distribution Agreement

On November 9, 2001, johnhurt.com signed a License Distribution Agreement with Tandy Trower, General Manager, Advanced UI Design Group, Microsoft Corporation. This Agreement allows johnhurt.com and the HTML Bible a non-exclusive, worldwide, royalty-free license to use, reproduce, and distribute, (directly and indirectly through our distribution channels) Microsoft Agent solely for use in conjunction with our products to our end user customers.

This Agreement between johnhurt.com and Microsoft does not entitle you to re-distribute these components. You will need to contact the Microsoft Corporation, One Microsoft Way, Redmond, WA to obtain permission for re-distribution.

Acceptance and Disclaimer of Warranty

To the maximum extent permitted by applicable law, Microsoft and its suppliers provide Microsoft Agent and any (if any) support services related to Microsoft Agent ("Support Services") as is and with all faults, and hereby disclaim all warranties and conditions, either express, implied or statutory, including, but not limited to, any (if any) implied warranties or conditions of merchantability, of fitness for a particular purpose, of lack of viruses, of accuracy or completeness of responses, of results, and of lack of negligence, all with regard to Microsoft Agent, and the provision of or failure to provide Support Services. Also, there is no warranty or condition of title, quite enjoyment, quiet possession, correspondence to description or non-infringement, with regard to Microsoft Agent. The entire risk as to the quality of or arising out of use or performance of Microsoft Agent and support services, if any, remains with the end-user customer.

Limitation of Liability

Exclusion of incidental, consequential and certain other damages. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, but not limited to, damages for loss of profits or confidential or other information, for business interruption, for personal injury, for loss of privacy, for failure to meet any duty including of good faith or of reasonable care, for negligence, and for any other pecuniary or other loss whatsoever) arising out of or in any way related to the use or inability to use Microsoft Agent, the provision or failure to provide support services, or otherwise, even in the event of fault, tort (including negligence), strict liability, breach of contract or breach of warranty of Microsoft or any supplier, and even if Microsoft or any supplier has been advised of the possibility of such damages.

Install MS Agent Components

Language | Component Description | Click Button To Install Component
All Languages | MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Robby"
MS Agent Character "Merlin"
American English | American English Text to Speech Engine
Dutch | Dutch Text to Speech Engine
Dutch Additional Core Component
French | French Text to Speech Engine
French Additional Core Component
German | German Text to Speech Engine
German Additional Core Component
Italian | Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) | Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish | Spanish Text to Speech Engine
Spanish MS Additional Component

Speaking Bible by www.johnhurt.com